<!DOCTYPE html>
<!-- 
                           ___           ___              __            
                          /\_ \    __  /'___\            /\ \           
  ___ ___      __      ___\//\ \  /\_\/\ \__/   __       \_\ \     __   
/' __` __`\  /'__`\   /'___\\ \ \ \/\ \ \ ,__\/'__`\     /'_` \  /'__`\ 
/\ \/\ \/\ \/\ \L\.\_/\ \__/ \_\ \_\ \ \ \ \_/\  __/  __/\ \L\ \/\  __/ 
\ \_\ \_\ \_\ \__/.\_\ \____\/\____\\ \_\ \_\\ \____\/\_\ \___,_\ \____\
 \/_/\/_/\/_/\/__/\/_/\/____/\/____/ \/_/\/_/ \/____/\/_/\/__,_ /\/____/
                                                                                                                                              
-->
<html class="no-js" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de"  dir="ltr" xmlns:fb="http://ogp.me/ns/fb#">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="text/javascript">dataLayer = [{"drupalLanguage":"de","userUid":0}];</script>
<link rel="shortcut icon" href="https://www.maclife.de/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/instantarticles_dev.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/news.xml" />
<link rel="amphtml" href="https://www.maclife.de/news/offizielle-datenbank-verraet-neue-macbook-pro-apple-watch-7-100119594.html?amp" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/" />
<meta name="description" content="Apple hat neue MacBooks und die Apple Watch Series 7 in der Datenbank der Eurasischen Wirtschaftskommission (EEU) eingetragen." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="MacBook,Pro,M1X,Apple,Watch 7,Eurasischen,Wirtschaftskommission,MacBook Pro,Apple Watch Series 7,Hardware" />
<link rel="canonical" href="https://www.maclife.de/news/offizielle-datenbank-verraet-neue-macbook-pro-apple-watch-7-100119594.html" />
<meta property="og:url" content="https://www.maclife.de/news/offizielle-datenbank-verraet-neue-macbook-pro-apple-watch-7-100119594.html" />
<meta property="og:site_name" content="Mac Life" />
<meta property="og:title" content="MacBook Pro mit M1X und Apple Watch 7 aufgetaucht | Mac Life" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Apple hat neue MacBooks und die Apple Watch Series 7 in der Datenbank der Eurasischen Wirtschaftskommission (EEU) eingetragen. Sie dürften im September und Oktober 2021 erscheinen." />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2021_31/image-119594--4587882.jpg?itok=tMXtouSt" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Mac_Life" />
<meta name="twitter:creator:id" content="18631869" />
<meta name="twitter:url" content="https://www.maclife.de/news/offizielle-datenbank-verraet-neue-macbook-pro-apple-watch-7-100119594.html" />
<meta name="twitter:title" content="MacBook Pro mit M1X und Apple Watch 7 aufgetaucht | Mac Life" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:description" content="Apple hat neue MacBooks und die Apple Watch Series 7 in der Datenbank der Eurasischen Wirtschaftskommission (EEU) eingetragen. Sie dürften im September und Oktober 2021 erscheinen." />
<meta name="twitter:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2021_31/image-119594--4587882.jpg?itok=tMXtouSt" />
<meta property="article:author" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:publisher" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:section" content="Hardware" />
<meta property="article:tag" content="MacBook" />
<meta property="article:tag" content="Pro" />
<meta property="article:tag" content="M1X" />
<meta property="article:tag" content="Apple" />
<meta property="article:tag" content="Watch 7" />
<meta property="article:tag" content="Eurasischen" />
<meta property="article:tag" content="Wirtschaftskommission" />
<meta property="article:tag" content="MacBook Pro" />
<meta property="article:tag" content="Apple Watch Series 7" />
<meta property="article:tag" content="Hardware" />
<meta property="article:published_time" content="2021-08-02T22:12:11+02:00" />
<meta property="article:modified_time" content="2021-08-02T22:12:20+02:00" />
    <title>Offizielle Datenbank verrät neue MacBook Pro und Apple Watch 7 | Mac Life</title>  
    <link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_Vts0XjaQXkIwBk9HNAoJwrvmmE9lw6S9oxqJuhh0OB0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_tGTNtRAsNJmcVz4r7F6YCijbrQGDbBmziHSrRd1Stqc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_lbM-EfN94Ed1zn97C7ORP7yg2ce_UrZgyxXznwnwnoY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_YCbfg6eS-5PQ3EoEkqXGjm7XjWtfYB00x7jeta05m8U.css" media="all" />

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_kjKOLPI6kLKEGERLZd14VaUk8yN28VZsUd3MES3M4-E.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_8pnWkiNZmIhnmG06eFavXw2RRB4FWqXw9umD3WQ4eHE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_yAUO5OsvogsCcy0gGC_Db0AxHISo4dLLxQYqunFrJIU.css" media="screen" />
   
    <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600&display=swap" rel="stylesheet">
      <link rel="apple-touch-icon" sizes="57x57" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-152.png" />
<meta name="apple-mobile-web-app-title" content="Mac Life" />
<meta name="application-name" content="Mac Life" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-windows8.png" />
<meta name="msapplication-starturl" content="https://www.maclife.de" />
<meta name="msapplication-tooltip" content="Mac Life" />
      <meta property="fb:pages" content="100535842197" />
              <script type="text/javascript">
            !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n; ) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();</script>
        <script>
          grants = [];
          consentedVendors = [];
          consentedPurposes = [],
                  window._sp_ = {
                  config: {
                  accountId: 1343,
                          wrapperAPIOrigin: "https://wrapper-api.sp-prod.net/tcfv2",
                          mmsDomain: "https://cmp.maclife.de",
                  }
                  }
        </script>
        <script src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script>  
        <script> 

          __tcfapi('addEventListener', 2, function (tcData, success) {
          if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
          __tcfapi('getCustomVendorConsents', 2, function(data){
          if (data.consentedPurposes){ console.log(data);
          window.consentedPurposes = [];
          window.consentedVendors = [];
          window.grants = [];
          data.consentedPurposes.forEach(element => window.consentedPurposes.push(element._id));
          data.consentedVendors.forEach(element => window.consentedVendors.push(element._id));
          }
          })
          }
          });
          function startTagmanager() {
          (function (w, d, s, l, i) {
          w[l] = w[l] || [];
          w[l].push({'gtm.start':
                  new Date().getTime(), event: 'gtm.js'});
          var f = d.getElementsByTagName(s)[0],
                  j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
          j.async = true;
          j.src =
                  'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
          f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-KBQFR4K');
            
          !function(e,s,t){(t=e.createElement(s)).async=!0,t.src="//get.mirando.de/mirando.js#a=17629774&as=1&at=100",(e=e.getElementsByTagName(s)[0]).parentNode.insertBefore(t,e)}(document,"script");
             
          };
          function stopTagmanager() {
               
            !function(e,s,t){(t=e.createElement(s)).async=!0,t.src="//get.mirando.de/mirando.js#a=17629774&as=1&at=100",(e=e.getElementsByTagName(s)[0]).parentNode.insertBefore(t,e)}(document,"script");
               
          };
        </script>
         
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.maclife.de/misc/jquery-extend-3.4.0.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.maclife.de/media/maclife/script_desktop_header.js?qw8qnn"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Tec = {};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.vueapps = {};Drupal.vuebase = {};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/media/maclife/languages/de_gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto.js?qw8qnn"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_magazin_entity/js/tec_magazin_entity.js?qw8qnn"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
lazyimage = "/sites/all/themes/tec/images/0.gif"
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
twitter_via = "Mac_Life"
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/datalayer/datalayer.js?qw8qnn"></script>
<script type="text/javascript" src="https://static.wlct-one.de/p/bundles/03225fa0-9e54-4965-9451-0624912826f8.js#wbss"></script>
<script type="text/javascript" src="https://cdn.recognified.net/rd.loader.php?pub_id=1435"></script>
<script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://cdn-a.yieldlove.com/v2/yieldlove.js?maclife.de"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() {
        googletag.pubads().disableInitialLoad();
        googletag.enableServices();
        });
      
//--><!]]>
</script>
<script type="text/javascript">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</script>
   
  </head>
  <body id="maclife" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-119594 node-type-article tao bot bot"  >  
    <div id="alertbox"></div> 
    <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u, i) {
            if (!document.getElementById(i)){
              e.async = 1;
              e.src = u;
              e.id = i;
              f.parentNode.insertBefore(e, f);
            }
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/maclife/loader.js',
          'tb_loader_script');
          if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
        </script>
                    <header id="header-mobil" class="row full">
  <div class ="menu-wrapper" class="col-12">  
    <a class="logo" href="/"><img  itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife_2019/assets/maclife_logo.png" /></a>
    <a href="/plus" class="plusbutton"><img class="plus"  alt="Mac Life Plus" src="/sites/maclife.de/themes/maclife_2019/assets/MacLifePlus-Icon.svg" /></a>    <i id="menutoggle" class="fas fa-bars"></i>
  </div>  
</header>
 
<header id="header" class="row full">
    
  <div class="menu-wrapper col-12">  
    <a class="logo" href="/"><img  itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife_2019/assets/maclife_logo.png" /></a>
    <nav id="mainmenu">
      <div class="inner">
        <div class="search"><input  id="searchfield" type="text" placeholder="Mac Life durchsuchen"><i class="fas fa-search innersearch"></i></div><ul class="menu"><li class="first leaf"><a href="/newsticker" title="Apple News, aktuelle Nachrichten zu Mac, iPhone und iPad im Überblick samt Archiv">Newsticker</a></li>
<li class="expanded"><a href="/thema/mac" title="">Mac</a><ul class="menu"><li class="first leaf"><a href="/thema/macos-catalina" title="">macOS Catalina (10.15)</a></li>
<li class="leaf"><a href="/thema/macbook-pro">MacBook Pro</a></li>
<li class="last leaf"><a href="/thema/imac" title="">iMac</a></li>
</ul></li>
<li class="leaf"><a href="/thema/iphone" title="">iPhone</a></li>
<li class="expanded"><a href="/thema/ipad" title="">iPad</a><ul class="menu"><li class="first leaf"><a href="/thema/ipad-pro">iPad Pro</a></li>
<li class="leaf"><a href="/thema/ipad-air" title="">iPad Air</a></li>
<li class="last leaf"><a href="/thema/ipad-mini" title="">iPad mini</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tests" title="">Tests</a><ul class="menu"><li class="first leaf"><a href="/thema/tests-mac">Tests: Mac</a></li>
<li class="leaf"><a href="/thema/tests-iphone">Tests: iPhone</a></li>
<li class="last leaf"><a href="/thema/tests-ipad">Tests: iPad</a></li>
</ul></li>
<li class="leaf"><a href="/thema/tipps" title="">Tipps</a></li>
<li class="leaf"><a href="/magazine" title="">Magazine</a></li>
<li class="last leaf"><a href="https://shop.maclife.de/?sPartner=maclife" title="Gadgets und Zubehör im Mac Life Shop">Shop</a></li>
</ul><ul class="menu menu_plus"><li><a class="" href="/plus">Mac Life+</a></li></ul><a class="btn btn-sm btn-primary login" href="/anmelden?destination=node/119594">Anmelden</a>      </div>
    </nav>  
    <a href="/plus"><img class="plus"  alt="Mac Life Plus" src="/sites/maclife.de/themes/maclife_2019/assets/MacLifePlus-Icon.svg" /></a>    <a href="/anmelden?destination=node/119594" class="usermenu"><i class="login text-middlegrey fas fa-user-circle"></i></a><i class="fas fa-search outersearch"></i>  </div>
</header>

           
<div id="container">
  <div class="container-fluid">   
            <div class="row maincontent">
      <div class="col-12">
        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"news-119594","headline":"MacBook Pro mit M1X und Apple Watch 7 aufgetaucht","url":"https:\/\/www.maclife.de\/news\/offizielle-datenbank-verraet-neue-macbook-pro-apple-watch-7-100119594.html","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.maclife.de\/news\/offizielle-datenbank-verraet-neue-macbook-pro-apple-watch-7-100119594.html","url":"https:\/\/www.maclife.de\/news\/offizielle-datenbank-verraet-neue-macbook-pro-apple-watch-7-100119594.html"},"thumbnailUrl":"https:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_teaserlist\/public\/images\/editors\/2021_31\/3f18e08b-f693-4d8f-8747-012f583911f3_rw_1920.jpg?itok=nQjDWabu","image":{"@type":"ImageObject","url":"https:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_large\/public\/images\/editors\/2021_31\/3f18e08b-f693-4d8f-8747-012f583911f3_rw_1920.jpg?itok=Pxb0j7St","width":770,"height":577},"dateCreated":"2021-08-02T22:12:11+0200","datePublished":"2021-08-02T22:12:11+0200","dateModified":"2021-08-02T22:12:20+0200","articleSection":"Hardware, Laptops, Notebooks, MacBook","publisher":{"@type":"Organization","name":"Mac Life","logo":{"@type":"ImageObject","url":"https:\/\/www.maclife.de\/sites\/maclife.de\/themes\/maclife_2019_amp\/images\/logo_schema.png?v1","width":279,"height":60}},"keywords":["MacBook","Pro","M1X","Apple","Watch 7","Eurasischen","Wirtschaftskommission","MacBook Pro","Apple Watch Series 7","Hardware"],"articleBody":"Apple hat neue MacBooks und die Apple Watch Series 7 in der Datenbank der Eurasischen Wirtschaftskommission (EEU) eingetragen. Sie d\u00fcrften im September und Oktober 2021 erscheinen.","author":[{"@type":"Person","name":"Andreas Donath"}]}</script><article id="article-119594" class="node " > 

  <div class="row">
    <div class="col article_header">
            <a name="head"></a>
      <span class="subline">Eurasischen Wirtschaftskommission </span><h1>MacBook Pro mit M1X und Apple Watch 7 aufgetaucht</h1><a name="teaser"></a><div class="teaser"><p>Apple hat neue MacBooks und die Apple Watch Series 7 in der Datenbank der Eurasischen Wirtschaftskommission (EEU) eingetragen. Sie dürften im September und Oktober 2021 erscheinen.</p><p></div><div class="info"><div class="authorbox"><div class="content">Von <a rel="author" href="/profile/andreas-donath">Andreas Donath</a>&nbsp;<time datetime="2021-08-02 22:12"><i class="far fa-clock"></i><span class="date">02.08.2021 - 22:12</span></time> Uhr</div></div><span class="shares"><i class="fab fa-facebook-f facebook social-button" data-type="facebook" data-path="https%3A%2F%2Fwww.maclife.de%2F%2Fnews%2Foffizielle-datenbank-verraet-neue-macbook-pro-apple-watch-7-100119594.html" data-title="MacBook+Pro+mit+M1X+und+Apple+Watch+7+aufgetaucht" title="Diese Seite auf Facebook teilen"></i><i class="fas fa-envelope mail social-button" data-type="mail" data-path="https%3A%2F%2Fwww.maclife.de%2F%2Fnews%2Foffizielle-datenbank-verraet-neue-macbook-pro-apple-watch-7-100119594.html" data-title="MacBook+Pro+mit+M1X+und+Apple+Watch+7+aufgetaucht" title="Diese Seite per E-Mail teilen"></i><i class="fab fa-twitter twitter social-button" data-type="twitter" data-path="https%3A%2F%2Fwww.maclife.de%2F%2Fnews%2Foffizielle-datenbank-verraet-neue-macbook-pro-apple-watch-7-100119594.html" data-title="MacBook+Pro+mit+M1X+und+Apple+Watch+7+aufgetaucht" title="Diese Seite auf Twitter teilen"></i><i class="fab fa-whatsapp whatsapp social-button" data-type="whatsapp" data-path="Ich habe einen interessanten Artikel: https%3A%2F%2Fwww.maclife.de%2F%2Fnews%2Foffizielle-datenbank-verraet-neue-macbook-pro-apple-watch-7-100119594.html" data-title="MacBook+Pro+mit+M1X+und+Apple+Watch+7+aufgetaucht" title="Diese Seite per WhatsApp teilen"></i></span></div> 
    </div>
  </div> 
      <div class="row">
      <div class="col">
        <figure class="singleimage smallimage" ><a class="zoom lupe" title="So soll das neue MacBook Pro aussehen" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2021_31/image-119594--4587882.jpg?itok=iiHqj-Tn"><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2021_31/image-119594--4587882.jpg?itok=WwDi1Pl9" alt="So soll das neue MacBook Pro aussehen"><figcaption class="nointelliTXT"><span class="caption">So soll das neue MacBook Pro aussehen <span>(Bild: Antonio De Rosa)</span></span></figcaption><div class="gallery_control"><span data-key="0" class="fullscreen lupe"></span></div></a></figure><div  class="dfpcontainer wide vlyby" ><div class="dfplabel" id="QADY-label">Anzeige</div><div id='QADY' style='padding-bottom:15px;'></div><script async='true' type='text/javascript' src='//cdn.vlyby.com/qad/qad-outer2.js' data-PubId='1f528f71f1e76b2f38f7b9' data-PlacementId='Default' data-DivId='QADY'></script></div> 

      </div>
    </div>

    
  <div class="row">
    <div class="col article_wrapper intellitxt">

      <a name="body"></a><p>Apple will offenbar seine MacBook.Pro-Produktpalette überarbeiten und hat mehrere Modelle in die Datenbank der Eurasischen Wirtschaftskommission (EEU) eingetragen. Dort muss Elektronik, die Verschlüsselungstechniken einsetzt, vorangemeldet werden. Auch Hinweise auf die neue Apple Watch Series 7 sind in dieser Datenbank aufgetaucht.</p>
<p>Apple wird vermutlich das MacBook Pro in zwei Größen (14 und 16 Zoll) und mit Apple Silicon ausrüsten - dabei dürfte eine verbesserte Version dem M1 eingesetzt werden, die vermutlich M1X heißen und über mehr Kerne verfügen wird.</p>
<p><!-- shortcode-start --><div class="container linktipp nointelliTXT single">
      <div class="row">
      <h4 class="col">Lesetipp</h4>
    </div>
    <div class="row">
      <div class="col pb-2 normallink"><a href="/news/macbook-pro-2021-renderaufnahmen-zeigen-neue-anschluesse-display-100119211.html"><figure class="article"><img class="lazyload" src="" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_linktip/public/images/editors/2021_21/image-119211--4586164.png?itok=_GscIvE4" typeof="foaf:Image" /></figure><h3>MacBook Pro 2021: So gut könnte das neue Modell mit M1X-Chip aussehen</h3><p class="intro">Schon am 7. Juni könnte Apple das nächste MacBook Pro vorstellen. Zahlreiche Gerüchte ranken sich bereits um das neue Modell und ein... <span class="more">mehr</span></a></div></div>
  </div>
<!-- shortcode-end -->
<p>Wie die französische Website Consomac herausfand, hat Apple zwei neue Macs mit den Nummern A2442 und A2485 bei der Aufsichtsbehörde eingereicht.</p>
<p>Die neuen Apple-Watch-Modelle, auf die in den jüngsten Einträgen in der Datenbank Bezug genommen wird heißen A2473, A2474, A2475, A2476, A2477, und A2478. Die neuen iPhone-13-Modelle tauchten im Juni in der eurasischen Zulassungsdatenbank auf.</p>
<p><!-- shortcode-start --><div class="container linktipp nointelliTXT single">
      <div class="row">
      <h4 class="col">Lesetipp</h4>
    </div>
    <div class="row">
      <div class="col pb-2 normallink"><a href="/news/apple-watch-series-7-laengere-laufzeit-mehr-farben-geplant-mac-life-100119419.html"><figure class="article"><img class="lazyload" src="" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_linktip/public/images/editors/2021_26/image-119419--4587130.png?itok=1FYrQqbY" typeof="foaf:Image" /></figure><h3>Apple Watch Series 7: Längere Laufzeit und mehr Farben geplant?</h3><p class="intro">Neben dem iPhone 13 erscheint im Herbst auch die Apple Watch Series 7. Das gilt als sehr sicher. Doch was kann die nächste Generation der... <span class="more">mehr</span></a></div></div>
  </div>
<!-- shortcode-end -->
<p>Mehrere Analysten sind sich einig, dass die Apple Watch Series 7 etwas flacher sein wird und dünnere Displayränder aufweisen soll. Angeblich will Apple auch ein Thermometer einbauen.</p>
<div class="container inlinebox nointelliTXT">
  <div class="row"><h4 class="col">Beliebte Inhalte aus Mac Life+ </h4></div>
  <div class="row inlineboxwrapper"> 
            <div class="col-12">
        <ul>
<li><a href="https://www.maclife.de/test/test-sind-besten-maeuse-mac-100116515.html">Test: Das sind die besten Mäuse für den Mac - Spoiler: Es ist nicht die Magic Mouse</a></li>
<li><a href="https://www.maclife.de/ratgeber/telefonieren-mac-dank-gratis-app-minutenschnelle-moeglich-mac-life-100117548.html">Telefonieren mit dem Mac: Dank Gratis-App in Minutenschnelle möglich</a></li>
<li><a href="https://www.maclife.de/ratgeber/chromebook-statt-macbook-pro-erfahrungsbericht-100117315.html">Ausprobiert: Chromebook statt MacBook Pro – wie gut sind die „Google-Notebooks“?</a></li>
<li><a href="https://www.maclife.de/test/apple-watch-se-test-mittelklasse-smartwatch-apple-ausprobiert-100117678.html">Apple Watch SE im Test: Von der Kunst des Weglassens – wer braucht überhaupt die teurere Series 6?</a></li>
</ul>
      </div>  
  </div>  
</div>

<div  class="dfpcontainer wide yieldlove" ><div class="dfplabel" id="970x250-label">Anzeige</div>
<div id='div-gpt-ad-1407836029184-0'>
  <script type='text/javascript'>
    if (window.innerWidth >= 768) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/maclife.de_d_970x250_1', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1407836029184-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836029184-0');
      });
    }

if (window.innerWidth < 768) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/maclife.de_m_336x280_1', [[336, 280], [300, 250]], 'div-gpt-ad-1407836029184-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836029184-0');
      });
    }
  </script>
</div>
  </div><div class="taglist"><h4>Mehr zu diesen Themen:</h4><ul><li><i class="far fa-tag"></i><a href="/thema/macbook-pro">MacBook Pro</a></li><li><i class="far fa-tag"></i><a href="/thema/m1x">M1X</a></li><li><i class="far fa-tag"></i><a href="/thema/apple-watch-series-7">Apple Watch Series 7</a></li></ul></div><div  class="dfpcontainer taboola" ><div class="dfplabel" id="taboola-feed-label"></div><div id='taboola-below-article-thumbnails'></div>
              <script type='text/javascript'>
                window._taboola = window._taboola || [];
                _taboola.push({
                  mode: 'alternating-thumbnails-a',
                  container: 'taboola-below-article-thumbnails',
                  placement: 'Below Article Thumbnails',
                  target_type: 'mix'
                });
              </script></div><section><div id="comments" class="comment-wrapper clearfix nointelliTXT"> 
    <h3>Diskutiere mit!</h3>
    <p>Hier kannst du den Artikel "MacBook Pro mit M1X und Apple Watch 7 aufgetaucht" kommentieren. Melde dich einfach mit deinem maclife.de-Account an oder fülle die unten stehenden Felder aus.</p>
    <div id="comment-wrapper-nid-119594"></div>    <div class="comment-form-wrapper"><p>Zum Verfassen von Kommentaren bitte mit deinem <a class="user-colorbox" href="/anmelden?destination=node/119594">Mac-Life-Account</a> anmelden.</p><div class="hybridauth-widget-wrapper"><div class="item-list"><h3>oder anmelden mit...</h3><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/119594&amp;destination_error=node/119594" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/119594&amp;destination_error=node/119594" data-ajax="false" data-hybridauth-width="600" data-hybridauth-height="600"><button class="btn btn-light facebook hybridauth-facebook" title="Facebook"><span><i class="fab fa-facebook-f"></i><span>Facebook</span></span></button></a></li>
<li><a href="/hybridauth/window/Google?destination=node/119594&amp;destination_error=node/119594" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/119594&amp;destination_error=node/119594" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="650"><button class="btn btn-light google hybridauth-google" title="Google"><span><i class="fab fa-google"></i><span>Google</span></span></button></a></li>
<li class="last"><a href="/hybridauth/window/Apple?destination=node/119594&amp;destination_error=node/119594" title="Apple" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Apple" data-hybridauth-url="/hybridauth/window/Apple?destination=node/119594&amp;destination_error=node/119594" data-ajax="false" data-hybridauth-width="700" data-hybridauth-height="700"><button class="btn btn-light apple hybridauth-apple" title="Apple"><span><i class="fab fa-apple"></i><span>Apple</span></span></button></a></li>
</ul></div></div></div><div style="clear:both;"></div></div></section> 
    </div>   
  </div>
</article>


        <div class="skycontainer left"></div><div class="skycontainer right sticky"><div  class="dfpcontainer sky yieldlove" ><div class="dfplabel" id="300x600-label"></div><div class="dfpslot" id="300x600">
<div id='div-gpt-ad-1407836213228-0'>
  <script type='text/javascript'>
    if (window.innerWidth >= 1200) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/maclife.de_d_300x600_1', [[300, 600], [160, 600], [300, 250]], 'div-gpt-ad-1407836213228-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836213228-0');
      });
    }
  </script>
</div>
</div></div></div>      </div>
    </div>
    
  </div>


</div>
<footer class="container-fluid footer-container">
  <div class="row">
    <div class="col"><div id="footer-wrapper">
    <div class="row">

    <div class="col-12 col-sm-6 newsletter-form">
      <form id="footer-newsletter-form" method="post" action="/newsletter/angemeldet" >
        <div>
          <h4>Hier für den Newsletter eintragen</h4>
          <div class="input"><div class="form-item form-type-textfield form-item-email">
              <input type="email" class="form-text" maxlength="128" size="60" name="email" placeholder="E-Mail-Adresse eintragen" />
              <input type="hidden" name="direct" value="1" />
            </div>
            <input type="image" alt="Newsletter bestellen" class="form-submit" src="/sites/maclife.de/themes/maclife_2019/images/icons/newsletter.png" name="submit" />
          </div>
          <div style="font-size:11px;line-height:100%;margin-top:5px; color:#888">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</div>        
        </div>
      </form>
      <a title="Mac Life"  href="https://www.maclife.de">    
        <img alt="Mac Life " src="/sites/maclife.de/themes/maclife_2019/assets/maclife_logo.png" class="logo" />
      </a>      
    </div>

    <div class="col-12 col-sm-5 offset-sm-1 d-none d-sm-block">
      <div class="socialmedias dark block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="last"><i class="fab fa-facebook-f"></i>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" ><i class="fab fa-twitter"></i>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" ><i class="fab fa-youtube"></i>YouTube</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" ><i class="fab fa-instagram"></i>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" ><i class="fas fa-rss"></i>RSS</a></li></ul></div> 
    </div>  

  </div>  
  

  <div class="row mt-1" >
    <div class="col-12 col-md-9 footer-menu">
      <ul class="links footer-menu"><li class="menu-694 first"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="https://www.falkemedia.de/datenschutz.html" title="" rel="nofollow">Datenschutz</a></li>
<li class="menu-9304"><a href="/nutzungsbedingungen" title="">Nutzungsbedingungen</a></li>
<li class="menu-9305"><a href="/widerrufsrecht" title="">Widerrufserklärung</a></li>
<li class="menu-9339"><a href="/plus/faq" title="">Mac Life+</a></li>
<li class="menu-8779"><a href="/transparenzrichtlinien.html" title="Transparenzrichtlinien">Transparenzrichtlinien</a></li>
<li class="menu-9358 last"><a href="https://www.falkemedia.de/datenschutz.html" title="">Datenschutzeinstellungen</a></li>
</ul>    </div>
    <div class="col-12 col-md-3">
      <span class="logo">&COPY; maclife.de 2021</span>
    </div>
  </div>
</div>

<div id="mqi"></div>
<div id="homepage-reload-wrapper">
  <div  id="article-overscrolling-notification" class="article-overscrolling-notification">
    <a href="/">
      <svg y="0" x="0" xmlns="http://www.w3.org/2000/svg" version="1.1" class="radialprogress" id="radialprogress">
        <circle fill="white" cy="74" cx="74" r="68" class="radialprogress-base" id="radialprogress-base" />
        <circle fill="transparent" cy="74" cx="74" r="68" class="radialprogress-fill" id="radialprogress-fill" />
      </svg>
      <div id="article-overscrolling-notification-text" class="article-overscrolling-notification-text">zur Startseite</div>
    </a>
  </div>     
  <div class="homepage-reload-prospector-wrapper">
    <div class="overlay"></div>
  </div> 
</div>  </div>
  </div> 
</footer>


    <div id="fb-root" class="fb_module"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  jQuery.extend(Drupal.settings, {"fb":{"base_url":"https:\/\/www.maclife.de","ajax_event_url":"https:\/\/www.maclife.de\/fb\/ajax","is_anonymous":true,"fb_init_settings":{"xfbml":false,"status":false,"oauth":true,"cookie":true,"channelUrl":"https:\/\/www.maclife.de\/fb\/channel"},"test_login_status":true,"get_login_status":true,"controls":"","js_sdk_url":"https:\/\/connect.facebook.net\/en_US\/all.js"}});

if (typeof(FB) == 'undefined') {
  var e = document.createElement('script');
  e.async = true;
  e.src = Drupal.settings.fb.js_sdk_url;
  document.getElementById('fb-root').appendChild(e);
}


//--><!]]>

</script>
<div class="paywallmodal"><div id="paywall-layer" style="display:none;" onClick="jQuery('#paywall-layer').css('display','none')"  >
<div class="paywall-form shadow-flat">
  <i class="far fa-times-circle paywall-close" onClick="jQuery('#paywall-layer').css('display','none')" ></i> 
  <div class="head"><img src="/sites/maclife.de/themes/maclife_2019/assets/maclife_plus_logo.png"></div>
  <h4><span class="paywall-info">Mehr Apple-Wissen für dich</h4>
  <ul>
    <li><span class="fa-stack fa-1x"><i class="fas fa-circle fa-stack-1x"></i><i class="fas fa-check fa-stack-1x"></i></span>
      <span>
       Zugriff auf alle Inhalte von Mac Life+
      </span>
    </li>    
    <li><span class="fa-stack fa-1x"><i class="fas fa-circle fa-stack-1x"></i><i class="fas fa-check fa-stack-1x"></i></span>
      <span>
        Alle Magazine vor dem Erscheinen lesen. 
      </span>
    </li>
    <li><span class="fa-stack fa-1x"><i class="fas fa-circle fa-stack-1x"></i><i class="fas fa-check fa-stack-1x"></i></span>
      <span>
        Über 300 Ausgaben und Bücher als E-Paper
      </span>
    </li>    
    <li><span class="fa-stack fa-1x"><i class="fas fa-circle fa-stack-1x"></i><i class="fas fa-check fa-stack-1x"></i></span>
      <span>
        Maclife.de ohne Werbebanner
      </span>
    </li>     
    <li><span class="fa-stack fa-1x"><i class="fas fa-circle fa-stack-1x"></i><i class="fas fa-check fa-stack-1x"></i></span>
      <span>
        31 Tage gratis, danach monatlich ab 2,99&nbsp;€      </span>
    </li>      
  </ul>
  <a class="btn btn-primary buy bg-yellow" href="/order?utm_source=maclife-de&utm_medium=magazine&utm_campaign=maclifeplus">Jetzt Gratismonat starten</a>
  <div class="divider">Schon Mitglied?</div><a class="btn btn-outline-primary btn-sm login bg-white" href="/anmelden?destination=node/119594">Anmelden und lesen</a></div>


 </div></div><div id="vuebase"></div><!-- Error: Failed to render setting --><script type="text/javascript" src="https://www.maclife.de/media/maclife/script_desktop_footer.js?qw8qnn"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) { 
          window.top.OG_ad_units = window.top.OG_ad_units || [];
          window.top.OG_ad_units.push({
              ad_unit_id: '304175_default',
              asset_key: 'OGY-78359D82553E',
              params: {
                  max_width: 200,
                  max_height: 113,
              }
          });

          var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
          st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//mwtw.presage.io/v1/tag.js';
          parent.document.head.appendChild(st);
      }
//--><!]]>
</script>
    
          <script type="text/javascript">
          <!--
          document.write("<img style=\"display:none;\" src=\"https://www.maclife.de/stats.php?type=2&id=119594&r=1209286431\" width=\"1\" height=\"1\" border=\"0\" alt=\"\" />");
          //-->
          </script>
      <script type='text/javascript'>
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
      </script>
        </body>    
</html> 