<!DOCTYPE html>
<!-- 
                           ___           ___              __            
                          /\_ \    __  /'___\            /\ \           
  ___ ___      __      ___\//\ \  /\_\/\ \__/   __       \_\ \     __   
/' __` __`\  /'__`\   /'___\\ \ \ \/\ \ \ ,__\/'__`\     /'_` \  /'__`\ 
/\ \/\ \/\ \/\ \L\.\_/\ \__/ \_\ \_\ \ \ \ \_/\  __/  __/\ \L\ \/\  __/ 
\ \_\ \_\ \_\ \__/.\_\ \____\/\____\\ \_\ \_\\ \____\/\_\ \___,_\ \____\
 \/_/\/_/\/_/\/__/\/_/\/____/\/____/ \/_/\/_/ \/____/\/_/\/__,_ /\/____/
                                                                                                                                              
-->
<html class="no-js" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de"  dir="ltr" xmlns:fb="http://ogp.me/ns/fb#">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="text/javascript">dataLayer = [{"entityType":"node","entityBundle":"article","entityId":"118984","entityLabel":"Apples Fr\u00fchlingsevents im gro\u00dfen R\u00fcckblick: Deshalb k\u00f6nnte heute Gro\u00dfes passieren","entityLanguage":"de","entityTnid":"0","entityVid":"120252","entityName":"Ben Otterstein","entityUid":"102112","entityCreated":"1618920344","entityStatus":"1","entityTaxonomy":{"tags":{"4658":"Apple-Event"},"artikeltyp":{"142":"News","4031":"Default"},"kategorie":{"122":"Panorama","123":"Netzwelt"},"autoren":{"7114":"Ben Otterstein"}},"drupalLanguage":"de","userUid":0}];</script>
<link rel="shortcut icon" href="https://www.maclife.de/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="next" href="https://www.maclife.de/news/apple-events-fruehjahr-stellte-apple-januar-maerz-april-vor-100118984.html?page=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/instantarticles_dev.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/news.xml" />
<meta name="ob:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_outbrain/public/images/editors/2021_16/image-118984--4585025.png?itok=JL7KAcTT" />
<link rel="amphtml" href="https://www.maclife.de/news/apple-events-fruehjahr-stellte-apple-januar-maerz-april-vor-100118984.html?amp" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/" />
<meta name="description" content="Heute ist es soweit. Apple hält ein erstes Special Event ab, bevor dann am 7. Juni die WWDC folgt. Was stellte Apple in den Vergangenheit vor?" />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Apples,Frühlingsevents,Rückblick,Deshalb,Großes,Retrospektive,Apple-Event,Panorama,Netzwelt" />
<link rel="canonical" href="https://www.maclife.de/news/apple-events-fruehjahr-stellte-apple-januar-maerz-april-vor-100118984.html" />
<meta property="og:url" content="https://www.maclife.de/news/apple-events-fruehjahr-stellte-apple-januar-maerz-april-vor-100118984.html" />
<meta property="og:site_name" content="Mac Life" />
<meta property="og:title" content="Apples Frühlingsevents im großen Rückblick: Deshalb könnte heute Großes passieren | Mac Life" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Heute ist es soweit. Apple hält ein erstes Special Event ab, bevor dann am 7. Juni die WWDC folgt. Wir haben dir einen Rückblick zusammengestellt, um dir zu zeigen, dass das Event doch anders werden könnte als erwartet. Aus der Vergangenheit können wir für die Zukunft lernen. " />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2021_16/image-118984--4585025.png?itok=tZ77xKx2" />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2021_16/image-118984--4585026.png?itok=pCUSJ5AC" />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2021_16/image-118984--4585027.png?itok=84MaHLJb" />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2021_16/image-118984--4585028.png?itok=ZyLcCXOP" />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2021_16/image-118984--4585029.png?itok=_nViQHIM" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Mac_Life" />
<meta name="twitter:creator:id" content="18631869" />
<meta name="twitter:url" content="https://www.maclife.de/news/apple-events-fruehjahr-stellte-apple-januar-maerz-april-vor-100118984.html" />
<meta name="twitter:title" content="Apples Frühlingsevents im großen Rückblick: Deshalb könnte heute Großes passieren | Mac Life" />
<meta name="twitter:description" content="Heute ist es soweit. Apple hält ein erstes Special Event ab, bevor dann am 7. Juni die WWDC folgt. Wir haben dir einen Rückblick zusammengestellt, um dir zu zeigen, dass das Event doch anders werden könnte als erwartet. Aus der Vergangenheit können wir für die Zukunft lernen. " />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2021_16/image-118984--4585025.png?itok=tZ77xKx2" />
<meta property="article:author" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:publisher" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:section" content="Panorama" />
<meta property="article:tag" content="Apples" />
<meta property="article:tag" content="Frühlingsevents" />
<meta property="article:tag" content="Rückblick" />
<meta property="article:tag" content="Deshalb" />
<meta property="article:tag" content="Großes" />
<meta property="article:tag" content="Retrospektive" />
<meta property="article:tag" content="Apple-Event" />
<meta property="article:tag" content="Panorama" />
<meta property="article:tag" content="Netzwelt" />
<meta property="article:published_time" content="2021-04-20T14:05:44+02:00" />
<meta property="article:modified_time" content="2021-04-20T14:06:01+02:00" />
    <title>Apple-Events im Frühjahr: Das stellte Apple im Januar, März und April vor | Mac Life</title>  
    <link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_Vts0XjaQXkIwBk9HNAoJwrvmmE9lw6S9oxqJuhh0OB0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_lbM-EfN94Ed1zn97C7ORP7yg2ce_UrZgyxXznwnwnoY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_0nOBfSWStJrToZebX7gVIap9sjYw4K2ouIBWKqnHwkY.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.contentad{min-width:300px;}

/*]]>*/-->
</style>

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_kjKOLPI6kLKEGERLZd14VaUk8yN28VZsUd3MES3M4-E.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_IPhU9JhhK5GOBA5n7bLkjgaPm63tVlnRbYjBhuMN9b0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_yAUO5OsvogsCcy0gGC_Db0AxHISo4dLLxQYqunFrJIU.css" media="screen" />
   
    <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600&display=swap" rel="stylesheet">
      <link rel="apple-touch-icon" sizes="57x57" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-152.png" />
<meta name="apple-mobile-web-app-title" content="Mac Life" />
<meta name="application-name" content="Mac Life" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-windows8.png" />
<meta name="msapplication-starturl" content="https://www.maclife.de" />
<meta name="msapplication-tooltip" content="Mac Life" />
      <meta property="fb:pages" content="100535842197" />
              <script type="text/javascript">
            !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n; ) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();</script>
        <script>
          grants = [];
          consentedVendors = [];
          consentedPurposes = [],
                  window._sp_ = {
                  config: {
                  accountId: 1343,
                          wrapperAPIOrigin: "https://wrapper-api.sp-prod.net/tcfv2",
                          mmsDomain: "https://cmp.maclife.de",
                  }
                  }
        </script>
        <script src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script>  
        <script> 

          __tcfapi('addEventListener', 2, function (tcData, success) {
          if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
          __tcfapi('getCustomVendorConsents', 2, function(data){
          if (data.consentedPurposes){ console.log(data);
          window.consentedPurposes = [];
          window.consentedVendors = [];
          window.grants = [];
          data.consentedPurposes.forEach(element => window.consentedPurposes.push(element._id));
          data.consentedVendors.forEach(element => window.consentedVendors.push(element._id));
          }
          })
          }
          });
          function startTagmanager() {
          (function (w, d, s, l, i) {
          w[l] = w[l] || [];
          w[l].push({'gtm.start':
                  new Date().getTime(), event: 'gtm.js'});
          var f = d.getElementsByTagName(s)[0],
                  j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
          j.async = true;
          j.src =
                  'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
          f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-KBQFR4K');
            
          !function(e,s,t){(t=e.createElement(s)).async=!0,t.src="//get.mirando.de/mirando.js#a=17629774&as=1&at=100",(e=e.getElementsByTagName(s)[0]).parentNode.insertBefore(t,e)}(document,"script");
             
          };
          function stopTagmanager() {
               
            !function(e,s,t){(t=e.createElement(s)).async=!0,t.src="//get.mirando.de/mirando.js#a=17629774&as=1&at=100",(e=e.getElementsByTagName(s)[0]).parentNode.insertBefore(t,e)}(document,"script");
               
          };
        </script>
         
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.maclife.de/misc/jquery-extend-3.4.0.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.maclife.de/media/maclife/script_desktop_header.js?qrv5hr"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Tec = {};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.vueapps = {};Drupal.vuebase = {};
//--><!]]>
</script>
<script type="text/javascript" defer="defer" src="/sites/all/modules/custom/tec_adserver/plugins/clickperformance/FAL_MAC_009022021.js?qrv5hr"></script>
<script type="text/javascript" src="https://www.maclife.de/media/maclife/languages/de_gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto.js?qrv5hr"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_magazin_entity/js/tec_magazin_entity.js?qrv5hr"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
lazyimage = "/sites/all/themes/tec/images/0.gif"
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
twitter_via = "Mac_Life"
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/datalayer/datalayer.js?qrv5hr"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adHandler = adHandler || {cmd: []};adHandler.cmd.push(function () {;adHandler.service.setTargeting('category', 'appleevent');adHandler.service.setTargeting('pagetype', 'news');adHandler.service.setTargeting('keywords', '["appleevent","panorama","netzwelt"]');adHandler.service.request();});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"maclife_2019","theme_token":"489DPfn10gB9NoxU0QGpOkPnmp8EWMEaYcbN7Oycw6w","js":{"media\/maclife\/script_desktop_footer.js":1,"0":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"media\/maclife\/script_desktop_header.js":1,"1":1,"2":1,"\/sites\/all\/modules\/custom\/tec_adserver\/plugins\/clickperformance\/FAL_MAC_009022021.js":1,"public:\/\/languages\/de_gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto.js":1,"sites\/all\/modules\/custom\/tec_magazin_entity\/js\/tec_magazin_entity.js":1,"3":1,"4":1,"sites\/all\/modules\/contrib\/datalayer\/datalayer.js":1,"5":1},"css":{"modules\/system\/system.messages.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/custom\/tec_download\/css\/tec_download.css":1,"sites\/all\/modules\/custom\/tec_newsletter\/css\/tec_newsletter.css":1,"sites\/all\/modules\/custom\/tec_pdfshop\/css\/jquery.booklet.latest.css":1,"sites\/all\/modules\/custom\/tec_pdfshop\/css\/tec_pdfshop.css":1,"sites\/all\/modules\/custom\/tec_pushnotifications\/css\/tec_pushnotifications.css":1,"sites\/all\/modules\/custom\/tec_statistics\/css\/tec_statistics.css":1,"sites\/all\/modules\/custom\/tec_themen\/css\/tec_themen.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/fb\/fb.theme.css":1,"sites\/all\/modules\/fork\/builder\/css\/builder_modal.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/custom\/tec_common\/css\/tec_common_popups.css":1,"sites\/all\/modules\/custom\/tec_assets\/plugins\/shortcodes\/video\/video.css":1,"sites\/all\/modules\/custom\/tec_assets\/plugins\/shortcodes\/podigee\/podigee.css":1,"sites\/all\/modules\/custom\/tec_assets\/plugins\/shortcodes\/gmap\/gmap.css":1,"sites\/all\/modules\/custom\/tec_assets\/plugins\/shortcodes\/productrating\/productrating.css":1,"sites\/all\/modules\/custom\/tec_assets\/plugins\/shortcodes\/gallery\/photoswipe.css":1,"sites\/all\/modules\/custom\/tec_assets\/plugins\/shortcodes\/applemusic\/applemusic.css":1,"sites\/all\/modules\/custom\/tec_assets\/plugins\/shortcodes\/commentbox\/commentbox.css":1,"sites\/all\/modules\/custom\/tec_assets\/plugins\/shortcodes\/storify\/storify.css":1,"sites\/all\/modules\/custom\/tec_assets\/plugins\/shortcodes\/instagram\/instagram.css":1,"0":1,"sites\/all\/themes\/tao\/ie.css":1,"sites\/all\/themes\/tao\/reset.css":1,"sites\/all\/themes\/tao\/base.css":1,"sites\/all\/themes\/tec\/style.css":1,"sites\/maclife.de\/themes\/maclife_2019\/css\/bootstrap\/bootstrap.css":1,"sites\/maclife.de\/themes\/maclife_2019\/css\/maclife_style.css":1,"sites\/all\/themes\/tao\/drupal.css":1}},"authcache":{"q":"node\/118984","cp":{"path":"\/","domain":".maclife.de","secure":false},"cl":2.314814814814815},"builder":{"update_weight_url":"\/builder\/weight"},"builder-modal-style":{"modalOptions":{"opacity":0.6,"background-color":"#684C31"},"animation":"fadeIn","modalTheme":"builder_modal","throbber":"\u003Cimg typeof=\u0022foaf:Image\u0022 src=\u0022https:\/\/www.maclife.de\/sites\/all\/modules\/fork\/builder\/images\/ajax-loader.gif\u0022 alt=\u0022Loading...\u0022 title=\u0022Laden\u0022 \/\u003E","closeText":"Close"},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"consentmanager":{"privacymanager_id":291252,"privacymanager_selector":".menu-9358 a"},"tec_common":{"popups":{"facebook":0,"newsletter":0,"newnews":0,"desktopnotification":0}},"dataLayer":{"languages":{"en":{"language":"en","name":"English","native":"English","direction":"0","enabled":"1","plurals":"0","formula":"","domain":"","prefix":"en","weight":"0","javascript":""},"de":{"language":"de","name":"German","native":"Deutsch","direction":"0","enabled":"1","plurals":"2","formula":"($n!=1)","domain":"","prefix":"de","weight":"0","javascript":"gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto"}}}});
//--><!]]>
</script>
   
  </head>
  <body id="maclife" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-118984 node-type-article tao bot bot"  >  
    <div id="alertbox"></div> 
                <header id="header-mobil" class="row full">
  <div class ="menu-wrapper" class="col-12">  
    <a class="logo" href="/"><img  itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife_2019/assets/maclife_logo.png" /></a>
    <a href="/plus" class="plusbutton"><img class="plus"  alt="Mac Life Plus" src="/sites/maclife.de/themes/maclife_2019/assets/MacLifePlus-Icon.svg" /></a>    <i id="menutoggle" class="fas fa-bars"></i>
  </div>  
</header>
 
<header id="header" class="row full">
    
  <div class="menu-wrapper col-12">  
    <a class="logo" href="/"><img  itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife_2019/assets/maclife_logo.png" /></a>
    <nav id="mainmenu">
      <div class="inner">
        <div class="search"><input  id="searchfield" type="text" placeholder="Mac Life durchsuchen"><i class="fas fa-search innersearch"></i></div><ul class="menu"><li class="first leaf"><a href="/newsticker" title="Apple News, aktuelle Nachrichten zu Mac, iPhone und iPad im Überblick samt Archiv">Newsticker</a></li>
<li class="expanded"><a href="/thema/mac" title="">Mac</a><ul class="menu"><li class="first leaf"><a href="/thema/macos-catalina" title="">macOS Catalina (10.15)</a></li>
<li class="leaf"><a href="/thema/macbook-pro">MacBook Pro</a></li>
<li class="last leaf"><a href="/thema/imac" title="">iMac</a></li>
</ul></li>
<li class="leaf"><a href="/thema/iphone" title="">iPhone</a></li>
<li class="expanded"><a href="/thema/ipad" title="">iPad</a><ul class="menu"><li class="first leaf"><a href="/thema/ipad-pro">iPad Pro</a></li>
<li class="leaf"><a href="/thema/ipad-air" title="">iPad Air</a></li>
<li class="last leaf"><a href="/thema/ipad-mini" title="">iPad mini</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tests" title="">Tests</a><ul class="menu"><li class="first leaf"><a href="/thema/tests-mac">Tests: Mac</a></li>
<li class="leaf"><a href="/thema/tests-iphone">Tests: iPhone</a></li>
<li class="last leaf"><a href="/thema/tests-ipad">Tests: iPad</a></li>
</ul></li>
<li class="leaf"><a href="/thema/tipps" title="">Tipps</a></li>
<li class="leaf"><a href="/magazine" title="">Magazine</a></li>
<li class="last leaf"><a href="https://shop.maclife.de/?sPartner=maclife" title="Gadgets und Zubehör im Mac Life Shop">Shop</a></li>
</ul><ul class="menu menu_plus"><li><a class="" href="/plus">Mac Life+</a></li></ul><a class="btn btn-sm btn-primary login" href="/anmelden?destination=node/118984">Anmelden</a>      </div>
    </nav>  
    <a href="/plus"><img class="plus"  alt="Mac Life Plus" src="/sites/maclife.de/themes/maclife_2019/assets/MacLifePlus-Icon.svg" /></a>    <a href="/anmelden?destination=node/118984" class="usermenu"><i class="login text-middlegrey fas fa-user-circle"></i></a><i class="fas fa-search outersearch"></i>  </div>
</header>
<div class="dfpcontainer mobilesticky" ><div class="dfplabel" style="display:none;" id="Sticky-1-label"></div><div class="dfpslot" id="Sticky-1"><!-- Sticky-1 --></div></div>
           
<div id="container">
  <div class="container-fluid">   
            <div class="row maincontent">
      <div class="col-12">
        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"news-118984","headline":"Apples Fr\u00fchlingsevents im gro\u00dfen R\u00fcckblick: Deshalb k\u00f6nnte heute Gro\u00dfes passieren","url":"https:\/\/www.maclife.de\/news\/apple-events-fruehjahr-stellte-apple-januar-maerz-april-vor-100118984.html","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.maclife.de\/news\/apple-events-fruehjahr-stellte-apple-januar-maerz-april-vor-100118984.html","url":"https:\/\/www.maclife.de\/news\/apple-events-fruehjahr-stellte-apple-januar-maerz-april-vor-100118984.html"},"thumbnailUrl":"https:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_teaserlist\/public\/images\/editors\/2021_16\/bildschirmfoto_2020-10-13_um_19.00.38.png?itok=12iVDxH6","image":{"@type":"ImageObject","url":"https:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_large\/public\/images\/editors\/2021_16\/bildschirmfoto_2020-10-13_um_19.00.38.png?itok=mzHLY72e","width":770,"height":578},"dateCreated":"2021-04-20T14:05:44+0200","datePublished":"2021-04-20T14:05:44+0200","dateModified":"2021-04-20T14:06:01+0200","articleSection":"Panorama, Netzwelt","publisher":{"@type":"Organization","name":"Mac Life","logo":{"@type":"ImageObject","url":"https:\/\/www.maclife.de\/sites\/maclife.de\/themes\/maclife_2019_amp\/images\/logo_schema.png?v1","width":279,"height":60}},"keywords":["Apples","Fr\u00fchlingsevents","R\u00fcckblick","Deshalb","Gro\u00dfes","Retrospektive","Apple-Event","Panorama","Netzwelt"],"articleBody":"Heute ist es soweit. Apple h\u00e4lt ein erstes Special Event ab, bevor dann am 7. Juni die WWDC folgt. Wir haben dir einen R\u00fcckblick zusammengestellt, um dir zu zeigen, dass das Event doch anders werden k\u00f6nnte als erwartet. Aus der Vergangenheit k\u00f6nnen wir f\u00fcr die Zukunft lernen.\u00a0","author":[{"@type":"Person","name":"Ben Otterstein"}]}</script><article id="article-118984" class="node " > 

  <div class="row">
    <div class="col article_header">
            <a name="head"></a>
      <span class="isadv">Enthält Affiliate-Links [<a href="/was-sind-affiliate-links">Was ist das?</a>]</span><span class="subline">Retrospektive</span><h1>Apples Frühlingsevents im großen Rückblick: Deshalb könnte heute Großes passieren</h1><a name="teaser"></a><div class="teaser"><p>Heute ist es soweit. Apple hält ein erstes Special Event ab, bevor dann am 7. Juni die WWDC folgt. Wir haben dir einen Rückblick zusammengestellt, um dir zu zeigen, dass <a href="/news/spring-loaded-deshalb-sind-unsere-erwartungen-april-event-gedaempft-mac-life-100118956.html">das Event doch anders werden könnte als erwartet</a>. Aus der Vergangenheit können wir für die Zukunft lernen. </p></div><div class="info"><div class="authorbox"><div class="content">Von <a rel="author" href="/profile/ben-otterstein">Ben Otterstein</a>&nbsp;<time datetime="2021-04-20 14:05"><i class="far fa-clock"></i><span class="date">20.04.2021 - 14:05</span></time> Uhr</div></div><span class="shares"><i class="fab fa-facebook-f facebook social-button" data-type="facebook" data-path="https%3A%2F%2Fwww.maclife.de%2F%2Fnews%2Fapple-events-fruehjahr-stellte-apple-januar-maerz-april-vor-100118984.html" data-title="Apples+Fr%C3%BChlingsevents+im+gro%C3%9Fen+R%C3%BCckblick%3A+Deshalb+k%C3%B6nnte+heute+Gro%C3%9Fes+passieren" title="Diese Seite auf Facebook teilen"></i><i class="fas fa-envelope mail social-button" data-type="mail" data-path="https%3A%2F%2Fwww.maclife.de%2F%2Fnews%2Fapple-events-fruehjahr-stellte-apple-januar-maerz-april-vor-100118984.html" data-title="Apples+Fr%C3%BChlingsevents+im+gro%C3%9Fen+R%C3%BCckblick%3A+Deshalb+k%C3%B6nnte+heute+Gro%C3%9Fes+passieren" title="Diese Seite per E-Mail teilen"></i><i class="fab fa-twitter twitter social-button" data-type="twitter" data-path="https%3A%2F%2Fwww.maclife.de%2F%2Fnews%2Fapple-events-fruehjahr-stellte-apple-januar-maerz-april-vor-100118984.html" data-title="Apples+Fr%C3%BChlingsevents+im+gro%C3%9Fen+R%C3%BCckblick%3A+Deshalb+k%C3%B6nnte+heute+Gro%C3%9Fes+passieren" title="Diese Seite auf Twitter teilen"></i><i class="fab fa-whatsapp whatsapp social-button" data-type="whatsapp" data-path="Ich habe einen interessanten Artikel: https%3A%2F%2Fwww.maclife.de%2F%2Fnews%2Fapple-events-fruehjahr-stellte-apple-januar-maerz-april-vor-100118984.html" data-title="Apples+Fr%C3%BChlingsevents+im+gro%C3%9Fen+R%C3%BCckblick%3A+Deshalb+k%C3%B6nnte+heute+Gro%C3%9Fes+passieren" title="Diese Seite per WhatsApp teilen"></i></span></div> 
    </div>
  </div> 
  <div class="dfpcontainer wide" ><div class="dfplabel" style="display:none;" id="Horizontal-1-label"></div><div class="dfpslot" id="Horizontal-1"><!-- Horizontal-1 --></div></div><div class="dfpcontainer wide" ><div class="dfplabel" style="display:none;" id="Rectangle-2-label"></div><div class="dfpslot" id="Rectangle-2"><!-- Rectangle-2 --></div></div>  
      <div class="row">
      <div class="col">
        <a name="pagergalerie"></a><div class="row"><div class="col gallery-pager" style="padding-top:20px"><div class="item-list"><ul class="pager"><li class="pager-previous first"><a href="/news/apple-events-fruehjahr-stellte-apple-januar-maerz-april-vor-100118984.html#pagergalerie">&lt;</a></li>
<li class="pager-current"><span>1</span></li>
<li class="pager-item"><a title="Gehe zu Seite 2" href="/news/apple-events-fruehjahr-stellte-apple-januar-maerz-april-vor-100118984.html?page=1#pagergalerie">2</a></li>
<li class="pager-item"><a title="Gehe zu Seite 3" href="/news/apple-events-fruehjahr-stellte-apple-januar-maerz-april-vor-100118984.html?page=2#pagergalerie">3</a></li>
<li class="pager-item"><a title="Gehe zu Seite 4" href="/news/apple-events-fruehjahr-stellte-apple-januar-maerz-april-vor-100118984.html?page=3#pagergalerie">4</a></li>
<li class="pager-item"><a title="Gehe zu Seite 5" href="/news/apple-events-fruehjahr-stellte-apple-januar-maerz-april-vor-100118984.html?page=4#pagergalerie">5</a></li>
<li class="pager-item"><a title="Gehe zu Seite 6" href="/news/apple-events-fruehjahr-stellte-apple-januar-maerz-april-vor-100118984.html?page=5#pagergalerie">6</a></li>
<li class="pager-item"><a title="Gehe zu Seite 7" href="/news/apple-events-fruehjahr-stellte-apple-januar-maerz-april-vor-100118984.html?page=6#pagergalerie">7</a></li>
<li class="pager-item"><a title="Gehe zu Seite 8" href="/news/apple-events-fruehjahr-stellte-apple-januar-maerz-april-vor-100118984.html?page=7#pagergalerie">8</a></li>
<li class="pager-item"><a title="Gehe zu Seite 9" href="/news/apple-events-fruehjahr-stellte-apple-januar-maerz-april-vor-100118984.html?page=8#pagergalerie">9</a></li>
<li class="pager-item"><a title="Gehe zu Seite 10" href="/news/apple-events-fruehjahr-stellte-apple-januar-maerz-april-vor-100118984.html?page=9#pagergalerie">10</a></li>
<li class="pager-item"><a title="Gehe zu Seite 11" href="/news/apple-events-fruehjahr-stellte-apple-januar-maerz-april-vor-100118984.html?page=10#pagergalerie">11</a></li>
<li class="pager-item"><a title="Gehe zu Seite 12" href="/news/apple-events-fruehjahr-stellte-apple-januar-maerz-april-vor-100118984.html?page=11#pagergalerie">12</a></li>
<li class="pager-item"><a title="Gehe zu Seite 13" href="/news/apple-events-fruehjahr-stellte-apple-januar-maerz-april-vor-100118984.html?page=12#pagergalerie">13</a></li>
<li class="pager-info"><span>1/13</span></li>
<li class="pager-next last"><a href="/news/apple-events-fruehjahr-stellte-apple-januar-maerz-april-vor-100118984.html?page=1#pagergalerie">&gt;</a></li>
</ul></div><figure class="clearfix"><a class="linknext" href="/news/apple-events-fruehjahr-stellte-apple-januar-maerz-april-vor-100118984.html?page=1#galerie"><div class="image-wrapper" style="padding-top: 59.09%" ><img class="lazyload final " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_teaserlist/public/images/editors/2021_16/image-118984--4585026.png?itok=0Cmslv3D" alt="Steve Jobs stellt das iPhone vor"></div></a><figcaption class="nointelliTXT"><span class="caption">Steve Jobs stellt das iPhone vor <span>(Bild: Apple)</span></span><span class="text"><h2>Januar 2007</h2>
<p>Im Jahr 2007 gab es noch die Macworld San Francisco, die Apple als Gegenveranstaltung zur CES in Las Vegas etablierte und dadurch der Konkurrenz nicht selten die Show stahl. 2007 gilt dies mehr als je zuvor oder jemals danach. Der damalige Apple-CEO Steve Jobs stellte nämlichen einen neuen iPod, ein revolutionäres Telefon und einen Internet-Kommunikator vor. Einen Musikplayer, ein Telefon und Internet-Gerät. Jobs kündigte damit das iPhone an und trat eine Revolution los, die die Digitalisierung vorantrieb und die Welt für immer veränderte.</p>
<h2>Highlights</h2>
<ul>
<li>Das iPhone</li>
</ul>
</span></figcaption></figure><div class="item-list"><ul class="pager"><li class="pager-previous first"><a href="/news/apple-events-fruehjahr-stellte-apple-januar-maerz-april-vor-100118984.html#pagergalerie">&lt;</a></li>
<li class="pager-current"><span>1</span></li>
<li class="pager-item"><a title="Gehe zu Seite 2" href="/news/apple-events-fruehjahr-stellte-apple-januar-maerz-april-vor-100118984.html?page=1#pagergalerie">2</a></li>
<li class="pager-item"><a title="Gehe zu Seite 3" href="/news/apple-events-fruehjahr-stellte-apple-januar-maerz-april-vor-100118984.html?page=2#pagergalerie">3</a></li>
<li class="pager-item"><a title="Gehe zu Seite 4" href="/news/apple-events-fruehjahr-stellte-apple-januar-maerz-april-vor-100118984.html?page=3#pagergalerie">4</a></li>
<li class="pager-item"><a title="Gehe zu Seite 5" href="/news/apple-events-fruehjahr-stellte-apple-januar-maerz-april-vor-100118984.html?page=4#pagergalerie">5</a></li>
<li class="pager-item"><a title="Gehe zu Seite 6" href="/news/apple-events-fruehjahr-stellte-apple-januar-maerz-april-vor-100118984.html?page=5#pagergalerie">6</a></li>
<li class="pager-item"><a title="Gehe zu Seite 7" href="/news/apple-events-fruehjahr-stellte-apple-januar-maerz-april-vor-100118984.html?page=6#pagergalerie">7</a></li>
<li class="pager-item"><a title="Gehe zu Seite 8" href="/news/apple-events-fruehjahr-stellte-apple-januar-maerz-april-vor-100118984.html?page=7#pagergalerie">8</a></li>
<li class="pager-item"><a title="Gehe zu Seite 9" href="/news/apple-events-fruehjahr-stellte-apple-januar-maerz-april-vor-100118984.html?page=8#pagergalerie">9</a></li>
<li class="pager-item"><a title="Gehe zu Seite 10" href="/news/apple-events-fruehjahr-stellte-apple-januar-maerz-april-vor-100118984.html?page=9#pagergalerie">10</a></li>
<li class="pager-item"><a title="Gehe zu Seite 11" href="/news/apple-events-fruehjahr-stellte-apple-januar-maerz-april-vor-100118984.html?page=10#pagergalerie">11</a></li>
<li class="pager-item"><a title="Gehe zu Seite 12" href="/news/apple-events-fruehjahr-stellte-apple-januar-maerz-april-vor-100118984.html?page=11#pagergalerie">12</a></li>
<li class="pager-item"><a title="Gehe zu Seite 13" href="/news/apple-events-fruehjahr-stellte-apple-januar-maerz-april-vor-100118984.html?page=12#pagergalerie">13</a></li>
<li class="pager-info"><span>1/13</span></li>
<li class="pager-next last"><a href="/news/apple-events-fruehjahr-stellte-apple-januar-maerz-april-vor-100118984.html?page=1#pagergalerie">&gt;</a></li>
</ul></div></div></div> 
      </div>
    </div>
   
    
  <div class="row">
    <div class="col article_wrapper intellitxt">

      <a name="body"></a><p>Apple-Events haben eine lange Tradition. Sie finden über das ganze Jahr verteilt statt und bringen stets Neuheiten aus Kalifornien mit sich. Im Laufe der Zeit pegelte sich ein, dass Apple jährlich im Juni die Entwicklerkonferenz WWDC und im September ein weiteres Event – meist für das iPhone – abhält. Das Frühjahr ist hingegen unberechenbar geworden. Einmal findet ein Event statt und dann gibt es wieder mehrere Jahre keines. Doch dies war nicht immer so.</p>
<h2>Frühjahrsevents brachten wichtige Produkte</h2>
<p>Auf der Technik-Messe Macworld war Apple viele Jahre vertreten. Bis 2009 stellte das Unternehmen dort jedes Jahr im Januar Neuheiten wie den ersten iMac 1998 vor. Das Highlight dürfte jedoch 2007 mit der Vorstellung des iPhones gewesen sein, der den Apple-Hype auf ein neues Level hob und vor allem international die Fangemeinde wachsen ließ. Als Apple in 2009 eine letzte Keynote auf der Macworld abhielt, wurde sie auch nicht mehr von Steve Jobs, sondern von Phil Schiller durchgeführt. </p>
<p><!-- shortcode-start --><div class="container linktipp nointelliTXT single">
      <div class="row">
      <h4 class="col">Lesetipp</h4>
    </div>
    <div class="row">
      <div class="col pb-2 normallink"><a href="/news/iphone-14-diese-ueberraschenden-kamera-features-kommen-2022-mac-life-100118944.html"><figure class="article"><img class="lazyload" src="" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_linktip/public/images/editors/2021_15/image-118944--4584905.png?itok=LITGgX2y" typeof="foaf:Image" /></figure><h3>iPhone 14: Diese überraschenden Kamera-Features kommen in 2022 </h3><p class="intro">Noch ist nicht einmal das iPhone 13 angekündigt, da treffen schon die ersten Gerüchte zum Nachfolger ein. Laut Analysten Ming-Chi Kuo plant... <span class="more">mehr</span></a></div></div>
  </div>
<!-- shortcode-end --><div class="dfpcontainer wide small" ><div class="dfplabel" style="display:none;" id="Rectangle-1-label"></div><div class="dfpslot" id="Rectangle-1"><!-- Rectangle-1 --></div></div>
<p>Zusätzlich zu den Veranstaltungen im Januar nutzte Apple noch bis 2011 den März sowie April, um eine zweite Veranstaltung abzuhalten. Auf dieser stellte man die neuesten Funktionen von iPhone OS vor. Erst später verlagert man dies in den Juni auf die WWDC. Ab 2011 hielt Apple dann nur noch ein Event im Frühjahr, wobei es auch keinen jährlichen Zyklus gab. 2013 und 2014 gab es beispielsweise keine Veranstaltung im Frühjahr. Erst 2015 meldete sich Apple-CEO Tim Cook mit dem 12" MacBook mit Butterfly-Keyboard zurück. In den Folgejahren kündigte Apple dann Geräte wie das iPhone SE (1. Generation), ein iPad mit Apple-Pencil-Unterstützung und natürlich Dienste wie Apple TV+, Apple News+, Apple Arcade und die Apple Card im März an. </p>
<p>Aufgrund der noch jungen Pandemie gab es 2020 kein Event. Apple stellte daher Produkte wie das iPad Pro mit Dual-Kamera und Magic Keyboard, das iPhone SE (2. Generation) sowie ein neues 13" MacBook Pro lediglich per Pressemitteilung vor. Dies zeigt eindrucksvoll, dass nicht nur die WWDC oder die Herbstevents große Produktneuheiten mit sich bringen können. </p>
<p>Was meint ihr? Was stellt Apple heute Abend vor? Lasst es uns wissen.</p>
<div class="container inlinebox nointelliTXT">
  <div class="row"><h4 class="col">Beliebte Inhalte aus Mac Life+ </h4></div>
  <div class="row inlineboxwrapper"> 
            <div class="col-12">
        <ul>
<li><a href="https://www.maclife.de/test/test-sind-besten-maeuse-mac-100116515.html">Test: Das sind die besten Mäuse für den Mac - Spoiler: Es ist nicht die Magic Mouse</a></li>
<li><a href="https://www.maclife.de/ratgeber/speicherplatz-zurueckgewinnen-raeumt-man-seinen-mac-richtig-mac-life-100118266.html">Speicherplatz zurückgewinnen: So räumt man seinen Mac richtig auf</a></li>
<li><a href="https://www.maclife.de/test/apple-watch-se-test-mittelklasse-smartwatch-apple-ausprobiert-100117678.html">Apple Watch SE im Test: Wer braucht überhaupt die teurere Series 6?</a></li>
<li><a href="https://www.maclife.de/ratgeber/telefonieren-mac-dank-gratis-app-minutenschnelle-moeglich-mac-life-100117548.html">Telefonieren mit dem Mac: Dank Gratis-App in Minutenschnelle möglich</a></li>
</ul>
      </div>  
  </div>  
</div>
<p><!-- shortcode-start --><a href="https://www.amazon.de/dp/B07PSKYKGJ?tag=wwwmaclifede-21&linkCode=ogi&th=1&psc=1" target="_blank" rel="nofollow">  <div class="container productbox nointelliTXT">
    <div class="row">
      <div class="col header">
        <img class="appstore" src="/sites/all/modules/custom/tec_assets/plugins/shortcodes/product/images/amazon_logo_white.png" /><span>Produkthinweis</span>
      </div>
    </div>
    <div class="row content">
      <div class="col-12 col-sm-3 col-md-3">
        <figure><img itemprop="image" src="https://www.maclife.de/media/maclife/styles/medium/public/images/products/images/product_icon_B07PSKYKGJ.jpg?itok=CHDZQ6iw" /></figure>      </div>
      <div class="col-12 col-sm-9 col-md-6">
        <h3>Apple iPad Mini (Wi-Fi, 64 GB) - Space Grau</h3>      </div>
      <div class="col-12 col-md-3">
        <span  class="price" >414,00 €</span>
      </div>
    </div>
  </div>

</a><!-- shortcode-end -->
<div class="taglist"><h4>Mehr zu diesen Themen:</h4><ul><li><i class="far fa-tag"></i><a href="/thema/apple-event">Apple-Event</a></li></ul></div><div class="dfpcontainer wide" ><div class="dfplabel" style="display:none;" id="Horizontal-2-label"></div><div class="dfpslot" id="Horizontal-2"><!-- Horizontal-2 --></div></div><div class="dfpcontainer wide" ><div class="dfplabel" style="display:none;" id="Rectangle-Inf-label"></div><div class="dfpslot" id="Rectangle-Inf"><!-- Rectangle-Inf --></div></div><section>
    
</section><div class="dfpcontainer wide" ><div class="dfplabel" style="display:none;" id="Horizontal-3-label"></div><div class="dfpslot" id="Horizontal-3"><!-- Horizontal-3 --></div></div><div class="dfpcontainer wide" ><div class="dfplabel" style="display:none;" id="Rectangle-4-label"></div><div class="dfpslot" id="Rectangle-4"><!-- Rectangle-4 --></div></div> 
    </div>   
  </div>
</article>


<script type="text/javascript">document.write('<img src="https://vg05.met.vgwort.de/na/2bd8acc5ad34496b91073c238a8d23b4" width="1" height="1" alt="" />');</script>        <div class="skycontainer left sticky"><div class="dfpcontainer sky" ><div class="dfpslot" id="Vertical-2"><!-- Vertical-2 --></div></div></div><div class="skycontainer right sticky"><div class="dfpcontainer sky" ><div class="dfpslot" id="Vertical-1"><!-- Vertical-1 --></div></div></div>      </div>
    </div>
     
      <div class="row bottomcontent">
        <div class="col-12" ><div class="blk-wrapper">

<div class="dfpcontainer " ><div class="dfpslot" id=""><div class="OUTBRAIN" data-src="https://www.maclife.de/news/apple-events-fruehjahr-stellte-apple-januar-maerz-april-vor-100118984.html" data-widget-id="GS_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div></div></div></div>
      </div>
    
  </div>


</div>
<footer class="container-fluid footer-container">
  <div class="row">
    <div class="col"><div id="footer-wrapper">
    <div class="row">

    <div class="col-12 col-sm-6 newsletter-form">
      <form id="footer-newsletter-form" method="post" action="/newsletter/angemeldet" >
        <div>
          <h4>Hier für den Newsletter eintragen</h4>
          <div class="input"><div class="form-item form-type-textfield form-item-email">
              <input type="email" class="form-text" maxlength="128" size="60" name="email" placeholder="E-Mail-Adresse eintragen" />
              <input type="hidden" name="direct" value="1" />
            </div>
            <input type="image" alt="Newsletter bestellen" class="form-submit" src="/sites/maclife.de/themes/maclife_2019/images/icons/newsletter.png" name="submit" />
          </div>
          <div style="font-size:11px;line-height:100%;margin-top:5px; color:#888">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</div>        
        </div>
      </form>
      <a title="Mac Life"  href="https://www.maclife.de">    
        <img alt="Mac Life " src="/sites/maclife.de/themes/maclife_2019/assets/maclife_logo.png" class="logo" />
      </a>      
    </div>

    <div class="col-12 col-sm-5 offset-sm-1 d-none d-sm-block">
      <div class="socialmedias dark block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="last"><i class="fab fa-facebook-f"></i>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" ><i class="fab fa-twitter"></i>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" ><i class="fab fa-youtube"></i>YouTube</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" ><i class="fab fa-instagram"></i>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" ><i class="fas fa-rss"></i>RSS</a></li></ul></div> 
    </div>  

  </div>  
  

  <div class="row mt-1" >
    <div class="col-12 col-md-9 footer-menu">
      <ul class="links footer-menu"><li class="menu-694 first"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="https://www.falkemedia.de/datenschutz.html" title="" rel="nofollow">Datenschutz</a></li>
<li class="menu-9304"><a href="/nutzungsbedingungen" title="">Nutzungsbedingungen</a></li>
<li class="menu-9305"><a href="/widerrufsrecht" title="">Widerrufserklärung</a></li>
<li class="menu-9339"><a href="/plus/faq" title="">Mac Life+</a></li>
<li class="menu-8779"><a href="/transparenzrichtlinien.html" title="Transparenzrichtlinien">Transparenzrichtlinien</a></li>
<li class="menu-9358 last"><a href="https://www.falkemedia.de/datenschutz.html" title="">Datenschutzeinstellungen</a></li>
</ul>    </div>
    <div class="col-12 col-md-3">
      <span class="logo">&COPY; maclife.de 2021</span>
    </div>
  </div>
</div>

<div id="mqi"></div>
<div id="homepage-reload-wrapper">
  <div  id="article-overscrolling-notification" class="article-overscrolling-notification">
    <a href="/">
      <svg y="0" x="0" xmlns="http://www.w3.org/2000/svg" version="1.1" class="radialprogress" id="radialprogress">
        <circle fill="white" cy="74" cx="74" r="68" class="radialprogress-base" id="radialprogress-base" />
        <circle fill="transparent" cy="74" cx="74" r="68" class="radialprogress-fill" id="radialprogress-fill" />
      </svg>
      <div id="article-overscrolling-notification-text" class="article-overscrolling-notification-text">zur Startseite</div>
    </a>
  </div>     
  <div class="homepage-reload-prospector-wrapper">
    <div class="overlay"></div>
  </div> 
</div>  </div>
  </div> 
</footer>


    <div id="fb-root" class="fb_module"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  jQuery.extend(Drupal.settings, {"fb":{"base_url":"https:\/\/www.maclife.de","ajax_event_url":"https:\/\/www.maclife.de\/fb\/ajax","is_anonymous":true,"fb_init_settings":{"xfbml":false,"status":false,"oauth":true,"cookie":true,"channelUrl":"https:\/\/www.maclife.de\/fb\/channel"},"test_login_status":true,"get_login_status":true,"controls":"","js_sdk_url":"https:\/\/connect.facebook.net\/en_US\/all.js"}});

if (typeof(FB) == 'undefined') {
  var e = document.createElement('script');
  e.async = true;
  e.src = Drupal.settings.fb.js_sdk_url;
  document.getElementById('fb-root').appendChild(e);
}


//--><!]]>

</script>
<div class="paywallmodal"><div id="paywall-layer" style="display:none;" onClick="jQuery('#paywall-layer').css('display','none')"  >
<div class="paywall-form shadow-flat">
  <i class="far fa-times-circle paywall-close" onClick="jQuery('#paywall-layer').css('display','none')" ></i> 
  <div class="head"><img src="/sites/maclife.de/themes/maclife_2019/assets/maclife_plus_logo.png"></div>
  <h4><span class="paywall-info">Mehr Apple-Wissen für dich</h4>
  <ul>
    <li><span class="fa-stack fa-1x"><i class="fas fa-circle fa-stack-1x"></i><i class="fas fa-check fa-stack-1x"></i></span>
      <span>
       Zugriff auf alle Inhalte von Mac Life+
      </span>
    </li>    
    <li><span class="fa-stack fa-1x"><i class="fas fa-circle fa-stack-1x"></i><i class="fas fa-check fa-stack-1x"></i></span>
      <span>
        Alle Magazine vor dem Erscheinen lesen. 
      </span>
    </li>
    <li><span class="fa-stack fa-1x"><i class="fas fa-circle fa-stack-1x"></i><i class="fas fa-check fa-stack-1x"></i></span>
      <span>
        Über 300 Ausgaben und Bücher als E-Paper
      </span>
    </li>    
    <li><span class="fa-stack fa-1x"><i class="fas fa-circle fa-stack-1x"></i><i class="fas fa-check fa-stack-1x"></i></span>
      <span>
        Maclife.de ohne Werbebanner
      </span>
    </li>     
    <li><span class="fa-stack fa-1x"><i class="fas fa-circle fa-stack-1x"></i><i class="fas fa-check fa-stack-1x"></i></span>
      <span>
        31 Tage gratis, danach monatlich ab 2,99&nbsp;€      </span>
    </li>      
  </ul>
  <a class="btn btn-primary buy bg-yellow" href="/order?utm_source=maclife-de&utm_medium=magazine&utm_campaign=maclifeplus">Jetzt Gratismonat starten</a>
  <div class="divider">Schon Mitglied?</div><a class="btn btn-outline-primary btn-sm login bg-white" href="/anmelden?destination=node/118984">Anmelden und lesen</a></div>


 </div></div><div id="vuebase"></div><!-- Error: Failed to render setting --><script type="text/javascript" src="https://www.maclife.de/media/maclife/script_desktop_footer.js?qrv5hr"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(d, s) {
var e = d.createElement(s);
e.type = 'application/javascript';
e.async = !0;
e.src = '//images.intellitxt.com/ast/js/PID_17608/falkemedia.js';
d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script');
//--><!]]>
</script>
    
          <script type="text/javascript">
          <!--
          document.write("<img style=\"display:none;\" src=\"https://www.maclife.de/stats.php?type=2&id=118984&r=1323384160\" width=\"1\" height=\"1\" border=\"0\" alt=\"\" />");
          //-->
          </script>
        </body>    
</html> 