<!DOCTYPE html>
<!-- 


                           ___           ___              __            
                          /\_ \    __  /'___\            /\ \           
  ___ ___      __      ___\//\ \  /\_\/\ \__/   __       \_\ \     __   
/' __` __`\  /'__`\   /'___\\ \ \ \/\ \ \ ,__\/'__`\     /'_` \  /'__`\ 
/\ \/\ \/\ \/\ \L\.\_/\ \__/ \_\ \_\ \ \ \ \_/\  __/  __/\ \L\ \/\  __/ 
\ \_\ \_\ \_\ \__/.\_\ \____\/\____\\ \_\ \_\\ \____\/\_\ \___,_\ \____\
 \/_/\/_/\/_/\/__/\/_/\/____/\/____/ \/_/\/_/ \/____/\/_/\/__,_ /\/____/
                                                                                                                                              
-->
<html class="no-js" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de"  dir="ltr" xmlns:fb="http://ogp.me/ns/fb#">
  <head >
    <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start':
            new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-KBQFR4K');</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/instantarticles_dev.xml" />
<link rel="shortcut icon" href="https://www.maclife.de/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/news.xml" />
<link rel="amphtml" href="https://www.maclife.de/news/mac-pro-europa-kommen-china-100115597.html?amp" />
<meta name="description" content="Die Produktion des Mac Pro findet nicht nur in den USA statt sondern auch in China. Das geht aus den Herstellerplaketten hervor." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Mac,Pro,Europa,China,Zollkrieg,Mac Pro,USA,Hardware,Desktops,Rechner" />
<link rel="canonical" href="https://www.maclife.de/news/mac-pro-europa-kommen-china-100115597.html" />
<meta property="og:url" content="https://www.maclife.de/news/mac-pro-europa-kommen-china-100115597.html" />
<meta property="og:site_name" content="Mac Life" />
<meta property="og:title" content="Mac Pro für Europa kommen aus China | Mac Life" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Die Produktion des Mac Pro findet nicht nur in den USA statt sondern auch in China. Das geht aus den Herstellerplaketten hervor, die an den neuen Desktop-Rechnern kleben." />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2019_51/image-115597--4573772.jpg?itok=30IihIZV" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Mac_Life" />
<meta name="twitter:creator:id" content="18631869" />
<meta name="twitter:url" content="https://www.maclife.de/news/mac-pro-europa-kommen-china-100115597.html" />
<meta name="twitter:title" content="Mac Pro für Europa kommen aus China | Mac Life" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:description" content="Die Produktion des Mac Pro findet nicht nur in den USA statt sondern auch in China. Das geht aus den Herstellerplaketten hervor, die an den neuen Desktop-Rechnern kleben." />
<meta name="twitter:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2019_51/image-115597--4573772.jpg?itok=30IihIZV" />
<meta property="article:author" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:publisher" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:section" content="Hardware" />
<meta property="article:tag" content="Mac" />
<meta property="article:tag" content="Pro" />
<meta property="article:tag" content="Europa" />
<meta property="article:tag" content="China" />
<meta property="article:tag" content="Zollkrieg" />
<meta property="article:tag" content="Mac Pro" />
<meta property="article:tag" content="USA" />
<meta property="article:tag" content="Hardware" />
<meta property="article:tag" content="Desktops" />
<meta property="article:tag" content="Rechner" />
<meta property="article:published_time" content="2019-12-16T21:03:07+01:00" />
<meta property="article:modified_time" content="2019-12-16T21:06:01+01:00" />
    <title>Mac Pro für Europa kommen aus China | Mac Life</title>  
    <link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_Vts0XjaQXkIwBk9HNAoJwrvmmE9lw6S9oxqJuhh0OB0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_tGTNtRAsNJmcVz4r7F6YCijbrQGDbBmziHSrRd1Stqc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_GmmHC_V8TrAhjdTQ90tbzUSS6W8M2P_43J1uu6JY9DA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_-FbLxnRi3CwiST8iHazso-arBQdaIprcXxcL7x-60xg.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.url-textfield{display:none !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_ro6VNxJ3pmR5S5thlZIAMcOhBM4Q6GWI44IdxIJ6PMw.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.contentad{min-width:300px;}

/*]]>*/-->
</style>

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_kjKOLPI6kLKEGERLZd14VaUk8yN28VZsUd3MES3M4-E.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_0XDleOc7aYl594a8v7dDwJoJOUgqFSMMC3mgkA9cFsg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_yAUO5OsvogsCcy0gGC_Db0AxHISo4dLLxQYqunFrJIU.css" media="screen" />
   
    <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600&display=swap" rel="stylesheet">
    <link rel="apple-touch-icon" sizes="57x57" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-152.png" />
<meta name="apple-mobile-web-app-title" content="Mac Life" />
<meta name="application-name" content="Mac Life" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-windows8.png" />
<meta name="msapplication-starturl" content="https://www.maclife.de" />
<meta name="msapplication-tooltip" content="Mac Life" />
    <meta property="fb:pages" content="100535842197" />
    <script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.maclife.de/media/maclife/script_desktop_header.js?q2ak6h"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://www.maclife.de/misc/ajax.js?v=7.59"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" defer="defer" src="/sites/all/modules/custom/tec_adserver/plugins/clickperformance/FAL_MAC.js?q2ak6h"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/linkit/js/linkit.js?v=7.3"></script>
<script type="text/javascript" src="https://www.maclife.de/media/maclife/languages/de_gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto.js?q2ak6h"></script>
<script type="text/javascript" src="https://www.google.com/jsapi"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-826862-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(["_setDomainName", ".maclife.de"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
lazyimage = "/sites/all/themes/tec/images/0.gif"
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
twitter_via = "Mac_Life"
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/misc/progress.js?v=7.59"></script>
<script type="text/javascript" src="https://www.maclife.de/modules/filter/filter.js?q2ak6h"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.modal.js?q2ak6h"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/ajax_comments/ajax_comments.js?q2ak6h"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.onclick.js?q2ak6h"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.adHandler = window.adHandler || {};window.adHandler.cmd = window.adHandler.cmd || [];adHandler.cmd.push(function () {;adHandler.service.setTargeting('category', 'macpro');adHandler.service.setTargeting('pagetype', 'news');adHandler.service.setTargeting('keywords', '["macpro","usa","hardware","desktops","rechner"]');adHandler.service.request();});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adblock = true;
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function () { if(adblock){jQuery("#adblockermsg").css("margin", "").html("<div class=\"block ga_exists\" data-ga_label=\"deaktiviert\" data-ga_action=\"exist\" data-ga_categorie=\"AdBlocker\">    <h3>AdBlocker eingeschaltet?</h3>    <div class=\"blk-content-wrapper\">        <p class=\"small\">Wie es scheint, haben Sie einen <b>AdBlocker</b> aktiviert. Sie würden uns sehr helfen, wenn Sie für maclife.de eine Ausnahme machen.</p>        <p class=\"small\"><b>Die Erklärung:</b> Werbung wird überwiegend pro Einblendung bezahlt. Diese Werbe-Einnahmen ermöglichen uns, Ihnen die Inhalte kostenlos anzubieten. Wenn Sie unsere Arbeit gern unterstützen möchten und Ihnen maclife.de gefällt, deaktivieren Sie bitte den AdBlocker auf unserer Seite.</p>        <p class=\"small\">Vielen Dank für Ihre Unterstützung!<br />Ihr Mac Life-Team</p>    </div></div>");} });
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife_2019/js/lazysizes.js?q2ak6h"></script>
<script type="text/javascript">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</script>
            
  </head>
  <body id="maclife" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-115597 node-type-article tao bot bot"  >
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KBQFR4K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>    
    <div id="alertbox"></div> 
                <div id="slidemenu" >

  <form class="searchform" style="padding-left: 10px;padding-right: 10px;padding-top: 10px;">
          <table><tbody><tr>
                <td class="text"><input type="text" class="validate[required,minSize[3]]" name="keyword" placeholder="Suchbegriff"></td>              
            </tr></tbody></table>
        </form>
   <a href="/thema"><h3>Top-Themen</h3></a>
  <ul class="links secondary-menu"><li class="menu-699 first"><a href="/news/iphone-11-iphone-11-pro-apple-praesentiert-brandneuen-geraete-100114738.html" title="iPhone 11, iPhone Pro &amp; iPhone Pro Max: Alles Infos und Details zu den neuen Apple-Smartphones 2019/2020">iPhone 11 &amp; iPhone 11 Pro</a></li>
<li class="menu-7487"><a href="/news/apple-watch-series-5-kann-neue-smartwatch-apple-100114737.html" title="Apple Watch Serie 5: News, Infos, Details und Tipps zur Apple Watch Series 5">Apple Watch Series 5</a></li>
<li class="menu-8078"><a href="/news/sind-ios-13-neue-ipados-alle-infos-einen-blick-1000.html" title="iOS 13: Alle Infos und Fakten ">iOS 13</a></li>
<li class="menu-8794 last"><a href="/news/macos-1015-catalina-wwdc-2019-vorgestellt-100113902.html" title="macOS Catalina 10.15: Info rund um das neue macOS">macOS Catalina</a></li>
</ul>  
   
     <h3>Themen</h3>
  <ul class="menu"><li class="first leaf"><a href="/newsticker" title="">Newsticker</a></li>
<li class="expanded"><a href="/thema/mac" title="">Mac</a><ul class="menu"><li class="first leaf"><a href="/thema/macos-catalina" title="">macOS Catalina (10.15)</a></li>
<li class="leaf"><a href="/thema/macbook-pro">MacBook Pro</a></li>
<li class="last leaf"><a href="/thema/imac" title="">iMac</a></li>
</ul></li>
<li class="leaf"><a href="/thema/iphone" title="">iPhone</a></li>
<li class="expanded"><a href="/thema/ipad" title="">iPad</a><ul class="menu"><li class="first leaf"><a href="/thema/ipad-pro">iPad Pro</a></li>
<li class="leaf"><a href="/thema/ipad-air" title="">iPad Air</a></li>
<li class="last leaf"><a href="/thema/ipad-mini" title="">iPad mini</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tests" title="">Tests</a><ul class="menu"><li class="first leaf"><a href="/thema/tests-mac">Tests: Mac</a></li>
<li class="leaf"><a href="/thema/tests-iphone">Tests: iPhone</a></li>
<li class="last leaf"><a href="/thema/tests-ipad">Tests: iPad</a></li>
</ul></li>
<li class="leaf"><a href="/thema/tipps" title="">Tipps</a></li>
<li class="leaf"><a href="/thema/deals">Deals</a></li>
<li class="leaf"><a href="https://shop.maclife.de/?sPartner=maclife" title="Gadgets und Zubehör im Mac Life Shop">Shop</a></li>
<li class="last leaf"><a href="/apple-einkaufsratgeber-wann-mac-iphone-ipad-kaufen.html" title="Wann einen neuen Mac, ein neues iPhone, ein neues iPad kaufen?">Buyer&#039;s Guide</a></li>
</ul>
 

  <h3>Service</h3>
  <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="/datenschutz.html" title="" rel="nofollow">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul>
</div>

<div id="container">
  <div  class="container-fluid">
    <div class="row headercontent">
      <div class="col">
<header id="header">
  <div id="menu-wrapper">

    <div class="logo"  itemscope itemtype="http://schema.org/Organization">
      <a title="Mac Life" itemprop="url" href="https://www.maclife.de">
        <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife_2019/images/maclife__logo@2x.png" />
              </a>

    </div>
    <div id="mainmenu_wrapper">
      <nav id="mainmenu">
        <div class="slidemenu_button noSwipe"><span></span></div>
        <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife_2019/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/tags-etiketten-am-mac-ordnung-halbe-miete-100104861.html" title="Mehr Ordnung mit Etiketten" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mehr Ordnung mit Etiketten" data-ga_value="104861"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_27/image-104861--2956529.jpg?itok=R_YW0dcK" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tags und Etiketten am Mac: Ordnung ist die halbe Miete" /></figure><p>Tags und Etiketten am Mac: Ordnung ist die halbe Miete</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/mac-koennen-tun-wenn-bildschirm-beim-aufwachen-schwarz-bleibt-10090689.html" title="Nicht ganz wach" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Nicht ganz wach" data-ga_value="90689"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_14/image-90689--216527.jpeg?itok=GSYShkDc" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac: Das können Sie tun, wenn Ihr Bildschirm beim Aufwachen schwarz bleibt" /></figure><p>Mac: Das können Sie tun, wenn Ihr Bildschirm beim Aufwachen schwarz bleibt</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/face-id-retina-scans-kuenftige-macs-100113460.html" title="Patentschrift" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Patentschrift" data-ga_value="113460"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_15/image-113460--4526855.jpeg?itok=fZwVdR24" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Face ID und Retina-Scans für künftige Macs" /></figure><p>Face ID und Retina-Scans für künftige Macs</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/cherry-stellt-mac-keyboard-schlanken-design-vor-100112843.html" title="Cherry" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Cherry" data-ga_value="112843"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_09/image-112843--4308835.png?itok=FfuRd1c_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Schickes Design-Keyboard für den Mac angekündigt" /></figure><p>Schickes Design-Keyboard für den Mac angekündigt</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/welchen-mac-habe-leicht-finden-modellnummer-baujahr-100108323.html" title="Für Laien" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Für Laien" data-ga_value="108323"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_42/image-108323--3463709.jpeg?itok=dpJI-OsI" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Welchen Mac habe ich? So leicht finden Sie Modellnummer und Baujahr" /></figure><p>Welchen Mac habe ich? So leicht finden Sie Modellnummer und Baujahr</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-catalina" title="macOS Catalina (10.15)">macOS Catalina (10.15)</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/siri-rettet-studenten-nach-sturz-winnebago-100115571.html" title="Sprachassistentin " data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sprachassistentin " data-ga_value="115571"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_50/image-115571--4573711.jpeg?itok=MdRkT87j" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Siri rettet Studenten nach Sturz in den Winnebago" /></figure><p>Siri rettet Studenten nach Sturz in den Winnebago</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-card-6-cashback-iphone-finanzierung-bei-apple-mac-life-100115541.html" title="In den USA" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="In den USA" data-ga_value="115541"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_50/image-115541--4573662.jpg?itok=tWXUWI7e" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple Card mit 6% Cashback und iPhone-Finanzierung bei Apple" /></figure><p>Apple Card mit 6% Cashback und iPhone-Finanzierung bei Apple</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-card-iphone-einfach-zinsfrei-raten-kaufen-mac-life-100115535.html" title="Geschäfte ankurbeln" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Geschäfte ankurbeln" data-ga_value="115535"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_50/image-115535--4573654.jpg?itok=0pJElZNa" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mit Apple Card iPhone einfach zinsfrei auf Raten kaufen" /></figure><p>Mit Apple Card iPhone einfach zinsfrei auf Raten kaufen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/iphones-kuenftig-fingerabdruckscanner-display-100115487.html" title="Qualcomm " data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Qualcomm " data-ga_value="115487"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_49/image-115487--4573571.jpg?itok=A7E7Yzem" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhones künftig mit Fingerabdruckscanner im Display" /></figure><p>iPhones künftig mit Fingerabdruckscanner im Display</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/putin-unterzeichnet-gesetz-folgen-apples-iphone-geschaeft-russland-mac-life-100115486.html" title="„Gesetz gegen Apple“?" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="„Gesetz gegen Apple“?" data-ga_value="115486"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_49/image-115486--4573569.png?itok=WeFxAf2b" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Putin unterzeichnet Gesetz mit Folgen für Apples iPhone-Geschäft in Russland" /></figure><p>Putin unterzeichnet Gesetz mit Folgen für Apples iPhone-Geschäft in Russland</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/low-budget-tablet-apples-neues-ipad-1000.html" title="Günstiger Einstieg" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Günstiger Einstieg" data-ga_value="114743"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_37/image-114743--4560974.png?itok=Focw2ZNE" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Einsteiger-Tablet: Infos, Daten und Fakten zum neuen iPad 7. Generation" /></figure><p>Einsteiger-Tablet: Infos, Daten und Fakten zum neuen iPad 7. Generation</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/glasgow-wird-ipad-europas-groesstes-projekt-schulen-mac-life-100114583.html" title="52.000 Apple-Tablets für Schüler und Lehrer" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="52.000 Apple-Tablets für Schüler und Lehrer" data-ga_value="114583"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_35/image-114583--4555505.png?itok=Ifhg-ox6" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Glasgow wird iPad: Europas größtes Projekt für Schulen?" /></figure><p>Glasgow wird iPad: Europas größtes Projekt für Schulen?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-102-zoll-display-herbst-geplant-100114413.html" title="Nachfolger auf dem Weg" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Nachfolger auf dem Weg" data-ga_value="114413"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_31/image-114413--4553892.jpeg?itok=S1yP0QsZ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Gerücht: iPad-Nachfolger im Herbst mit 10,2-Zoll-Display? " /></figure><p>Gerücht: iPad-Nachfolger im Herbst mit 10,2-Zoll-Display? </p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-meldet-fuenf-neue-ipads-100114249.html" title="Eurasische Wirtschaftskommission " data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Eurasische Wirtschaftskommission " data-ga_value="114249"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_28/image-114249--4553435.jpg?itok=q-RfTe_h" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple meldet fünf neue iPads an" /></figure><p>Apple meldet fünf neue iPads an</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/neue-produkte-herbst-ipad-7-16-zoll-macbook-pro-gehen-serie-mac-life-100114234.html" title="Spannende Gerüchte" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Spannende Gerüchte" data-ga_value="114234"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_28/image-114234--4553405.jpg?itok=DxanZAxh" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Neue Produkte ab Herbst? iPad 7 und 16-Zoll MacBook Pro gehen in Serie" /></figure><p>Neue Produkte ab Herbst? iPad 7 und 16-Zoll MacBook Pro gehen in Serie</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/dji-mavic-mini-guenstige-kameradrohne-dji-test-100115524.html" title="DJI Mavic Mini getestet" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="DJI Mavic Mini getestet" data-ga_value="115524"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_49/image-115524--4573633.png?itok=R_9-6kWx" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="DJI Mavic Mini im Praxis-Test: Der Herr der Fliegen  " /></figure><p>DJI Mavic Mini im Praxis-Test: Der Herr der Fliegen  </p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/test-macbook-pro-16-2019-zwei-wochen-macbook-pro-16-100115478.html" title="MacBook Pro 16&quot; im Mac-Life-Test" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="MacBook Pro 16&quot; im Mac-Life-Test" data-ga_value="115478"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_49/image-115478--4573537.jpg?itok=J7XtUU2P" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Test: MacBook Pro 16 (2019) – zwei Wochen mit dem neuen XXL-MacBook und alle Tasten gehen noch" /></figure><p>Test: MacBook Pro 16 (2019) – zwei Wochen mit dem neuen XXL-MacBook und alle Tasten gehen noch</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/test-xiaomi-mi-robot-1s-neuer-staubsaugroboter-ausprobiert-100114136.html" title="Nachfolger des Xiaomi Mi Robot als China-Import im Test" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Nachfolger des Xiaomi Mi Robot als China-Import im Test" data-ga_value="114136"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_26/image-114136--4553133.jpg?itok=1fGKbilu" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Test: Xiaomi Mi Robot 1S – neuer Staubsaugroboter ausprobiert" /></figure><p>Test: Xiaomi Mi Robot 1S – neuer Staubsaugroboter ausprobiert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/test-apple-smart-battery-case-iphone-11-iphone-11-pro-mehr-power-kamera-taste-1000.html" title="iPhone Smart Battery Case" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="iPhone Smart Battery Case" data-ga_value="115449"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_48/image-115449--4573484.jpg?itok=5IycmHGu" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Im Test: Apple Smart Battery Case für iPhone 11 und iPhone 11 Pro. Mehr Power und eine Kamera-Taste." /></figure><p>Im Test: Apple Smart Battery Case für iPhone 11 und iPhone 11 Pro. Mehr Power und eine Kamera-Taste.</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/mega-macbook-pro-macbook-pro-16-zoll-mac-life-hands-100115395.html" title="Das Mega-MacBook-Pro" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Das Mega-MacBook-Pro" data-ga_value="115395"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_47/image-115395--4573388.jpg?itok=f1qKLqaF" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Fakten, Fakten, Fakten: MacBook-Pro-16-Zoll im Mac-Life-Hands-on" /></figure><p>Fakten, Fakten, Fakten: MacBook-Pro-16-Zoll im Mac-Life-Hands-on</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/koennen-tun-wenn-efi-partition-ihres-macs-einen-defekt-aufweist-10098519.html" title="Reparatur" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Reparatur" data-ga_value="98519"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_49/image-98519--1404671.jpg?itok=402c1tcD" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das können Sie tun, wenn die EFI-Partition Ihres Macs einen Defekt aufweist " /></figure><p>Das können Sie tun, wenn die EFI-Partition Ihres Macs einen Defekt aufweist </p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/entsperren-ihren-mac-apple-watch-10097370.html" title="Geht einfach" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Geht einfach" data-ga_value="97370"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_44/image-97370--1198115.jpeg?itok=n1V5QE3R" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So entsperren Sie Ihren Mac mit der Apple Watch" /></figure><p>So entsperren Sie Ihren Mac mit der Apple Watch</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/safari-verlauf-loeschen-diese-daten-werden-ebenfalls-entfernt-10099503.html" title="Aufgepasst!" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Aufgepasst!" data-ga_value="99503"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_02/image-99503--1625501.jpg?itok=lY7-urEC" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Safari-Verlauf löschen? Diese Daten werden ebenfalls entfernt" /></figure><p>Safari-Verlauf löschen? Diese Daten werden ebenfalls entfernt</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/starten-ihren-mac-verbose-mode-schauen-system-beim-arbeiten-10097325.html" title="Informationsflut" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Informationsflut" data-ga_value="97325"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_44/image-97325--1191695.jpeg?itok=S-Zyt3y6" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So starten Sie Ihren Mac im Verbose Mode und schauen dem System beim Arbeiten zu" /></figure><p>So starten Sie Ihren Mac im Verbose Mode und schauen dem System beim Arbeiten zu</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/netflix-offline-am-iphone-ipad-mac-nutzen-100115562.html" title="Videostreams für unterwegs, ganz ohne Netz" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Videostreams für unterwegs, ganz ohne Netz" data-ga_value="115562"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_50/image-115562--4573707.jpeg?itok=twCfsGjI" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Netflix offline am iPhone, iPad und Mac nutzen" /></figure><p>Netflix offline am iPhone, iPad und Mac nutzen</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a></li><li><a class="ga_click" href="https://shop.maclife.de/?sPartner=maclife" title="Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Shop">Shop</a></li><li><a class="ga_click" href="/apple-einkaufsratgeber-wann-mac-iphone-ipad-kaufen.html" title="Buyer's Guide" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Buyer's Guide">Buyer's Guide</a></li></ul>      </nav>
      <a title="Mac Life" href="https://www.maclife.de">
        <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife_2019/images/maclife__mobile_logo@2x.png" />
      </a>
      <div class="icons user ">
        <span></span>        
        
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/news/mac-pro-europa-kommen-china-100115597.html" method="post" id="user-login" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--2" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/115597&amp;destination_error=node/115597" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/115597&amp;destination_error=node/115597" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li class="last"><a href="/hybridauth/window/Twitter?destination=node/115597&amp;destination_error=node/115597" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/115597&amp;destination_error=node/115597" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form--s2DBQqBbSns996IZhfXh-L_xUT09pTvM8hu84dvnxs" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>      </div>
      <div class="icons search"><span></span></div>
      <div class="icons share"><span></span></div>

      <div id="searchblock" class="dropdown">
        <form class="searchform" id="searchform">
          <table><tr>
              <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
              <td class="submit"><input type="submit" value="Suchen" /></td>
            </tr></table>
        </form>
      </div>
      <div id="shareblock" class="dropdown">
        <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>      </div>
    </div>


    <nav id="submenu">
      <span class="trends">TOPTHEMEN:</span>
      <ul class="links secondary-menu"><li class="menu-699 first"><a href="/news/iphone-11-iphone-11-pro-apple-praesentiert-brandneuen-geraete-100114738.html" title="iPhone 11, iPhone Pro &amp; iPhone Pro Max: Alles Infos und Details zu den neuen Apple-Smartphones 2019/2020">iPhone 11 &amp; iPhone 11 Pro</a></li>
<li class="menu-7487"><a href="/news/apple-watch-series-5-kann-neue-smartwatch-apple-100114737.html" title="Apple Watch Serie 5: News, Infos, Details und Tipps zur Apple Watch Series 5">Apple Watch Series 5</a></li>
<li class="menu-8078"><a href="/news/sind-ios-13-neue-ipados-alle-infos-einen-blick-1000.html" title="iOS 13: Alle Infos und Fakten ">iOS 13</a></li>
<li class="menu-8794 last"><a href="/news/macos-1015-catalina-wwdc-2019-vorgestellt-100113902.html" title="macOS Catalina 10.15: Info rund um das neue macOS">macOS Catalina</a></li>
</ul><ul class="directmenu"><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
    </nav>   
  </div>
</header>
 
 </div>         
    </div>     
  </div>
  <div class="container-fluid">   
            <div class="row maincontent">
      <div class="col-12">
        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"news-115597","headline":"Mac Pro f\u00fcr Europa kommen aus China","url":"https:\/\/www.maclife.de\/news\/mac-pro-europa-kommen-china-100115597.html","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.maclife.de\/news\/mac-pro-europa-kommen-china-100115597.html","url":"https:\/\/www.maclife.de\/news\/mac-pro-europa-kommen-china-100115597.html"},"thumbnailUrl":"https:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_teaserlist\/public\/images\/editors\/2019_51\/image-115560-4573693.jpg?itok=3fJK-8W-","image":{"@type":"ImageObject","url":"https:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_large\/public\/images\/editors\/2019_51\/image-115560-4573693.jpg?itok=lU5QqQxf","width":770,"height":578},"dateCreated":"2019-12-16T21:03:07+0100","datePublished":"2019-12-16T21:03:07+0100","dateModified":"2019-12-16T21:06:01+0100","articleSection":"Hardware, Desktops, Rechner, Mac Pro","publisher":{"@type":"Organization","name":"Mac Life","logo":{"@type":"ImageObject","url":"https:\/\/www.maclife.de\/sites\/maclife.de\/themes\/maclife_2019_amp\/images\/logo_schema.png?v1","width":279,"height":60}},"keywords":["Mac","Pro","Europa","China","Zollkrieg","Mac Pro","USA","Hardware","Desktops","Rechner"],"articleBody":"Die Produktion des Mac Pro findet nicht nur in den USA statt sondern auch in China. Das geht aus den Herstellerplaketten hervor, die an den neuen Desktop-Rechnern kleben.","author":[{"@type":"Person","name":"Thorsten Gundlach"}]}</script><article id="article-115597" class="node " > 
    <div class="row">
    <div class="col article_header">
      <a name="head"></a>
      <div class="badge inline-float"><span class="typ news">News</span></div><h2 class="subhead">Zollkrieg</h2><h1>Mac Pro für Europa kommen aus China</h1><a name="teaser"></a><div class="teaser"><p>Die Produktion des Mac Pro findet nicht nur in den USA statt sondern auch in China. Das geht aus den Herstellerplaketten hervor, die an den neuen Desktop-Rechnern kleben.</p><p></p></div><div class="meta desktop"><div class="authorbox additionalinfo"><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/thorsten-gundlach">Thorsten Gundlach</a>  <wbr><br /><span class="clock"></span><div>16.12.2019 - 21:03 Uhr</div></div></div>
        <div class="row social-share">
          <div class="col">
            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maclife.de%2Fnews%2Fmac-pro-europa-kommen-china-100115597.html&amp;t=Mac+Pro+f%C3%BCr+Europa+kommen+aus+China" title="Diese Seite auf Facebook teilen" class="social_button popup-link facebook" target="_blank" rel="noopener">
            <svg width="18" height="18">
            <use xlink:href="#svg-facebook"></use>
            <svg viewBox="0 0 24 24" id="svg-facebook" xmlns="http://www.w3.org/2000/svg"><path d="M9 8H6v4h3v12h5V12h3.642L18 8h-4V6.333C14 5.378 14.192 5 15.115 5H18V0h-3.808C10.596 0 9 1.583 9 4.615V8z"></path></svg>
            </svg>
            <span>Facebook</span>
          </a>
          </div>
          <div class="col">
            <a href="http://twitter.com/intent/tweet?text=Mac+Pro+f%C3%BCr+Europa+kommen+aus+China&amp;url=https%3A%2F%2Fwww.maclife.de%2Fnews%2Fmac-pro-europa-kommen-china-100115597.html&amp;via=Mac_Life&amp;lang=de" title="Diese Seite auf Twitter teilen" class="social_button popup-link twitter" target="_blank" rel="noopener">
            <svg width="18" height="18" viewBox="0 -3 24 24">
            <use xlink:href="#svg-twitter"></use>
            <svg viewBox="0 0 24 24" id="svg-twitter" xmlns="http://www.w3.org/2000/svg"><path d="M25 2.557a9.83 9.83 0 0 1-2.828.775A4.932 4.932 0 0 0 24.337.608a9.864 9.864 0 0 1-3.127 1.195A4.916 4.916 0 0 0 17.616.248c-3.179 0-5.515 2.966-4.797 6.045A13.978 13.978 0 0 1 2.671 1.149a4.93 4.93 0 0 0 1.523 6.574 4.903 4.903 0 0 1-2.229-.616c-.054 2.281 1.581 4.415 3.949 4.89a4.935 4.935 0 0 1-2.224.084 4.928 4.928 0 0 0 4.6 3.419A9.9 9.9 0 0 1 1 17.54a13.94 13.94 0 0 0 7.548 2.212c9.142 0 14.307-7.721 13.995-14.646A10.025 10.025 0 0 0 25 2.557z"></path></svg>
            </svg>
            <span>Twitter</span>
          </a>
          </div>
          <div class="col whatsapp-col">
            <a href="whatsapp://send?text=https%3A%2F%2Fwww.maclife.de%2Fnews%2Fmac-pro-europa-kommen-china-100115597.html" title="Diese Seite per WhatsApp teilen" class="social_button popup-link whatsapp" target="_blank" rel="noopener">
                <svg width="18" height="18">
                    <use xlink:href="#svg-whatsapp"></use>
                    <svg viewBox="0 0 24 24" id="svg-whatsapp" xmlns="http://www.w3.org/2000/svg"><path d="M11.997 0C5.38 0 0 5.383 0 12c0 2.624.846 5.058 2.285 7.033L.79 23.492l4.612-1.474A11.905 11.905 0 0 0 12.003 24C18.62 24 24 18.617 24 12S18.619 0 12.003 0h-.006zM7.885 5.503a6.775 6.775 0 0 0-.402-.014c-.459 0-.938.134-1.227.43-.353.36-1.228 1.2-1.228 2.92 0 1.722 1.256 3.387 1.425 3.62.176.232 2.447 3.816 5.974 5.277 2.757 1.143 3.575 1.037 4.203.903.917-.198 2.067-.875 2.356-1.693.289-.819.289-1.517.204-1.666-.084-.148-.317-.232-.67-.409-.352-.176-2.066-1.023-2.39-1.136-.318-.12-.621-.077-.861.262-.339.472-.67.952-.938 1.241-.212.226-.557.254-.846.134-.388-.162-1.474-.543-2.815-1.735-1.036-.924-1.742-2.074-1.946-2.42-.205-.352-.021-.557.141-.748.176-.218.346-.373.522-.578.176-.205.275-.31.388-.55.12-.233.035-.473-.05-.65-.084-.176-.79-1.897-1.079-2.596-.232-.557-.409-.578-.761-.592z" fill-rule="evenodd"></path></svg>
                </svg>
                <span>WhatsApp</span>
            </a>
          </div>
          <div class="col">
            <a href="https://getpocket.com/edit.php?url=https%3A%2F%2Fwww.maclife.de%2Fnews%2Fmac-pro-europa-kommen-china-100115597.html" title="Diese Seite in Pocket speichern" class="social_button popup-link pocket" target="_blank" rel="noopener">
            <svg width="18" height="18">
            <use xlink:href="#svg-pocket"></use>
            <svg viewBox="0 0 24 24" id="svg-pocket" xmlns="http://www.w3.org/2000/svg"><path d="M17.677 10.485l-4.704 4.516a1.374 1.374 0 0 1-1.902 0l-4.705-4.516a1.37 1.37 0 0 1 1.896-1.98l3.76 3.602 3.764-3.602a1.37 1.37 0 0 1 1.938.04 1.366 1.366 0 0 1-.037 1.94h-.01zm4.236-6.288A1.802 1.802 0 0 0 20.213 3H3.816c-.75 0-1.431.47-1.698 1.17A1.83 1.83 0 0 0 2 4.817v6.037l.07 1.201c.29 2.731 1.706 5.118 3.902 6.783.037.03.078.058.119.087l.025.02a9.916 9.916 0 0 0 3.912 1.726 9.968 9.968 0 0 0 3.832.03c.072-.024.146-.037.22-.05.018 0 .04-.012.06-.024 1.362-.3 2.624-.864 3.758-1.688l.024-.025.112-.088c2.19-1.662 3.604-4.052 3.905-6.79l.061-1.2v-6.03c0-.21-.026-.417-.1-.619l.013.009z"></path></svg>
            </svg>
            <span>Pocket</span>
          </a>
          </div>
          <div class="col flipboard-col">
            <a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Mac+Pro+f%C3%BCr+Europa+kommen+aus+China&amp;url=https%3A%2F%2Fwww.maclife.de%2Fnews%2Fmac-pro-europa-kommen-china-100115597.html" title="Diese Seite auf Flipboard teilen" class="social_button popup-link flipboard" target="_blank" rel="noopener">
            <svg width="18" height="18" viewBox="0 -1 24 24">
            <use xlink:href="#svg-flipboard"></use>
            <path d="M8 14v6H2V2h18v6h-6v6z"></path>
            </svg>
            <span>Flipboard</span>
          </a>
          </div>
          <div class="col">
            <a href="mailto:?subject=Mac+Pro+f%C3%BCr+Europa+kommen+aus+China&amp;body=Sehr%20empfehlenswerter%20Artikel%3A%20https%3A%2F%2Fwww.maclife.de%2Fnews%2Fmac-pro-europa-kommen-china-100115597.html" class="social_button email" title="Diese Seite per E-Mail teilen" target="_blank" rel="noopener">
            <svg width="18" height="18">
            <use xlink:href="#svg-mail"></use>
            <path d="M23.626.147c.295.215.416.5.362.857L20.56 21.576a.844.844 0 0 1-.429.603.822.822 0 0 1-.737.04l-6.067-2.478-3.24 3.951A.789.789 0 0 1 9.43 24a.724.724 0 0 1-.295-.054.84.84 0 0 1-.408-.314.836.836 0 0 1-.154-.49V18.47L20.144 4.286 5.827 16.674l-5.29-2.17c-.33-.125-.509-.37-.536-.736-.017-.357.125-.62.43-.79L22.715.12a.82.82 0 0 1 .429-.12c.179 0 .34.05.482.147z"></path>
            </svg>
            <span>Mail</span>
          </a>
          </div>
        </div>  
   
  </div> 
    </div>
  </div> 
      <div class="dfpcontainer wide" ><div class="dfplabel" style="display:none;" id="Horizontal-1-label"></div><div class="dfpslot" id="Horizontal-1"><!-- Horizontal-1" --></div></div>  
      <div class="row">
      <div class="col">
    <figure class="singleimage smallimage" ><a class="zoom lupe" title="" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2019_51/image-115597--4573772.jpg?itok=ethAxXev"><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2019_51/image-115597--4573772.jpg?itok=rOjb8PtM" alt=""><figcaption class="nointelliTXT"><span class="caption"><span>(Bild: Apple)</span></span></figcaption><div class="gallery_control"><span data-key="0" class="fullscreen lupe"></span></div></a></figure> 
      </div>
    </div>
            
    
  <div class="row">
    <div class="col article_wrapper intellitxt">

<a name="body"></a><p>China und die USA liefern sich seit Monaten einen erbitterten <a href="/news/apple-baut-produktionsstaette-mac-pro-100115382.html">Handelsstreit</a> und haben gegenseitige Zollschranken errichtet, die auch Apple treffen. Die USA wollen zudem, dass Apple mehr in seinem Mutterland produziert. Das hat Apple auch für den Mac Pro realisiert, allerdings wohl nur für den Heimatmarkt sowie für Kanada.</p><div class="dfpcontainer wide" ><div class="dfplabel" style="display:none;" id="Horizontal-2-label"></div><div class="dfpslot" id="Horizontal-2"><!-- Horizontal-2" --></div></div>
<p>Die Kunden aus Europa erhalten den Mac Pro aus China, wo er auch zusammengebaut wird. Das steht auf dem Produktlabel der Geräte, die in Europa ausgeliefert werden, geht aus einem Bericht des französischen Blogs <a href="https://www.macg.co/mac/2019/12/le-mac-pro-est-arrive-de-chine-en-france-110711" rel="nofollow" target="_blank">MacGeneration</a> hervor, die sogar Fotos von einem Gerät veröffentlich haben. Dort ist auf dem klar folgendes zu lesen: „Designed by Apple in California, Assembled in China.“</p>
<p><!-- shortcode-start --><div class="container linktipp nointelliTXT single">
      <div class="row">
      <h4 class="col">Lesetipp</h4>
    </div>
    <div class="row">
      <div class="col pb-2 normallink"><a href="/news/ifixit-reibt-kaese-mac-pro-100115587.html"><figure class="article"><img class="lazyload" src="" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_linktip/public/images/editors/2019_50/image-115587--4573747.jpg?itok=WKjHLqiY" typeof="foaf:Image" /></figure><h3>iFixit reibt Käse mit dem Mac Pro</h3><p class="intro">Die Reparaturprofis von iFixit haben es geschafft, einen Mac Pro zu besorgen und packen ihn in einem Unboxing-Video aus. Bevor das traditionelle... <span class="more">mehr</span></p></a></div></div>
  </div>
<!-- shortcode-end --></p>
<p>Auf Wunsch von <a href="/news/apple-muss-mac-pro-hohe-strafzoelle-bezahlen-100114366.html">Donald Trump</a> hatte Apple über die amerikanische Produktion des Mac Pro <a href="/news/trump-apple-soll-fabrik-texas-bauen-100114371.html">informiert</a> und dabei Zweifel daran gelassen, ob das Werk in Austin eine exklusive Rolle in der Gesamtproduktion spielte. Nun ist klar - Apple nutzt es nur für einige Mac Pro aber nicht für alle.</p>
<p>In der Basisvariante für rund 6.000 Euro enthält der Rechner einen 8-Kern 3,5 GHz Intel Xeon W. Optional bietet Apple den Xeon W auch mit 12 Kernen (3,3 GHz), 16 Kernen (3,2 GHz), 24 Kernen (2,7 GHz) und 28 Kernen (2,5 GHz) an. Letzterer ist 66,5 MByte Cache ausgestattet und hat im Turbo Boost bis zu 4,4 GHz. Zudem unterstützen bis auf die 8-Kern-Ausführung alle Prozessoren Arbeitsspeicher mit 2933 MHz. Besonders interessant an der Konstruktion sind die Lüfter.  Sowohl im Mac Pro als auch im Pro Display XDR setzt Apple auf ein neues <a href="https://www.maclife.de/news/deswegen-ueberhitzt-mac-pro-nicht-mac-life-100115560.html" rel="nofollow" target="_blank">Lüfter-Design</a>. Dieses ist mit Blick auf den Lärmpegel optimiert worden.</p>
<p><a href="https://www.amazon.de/Apple-iPhone-64GB-Red-General%C3%BCberholt/dp/B07V1Z3KZ5?psc=1&amp;SubscriptionId=AKIAJFKXZFVSWUMX5W3Q&amp;tag=wwwmaclifede-21&amp;linkCode=sp1&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B07V1Z3KZ5" target="_blank" rel="nofollow"><br /><div class="container productbox nointelliTXT">
<div class="row">
<div class="col header">
        <img class="appstore" src="/sites/all/modules/custom/tec_assets/plugins/shortcodes/product/images/amazon_logo_white.png" /><span>Produkthinweis</span>
      </div>
</div>
<div class="row content">
<div class="col-12 col-sm-3 col-md-3">
        <figure><img itemprop="image" src="https://www.maclife.de/media/maclife/styles/medium/public/images/products/images/product_icon_B07V1Z3KZ5.jpg?itok=HlA3n-zc" /></figure></div>
<div class="col-12 col-sm-9 col-md-6">
<h3>Apple iPhone 8 64GB Red (Generalüberholt)</h3>
</div>
<div class="col-12 col-md-3">
        <span class="price">389,75€</span>
      </div>
</div>
</div>
<p></a>
 


      <div class="meta"><ul class="share links"><li class="intro">Diesen Artikel...</li><li class="print"><a href="/" onClick="window.print();return false" rel="nofollow">Drucken</a></li></ul></div><h4>Mehr zu diesen Themen:</h4><ul class="taglist"><li><a href="/thema/mac-pro">Mac Pro</a></li><li><a href="/thema/usa">USA</a></li></ul><div class="dfpcontainer wide" ><div class="dfplabel" style="display:none;" id="Horizontal-3-label"></div><div class="dfpslot" id="Horizontal-3"><!-- Horizontal-3" --></div></div><div class="row nextprev_wrapper "><div class="col-6 prev_wrapper "><a title="Last-Minute-Geschenke: Bud Spencer auf Blu-ray" class="prevnext" href="/deal/last-minute-geschenke-bud-spencer-blu-ray-100115599.html" id="prev_article"><span>Vorheriger Artikel</span><h3>Last-Minute-Geschenke: Bud Spencer auf Blu-ray</h3><span class="prevarrow"></span></a></div><div class="col-6 next_wrapper "><a title="Apple versteht bei iPod-App keinen Spaß" class="prevnext" href="/news/apple-versteht-bei-ipod-app-keinen-spass-100115600.html" id="next_article"><span>Nächster Artikel</span><h3>Apple versteht bei iPod-App keinen Spaß</h3><span class="nextarrow"></span></a></div></div><section>
<div id="comments" class="comment-wrapper clearfix nointelliTXT"> 
    <h3>Ihre Meinung? Diskutieren Sie mit!</h3>
    <p>Hier können Sie ihre Meinung zum Artikel "Mac Pro für Europa kommen aus China" äußern. Melden Sie sich hierfür mit ihrem maclife.de-Account an oder füllen sie die untenstehenden Felder aus.</p>
    <div id="comment-wrapper-nid-115597"></div>    <div class="comment-form-wrapper"><form class="comment-form user-info-from-cookie" action="/comment/reply/115597" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihr Name *" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label class="element-invisible" for="edit-mail">Ihre E-Mail-Adresse <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihre E-Mail-Adresse. (wird nicht veröffentlicht) *" class="no-nl-switch form-text required" type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" placeholder="Kommentieren Sie hier." name="comment_body[und][0][value]" id="edit-comment-body-und-0-value" cols="60" rows="5"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-H_odxJ7zzIk7adkq9JBVsypKsw3jCYHY-OC9jIbSpOI" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="form-item form-type-checkbox form-item-newsletter">
 <input type="checkbox" id="edit-newsletter" name="newsletter" value="1" class="form-checkbox" />  <label class="option" for="edit-newsletter">Ich möchte den Mac Life-Newsletter erhalten (Abmeldung jederzeit möglich). </label>

</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Kommentar senden" class="form-submit" /></div><div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="hybridauth-widget-wrapper"><div class="item-list"><h3>oder anmelden mit...</h3><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/115597&amp;destination_error=node/115597" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/115597&amp;destination_error=node/115597" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li class="last"><a href="/hybridauth/window/Twitter?destination=node/115597&amp;destination_error=node/115597" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/115597&amp;destination_error=node/115597" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
</ul></div></div></div></form></div><div style="clear:both;"></div></div></section> 
    </div>   
  </div>
</article>


<script type="text/javascript">document.write('<img src="https://vg05.met.vgwort.de/na/0f99e3cf602b43b18bb367e1893c579b" width="1" height="1" alt="" />');</script>        <div class="skycontainer left"><div class="dfpcontainer sky" ><div class="dfpslot" id="Vertical-2"><!-- Vertical-2" --></div></div></div><div class="skycontainer right sticky"><div class="dfpcontainer sky" ><div class="dfpslot" id="Vertical-1"><!-- Vertical-1" --></div></div></div>      </div>
    </div>
     
      <div class="row bottomcontent">
        <div class="col-12" ><div class="blk-wrapper"><div class="recommend articles block">
  <div class="blk-content-wrapper">
      <div class="teaserlist row"><div class="col-12" ><header><h2>Empfohlene Artikel</h2></header></div><div class="article col-md-6 col-lg-4">
<article>
  <a id="74191" ></a>
  <a href=" /news/22-abgefahrene-macbook-sticker-10074191.html" title="Die besten Decals für dein Apple-Notebook" class="image-link teaser-link" data-id="74191">     

  <figure><div class="image-wrapper" style="padding-top: 59.09%" ><img class="lazyload final zoom" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_teaserlist/public/images/editors/2019_13/image-74191--4459363.png?itok=8juBX7IA" alt=""></div></figure><div class="badge teaser"><span class="typ news">News</span></div>  <div class="content">
    <h4>22 abgefahrene MacBook-Sticker</h4>      </div  

</a>
<div class="share_wrapper" data-nid="74191" data-url="https://www.maclife.de/news/22-abgefahrene-macbook-sticker-10074191.html" data-title="22 abgefahrene MacBook-Sticker"><span class="clock"></span><span class="date">28.03.2019</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:59</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/22-abgefahrene-macbook-sticker-10074191.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">21</span></div></div></article>
</div><div class="article col-md-6 col-lg-4">
<article>
  <a id="78373" ></a>
  <a href=" /news/30-lustigsten-antworten-siri-iphone-10078373.html" title="Von lustig bis schlagfertig" class="image-link teaser-link" data-id="78373">     

  <figure><div class="image-wrapper" style="padding-top: 59.09%" ><img class="lazyload final zoom" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_teaserlist/public/images/editors/2016_21/image-78373--141545.png?itok=GhUinUQo" alt="Konami-Code"></div></figure><div class="badge teaser"><span class="typ lol">LoL</span></div>  <div class="content">
    <h4>Die 30 lustigsten Antworten von Siri auf dem iPhone</h4>      </div  

</a>
<div class="share_wrapper" data-nid="78373" data-url="https://www.maclife.de/news/30-lustigsten-antworten-siri-iphone-10078373.html" data-title="Die 30 lustigsten Antworten von Siri auf dem iPhone"><span class="clock"></span><span class="date">24.05.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:09</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/30-lustigsten-antworten-siri-iphone-10078373.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">94</span></div></div></article>
</div><div class="article col-md-6 col-lg-4">
<article>
  <a id="86003" ></a>
  <a href=" /ratgeber/22-iphone-tricks-nicht-jeder-kennt-10086003.html" title="Tipps &amp; Tricks" class="image-link teaser-link" data-id="86003">     

  <figure><div class="image-wrapper" style="padding-top: 59.09%" ><img class="lazyload final zoom" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_teaserlist/public/images/editors/2019_10/image-86003--4351069.jpeg?itok=TRPqBRDP" alt=""></div></figure><div class="badge teaser"><span class="typ ratgeber">Tipp</span></div>  <div class="content">
    <h4>33 iPhone-Tricks, die nicht jeder kennt</h4>      </div  

</a>
<div class="share_wrapper" data-nid="86003" data-url="https://www.maclife.de/ratgeber/22-iphone-tricks-nicht-jeder-kennt-10086003.html" data-title="33 iPhone-Tricks, die nicht jeder kennt"><span class="clock"></span><span class="date">07.03.2019</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:59</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/22-iphone-tricks-nicht-jeder-kennt-10086003.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">37</span></div></div></article>
</div><div class="article col-md-6 col-lg-4">
<article>
  <a id="72745" ></a>
  <a href=" /news/lustige-windows-fehlermeldungen-31-gute-gruende-einen-mac-10072745.html" title="„User error. It’s not our fault!“" class="image-link teaser-link" data-id="72745">     

  <figure><div class="image-wrapper" style="padding-top: 59.09%" ><img class="lazyload final zoom" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_teaserlist/public/images/editors/2015_49/image-72745--120859.jpg?itok=prBgck94" alt=""></div></figure><div class="badge teaser"><span class="typ lol">LoL</span></div>  <div class="content">
    <h4>Lustige Windows-Fehlermeldungen: 31 gute Gründe für einen Mac</h4>      </div  

</a>
<div class="share_wrapper" data-nid="72745" data-url="https://www.maclife.de/news/lustige-windows-fehlermeldungen-31-gute-gruende-einen-mac-10072745.html" data-title="Lustige Windows-Fehlermeldungen: 31 gute Gründe für einen Mac"><span class="clock"></span><span class="date">03.12.2015</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">17:59</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/lustige-windows-fehlermeldungen-31-gute-gruende-einen-mac-10072745.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">205</span></div></div></article>
</div><div class="article col-md-6 col-lg-4">
<article>
  <a id="73582" ></a>
  <a href=" /news/apple-tv-4-diese-10-spiele-sind-muss-gamer-10073582.html" title="tvOS" class="image-link teaser-link" data-id="73582">     

  <figure><div class="image-wrapper" style="padding-top: 59.09%" ><img class="lazyload final zoom" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_teaserlist/public/images/editors/2019_08/image-73582--4253583.png?itok=9TC5abzi" alt=""></div></figure><div class="badge teaser"><span class="typ news">News</span></div>  <div class="content">
    <h4>Apple TV 4K: Diese 10 Spiele sind ein Muss für Gamer</h4>      </div  

</a>
<div class="share_wrapper" data-nid="73582" data-url="https://www.maclife.de/news/apple-tv-4-diese-10-spiele-sind-muss-gamer-10073582.html" data-title="Apple TV 4K: Diese 10 Spiele sind ein Muss für Gamer"><span class="clock"></span><span class="date">20.02.2019</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">17:28</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/apple-tv-4-diese-10-spiele-sind-muss-gamer-10073582.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">20</span></div></div></article>
</div><div class="article col-md-6 col-lg-4">
<article>
  <a id="85670" ></a>
  <a href=" /ratgeber/22-tricks-jeder-mac-anwender-kennen-sollte-10085670.html" title="Wissenswertes" class="image-link teaser-link" data-id="85670">     

  <figure><div class="image-wrapper" style="padding-top: 59.09%" ><img class="lazyload final zoom" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_teaserlist/public/images/editors/2018_51/image-85670--3845071.jpg?itok=m3A1kmz0" alt="Dark Mode einschalten"></div></figure><div class="badge teaser"><span class="typ ratgeber">Tipp</span></div>  <div class="content">
    <h4>33 Mac-Tipps, die jeder Anwender kennen muss</h4>      </div  

</a>
<div class="share_wrapper" data-nid="85670" data-url="https://www.maclife.de/ratgeber/22-tricks-jeder-mac-anwender-kennen-sollte-10085670.html" data-title="33 Mac-Tipps, die jeder Anwender kennen muss"><span class="clock"></span><span class="date">19.12.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:58</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/22-tricks-jeder-mac-anwender-kennen-sollte-10085670.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">294</span></div></div></article>
</div></div>  </div>
</div>



</div><div class="blk-wrapper"><div id="tec_pdfshop_block_footer" class="row"><div class="col" ><a href="https://www.maclife.de/service/pdf-shop/mac-life-012020-100115482.html" title="Mac Life 01/2020"><figure><img class="lazyload" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2019/image-115482--4573548.jpg?itok=-Iwyb1OH" src="" typeof="foaf:Image" alt="Mac Life 01/2020" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/mac-life/mac-life-01/2020">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/maclife/jahresabo" target="_blank">ABO bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/mac-life-012020-100115482.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></div><div class="col" ><a href="https://www.maclife.de/service/pdf-shop/macbibel-012020-100115313.html" title="MacBIBEL 01/2020"><figure><img class="lazyload" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2019/image-115313--4573176.jpg?itok=1tg_xM_e" src="" typeof="foaf:Image" alt="MacBIBEL 01/2020" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/macbibel/macbibel-01/2020">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/macbibel/lieferservice" target="_blank">ABO bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/macbibel-012020-100115313.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></div><div class="col" ><a href="https://www.maclife.de/service/pdf-shop/iphonebibel-012020-100115173.html" title="iPhoneBIBEL 01/2020"><figure><img class="lazyload" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2019/image-115173--4572840.png?itok=IKaLLRlC" src="" typeof="foaf:Image" alt="iPhoneBIBEL 01/2020" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/iphonebibel/iphonebibel-01/2020">Heft bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/iphonebibel-012020-100115173.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/kiosk-der-iphone-life/id689188691?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></div><div class="col" ><a href="https://www.maclife.de/service/pdf-shop/iphone-ipad-life-042019-100114919.html" title="iPhone & iPad Life 04/2019"><figure><img class="lazyload" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2019/image-114919--4572056.jpg?itok=JN9ib4mB" src="" typeof="foaf:Image" alt="iPhone &amp; iPad Life 04/2019" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/iphone-ipad-life/iphone-ipad-life-04/2019">Heft bestellen</a></li><li><a href="http://www.falkemedia-shop.de/iphoneipad.html" target="_blank">ABO bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/iphone-ipad-life-042019-100114919.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></div><div class="col" ><a href="https://www.maclife.de/service/pdf-shop/mac-life-wissen-012020-100114918.html" title="Mac Life Wissen 01/2020"><figure><img class="lazyload" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2019/image-114918--4572052.jpg?itok=ojDT7IaR" src="" typeof="foaf:Image" alt="Mac Life Wissen 01/2020" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/mac-life-wissen/mac-life-wissen-01/2020">Heft bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/mac-life-wissen-012020-100114918.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></div></div></div></div>
      </div>
    
  </div>


</div>
  <footer class="container-fluid footer-container">
    <div class="row">
      <div class="col"><div id="footer-wrapper">
  <div class="row">


    <div class="col-12 col-sm-6 newsletter-form">
      <form id="footer-newsletter-form" method="post" action="/newsletter/angemeldet" >
        <div>
          <h4>Hier für den Newsletter eintragen</h4>
          <div class="input"><div class="form-item form-type-textfield form-item-email">
              <input type="email" class="form-text" maxlength="128" size="60" name="email" placeholder="E-Mail-Adresse eintragen" />
              <input type="hidden" name="direct" value="1" />
            </div>
            <input type="image" alt="Newsletter bestellen" class="form-submit" src="/sites/maclife.de/themes/maclife_2019/images/icons/newsletter.png" name="submit" />
          </div>
          <div style="font-size:11px;line-height:100%;margin-top:5px; color:#888">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</div>        
        </div>
      </form>
      <a title="Mac Life"  href="https://www.maclife.de">    
        <img alt="Mac Life " src="/sites/maclife.de/themes/maclife_2019/images/maclife__footer_logo@2x.png" class="logo" />
      </a>      
    </div>

    <div class="col-12 col-sm-5 offset-sm-1">
      <div class="socialmedias dark block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div> 
    </div>  


  </div>  


  <div class="row">
    <div class="col-12 col-md-9 footer-menu">
      <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="/datenschutz.html" title="" rel="nofollow">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul>    </div>
    <div class="col-12 col-md-3">
      <span class="logo">&COPY; maclife.de 2019</span>
    </div>
  </div>
</div>

<div id="mqi"></div>
<div id="homepage-reload-wrapper">
  <div  id="article-overscrolling-notification" class="article-overscrolling-notification">
    <a href="/">
      <svg y="0" x="0" xmlns="http://www.w3.org/2000/svg" version="1.1" class="radialprogress" id="radialprogress">
        <circle fill="white" cy="74" cx="74" r="68" class="radialprogress-base" id="radialprogress-base" />
        <circle fill="transparent" cy="74" cx="74" r="68" class="radialprogress-fill" id="radialprogress-fill" />
      </svg>
      <div id="article-overscrolling-notification-text" class="article-overscrolling-notification-text">zur Startseite</div>
    </a>
  </div>     
  <div class="homepage-reload-prospector-wrapper">
    <div class="overlay"></div>
  </div> 
</div>  </div>
    </div> 
  </footer>


    <div id="fb-root" class="fb_module"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  jQuery.extend(Drupal.settings, {"fb":{"base_url":"https:\/\/www.maclife.de","ajax_event_url":"https:\/\/www.maclife.de\/fb\/ajax","is_anonymous":true,"fb_init_settings":{"xfbml":false,"status":false,"oauth":true,"cookie":true,"channelUrl":"https:\/\/www.maclife.de\/fb\/channel"},"test_login_status":true,"get_login_status":true,"controls":"","js_sdk_url":"https:\/\/connect.facebook.net\/en_US\/all.js"}});

if (typeof(FB) == 'undefined') {
  var e = document.createElement('script');
  e.async = true;
  e.src = Drupal.settings.fb.js_sdk_url;
  document.getElementById('fb-root').appendChild(e);
}


//--><!]]>

</script>
<!-- Error: Failed to render setting --><script type="text/javascript" src="https://www.maclife.de/media/maclife/script_desktop_footer.js?q2ak6h"></script>
<script type="text/javascript" defer="defer" src="https://www.maclife.de/sites/all/modules/custom/tec_adserver/ads.js?q2ak6h"></script>
<script type="text/javascript" defer="defer">
<!--//--><![CDATA[//><!--

  function testAdBlock() {
    setTimeout(function () {
      if (!document.getElementsByClassName)
        return;
        
      if (!document.getElementById)
        return;   
        
        if(document.getElementById('EnTXQmvJFoRUXX')){
          var adscript = false;
        } else {
          var adscript = true;
        }
        var ads = document.getElementsByClassName('afs_ads'),
        ad = ads[ads.length - 1];
        var addiv = (!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0);
      
      if (adscript || addiv) {
        if (typeof ga !== 'undefined') {
          ga('send', 'event', 'ads', 'activated', 'ad blocker', {nonInteraction: true});
        } else if (typeof _gat !== 'undefined' && typeof pageTracker !== 'undefined') {
          pageTracker._trackEvent('ads', 'activated', 'ad blocker', undefined, true);
        } else if (typeof _gaq !== 'undefined') {
          _gaq.push(['_trackEvent', 'ads', 'activated', 'ad blocker', undefined, true]);
        }
      } else {
        if (typeof ga !== 'undefined') {
          ga('send', 'event', 'ads', 'not active', 'ad blocker', {nonInteraction: true});
        } else if (typeof _gat !== 'undefined' && typeof pageTracker !== 'undefined') {
          pageTracker._trackEvent('ads', 'not active', 'ad blocker', undefined, true);
        } else if (typeof _gaq !== 'undefined') {
          _gaq.push(['_trackEvent', 'ads', 'not active', 'ad blocker', undefined, true]);
        }
      }
    }, 2000);
  }
  if (document.cookie.indexOf('session') <= 0) {
    if (window.addEventListener) {
      window.addEventListener('load', testAdBlock, false);
    } else {
      window.attachEvent('onload', testAdBlock);
    }
  }
  var d = new Date();
  d.setTime(d.getTime() + 1800000);
  var expires = 'expires=' + d.toGMTString();
  document.cookie = 'session=1; ' + expires + '; path=/';
  
//--><!]]>
</script>
    
          <script type="text/javascript">
          <!--
          document.write("<img style=\"display:none;\" src=\"https://www.maclife.de/stats.php?type=2&id=115597&r=597498671\" width=\"1\" height=\"1\" border=\"0\" alt=\"\" />");
          //-->
          </script>
          <div class="afs_ads">&nbsp;</div>    <div class="dfpcontainer mobilesticky" ><div class="dfpslot" id="Sticky-1"><!-- Sticky-1" --></div></div>     
    <script type="text/javascript">(function(){id='u0HbNkTmBvrP-WLjluAe5UwsC';function l(u){var e=document.createElement('script');e.type='text/javascript';e.src='https://www.adblockanalytics.com/'+u;e.async=0;var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(e,x);}l('ads.js');l('analyze.js');})();</script>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"b5ffe2e2aa","applicationID":"321198801","transactionName":"NAFSbBBWC0tVUkVeXQ1LcVsWXgpWG19eU1c8FFFfB2gTUVFG","queueTime":0,"applicationTime":875,"atts":"GEZRGlhMGEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>    
</html> 