<!DOCTYPE html>
<!-- 


                           ___           ___              __            
                          /\_ \    __  /'___\            /\ \           
  ___ ___      __      ___\//\ \  /\_\/\ \__/   __       \_\ \     __   
/' __` __`\  /'__`\   /'___\\ \ \ \/\ \ \ ,__\/'__`\     /'_` \  /'__`\ 
/\ \/\ \/\ \/\ \L\.\_/\ \__/ \_\ \_\ \ \ \ \_/\  __/  __/\ \L\ \/\  __/ 
\ \_\ \_\ \_\ \__/.\_\ \____\/\____\\ \_\ \_\\ \____\/\_\ \___,_\ \____\
 \/_/\/_/\/_/\/__/\/_/\/____/\/____/ \/_/\/_/ \/____/\/_/\/__,_ /\/____/
                                                                        
                                                                        

-->
<html class="no-js fixedheader" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de"  dir="ltr" xmlns:fb="http://ogp.me/ns/fb#">
    <head >
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KBQFR4K');</script>
<!-- End Google Tag Manager -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/" />
<link rel="shortcut icon" href="https://www.maclife.de/media/maclife/icons/favicon.png" type="image/png" />
<link rel="next" href="https://www.maclife.de/news/diese-7-buecher-sollte-jeder-apple-fan-gelesen-haben-100108171.html?page=1" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE FORUM - RSS" href="https://www.maclife.de/rss/forum.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/instantarticles_dev.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/news.xml" />
<meta name="viewport" content="width=1080" />
<link rel="amphtml" href="https://www.maclife.de/news/diese-7-buecher-sollte-jeder-apple-fan-gelesen-haben-100108171.html?amp" />
<meta name="ob:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_outbrain/public/images/editors/2018_42/image-108171--3440749.png?itok=iSRo0aSG" />
<meta name="description" content="Diese 7 Bücher sollte jeder Apple-Fan gelesen haben. Wir präsentieren Ihnen eine Übersicht von Büchern zum Thema Apple dessen Produkten." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Apple-Fan,Bücher,Diese 7,Lektüre-Liste,Apple,Steve Jobs,Jony Ive,Panorama,Kultur" />
<link rel="canonical" href="https://www.maclife.de/news/diese-7-buecher-sollte-jeder-apple-fan-gelesen-haben-100108171.html" />
<meta property="og:url" content="https://www.maclife.de/news/diese-7-buecher-sollte-jeder-apple-fan-gelesen-haben-100108171.html" />
<meta property="og:site_name" content="Mac Life" />
<meta property="og:title" content="Diese 7 Bücher sollte jeder Apple-Fan gelesen haben | Mac Life" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Diese 7 Bücher sollte jeder Apple-Fan gelesen haben. Sie interessieren sich für die Produkte des Konzerns aus Cupertino? Sie kaufen regelmäßig ein neues iPhone oder eine Apple Watch? Und auch wenn Sie weniger oft das Portmonee öffnen – vielleicht sind Sie trotzdem Fan oder möchten einfach gerne mehr wissen über die Personen und Produkte des Unternehmens. Wir präsentieren Ihnen neben der offiziellen Biographie von Steve Jobs noch weitere interessanteste Bücher zum Thema, die zum Teil sogar erst vor kurzem erschienen." />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2018_42/image-108171--3440749.png?itok=2oz0173X" />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2018_42/image-108171--3440751.png?itok=UihcamPa" />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2018_42/image-108171--3440753.png?itok=IVd-OtZ5" />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2018_42/image-108171--3440755.png?itok=I4YnMJ-n" />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2018_42/image-108171--3440757.jpg?itok=WAZ38tfE" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Mac_Life" />
<meta name="twitter:creator:id" content="18631869" />
<meta name="twitter:url" content="https://www.maclife.de/news/diese-7-buecher-sollte-jeder-apple-fan-gelesen-haben-100108171.html" />
<meta name="twitter:title" content="Diese 7 Bücher sollte jeder Apple-Fan gelesen haben | Mac Life" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:description" content="Diese 7 Bücher sollte jeder Apple-Fan gelesen haben. Sie interessieren sich für die Produkte des Konzerns aus Cupertino? Sie kaufen regelmäßig ein neues iPhone oder eine Apple Watch? Und auch wenn Sie weniger oft das Portmonee öffnen – vielleicht sind Sie trotzdem Fan oder möchten einfach gerne mehr wissen über die Personen und Produkte des Unternehmens. Wir präsentieren Ihnen neben der offiziellen Biographie von Steve Jobs noch weitere interessanteste Bücher zum Thema, die zum Teil sogar erst vor kurzem erschienen." />
<meta name="twitter:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2018_42/image-108171--3440749.png?itok=2oz0173X" />
<meta property="article:author" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:publisher" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:section" content="Panorama" />
<meta property="article:tag" content="Apple-Fan" />
<meta property="article:tag" content="Bücher" />
<meta property="article:tag" content="Diese 7" />
<meta property="article:tag" content="Lektüre-Liste" />
<meta property="article:tag" content="Apple" />
<meta property="article:tag" content="Steve Jobs" />
<meta property="article:tag" content="Jony Ive" />
<meta property="article:tag" content="Panorama" />
<meta property="article:tag" content="Kultur" />
<meta property="article:published_time" content="2018-10-15T19:02:18+02:00" />
<meta property="article:modified_time" content="2018-10-15T19:05:01+02:00" />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '693243717487234');
fbq('track', 'PageView');
fbq('track', 'ViewContent', {"content_type":"product","content_ids":"108171"});
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=693243717487234&ev=PageView&noscript=1' /></noscript>
<!-- End Facebook Pixel Code -->
        <title>Diese 7 Bücher sollte jeder Apple-Fan gelesen haben | Mac Life</title>  
        <style type="text/css" media="all">
@import url("https://www.maclife.de/sites/all/modules/fork/builder/css/builder_modal.css?pfjxj3");
@import url("https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/app/shortcode_app.css?pfjxj3");
@import url("https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/product/shortcode_product.css?pfjxj3");
</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.url-textfield{display:none !important;}
.naMediaAd_wallpaper .leaderboard,.naMediaAd_WALLPAPER .leaderboard{position:absolute;right:-20px !important;}.naMediaAd_wallpaper #skyscraper,.naMediaAd_WALLPAPER #skyscraper{top:0px!important;}#ip_page_wrapper{margin:0 auto;}
.contentad{min-width:300px;}

/*]]>*/-->
</style>

<!--[if lte IE 7]>
<style type="text/css" media="all">
@import url("https://www.maclife.de/sites/all/themes/tao/ie.css?pfjxj3");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("https://www.maclife.de/sites/maclife.de/themes/maclife/css/swiper.css?pfjxj3");
</style>

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("https://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-8.css?pfjxj3");
</style>
<![endif]-->

<!--[if lt IE 8]>
<style type="text/css" media="all">
@import url("https://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-7.css?pfjxj3");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("https://www.maclife.de/media/maclife/style_desktop.css?pfjxj3");
</style>
   
        <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600' rel='stylesheet' type='text/css'>

            <link rel="apple-touch-icon" sizes="57x57" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-152.png" />
<meta name="apple-mobile-web-app-title" content="Mac Life" />
<meta name="apple-itunes-app" content="app-id=1075865415, affiliate-data=10lLzo" />
<meta name="application-name" content="Mac Life" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-windows8.png" />
<meta name="msapplication-starturl" content="https://www.maclife.de" />
<meta name="msapplication-tooltip" content="Mac Life" />
	    <meta property="fb:pages" content="100535842197" />
            <script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.maclife.de/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.maclife.de/misc/drupal.js?pfjxj3"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.button.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.mouse.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.draggable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.resizable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.dialog.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://www.maclife.de/misc/ajax.js?v=7.59"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/google_analytics_reports/google_analytics_reports/google_analytics_reports.js?pfjxj3"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/fb/fb.js?pfjxj3"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/google_cse/google_cse.js?pfjxj3"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_common/js/push.min.js?pfjxj3"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_common/js/tec_common.js?pfjxj3"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_download/js/tec_download.js?pfjxj3"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/modules/custom/tec_gallery/js/dropzone.js?pfjxj3"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/modules/custom/tec_gallery/js/tec_gallery.js?pfjxj3"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_newsletter/js/tec_newsletter.js?pfjxj3"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/jquery.easing.1.3.js?pfjxj3"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/jquery.booklet.latest.min.js?pfjxj3"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/tec_pdfshop.js?pfjxj3"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_pushnotifications/js/tec_pushnotifications.js?pfjxj3"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_socialmedia/js/tec_socialmedia.js?pfjxj3"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_statistics/js/jquery.tablesorter.min.js?pfjxj3"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_statistics/js/jquery.sharrre-tec.js?pfjxj3"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_statistics/js/tec_statistics.js?pfjxj3"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/linkit/js/linkit.js?v=7.3"></script>
<script type="text/javascript" src="https://www.maclife.de/media/maclife/languages/de_gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto.js?pfjxj3"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/authcache/authcache.js?pfjxj3"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_fb_stream/tec_fb_stream.js?pfjxj3"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/builder/js/builder_modal.js?pfjxj3"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/libraries/colorbox/jquery.colorbox-min.js?pfjxj3"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/colorbox/js/colorbox.js?pfjxj3"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?pfjxj3"></script>
<script type="text/javascript" src="https://www.google.com/jsapi"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/google_analytics/googleanalytics.js?pfjxj3"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-826862-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(["_setDomainName", ".maclife.de"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_authcache/tec_authcache.js?pfjxj3"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/libraries/jail/jail.js?pfjxj3"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
lazyimage = "/sites/all/themes/tec/images/0.gif"
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
twitter_via = "Mac_Life"
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/misc/progress.js?v=7.59"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/swipe.js?pfjxj3"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/klass.min.js?pfjxj3"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/code.photoswipe.jquery-3.0.5.js?pfjxj3"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/gallery.js?pfjxj3"></script>
<script type="text/javascript" src="https://www.maclife.de/modules/filter/filter.js?pfjxj3"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/ajax_comments/ajax_comments.js?pfjxj3"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
                })();
            
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.modal.js?pfjxj3"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.onclick.js?pfjxj3"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.defineSlot('/3925219/maclife.de-artikel-300x250', [[300, 250]], 'div-gpt-ad-38818100').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot('/3925219/maclife.de-artikel-300x250-2', [[300, 250]], 'div-gpt-ad-38980800').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot('/3925219/maclife.de-artikel-billboard', [[900, 250],[970,250],[1040, 250]], 'div-gpt-ad-46722000').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-leaderboard', [728, 90], 'div-gpt-ad-78339600').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-sky', [[120, 600],[160, 600],[200,600]], 'div-gpt-ad-78367200').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-layer', [1, 1], 'div-gpt-ad-78388600').addService(googletag.pubads());

googletag.pubads().setTargeting("kategorie",["apple","bcher","stevejobs","jonyive","panorama","kultur","sonstiges"]);
googletag.pubads().setTargeting("position",["article"]);
googletag.pubads().setTargeting("nid",["108171"]);
googletag.pubads().setTargeting("age",["0"]);googletag.pubads().enableAsyncRendering();googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="//s.adadapter.netzathleten-media.de/API-1.0/NA-828165-17/naMediaAd.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
naMediaAd.setValue("homesite", false);naMediaAd.setValue("forum", false);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adcodes ={"0":{"id":"contentad-0","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-38818100');<\/script>","active":1,"type":"contentad"},"1":{"id":"contentad-1","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-38980800');<\/script>","active":1,"type":"contentad"},"2":{"id":"billboard-2","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-46722000');<\/script>","active":1,"type":"billboard"},"3":{"id":"leaderboard-3","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-78339600');<\/script>","active":1,"type":"leaderboard"},"4":{"id":"skyscraper-4","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-78367200');<\/script>","active":1,"type":"skyscraper"},"5":{"id":"layer-5","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-78388600');<\/script>","active":1,"type":"layer"}}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function ShowAd(id, data) { 
      if (jQuery('#' + id).is(':visible') && adcodes[data].active == 1) { 
          document.write(adcodes[data].code);
      }
  }
function DisableAdTyp(adtype) {   
      jQuery.each(adcodes, function( index, value ) { 
        if(value.type == adtype){
          adcodes[index].active = 0;
        }
      });
  }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adblock = true;
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_common/js/adframe.js?pfjxj3"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function () { if(adblock){jQuery("#adblockermsg").css("margin", "").html("<div class=\"block ga_exists\" data-ga_label=\"deaktiviert\" data-ga_action=\"exist\" data-ga_categorie=\"AdBlocker\">    <h3>AdBlocker eingeschaltet?</h3>    <div class=\"blk-content-wrapper\">        <p class=\"small\">Wie es scheint, haben Sie einen <b>AdBlocker</b> aktiviert. Sie würden uns sehr helfen, wenn Sie für maclife.de eine Ausnahme machen.</p>        <p class=\"small\"><b>Die Erklärung:</b> Werbung wird überwiegend pro Einblendung bezahlt. Diese Werbe-Einnahmen ermöglichen uns, Ihnen die Inhalte kostenlos anzubieten. Wenn Sie unsere Arbeit gern unterstützen möchten und Ihnen maclife.de gefällt, deaktivieren Sie bitte den AdBlocker auf unserer Seite.</p>        <p class=\"small\">Vielen Dank für Ihre Unterstützung!<br />Ihr Mac Life-Team</p>    </div></div>");} });
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/themes/tec/script.js?pfjxj3"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/ajax_login.js?pfjxj3"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/themes/tec/js/cookieconsent.js?pfjxj3"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/themes/tec/core.js?pfjxj3"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/maclife.js?pfjxj3"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/menu.js?pfjxj3"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/forms.js?pfjxj3"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/modernizr.js?pfjxj3"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/swiper.jquery.js?pfjxj3"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.touchSwipe.min.js?pfjxj3"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.validationEngine-de.js?pfjxj3"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.validationEngine.js?pfjxj3"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/alerts.js?pfjxj3"></script>
<script type="text/javascript">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</script>
            
    </head>
    <body id="maclife" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-108171 node-type-article tao bot bot"  >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KBQFR4K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <div id="alertbox"></div> 
        <div id="ip_page_wrapper"><div id="ip_content_wrapper">                        <div id="slidemenu" class="hidemenu">

  <form class="searchform" style="padding-left: 10px;padding-right: 10px;padding-top: 10px;">
          <table><tbody><tr>
                <td class="text"><input type="text" class="validate[required,minSize[3]]" name="keyword" placeholder="Suchbegriff"></td>              
            </tr></tbody></table>
        </form>
   <a href="/thema"><h3>Top-Themen</h3></a>
  <ul class="links secondary-menu"><li class="menu-702 first"><a href="/news/iphone-xs-iphone-xs-max-offiziell-angekuendigt-alle-infos-neuen-iphone-modellen-100107141.html" title="iPhone XS/XS Max: Alle Infos zum kommenden Apple-Smartphone 2018/2019">iPhone XS</a></li>
<li class="menu-8860"><a href="/news/iphone-xr-apples-neues-einstiegsmodell-100107153.html" title="iPhone XR: Das neue Einsteiger iPhone">iPhone XR</a></li>
<li class="menu-7487"><a href="/news/neue-apple-watch-series-4-kann-100107137.html" title="Apple Watch 4: News, Infos, Details und Tipps zur Apple Watch Series 4">Apple Watch Series 4</a></li>
<li class="menu-8078"><a href="/thema/ios-12" title="iOS 12 für iPhone und iPad: Alle Infos und Tipps ">iOS 12</a></li>
<li class="menu-8794"><a href="/news/macos-1014-mojave-angekuendigt-neue-mac-betriebssystem-detail-100103333.html" title="macOS 10.14 Mojave: Info, Tipps und Tricks zu macOS 10.14">macOS 10.14 Mojave</a></li>
<li class="menu-8725 last"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
</ul>  
   
     <h3>Themen</h3>
  <ul class="menu"><li class="first leaf"><a href="/newsticker" title="">Newsticker</a></li>
<li class="expanded"><a href="/thema/mac" title="">Mac</a><ul class="menu"><li class="first leaf"><a href="/thema/macos-mojave" title="Alles rund um macOS Mojave (10.14)">macOS Mojave (10.14)</a></li>
<li class="leaf"><a href="/thema/macos-high-sierra" title="macOS High Sierra: News, Tipps und Infos zu macOS 10.13">macOS High Sierra (10.13)</a></li>
<li class="leaf"><a href="/thema/macbook-pro" title="">MacBook Pro</a></li>
<li class="last leaf"><a href="/thema/imac" title="">iMac</a></li>
</ul></li>
<li class="expanded"><a href="/thema/iphone" title="">iPhone</a><ul class="menu"><li class="first leaf"><a href="/thema/iphone-xr" title="iPhone XR: Gerüchte, News, Tipps und Infos zu Apples neuem Smartphone 2017">iPhone XR</a></li>
<li class="leaf"><a href="/thema/iphone-xs" title="Alle Infos, Tipps, Tests und Neuigkeiten zum iPhone XS und iPhone XS Max">iPhone XS und iPhone XS Max</a></li>
<li class="last leaf"><a href="/thema/ios-12" title="iOS 12: News, Tipps und Tricks zu Apples neuem Smartphone-OS 2018">iOS 12</a></li>
</ul></li>
<li class="expanded"><a href="/thema/ipad" title="">iPad</a><ul class="menu"><li class="first leaf"><a href="/thema/ipad-pro">iPad Pro</a></li>
<li class="leaf"><a href="/thema/ipad-air" title="">iPad Air</a></li>
<li class="last leaf"><a href="/thema/ipad-mini" title="">iPad mini</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tests" title="">Tests</a><ul class="menu"><li class="first leaf"><a href="/thema/tests-mac">Tests: Mac</a></li>
<li class="leaf"><a href="/thema/tests-iphone">Tests: iPhone</a></li>
<li class="last leaf"><a href="/thema/tests-ipad">Tests: iPad</a></li>
</ul></li>
<li class="leaf"><a href="/thema/tipps" title="">Tipps</a></li>
<li class="leaf"><a href="/thema/deals">Deals</a></li>
<li class="expanded"><a href="/service/pdf-shop" title="PDF Ausgaben der Mac Life kaufen und laden">Kiosk</a><ul class="menu"><li class="first leaf"><a href="/service/pdf-shop/apple-magazine" title="">Apple Magazine</a></li>
<li class="leaf"><a href="/service/pdf-shop/beat-magazine" title="">Beat Magazine</a></li>
<li class="last leaf"><a href="/service/pdf-shop/foto-magazine" title="">Foto Magazine</a></li>
</ul></li>
<li class="leaf"><a href="https://shop.maclife.de" title="Gadgets und Zubehör im Mac Life Shop">Shop</a></li>
<li class="last expanded"><a href="/forum" title="">Forum</a><ul class="menu"><li class="first leaf"><a href="/forum/viewforum.php?f=16" title="">Mac OS X &amp; Classic</a></li>
<li class="leaf"><a href="/forum/viewforum.php?f=6" title="">Netzwerk &amp; Internet</a></li>
<li class="last leaf"><a href="/forum/viewforum.php?f=15" title="">Generelles</a></li>
</ul></li>
</ul>
 

  <h3>Service</h3>
  <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="/datenschutz.html" title="" rel="nofollow">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul></div>

<div id="container">
    <div id="container_content">
        
<header id="header">
    <div id="menu-wrapper">

        <div class="logo"  itemscope itemtype="http://schema.org/Organization">
            <a title="Mac Life" itemprop="url" href="https://www.maclife.de">
                <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
                            </a>

        </div>
        <div id="mainmenu_wrapper">
            <nav id="mainmenu">
                <div class="slidemenu_button"><span></span></div>
                <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/kommt-arm-mac-schneller-macos-soll-argument-herhalten-100106101.html" title="Ungereimtheiten im Veröffentlichungskalender"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Ungereimtheiten im Veröffentlichungskalender" data-ga_value="106101"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_33/image-106101--3094373.jpg?itok=EnrhEpGx" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kommt der ARM-Mac doch schneller? macOS soll als Argument herhalten" /></figure><p>Kommt der ARM-Mac doch schneller? macOS soll als Argument herhalten</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/face-id-gestensteuerung-macs-patentiert-100105841.html" title="Von iOS auf macOS"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Von iOS auf macOS" data-ga_value="105841"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_32/image-105841--3047327.jpg?itok=CQktKwuU" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Face ID und Gestensteuerung für Macs patentiert" /></figure><p>Face ID und Gestensteuerung für Macs patentiert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/tags-etiketten-am-mac-ordnung-halbe-miete-100104861.html" title="Mehr Ordnung mit Etiketten"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mehr Ordnung mit Etiketten" data-ga_value="104861"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_27/image-104861--2956529.jpg?itok=R_YW0dcK" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tags und Etiketten am Mac: Ordnung ist die halbe Miete" /></figure><p>Tags und Etiketten am Mac: Ordnung ist die halbe Miete</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-will-2020-weg-intel-chips-100101717.html" title="Mac-Rechner"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mac-Rechner" data-ga_value="101717"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_14/image-101717--2168351.jpeg?itok=huXHp-ai" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple will bis 2020 weg von Intel-Chips" /></figure><p>Apple will bis 2020 weg von Intel-Chips</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/reparaturdienst-macs-sollen-zuverlaessiger-andere-marken-sein-100101306.html" title="Samsung-Notebooks an zweiter Stelle"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Samsung-Notebooks an zweiter Stelle" data-ga_value="101306"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_11/image-101306--2045603.jpeg?itok=OokQ8cWX" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Reparaturdienst: Macs sollen zuverlässiger als andere Marken sein" /></figure><p>Reparaturdienst: Macs sollen zuverlässiger als andere Marken sein</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-mojave" title="macOS Mojave (10.14)">macOS Mojave (10.14)</a></li><li><a href="/thema/macos-high-sierra" title="macOS High Sierra (10.13)">macOS High Sierra (10.13)</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/apple-liebe-tod-iphone-grabstein-bei-junger-russin-100107839.html" title="Nachträglich errichtet"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Nachträglich errichtet" data-ga_value="107839"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_40/image-107839--3365271.jpg?itok=0hRWKUxh" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple-Liebe bis in den Tod? iPhone als Grabstein bei junger Russin" /></figure><p>Apple-Liebe bis in den Tod? iPhone als Grabstein bei junger Russin</p></a></div></li><li><div class="content"><a class="ga_click" href=" /deal/nur-heute-100-euro-sparen-beim-iphone-kauf-saturn-media-markt-ebay-100107719.html" title="Mit Gutschein sparen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mit Gutschein sparen" data-ga_value="107719"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_39/image-107719--3336429.jpg?itok=gbRTUmz4" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Nur heute: 100 Euro sparen beim iPhone-Kauf mit Saturn und Media Markt auf eBay" /></figure><p>Nur heute: 100 Euro sparen beim iPhone-Kauf mit Saturn und Media Markt auf eBay</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/richtig-schuetzen-sicheres-zubehoer-iphone-xs-max-100107527.html" title="Sicherheit"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sicherheit" data-ga_value="107527"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_38/image-107527--3307197.jpg?itok=Z4d3QO6k" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Richtig schützen: Sicheres Zubehör für das iPhone Xs Max " /></figure><p>Richtig schützen: Sicheres Zubehör für das iPhone Xs Max </p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/sparmassnahme-iphones-ohne-adapter-klinkenkopfhoerer-100107337.html" title="Apple schlabbert Zubehör"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Apple schlabbert Zubehör" data-ga_value="107337"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_38/image-107337--3280595.png?itok=ebBYoKkX" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Sparmaßnahme: iPhones ohne Adapter für Klinkenkopfhörer" /></figure><p>Sparmaßnahme: iPhones ohne Adapter für Klinkenkopfhörer</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/pack-smooch-taurus-qi-lader-iphone-filz-leder-100107091.html" title="Neues Zubehör"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neues Zubehör" data-ga_value="107091"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_37/image-107091--3247725.png?itok=xdTE9W0S" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Pack &amp; Smooch Taurus: Qi-Lader für das iPhone aus Filz und Leder" /></figure><p>Pack & Smooch Taurus: Qi-Lader für das iPhone aus Filz und Leder</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/iphone-xr" title="iPhone XR">iPhone XR</a></li><li><a href="/thema/iphone-xs" title="iPhone XS und iPhone XS Max">iPhone XS und iPhone XS Max</a></li><li><a href="/thema/ios-12" title="iOS 12">iOS 12</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/geruechte-entry-mac-book-airpower-schicksal-des-ipad-mini-100106201.html" title="Heißer Herbst"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Heißer Herbst" data-ga_value="106201"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_33/image-106201--3107119.jpg?itok=BDHAtf8a" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Gerüchte zum Entry-Mac-Book, AirPower und zum Schicksal des iPad mini" /></figure><p>Gerüchte zum Entry-Mac-Book, AirPower und zum Schicksal des iPad mini</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/gibt-bald-zwei-neue-ipads-drei-neue-iphones-100105085.html" title="Regulierungsbehörde verrät neue Modelle"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Regulierungsbehörde verrät neue Modelle" data-ga_value="105085"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_28/image-105085--2996259.jpg?itok=DIpXfiv7" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Gibt es bald zwei neue iPads und drei neue iPhones?" /></figure><p>Gibt es bald zwei neue iPads und drei neue iPhones?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-bekommt-face-id-100105061.html" title="Entwickler erbringt Beweis"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Entwickler erbringt Beweis" data-ga_value="105061"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_28/image-105061--2991369.jpg?itok=DabXRSNr" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad bekommt Face ID" /></figure><p>iPad bekommt Face ID</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/immer-bestens-organisiert-ipad-neue-videos-veroeffentlicht-100104939.html" title="Alles leichter"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Alles leichter" data-ga_value="104939"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_28/image-104939--2977601.jpeg?itok=dnwrjY2C" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Immer bestens organisiert mit dem iPad - Neue Videos veröffentlicht" /></figure><p>Immer bestens organisiert mit dem iPad - Neue Videos veröffentlicht</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-wieder-marktanteile-apple-tablet-gestiegen-100102497.html" title="Positive Entwicklung?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Positive Entwicklung?" data-ga_value="102497"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_18/image-102497--2434646.jpg?itok=ypY1xIIP" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad ist wieder wer: Marktanteile von Apple-Tablet gestiegen" /></figure><p>iPad ist wieder wer: Marktanteile von Apple-Tablet gestiegen</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/apple-watch-series-4-nike-test-um-meilen-besser-100108131.html" title="Test: Apple Watch Series 4 Nike+"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Test: Apple Watch Series 4 Nike+" data-ga_value="108131"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_41/image-108131--3427939.png?itok=fg1DKGsJ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple Watch Series 4 Nike+ im Test: Um Meilen besser?" /></figure><p>Apple Watch Series 4 Nike+ im Test: Um Meilen besser?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/iphone-xs-test-beste-teuerste-kamera-apple-gebaut-hat-100107673.html" title="iPhone Xs im Test"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="iPhone Xs im Test" data-ga_value="107673"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_39/image-107673--3330657.jpg?itok=hrNCtg2t" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone Xs im Test: Die beste und teuerste Kamera, die Apple je gebaut hat." /></figure><p>iPhone Xs im Test: Die beste und teuerste Kamera, die Apple je gebaut hat.</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/vom-gadget-lebensretter-apple-watch-4-test-100107657.html" title="Apple Watch Series 4"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Apple Watch Series 4" data-ga_value="107657"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_39/image-107657--3330443.jpeg?itok=zGl-n46G" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple Watch Series 4 im Test: Dieses Gadget ist ein Lebensretter" /></figure><p>Apple Watch Series 4 im Test: Dieses Gadget ist ein Lebensretter</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/wird-dunkel-macht-wieder-spass-macos-mojave-test-100107569.html" title="Dank Features und Performance"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Dank Features und Performance" data-ga_value="107569"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_39/image-107569--3320507.jpeg?itok=JMs2d1Km" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Es wird dunkel und macht wieder Spaß: macOS Mojave im Test" /></figure><p>Es wird dunkel und macht wieder Spaß: macOS Mojave im Test</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/iphone-xs-iphone-xs-max-apple-watch-series-4-erste-eindruecke-mac-life-redaktion-100107439.html" title="Eindrücke zur neuen Apple-Hardware"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Eindrücke zur neuen Apple-Hardware" data-ga_value="107439"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_38/image-107439--3299233.jpg?itok=XJ6ha_sk" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone XS, iPhone XS Max, Apple Watch Series 4: Erste Eindrücke aus der Mac-Life-Redaktion" /></figure><p>iPhone XS, iPhone XS Max, Apple Watch Series 4: Erste Eindrücke aus der Mac-Life-Redaktion</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/macos-mojave-neue-screenshot-feature-ausreizen-100108183.html" title="Aufgenommen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Aufgenommen" data-ga_value="108183"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_42/image-108183--3441275.jpeg?itok=gFjUYcR8" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="macOS Mojave: Das neue Screenshot-Feature ausreizen" /></figure><p>macOS Mojave: Das neue Screenshot-Feature ausreizen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/schnell-neue-siri-kurzbefehle-erstellen-ganz-ohne-zusaetzliche-app-100108151.html" title="Neue Funktion"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neue Funktion" data-ga_value="108151"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_42/image-108151--3438987.jpeg?itok=iY1dAtFG" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Schnell neue Siri-Kurzbefehle erstellen, ganz ohne zusätzliche App" /></figure><p>Schnell neue Siri-Kurzbefehle erstellen, ganz ohne zusätzliche App</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/diese-apps-funktionieren-noch-nicht-macos-mojave-100108147.html" title="Kompatibilität mit Betriebssystem"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Kompatibilität mit Betriebssystem" data-ga_value="108147"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_42/image-108147--3437869.jpg?itok=ZZgBV5hy" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Diese Apps funktionieren (noch) nicht mit macOS Mojave" /></figure><p>Diese Apps funktionieren (noch) nicht mit macOS Mojave</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/usb-stick-booten-installieren-macos-mojave-erstellen-gehts-100108119.html" title="Ratgeber Mojave-USB-Stick erstellen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Ratgeber Mojave-USB-Stick erstellen" data-ga_value="108119"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_41/image-108119--3423441.jpg?itok=a-BdAwxB" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="USB-Stick zum Booten und Installieren von macOS Mojave erstellen – so geht‘s" /></figure><p>USB-Stick zum Booten und Installieren von macOS Mojave erstellen – so geht‘s</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/macos-mojave-erstellen-eigene-schnellaktionen-finder-100108103.html" title="Eigenkreationen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Eigenkreationen" data-ga_value="108103"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_41/image-108103--3421313.jpeg?itok=KuW1DGwV" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="macOS Mojave: So erstellen Sie eigene Schnellaktionen für den Finder" /></figure><p>macOS Mojave: So erstellen Sie eigene Schnellaktionen für den Finder</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a></li><li><a class="ga_click" href="/service/pdf-shop" title="Kiosk" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Kiosk">Kiosk</a><div class="submenu_wrapper"><div class="submenu dropdown"><div class="themen empty"><ul><li><a href="/service/pdf-shop/apple-magazine" title="Apple Magazine">Apple Magazine</a></li><li><a href="/service/pdf-shop/beat-magazine" title="Beat Magazine">Beat Magazine</a></li><li><a href="/service/pdf-shop/foto-magazine" title="Foto Magazine">Foto Magazine</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="https://shop.maclife.de" title="Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Shop">Shop</a></li><li><a class="ga_click" href="/forum" title="Forum" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Forum">Forum</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_forum_mainmenu"><h3>Aktuelle Themen im maclife.de-Forum</h3><ul><li class="empty"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=16&amp;t=79915" title="Safari öffnet jedes (!) Mal Datei aus der Library"><p><span class="date">Mo 15. Okt 2018, 14:43 Uhr von muthiman_190883</span><br /><span class="meta"><span class="counter" style="display:none;">1. </span>Safari öffnet jedes (!) Mal Datei aus der Library</span><br /><span class="date">4 Antworten 28 mal gelesen</span></p></a></li><li class="empty"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-1191--144599.jpeg?itok=KU03kLvo" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=11&amp;t=79719" title="Macbook pro 2012 funktioniert nicht mehr richtig"><p><span class="date">Mo 15. Okt 2018, 11:52 Uhr von mac-christian</span><br /><span class="meta"><span class="counter" style="display:none;">2. </span>Macbook pro 2012 funktioniert nicht mehr richtig</span><br /><span class="date">5 Antworten 60 mal gelesen</span></p></a></li><li class="empty"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-1191--144599.jpeg?itok=KU03kLvo" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=17&amp;t=79911" title="Mache Klingeltöne von Songs auf Itunes"><p><span class="date">Mo 15. Okt 2018, 10:43 Uhr von mac-christian</span><br /><span class="meta"><span class="counter" style="display:none;">3. </span>Mache Klingeltöne von Songs auf Itunes</span><br /><span class="date">2 Antworten 11 mal gelesen</span></p></a></li><li class="empty"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=5&amp;t=79907" title="Raw Foto in Mediathek"><p><span class="date">So 14. Okt 2018, 18:01 Uhr von info_190413</span><br /><span class="meta"><span class="counter" style="display:none;">4. </span>Raw Foto in Mediathek</span><br /><span class="date">0 Antworten 5 mal gelesen</span></p></a></li><li class="empty"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=16&amp;t=79903" title="MacBook Pro 2011 - The Volume could not be verified complete"><p><span class="date">Sa 13. Okt 2018, 06:58 Uhr von vDjRisow</span><br /><span class="meta"><span class="counter" style="display:none;">5. </span>MacBook Pro 2011 - The Volume could not be verified complete</span><br /><span class="date">0 Antworten 6 mal gelesen</span></p></a></li><li class="empty"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-1191--144599.jpeg?itok=KU03kLvo" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=16&amp;t=79899" title="Fehler -43: Dateien können weder geöffnet, umbenannt, noch"><p><span class="date">Fr 12. Okt 2018, 18:03 Uhr von mac-christian</span><br /><span class="meta"><span class="counter" style="display:none;">6. </span>Fehler -43: Dateien können weder geöffnet, umbenannt, noch</span><br /><span class="date">3 Antworten 17 mal gelesen</span></p></a></li><li class="empty"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=6&amp;t=79883" title="Safari Imac Update"><p><span class="date">Mi 10. Okt 2018, 21:13 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">7. </span>Safari Imac Update</span><br /><span class="date">1 Antworten 14 mal gelesen</span></p></a></li><li class="empty"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=16&amp;t=79839" title="Komisches Startverhalten Mojave"><p><span class="date">Mi 10. Okt 2018, 15:14 Uhr von DanielJordi</span><br /><span class="meta"><span class="counter" style="display:none;">8. </span>Komisches Startverhalten Mojave</span><br /><span class="date">2 Antworten 27 mal gelesen</span></p></a></li><li class="empty"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=16&amp;t=79879" title="Safari Imac"><p><span class="date">Mi 10. Okt 2018, 14:41 Uhr von info_190413</span><br /><span class="meta"><span class="counter" style="display:none;">9. </span>Safari Imac</span><br /><span class="date">2 Antworten 25 mal gelesen</span></p></a></li></ul></div><div class="themen empty"><ul><li><a href="/forum/viewforum.php?f=16" title="Mac OS X & Classic">Mac OS X & Classic</a></li><li><a href="/forum/viewforum.php?f=6" title="Netzwerk & Internet">Netzwerk & Internet</a></li><li><a href="/forum/viewforum.php?f=15" title="Generelles">Generelles</a></li></ul><ul class="stats"><li>Beiträge insgesamt: 946089</li><li>Themen insgesamt: 72624</li><li>Mitglieder insgesamt: 66200</li></ul>&nbsp;</div></div></div></li></ul>            </nav>
            <a title="Mac Life" href="https://www.maclife.de">
                <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
            </a>
            <div class="icons user ">
                <span></span>        
                
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/news/diese-7-buecher-sollte-jeder-apple-fan-gelesen-haben-100108171.html" method="post" id="user-login" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--2" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/108171&amp;destination_error=node/108171" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/108171&amp;destination_error=node/108171" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Twitter?destination=node/108171&amp;destination_error=node/108171" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/108171&amp;destination_error=node/108171" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
<li class="last"><a href="/hybridauth/window/Google?destination=node/108171&amp;destination_error=node/108171" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/108171&amp;destination_error=node/108171" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-4O9-1c27m4Xflvku7Hc5UsZCbM6dsqf0szXznyjHnU0" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>            </div>
            <div class="icons search"><span></span></div>
            <div class="icons share"><span></span></div>

            <div id="searchblock" class="dropdown">
                <form class="searchform" id="searchform">
                    <table><tr>
                            <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
                            <td class="submit"><input type="submit" value="Suchen" /></td>
                        </tr></table>
                </form>
            </div>
            <div id="shareblock" class="dropdown">
                <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>            </div>
        </div>

        <div class="socialmedias-wrapper">
            <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
        </div>

        <nav id="submenu">
            <span class="trends">TOPTHEMEN:</span>
            <ul class="links secondary-menu"><li class="menu-702 first"><a href="/news/iphone-xs-iphone-xs-max-offiziell-angekuendigt-alle-infos-neuen-iphone-modellen-100107141.html" title="iPhone XS/XS Max: Alle Infos zum kommenden Apple-Smartphone 2018/2019">iPhone XS</a></li>
<li class="menu-8860"><a href="/news/iphone-xr-apples-neues-einstiegsmodell-100107153.html" title="iPhone XR: Das neue Einsteiger iPhone">iPhone XR</a></li>
<li class="menu-7487"><a href="/news/neue-apple-watch-series-4-kann-100107137.html" title="Apple Watch 4: News, Infos, Details und Tipps zur Apple Watch Series 4">Apple Watch Series 4</a></li>
<li class="menu-8078"><a href="/thema/ios-12" title="iOS 12 für iPhone und iPad: Alle Infos und Tipps ">iOS 12</a></li>
<li class="menu-8794"><a href="/news/macos-1014-mojave-angekuendigt-neue-mac-betriebssystem-detail-100103333.html" title="macOS 10.14 Mojave: Info, Tipps und Tricks zu macOS 10.14">macOS 10.14 Mojave</a></li>
<li class="menu-8725 last"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
</ul><ul class="directmenu"><li class="trends">FOLGEN:</li><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="googleplus"><a rel="nofollow" title="Mac Life auf Google Plus" href="https://plus.google.com/+MacLifeDE/posts" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
        </nav>   


    </div>
</header>



        <div id="main-wrapper" class="page"> 
             
              <div id="billboard" style="margin-top:10px;"><div class="ad billboard" id="billboard-2"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-46722000" data-sizes="[[900, 250],[970,250],[1040, 250]]" data-dfp="maclife.de-artikel-billboard"  ></div><script>ShowAd('billboard-2', 2)</script></div></div> </div> 
                        <div id="wrapper" > 
                
                <div id="column_wrapper"> 
                    <div id="column_box">  
                        <section id='main-content' class='main-content clearfix'>
                            <div class="column_content">

                                                                <aside class="blk-wrapper">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"news-108171","headline":"Diese 7 B\u00fccher sollte jeder Apple-Fan gelesen haben","url":"https:\/\/www.maclife.de\/news\/diese-7-buecher-sollte-jeder-apple-fan-gelesen-haben-100108171.html","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.maclife.de\/news\/diese-7-buecher-sollte-jeder-apple-fan-gelesen-haben-100108171.html","url":"https:\/\/www.maclife.de\/news\/diese-7-buecher-sollte-jeder-apple-fan-gelesen-haben-100108171.html"},"thumbnailUrl":"https:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_teaserlist\/public\/images\/editors\/2018_42\/draggedimage.png?itok=Mk2EI0g3","image":{"@type":"ImageObject","url":"https:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_large\/public\/images\/editors\/2018_42\/draggedimage.png?itok=NlzvdRVp","width":690,"height":460},"dateCreated":"2018-10-15T19:02:18+0200","datePublished":"2018-10-15T19:02:18+0200","dateModified":"2018-10-15T19:05:01+0200","articleSection":"Panorama, Kultur, Sonstiges","publisher":{"@type":"Organization","name":"Mac Life","logo":{"@type":"ImageObject","url":"https:\/\/www.maclife.de\/sites\/maclife.de\/themes\/maclife_amp\/images\/logo_schema.png?v1","width":279,"height":60}},"keywords":["Apple-Fan","B\u00fccher","Diese 7","Lekt\u00fcre-Liste","Apple","Steve Jobs","Jony Ive","Panorama","Kultur"],"articleBody":"Diese 7 B\u00fccher sollte jeder Apple-Fan gelesen haben. Sie interessieren sich f\u00fcr die Produkte des Konzerns aus Cupertino? Sie kaufen regelm\u00e4\u00dfig ein neues iPhone oder eine Apple Watch? Und auch wenn Sie weniger oft das Portmonee \u00f6ffnen \u2013 vielleicht sind Sie trotzdem Fan oder m\u00f6chten einfach gerne mehr wissen \u00fcber die Personen und Produkte des Unternehmens. Wir pr\u00e4sentieren Ihnen neben der offiziellen Biographie von Steve Jobs noch weitere interessanteste B\u00fccher zum Thema, die zum Teil sogar erst vor kurzem erschienen.","author":[{"@type":"Person","name":"Alexander Trust"}]}</script><article id="article-108171" class="node " > 

        <header>
        <a name="head"></a>
        <h2 class="subhead">Lektüre-Liste</h2><span class="typ news ">News</span><h1>Diese 7 Bücher sollte jeder Apple-Fan gelesen haben</h1>    

    </header>

    <div class="article_wrapper intellitxt"><a name="teaser"></a><div class="meta mobile"><div class="authorbox additionalinfo"><a rel="author"  href="/profile/alexander-trust"><img class="authorimage" alt="Alexander Trust" src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/autoren/image-14374--137863.jpg?itok=FB09SvN1" /></a><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/alexander-trust">Alexander Trust</a><br /><span class="clock"></span><div>15.10.2018 - 19:02 Uhr</div></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_0" data-title="Teilen auf Facebook" data-nid="108171"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_0" data-title="Teilen auf Google Plus" data-nid="108171"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_0" data-title="Teilen auf Twitter" data-nid="108171"><div href="#" class="count">0</div></div></li></ul></div></div><div class="meta desktop"><div class="authorbox additionalinfo"><a rel="author"  href="/profile/alexander-trust"><img class="authorimage" alt="Alexander Trust" src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/autoren/image-14374--137863.jpg?itok=FB09SvN1" /></a><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/alexander-trust">Alexander Trust</a><br /><span class="clock"></span><div>15.10.2018 - 19:02 Uhr</div></div></div><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_1" data-title="Teilen auf Facebook" data-nid="108171"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_1" data-title="Teilen auf Google Plus" data-nid="108171"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_1" data-title="Teilen auf Twitter" data-nid="108171"><div href="#" class="count">0</div></div></li></ul></div></div><a name="galerie"></a><div class="gallery-pager"><div class="item-list"><ul class="pager"><li class="pager-previous first"><a href="/news/diese-7-buecher-sollte-jeder-apple-fan-gelesen-haben-100108171.html#head">&lt;</a></li>
<li class="pager-current"><span>1</span></li>
<li class="pager-item"><a title="Gehe zu Seite 2" href="/news/diese-7-buecher-sollte-jeder-apple-fan-gelesen-haben-100108171.html?page=1#head">2</a></li>
<li class="pager-item"><a title="Gehe zu Seite 3" href="/news/diese-7-buecher-sollte-jeder-apple-fan-gelesen-haben-100108171.html?page=2#head">3</a></li>
<li class="pager-item"><a title="Gehe zu Seite 4" href="/news/diese-7-buecher-sollte-jeder-apple-fan-gelesen-haben-100108171.html?page=3#head">4</a></li>
<li class="pager-item"><a title="Gehe zu Seite 5" href="/news/diese-7-buecher-sollte-jeder-apple-fan-gelesen-haben-100108171.html?page=4#head">5</a></li>
<li class="pager-item"><a title="Gehe zu Seite 6" href="/news/diese-7-buecher-sollte-jeder-apple-fan-gelesen-haben-100108171.html?page=5#head">6</a></li>
<li class="pager-item"><a title="Gehe zu Seite 7" href="/news/diese-7-buecher-sollte-jeder-apple-fan-gelesen-haben-100108171.html?page=6#head">7</a></li>
<li class="pager-item"><a title="Gehe zu Seite 8" href="/news/diese-7-buecher-sollte-jeder-apple-fan-gelesen-haben-100108171.html?page=7#head">8</a></li>
<li class="pager-next last"><a href="/news/diese-7-buecher-sollte-jeder-apple-fan-gelesen-haben-100108171.html?page=1#head">&gt;</a></li>
</ul></div><figure class="clearfix"><a class="linknext" href="/news/diese-7-buecher-sollte-jeder-apple-fan-gelesen-haben-100108171.html?page=1#galerie"><img class="image_0" itemprop="image" style="max-width:690px; max-height:460px"  alt="Diese 7 Bücher sollte jeder Apple-Fan gelesen haben" src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2018_42/image-108171--3440749.png?itok=cL1LWK7H" /></a><figcaption>Diese 7 Bücher sollte jeder Apple-Fan gelesen haben <span>(Bild: Symbolbild, CC0)</span></figcaption></figure><div class="item-list"><ul class="pager"><li class="pager-previous first"><a href="/news/diese-7-buecher-sollte-jeder-apple-fan-gelesen-haben-100108171.html#head">&lt;</a></li>
<li class="pager-current"><span>1</span></li>
<li class="pager-item"><a title="Gehe zu Seite 2" href="/news/diese-7-buecher-sollte-jeder-apple-fan-gelesen-haben-100108171.html?page=1#head">2</a></li>
<li class="pager-item"><a title="Gehe zu Seite 3" href="/news/diese-7-buecher-sollte-jeder-apple-fan-gelesen-haben-100108171.html?page=2#head">3</a></li>
<li class="pager-item"><a title="Gehe zu Seite 4" href="/news/diese-7-buecher-sollte-jeder-apple-fan-gelesen-haben-100108171.html?page=3#head">4</a></li>
<li class="pager-item"><a title="Gehe zu Seite 5" href="/news/diese-7-buecher-sollte-jeder-apple-fan-gelesen-haben-100108171.html?page=4#head">5</a></li>
<li class="pager-item"><a title="Gehe zu Seite 6" href="/news/diese-7-buecher-sollte-jeder-apple-fan-gelesen-haben-100108171.html?page=5#head">6</a></li>
<li class="pager-item"><a title="Gehe zu Seite 7" href="/news/diese-7-buecher-sollte-jeder-apple-fan-gelesen-haben-100108171.html?page=6#head">7</a></li>
<li class="pager-item"><a title="Gehe zu Seite 8" href="/news/diese-7-buecher-sollte-jeder-apple-fan-gelesen-haben-100108171.html?page=7#head">8</a></li>
<li class="pager-next last"><a href="/news/diese-7-buecher-sollte-jeder-apple-fan-gelesen-haben-100108171.html?page=1#head">&gt;</a></li>
</ul></div></div><div style="font-weight:bold;"><p><strong>Diese 7 Bücher sollte jeder Apple-Fan gelesen haben.</strong> Sie interessieren sich für die Produkte des Konzerns aus Cupertino? Sie kaufen regelmäßig ein neues iPhone oder eine Apple Watch? Und auch wenn Sie weniger oft das Portmonee öffnen – vielleicht sind Sie trotzdem Fan oder möchten einfach gerne mehr wissen über die Personen und Produkte des Unternehmens. Wir präsentieren Ihnen neben der offiziellen Biographie von Steve Jobs noch weitere interessanteste Bücher zum Thema, die zum Teil sogar erst vor kurzem erschienen.</p></div><a name="body"></a><p>Sie werden sicherlich auch einige Bücher in dieser Aufzählung vermissen. Es gibt tatsächlich sehr viele Bücher, die sich mit Apple beschäftigen und mit den Personen rund um Apple. Auch Steve Wozniak hat ein Buch (<a href="https://www.amazon.de/iWoz-Personal-Computer-erfand-mitbegr%C3%BCndete/dp/3423345071/?tag=wwwmaclifede-21">iWoz</a>) veröffentlicht, die in dieser Aufzählung fehlen. Dafür hat er an anderen mitgewirkt, die hier aufgelistet sind. Wir wollten neben zwei Biographien vor allem solche Bücher auflisten, die Informationen möglichst spannend und trotzdem ausgiebig aufbereiten. Für Designfans gibt es beispielsweise auch das Buch „<a href="https://www.apple.com/de/shop/product/MLXF2D/A/designed-by-apple-in-california-260-x-324-mm">Designed by Apple in California</a>“, das keinen Eingang in diese Liste fand, weil es nur wenig Informationen bietet, dafür aber sehr tolle Fotos von Apple-Produkten. Es ist auch nur direkt über Apple selbst erhältlich.</p><p>Sie vermissen weitere Bücher in dieser Liste? Verraten Sie es uns. Am besten in den Kommentaren.</p>    <span class="isadd" style="margin-bottom: 5px;float:none;text-align: right;width:100%;display:inline-block;">Anzeige</span>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:block; text-align:center;margin-bottom: 15px;"
         data-ad-layout="in-article"
         data-ad-format="fluid"
         data-ad-client="ca-pub-5365337495719579"
         data-ad-slot="4920469014"></ins>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
    </script>

    </div><div class="meta"><ul class="share links"><li class="intro">Diesen Artikel...</li><li class="print"><a href="/news/diese-7-buecher-sollte-jeder-apple-fan-gelesen-haben-100108171.html?view=print" rel="nofollow">Drucken</a></li><li class="recommend"><a href="/news/diese-7-buecher-sollte-jeder-apple-fan-gelesen-haben-100108171.html?view=mail" rel="nofollow">Empfehlen</a></li></ul><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_3" data-title="Teilen auf Facebook" data-nid="108171"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_3" data-title="Teilen auf Google Plus" data-nid="108171"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_3" data-title="Teilen auf Twitter" data-nid="108171"><div href="#" class="count">0</div></div></li></ul></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_4" data-title="Teilen auf Facebook" data-nid="108171"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_4" data-title="Teilen auf Google Plus" data-nid="108171"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_4" data-title="Teilen auf Twitter" data-nid="108171"><div href="#" class="count">0</div></div></li></ul></div><h4>Mehr zu diesen Themen:</h4><ul class="taglist"><li><a href="/thema/apple">Apple</a></li><li><a href="/thema/buecher">Bücher</a></li><li><a href="/thema/steve-jobs">Steve Jobs</a></li><li><a href="/thema/jony-ive">Jony Ive</a></li></ul><div class="nextprev_wrapper single"><div class="prev_wrapper "><a title="macOS Mojave: Das neue Screenshot-Feature ausreizen" class="prevnext" href="/ratgeber/macos-mojave-neue-screenshot-feature-ausreizen-100108183.html" id="prev_article"><span>Vorheriger Artikel</span><h3>macOS Mojave: Das neue Screenshot-Feature ausreizen</h3><span class="prevarrow"></span></a></div><div class="next_wrapper empty"></div></div><div style="margin-top: 50px;"><a href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"><img src="/sites/all/modules/custom/tec_socialmedia/images/whatsapp/banner/690.jpg" alt="WhatsApp Newsletter" /></a></div> 

</article>


<script type="text/javascript">document.write('<img src="https://vg05.met.vgwort.de/na/cd0e19ff0b1744939073b0d909a3712d" width="1" height="1" alt="" />');</script><section>
<div id="comments" class="comment-wrapper clearfix nointelliTXT"> 
    <h3>Ihre Meinung? Diskutieren Sie mit!</h3>
    <p>Hier können Sie ihre Meinung zum Artikel "Diese 7 Bücher sollte jeder Apple-Fan gelesen haben" äußern. Melden Sie sich hierfür mit ihrem maclife.de-Account an oder füllen sie die untenstehenden Felder aus.</p>
    <div id="comment-wrapper-nid-108171"></div>    <div class="comment-form-wrapper"><form class="comment-form user-info-from-cookie" action="/comment/reply/108171" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihr Name *" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label class="element-invisible" for="edit-mail">Ihre E-Mail-Adresse <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihre E-Mail-Adresse. (wird nicht veröffentlicht) *" class="no-nl-switch form-text required" type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" placeholder="Kommentieren Sie hier." name="comment_body[und][0][value]" id="edit-comment-body-und-0-value" cols="60" rows="5"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-jdCxlOhruZz3Uzr9DOV6xtzZoAz9yuV_rN76lYSiNow" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="form-item form-type-checkbox form-item-newsletter">
 <input type="checkbox" id="edit-newsletter" name="newsletter" value="1" class="form-checkbox" />  <label class="option" for="edit-newsletter">Ich möchte den Mac Life-Newsletter erhalten (Abmeldung jederzeit möglich). </label>

</div>
<div class="hybridauth-widget-wrapper"><div class="item-list"><h3>oder anmelden mit...</h3><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/108171&amp;destination_error=node/108171" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/108171&amp;destination_error=node/108171" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Twitter?destination=node/108171&amp;destination_error=node/108171" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/108171&amp;destination_error=node/108171" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
<li class="last"><a href="/hybridauth/window/Google?destination=node/108171&amp;destination_error=node/108171" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/108171&amp;destination_error=node/108171" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
</ul></div></div><div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Kommentar senden" class="form-submit" /></div></div></form></div><div style="clear:both;"></div></div></section></aside><aside class="blk-wrapper">
<div class="recommend articles block">
  <h3>Empfohlene Artikel</h3>  <div class="blk-content-wrapper">
    <ul>
      <li class="item_1_3"><article class="tec_block_teaser"><a href="/ratgeber/22-besten-spiele-mac-10075139.html" title="OS-X-Games: Klassiker und Toptitel | Die 22 besten Spiele für den Mac" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Die 22 besten Spiele für den Mac" data-ga_value="75139"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_49/image-75139--163772.jpg?itok=C7SztlMq" typeof="foaf:Image" alt="Die 22 besten Spiele für den Mac" /></div></figure><h4>Die 22 besten Spiele für den Mac</h4></a><div class="share_wrapper" data-nid="75139" data-url="https://www.maclife.de/ratgeber/22-besten-spiele-mac-10075139.html" data-title="Die 22 besten Spiele für den Mac"><span class="clock"></span><span class="date">24.08.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:56 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/22-besten-spiele-mac-10075139.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">691</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/news/30-lustigsten-antworten-siri-iphone-10078373.html" title="Von lustig bis schlagfertig | Die 30 lustigsten Antworten von Siri auf dem iPhone" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Die 30 lustigsten Antworten von Siri auf dem iPhone" data-ga_value="78373"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_21/image-78373--141545.png?itok=nQQtUlKq" typeof="foaf:Image" alt="Die 30 lustigsten Antworten von Siri auf dem iPhone" /></div></figure><h4>Die 30 lustigsten Antworten von Siri auf dem iPhone</h4></a><div class="share_wrapper" data-nid="78373" data-url="https://www.maclife.de/news/30-lustigsten-antworten-siri-iphone-10078373.html" data-title="Die 30 lustigsten Antworten von Siri auf dem iPhone"><span class="clock"></span><span class="date">24.05.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:09 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/30-lustigsten-antworten-siri-iphone-10078373.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">245</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/news/apple-tv-4-diese-10-spiele-sind-muss-gamer-10073582.html" title="tvOS | Apple TV 4: Diese 10 Spiele sind ein Muss für Gamer" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Apple TV 4: Diese 10 Spiele sind ein Muss für Gamer" data-ga_value="73582"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2015_53/image-73582--124204.png?itok=ATc5JEg1" typeof="foaf:Image" alt="Apple TV 4: Diese 10 Spiele sind ein Muss für Gamer" /></div></figure><h4>Apple TV 4: Diese 10 Spiele sind ein Muss für Gamer</h4></a><div class="share_wrapper" data-nid="73582" data-url="https://www.maclife.de/news/apple-tv-4-diese-10-spiele-sind-muss-gamer-10073582.html" data-title="Apple TV 4: Diese 10 Spiele sind ein Muss für Gamer"><span class="clock"></span><span class="date">29.12.2015</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">17:47 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/apple-tv-4-diese-10-spiele-sind-muss-gamer-10073582.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">93</span></div></div></article></li><li class="item_1_3"><article class="tec_block_teaser"><a href="/news/22-mal-handgemachtes-iphone-huellen-taschen-mehr-10084161.html" title="Mehr Individualität | 22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr" data-ga_value="84161"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_43/image-84161--158255.jpeg?itok=HZLB4872" typeof="foaf:Image" alt="22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr" /></div></figure><h4>22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr</h4></a><div class="share_wrapper" data-nid="84161" data-url="https://www.maclife.de/news/22-mal-handgemachtes-iphone-huellen-taschen-mehr-10084161.html" data-title="22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr"><span class="clock"></span><span class="date">26.10.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">20:49 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/22-mal-handgemachtes-iphone-huellen-taschen-mehr-10084161.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">158</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/ratgeber/22-iphone-tricks-nicht-jeder-kennt-10086003.html" title="Tipps &amp; Tricks | 22 iPhone-Tricks, die nicht jeder kennt" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="22 iPhone-Tricks, die nicht jeder kennt" data-ga_value="86003"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_48/image-86003--162677.jpg?itok=ZeODv1QG" typeof="foaf:Image" alt="22 iPhone-Tricks, die nicht jeder kennt" /></div></figure><h4>22 iPhone-Tricks, die nicht jeder kennt</h4></a><div class="share_wrapper" data-nid="86003" data-url="https://www.maclife.de/ratgeber/22-iphone-tricks-nicht-jeder-kennt-10086003.html" data-title="22 iPhone-Tricks, die nicht jeder kennt"><span class="clock"></span><span class="date">30.11.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:33 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/22-iphone-tricks-nicht-jeder-kennt-10086003.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">96</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/news/diese-zehn-easter-eggs-hat-apple-os-x-1011-versteckt-10078463.html" title="Liebe zum Detail | Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt" data-ga_value="78463"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_21/image-78463--142049.jpg?itok=S5HzwguB" typeof="foaf:Image" alt="Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt" /></div></figure><h4>Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt</h4></a><div class="share_wrapper" data-nid="78463" data-url="https://www.maclife.de/news/diese-zehn-easter-eggs-hat-apple-os-x-1011-versteckt-10078463.html" data-title="Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt"><span class="clock"></span><span class="date">27.05.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">14:50 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/diese-zehn-easter-eggs-hat-apple-os-x-1011-versteckt-10078463.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">85</span></div></div></article></li>    </ul>
  </div>
</div>



</aside><aside class="blk-wrapper blk-wrapper-adserverblock-outbrain">

<div class="ad " id=""><div class="innerad"><div class="OUTBRAIN" data-src="https://www.maclife.de/news/diese-7-buecher-sollte-jeder-apple-fan-gelesen-haben-100108171.html" data-widget-id="AR_1" data-ob-template="DE_Maclife.de" ></div><script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script></div></div></aside>                            </div>
                        </section>   
                                                <section id='sidebar' class='clearfix'><div class="column_content"><aside class="blk-wrapper">
<div id="adblockermsg" style="margin: 0px;"></div></aside><aside class="blk-wrapper">
<h3>Thema im Zeitverlauf</h3>
<div class="blk-content-wrapper">
    <ul class="block timeline">
        <li class="current"><a href="/news/diese-7-buecher-sollte-jeder-apple-fan-gelesen-haben-100108171.html" title="Lektüre-Liste | Diese 7 Bücher sollte jeder Apple-Fan gelesen haben" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="Diese 7 Bücher sollte jeder Apple-Fan gelesen haben" data-ga_value="108171"><time datetime="2018-10-15T19:02:18+02:00">15.10.</time>Diese 7 Bücher sollte jeder Apple-Fan gelesen haben</a></li><li class=""><a href="/news/apple-moechte-naechsten-justin-bieber-finden-100108159.html" title="Unternehmensübernahme | Apple möchte den nächsten „Justin Bieber“ finden" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="Apple möchte den nächsten „Justin Bieber“ finden" data-ga_value="108159"><time datetime="2018-10-15T12:13:43+02:00">15.10.</time>Apple möchte den nächsten „Justin Bieber“ finden</a></li><li class=""><a href="/news/sauteuer-11-unglaublich-kostspielige-apple-auktionen-100108091.html" title="Zum Durchklicken | Sauteuer: 11 unglaublich kostspielige Apple-Auktionen" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="Sauteuer: 11 unglaublich kostspielige Apple-Auktionen" data-ga_value="108091"><time datetime="2018-10-12T12:32:19+02:00">12.10.</time>Sauteuer: 11 unglaublich kostspielige Apple-Auktionen</a></li><li class=""><a href="/news/11-schlechtesten-apple-produkte-aller-zeiten-10081107.html" title="Fail | Rohrkrepierer: 13 Apple-Produkte, die sich als totale Niete entpuppten" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="Rohrkrepierer: 13 Apple-Produkte, die sich als totale Niete entpuppten" data-ga_value="81107"><time datetime="2018-10-10T16:11:18+02:00">10.10.</time>Rohrkrepierer: 13 Apple-Produkte, die sich als totale Niete entpuppten</a></li><li class=""><a href="/news/massenvernichtungswaffen-oder-alles-viel-schlimmer-kommentar-chinas-vermeintlicher-apple-100107903.html" title="In der Zeit zurückversetzt | „Massenvernichtungswaffen“, oder doch alles viel schlimmer? Kommentar zu Chinas vermeintlicher Apple-Spionage" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="„Massenvernichtungswaffen“, oder doch alles viel schlimmer? Kommentar zu Chinas vermeintlicher Apple-Spionage" data-ga_value="107903"><time datetime="2018-10-05T16:52:14+02:00">05.10.</time>„Massenvernichtungswaffen“, oder doch alles viel schlimmer? Kommentar zu Chinas vermeintlicher Apple-Spionage</a></li>    </ul>
</div>
</aside><aside class="blk-wrapper blk-wrapper-adserverblock-artikel-300x250">

<div class="ad contentad" id="contentad-0"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-38818100" data-sizes="[[300, 250]]" data-dfp="maclife.de-artikel-300x250" data-collapse="1" ></div><script>ShowAd('contentad-0', 0)</script></div></div></aside><aside class="blk-wrapper">
<div class="newsletter-blk block">  
    <h3>Newsletter bestellen</h3>
    <div class="blk-content-wrapper">
        <form action="/newsletter/angemeldet" method="post" accept-charset="UTF-8" id="block-newsletter-form" novalidate>
            <div>
                <div class="input">
                    <div class="form-item form-type-textfield form-item-email">
                        <input type="email" placeholder="E-Mail-Adresse eintragen" name="email" size="60" maxlength="128" class="validate[required,custom[email]] form-text required">
                        <input type="hidden" name="source" value="Block" />
                        <input type="hidden" name="direct" value="1" />
                    </div>
                    <input alt="Newsletter bestellen" type="image" name="submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" class="form-submit">

                </div>
            </div>
        </form>
         <p style="font-size:9px; font-family: sans-serif;">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. 
          Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</p>
    </div>
</div></aside><aside class="blk-wrapper">

<div class="blk-content-wrapper">

    <a href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"><img src="/sites/all/modules/custom/tec_socialmedia/images/whatsapp/banner/300_2.jpg" alt="WhatsApp Newsletter" /></a></div></aside><aside class="blk-wrapper blk-wrapper-adserverblock-artikel-2-300x250">

<div class="ad contentad" id="contentad-1"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-38980800" data-sizes="[[300, 250]]" data-dfp="maclife.de-artikel-300x250-2" data-collapse="1" ></div><script>ShowAd('contentad-1', 1)</script></div></div></aside><aside class="blk-wrapper">
<div class="articles block">
  <h3>Artikel zum Thema</h3>  <div class="blk-content-wrapper">
    <ul>  
      <li><article class="tec_block_teaser"><a href="/news/apple-kauft-spektral-echtzeit-green-screen-100108051.html" title="Apple | Apple kauft Spektral für  Echtzeit-Green Screen" class="" ><figure><div class="image-wrapper zoom"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2018_41/image-108051--3411401.jpg?itok=uXSB_zvG" typeof="foaf:Image" alt="Apple kauft Spektral für  Echtzeit-Green Screen" /></div></figure><h4>Apple kauft Spektral für  Echtzeit-Green Screen</h4></a><div class="share_wrapper" data-nid="108051" data-url="https://www.maclife.de/news/apple-kauft-spektral-echtzeit-green-screen-100108051.html" data-title="Apple kauft Spektral für  Echtzeit-Green Screen"><span class="clock"></span><span class="date">10.10.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">21:33 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/apple-kauft-spektral-echtzeit-green-screen-100108051.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">9</span></div></div></article></li><li><article class="tec_block_teaser"><a href="/news/sauteuer-11-unglaublich-kostspielige-apple-auktionen-100108091.html" title="Zum Durchklicken | Sauteuer: 11 unglaublich kostspielige Apple-Auktionen" class="" ><figure><div class="image-wrapper zoom"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2018_41/image-108091--3420349.png?itok=ugkikPlt" typeof="foaf:Image" alt="Sauteuer: 11 unglaublich kostspielige Apple-Auktionen" /></div></figure><h4>Sauteuer: 11 unglaublich kostspielige Apple-Auktionen</h4></a><div class="share_wrapper" data-nid="108091" data-url="https://www.maclife.de/news/sauteuer-11-unglaublich-kostspielige-apple-auktionen-100108091.html" data-title="Sauteuer: 11 unglaublich kostspielige Apple-Auktionen"><span class="clock"></span><span class="date">12.10.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">12:32 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/sauteuer-11-unglaublich-kostspielige-apple-auktionen-100108091.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">2</span></div></div></article></li><li><article class="tec_block_teaser"><a href="/news/apple-moechte-naechsten-justin-bieber-finden-100108159.html" title="Unternehmensübernahme | Apple möchte den nächsten „Justin Bieber“ finden" class="" ><figure><div class="image-wrapper zoom"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2018_42/image-108159--3439679.jpeg?itok=Uj0Y74Zc" typeof="foaf:Image" alt="Apple möchte den nächsten „Justin Bieber“ finden" /></div></figure><h4>Apple möchte den nächsten „Justin Bieber“ finden</h4></a><div class="share_wrapper" data-nid="108159" data-url="https://www.maclife.de/news/apple-moechte-naechsten-justin-bieber-finden-100108159.html" data-title="Apple möchte den nächsten „Justin Bieber“ finden"><span class="clock"></span><span class="date">15.10.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">12:13 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/apple-moechte-naechsten-justin-bieber-finden-100108159.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">0</span></div></div></article></li>    </ul>
  </div>
</div>



</aside><aside class="blk-wrapper blk-wrapper-adsense300x250-2">

<div class="ad contentad" id=""><div class="innerad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- maclife.de Artikelseite-1 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5365337495719579"
     data-ad-slot="7133647451"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside></div></section>
                                            </div>
                </div>  
                <div id="contentbottom"> 
                    <aside class="blk-wrapper">
<div id="tec_pdfshop_block_footer"><ul><li class="first"><a href="https://www.maclife.de/service/pdf-shop/mac-life-112018-100107645.html" title="Mac Life 11/2018"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-107645--3329511.jpg?itok=5focZQ_q" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 11/2018" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/mac-life/mac-life-11/2018">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/maclife/jahresabo" target="_blank">ABO bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/mac-life-112018-100107645.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="https://www.maclife.de/service/pdf-shop/mac-life-wissen-012019-100107607.html" title="Mac Life Wissen 01/2019"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-107607--3323909.jpg?itok=Ld48UmU-" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life Wissen 01/2019" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/mac-life-wissen/mac-life-wissen-01/2019">Heft bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/mac-life-wissen-012019-100107607.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="https://www.maclife.de/service/pdf-shop/iphone-ipad-life-042018-100107603.html" title="iPhone & iPad Life 04/2018"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-107603--3323797.jpg?itok=axOqtpRX" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 04/2018" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/iphone-ipad-life/iphone-ipad-life-04/2018">Heft bestellen</a></li><li><a href="http://www.falkemedia-shop.de/iphoneipad.html" target="_blank">ABO bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/iphone-ipad-life-042018-100107603.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="https://www.maclife.de/service/pdf-shop/macbibel-022018-100102269.html" title="MacBIBEL 02/2018"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-102269--2352173.jpg?itok=ITIzRZqE" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBIBEL 02/2018" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/macbibel/macbibel-02/2018">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/macbibel/lieferservice" target="_blank">ABO bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/macbibel-022018-100102269.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class="last"><a href="https://www.maclife.de/service/pdf-shop/iphonebibel-022018-100101873.html" title="iPhoneBIBEL 02/2018"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-101873--2230838.jpg?itok=SL0Q0KKT" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 02/2018" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/iphonebibel/iphonebibel-02/2018">Heft bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/iphonebibel-022018-100101873.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/kiosk-der-iphone-life/id689188691?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li></ul></div></aside>                </div>
            </div>
            <footer>
    <div id="footer-wrapper" >
        <div class="newsletter-form">
            <form id="footer-newsletter-form" method="post" action="/newsletter/angemeldet" >
                <div>
                    <h4>Hier für den Newsletter eintragen</h4>
                    <div class="input"><div class="form-item form-type-textfield form-item-email">
                            <input type="email" class="form-text" maxlength="128" size="60" name="email" placeholder="E-Mail-Adresse eintragen" />
                            <input type="hidden" name="direct" value="1" />
                        </div>
                        <input type="image" alt="Newsletter bestellen" class="form-submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" name="submit" />
                    </div>
                    <div style="font-size:11px;line-height:100%;margin-top:5px; color:#888">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</div>        
                </div>
            </form>
        </div>

        <div class="socialmedias dark block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>        


        <div style="top:180px;" class="footer-menu-wrapper">
            <a title="Mac Life"  href="https://www.maclife.de">    
                <img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__footer_logo@2x.png" class="logo" />
            </a>
            <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="/datenschutz.html" title="" rel="nofollow">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul>        </div>



        <span class="logo">&COPY; maclife.de 2018</span>

    </div>
</footer>
<div id="mqi"></div>
  
            <div id="homepage-reload-wrapper">
    <div  id="article-overscrolling-notification" class="article-overscrolling-notification">
        <a href="/">
            <svg y="0" x="0" xmlns="http://www.w3.org/2000/svg" version="1.1" class="radialprogress" id="radialprogress">
                <circle fill="white" cy="74" cx="74" r="72" class="radialprogress-base" id="radialprogress-base" />
                <circle fill="transparent" cy="74" cx="74" r="72" class="radialprogress-fill" id="radialprogress-fill" />
            </svg>
            <div id="article-overscrolling-notification-text" class="article-overscrolling-notification-text">zur Startseite</div>
        </a>
    </div>     
    <div id="homepage-reload-prospector-wrapper">
        
<header id="header">
    <div id="menu-wrapper">

        <div class="logo"  itemscope itemtype="http://schema.org/Organization">
            <a title="Mac Life" itemprop="url" href="https://www.maclife.de">
                <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
                            </a>

        </div>
        <div id="mainmenu_wrapper">
            <nav id="mainmenu">
                <div class="slidemenu_button"><span></span></div>
                <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/kommt-arm-mac-schneller-macos-soll-argument-herhalten-100106101.html" title="Ungereimtheiten im Veröffentlichungskalender"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Ungereimtheiten im Veröffentlichungskalender" data-ga_value="106101"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_33/image-106101--3094373.jpg?itok=EnrhEpGx" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kommt der ARM-Mac doch schneller? macOS soll als Argument herhalten" /></figure><p>Kommt der ARM-Mac doch schneller? macOS soll als Argument herhalten</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/face-id-gestensteuerung-macs-patentiert-100105841.html" title="Von iOS auf macOS"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Von iOS auf macOS" data-ga_value="105841"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_32/image-105841--3047327.jpg?itok=CQktKwuU" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Face ID und Gestensteuerung für Macs patentiert" /></figure><p>Face ID und Gestensteuerung für Macs patentiert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/tags-etiketten-am-mac-ordnung-halbe-miete-100104861.html" title="Mehr Ordnung mit Etiketten"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mehr Ordnung mit Etiketten" data-ga_value="104861"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_27/image-104861--2956529.jpg?itok=R_YW0dcK" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tags und Etiketten am Mac: Ordnung ist die halbe Miete" /></figure><p>Tags und Etiketten am Mac: Ordnung ist die halbe Miete</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-will-2020-weg-intel-chips-100101717.html" title="Mac-Rechner"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mac-Rechner" data-ga_value="101717"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_14/image-101717--2168351.jpeg?itok=huXHp-ai" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple will bis 2020 weg von Intel-Chips" /></figure><p>Apple will bis 2020 weg von Intel-Chips</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/reparaturdienst-macs-sollen-zuverlaessiger-andere-marken-sein-100101306.html" title="Samsung-Notebooks an zweiter Stelle"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Samsung-Notebooks an zweiter Stelle" data-ga_value="101306"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_11/image-101306--2045603.jpeg?itok=OokQ8cWX" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Reparaturdienst: Macs sollen zuverlässiger als andere Marken sein" /></figure><p>Reparaturdienst: Macs sollen zuverlässiger als andere Marken sein</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-mojave" title="macOS Mojave (10.14)">macOS Mojave (10.14)</a></li><li><a href="/thema/macos-high-sierra" title="macOS High Sierra (10.13)">macOS High Sierra (10.13)</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/apple-liebe-tod-iphone-grabstein-bei-junger-russin-100107839.html" title="Nachträglich errichtet"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Nachträglich errichtet" data-ga_value="107839"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_40/image-107839--3365271.jpg?itok=0hRWKUxh" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple-Liebe bis in den Tod? iPhone als Grabstein bei junger Russin" /></figure><p>Apple-Liebe bis in den Tod? iPhone als Grabstein bei junger Russin</p></a></div></li><li><div class="content"><a class="ga_click" href=" /deal/nur-heute-100-euro-sparen-beim-iphone-kauf-saturn-media-markt-ebay-100107719.html" title="Mit Gutschein sparen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mit Gutschein sparen" data-ga_value="107719"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_39/image-107719--3336429.jpg?itok=gbRTUmz4" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Nur heute: 100 Euro sparen beim iPhone-Kauf mit Saturn und Media Markt auf eBay" /></figure><p>Nur heute: 100 Euro sparen beim iPhone-Kauf mit Saturn und Media Markt auf eBay</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/richtig-schuetzen-sicheres-zubehoer-iphone-xs-max-100107527.html" title="Sicherheit"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sicherheit" data-ga_value="107527"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_38/image-107527--3307197.jpg?itok=Z4d3QO6k" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Richtig schützen: Sicheres Zubehör für das iPhone Xs Max " /></figure><p>Richtig schützen: Sicheres Zubehör für das iPhone Xs Max </p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/sparmassnahme-iphones-ohne-adapter-klinkenkopfhoerer-100107337.html" title="Apple schlabbert Zubehör"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Apple schlabbert Zubehör" data-ga_value="107337"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_38/image-107337--3280595.png?itok=ebBYoKkX" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Sparmaßnahme: iPhones ohne Adapter für Klinkenkopfhörer" /></figure><p>Sparmaßnahme: iPhones ohne Adapter für Klinkenkopfhörer</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/pack-smooch-taurus-qi-lader-iphone-filz-leder-100107091.html" title="Neues Zubehör"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neues Zubehör" data-ga_value="107091"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_37/image-107091--3247725.png?itok=xdTE9W0S" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Pack &amp; Smooch Taurus: Qi-Lader für das iPhone aus Filz und Leder" /></figure><p>Pack & Smooch Taurus: Qi-Lader für das iPhone aus Filz und Leder</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/iphone-xr" title="iPhone XR">iPhone XR</a></li><li><a href="/thema/iphone-xs" title="iPhone XS und iPhone XS Max">iPhone XS und iPhone XS Max</a></li><li><a href="/thema/ios-12" title="iOS 12">iOS 12</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/geruechte-entry-mac-book-airpower-schicksal-des-ipad-mini-100106201.html" title="Heißer Herbst"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Heißer Herbst" data-ga_value="106201"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_33/image-106201--3107119.jpg?itok=BDHAtf8a" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Gerüchte zum Entry-Mac-Book, AirPower und zum Schicksal des iPad mini" /></figure><p>Gerüchte zum Entry-Mac-Book, AirPower und zum Schicksal des iPad mini</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/gibt-bald-zwei-neue-ipads-drei-neue-iphones-100105085.html" title="Regulierungsbehörde verrät neue Modelle"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Regulierungsbehörde verrät neue Modelle" data-ga_value="105085"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_28/image-105085--2996259.jpg?itok=DIpXfiv7" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Gibt es bald zwei neue iPads und drei neue iPhones?" /></figure><p>Gibt es bald zwei neue iPads und drei neue iPhones?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-bekommt-face-id-100105061.html" title="Entwickler erbringt Beweis"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Entwickler erbringt Beweis" data-ga_value="105061"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_28/image-105061--2991369.jpg?itok=DabXRSNr" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad bekommt Face ID" /></figure><p>iPad bekommt Face ID</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/immer-bestens-organisiert-ipad-neue-videos-veroeffentlicht-100104939.html" title="Alles leichter"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Alles leichter" data-ga_value="104939"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_28/image-104939--2977601.jpeg?itok=dnwrjY2C" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Immer bestens organisiert mit dem iPad - Neue Videos veröffentlicht" /></figure><p>Immer bestens organisiert mit dem iPad - Neue Videos veröffentlicht</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-wieder-marktanteile-apple-tablet-gestiegen-100102497.html" title="Positive Entwicklung?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Positive Entwicklung?" data-ga_value="102497"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_18/image-102497--2434646.jpg?itok=ypY1xIIP" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad ist wieder wer: Marktanteile von Apple-Tablet gestiegen" /></figure><p>iPad ist wieder wer: Marktanteile von Apple-Tablet gestiegen</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/apple-watch-series-4-nike-test-um-meilen-besser-100108131.html" title="Test: Apple Watch Series 4 Nike+"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Test: Apple Watch Series 4 Nike+" data-ga_value="108131"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_41/image-108131--3427939.png?itok=fg1DKGsJ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple Watch Series 4 Nike+ im Test: Um Meilen besser?" /></figure><p>Apple Watch Series 4 Nike+ im Test: Um Meilen besser?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/iphone-xs-test-beste-teuerste-kamera-apple-gebaut-hat-100107673.html" title="iPhone Xs im Test"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="iPhone Xs im Test" data-ga_value="107673"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_39/image-107673--3330657.jpg?itok=hrNCtg2t" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone Xs im Test: Die beste und teuerste Kamera, die Apple je gebaut hat." /></figure><p>iPhone Xs im Test: Die beste und teuerste Kamera, die Apple je gebaut hat.</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/vom-gadget-lebensretter-apple-watch-4-test-100107657.html" title="Apple Watch Series 4"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Apple Watch Series 4" data-ga_value="107657"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_39/image-107657--3330443.jpeg?itok=zGl-n46G" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple Watch Series 4 im Test: Dieses Gadget ist ein Lebensretter" /></figure><p>Apple Watch Series 4 im Test: Dieses Gadget ist ein Lebensretter</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/wird-dunkel-macht-wieder-spass-macos-mojave-test-100107569.html" title="Dank Features und Performance"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Dank Features und Performance" data-ga_value="107569"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_39/image-107569--3320507.jpeg?itok=JMs2d1Km" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Es wird dunkel und macht wieder Spaß: macOS Mojave im Test" /></figure><p>Es wird dunkel und macht wieder Spaß: macOS Mojave im Test</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/iphone-xs-iphone-xs-max-apple-watch-series-4-erste-eindruecke-mac-life-redaktion-100107439.html" title="Eindrücke zur neuen Apple-Hardware"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Eindrücke zur neuen Apple-Hardware" data-ga_value="107439"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_38/image-107439--3299233.jpg?itok=XJ6ha_sk" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone XS, iPhone XS Max, Apple Watch Series 4: Erste Eindrücke aus der Mac-Life-Redaktion" /></figure><p>iPhone XS, iPhone XS Max, Apple Watch Series 4: Erste Eindrücke aus der Mac-Life-Redaktion</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/macos-mojave-neue-screenshot-feature-ausreizen-100108183.html" title="Aufgenommen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Aufgenommen" data-ga_value="108183"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_42/image-108183--3441275.jpeg?itok=gFjUYcR8" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="macOS Mojave: Das neue Screenshot-Feature ausreizen" /></figure><p>macOS Mojave: Das neue Screenshot-Feature ausreizen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/schnell-neue-siri-kurzbefehle-erstellen-ganz-ohne-zusaetzliche-app-100108151.html" title="Neue Funktion"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neue Funktion" data-ga_value="108151"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_42/image-108151--3438987.jpeg?itok=iY1dAtFG" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Schnell neue Siri-Kurzbefehle erstellen, ganz ohne zusätzliche App" /></figure><p>Schnell neue Siri-Kurzbefehle erstellen, ganz ohne zusätzliche App</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/diese-apps-funktionieren-noch-nicht-macos-mojave-100108147.html" title="Kompatibilität mit Betriebssystem"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Kompatibilität mit Betriebssystem" data-ga_value="108147"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_42/image-108147--3437869.jpg?itok=ZZgBV5hy" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Diese Apps funktionieren (noch) nicht mit macOS Mojave" /></figure><p>Diese Apps funktionieren (noch) nicht mit macOS Mojave</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/usb-stick-booten-installieren-macos-mojave-erstellen-gehts-100108119.html" title="Ratgeber Mojave-USB-Stick erstellen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Ratgeber Mojave-USB-Stick erstellen" data-ga_value="108119"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_41/image-108119--3423441.jpg?itok=a-BdAwxB" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="USB-Stick zum Booten und Installieren von macOS Mojave erstellen – so geht‘s" /></figure><p>USB-Stick zum Booten und Installieren von macOS Mojave erstellen – so geht‘s</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/macos-mojave-erstellen-eigene-schnellaktionen-finder-100108103.html" title="Eigenkreationen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Eigenkreationen" data-ga_value="108103"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_41/image-108103--3421313.jpeg?itok=KuW1DGwV" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="macOS Mojave: So erstellen Sie eigene Schnellaktionen für den Finder" /></figure><p>macOS Mojave: So erstellen Sie eigene Schnellaktionen für den Finder</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a></li><li><a class="ga_click" href="/service/pdf-shop" title="Kiosk" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Kiosk">Kiosk</a><div class="submenu_wrapper"><div class="submenu dropdown"><div class="themen empty"><ul><li><a href="/service/pdf-shop/apple-magazine" title="Apple Magazine">Apple Magazine</a></li><li><a href="/service/pdf-shop/beat-magazine" title="Beat Magazine">Beat Magazine</a></li><li><a href="/service/pdf-shop/foto-magazine" title="Foto Magazine">Foto Magazine</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="https://shop.maclife.de" title="Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Shop">Shop</a></li><li><a class="ga_click" href="/forum" title="Forum" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Forum">Forum</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_forum_mainmenu"><h3>Aktuelle Themen im maclife.de-Forum</h3><ul><li class="empty"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=16&amp;t=79915" title="Safari öffnet jedes (!) Mal Datei aus der Library"><p><span class="date">Mo 15. Okt 2018, 14:43 Uhr von muthiman_190883</span><br /><span class="meta"><span class="counter" style="display:none;">1. </span>Safari öffnet jedes (!) Mal Datei aus der Library</span><br /><span class="date">4 Antworten 28 mal gelesen</span></p></a></li><li class="empty"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-1191--144599.jpeg?itok=KU03kLvo" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=11&amp;t=79719" title="Macbook pro 2012 funktioniert nicht mehr richtig"><p><span class="date">Mo 15. Okt 2018, 11:52 Uhr von mac-christian</span><br /><span class="meta"><span class="counter" style="display:none;">2. </span>Macbook pro 2012 funktioniert nicht mehr richtig</span><br /><span class="date">5 Antworten 60 mal gelesen</span></p></a></li><li class="empty"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-1191--144599.jpeg?itok=KU03kLvo" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=17&amp;t=79911" title="Mache Klingeltöne von Songs auf Itunes"><p><span class="date">Mo 15. Okt 2018, 10:43 Uhr von mac-christian</span><br /><span class="meta"><span class="counter" style="display:none;">3. </span>Mache Klingeltöne von Songs auf Itunes</span><br /><span class="date">2 Antworten 11 mal gelesen</span></p></a></li><li class="empty"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=5&amp;t=79907" title="Raw Foto in Mediathek"><p><span class="date">So 14. Okt 2018, 18:01 Uhr von info_190413</span><br /><span class="meta"><span class="counter" style="display:none;">4. </span>Raw Foto in Mediathek</span><br /><span class="date">0 Antworten 5 mal gelesen</span></p></a></li><li class="empty"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=16&amp;t=79903" title="MacBook Pro 2011 - The Volume could not be verified complete"><p><span class="date">Sa 13. Okt 2018, 06:58 Uhr von vDjRisow</span><br /><span class="meta"><span class="counter" style="display:none;">5. </span>MacBook Pro 2011 - The Volume could not be verified complete</span><br /><span class="date">0 Antworten 6 mal gelesen</span></p></a></li><li class="empty"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-1191--144599.jpeg?itok=KU03kLvo" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=16&amp;t=79899" title="Fehler -43: Dateien können weder geöffnet, umbenannt, noch"><p><span class="date">Fr 12. Okt 2018, 18:03 Uhr von mac-christian</span><br /><span class="meta"><span class="counter" style="display:none;">6. </span>Fehler -43: Dateien können weder geöffnet, umbenannt, noch</span><br /><span class="date">3 Antworten 17 mal gelesen</span></p></a></li><li class="empty"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=6&amp;t=79883" title="Safari Imac Update"><p><span class="date">Mi 10. Okt 2018, 21:13 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">7. </span>Safari Imac Update</span><br /><span class="date">1 Antworten 14 mal gelesen</span></p></a></li><li class="empty"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=16&amp;t=79839" title="Komisches Startverhalten Mojave"><p><span class="date">Mi 10. Okt 2018, 15:14 Uhr von DanielJordi</span><br /><span class="meta"><span class="counter" style="display:none;">8. </span>Komisches Startverhalten Mojave</span><br /><span class="date">2 Antworten 27 mal gelesen</span></p></a></li><li class="empty"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=16&amp;t=79879" title="Safari Imac"><p><span class="date">Mi 10. Okt 2018, 14:41 Uhr von info_190413</span><br /><span class="meta"><span class="counter" style="display:none;">9. </span>Safari Imac</span><br /><span class="date">2 Antworten 25 mal gelesen</span></p></a></li></ul></div><div class="themen empty"><ul><li><a href="/forum/viewforum.php?f=16" title="Mac OS X & Classic">Mac OS X & Classic</a></li><li><a href="/forum/viewforum.php?f=6" title="Netzwerk & Internet">Netzwerk & Internet</a></li><li><a href="/forum/viewforum.php?f=15" title="Generelles">Generelles</a></li></ul><ul class="stats"><li>Beiträge insgesamt: 946089</li><li>Themen insgesamt: 72624</li><li>Mitglieder insgesamt: 66200</li></ul>&nbsp;</div></div></div></li></ul>            </nav>
            <a title="Mac Life" href="https://www.maclife.de">
                <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
            </a>
            <div class="icons user ">
                <span></span>        
                
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/news/diese-7-buecher-sollte-jeder-apple-fan-gelesen-haben-100108171.html" method="post" id="user-login--2" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--3" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass--2" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--3"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/108171&amp;destination_error=node/108171" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/108171&amp;destination_error=node/108171" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Twitter?destination=node/108171&amp;destination_error=node/108171" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/108171&amp;destination_error=node/108171" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
<li class="last"><a href="/hybridauth/window/Google?destination=node/108171&amp;destination_error=node/108171" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/108171&amp;destination_error=node/108171" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-AL0UY3W5f4vLAzKUWfjsr0SjWBWXckKJ8QQiSPFIrbI" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>            </div>
            <div class="icons search"><span></span></div>
            <div class="icons share"><span></span></div>

            <div id="searchblock" class="dropdown">
                <form class="searchform" id="searchform">
                    <table><tr>
                            <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
                            <td class="submit"><input type="submit" value="Suchen" /></td>
                        </tr></table>
                </form>
            </div>
            <div id="shareblock" class="dropdown">
                <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>            </div>
        </div>

        <div class="socialmedias-wrapper">
            <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
        </div>

        <nav id="submenu">
            <span class="trends">TOPTHEMEN:</span>
            <ul class="links secondary-menu"><li class="menu-702 first"><a href="/news/iphone-xs-iphone-xs-max-offiziell-angekuendigt-alle-infos-neuen-iphone-modellen-100107141.html" title="iPhone XS/XS Max: Alle Infos zum kommenden Apple-Smartphone 2018/2019">iPhone XS</a></li>
<li class="menu-8860"><a href="/news/iphone-xr-apples-neues-einstiegsmodell-100107153.html" title="iPhone XR: Das neue Einsteiger iPhone">iPhone XR</a></li>
<li class="menu-7487"><a href="/news/neue-apple-watch-series-4-kann-100107137.html" title="Apple Watch 4: News, Infos, Details und Tipps zur Apple Watch Series 4">Apple Watch Series 4</a></li>
<li class="menu-8078"><a href="/thema/ios-12" title="iOS 12 für iPhone und iPad: Alle Infos und Tipps ">iOS 12</a></li>
<li class="menu-8794"><a href="/news/macos-1014-mojave-angekuendigt-neue-mac-betriebssystem-detail-100103333.html" title="macOS 10.14 Mojave: Info, Tipps und Tricks zu macOS 10.14">macOS 10.14 Mojave</a></li>
<li class="menu-8725 last"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
</ul><ul class="directmenu"><li class="trends">FOLGEN:</li><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="googleplus"><a rel="nofollow" title="Mac Life auf Google Plus" href="https://plus.google.com/+MacLifeDE/posts" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
        </nav>   


    </div>
</header>

<div class="overlay"></div>
        <div class="clearfix home-212" id="topteaserlist"><div class="grid-item home-212 item-0 big item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /test/apple-watch-series-4-nike-test-um-meilen-besser-100108131.html" title="Apple Watch Series 4 Nike+ im Test: Um Meilen besser?"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_big/public/images/editors/2018_41/image-108131--3427939.png?itok=Gv3EITN5" typeof="foaf:Image" alt="Apple Watch Series 4 Nike+ im Test: Um Meilen besser?" /><span class="involved_shortcode video"></span></figure><h2><span>Apple Watch Series 4 Nike+ im Test: Um Meilen besser?</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="108131" data-url="https://www.maclife.de/test/apple-watch-series-4-nike-test-um-meilen-besser-100108131.html" data-title="Apple Watch Series 4 Nike+ im Test: Um Meilen besser?"><span class="clock"></span><span class="date">13.10.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">17:58 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/test/apple-watch-series-4-nike-test-um-meilen-besser-100108131.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">12</span></div></div></div><div class="grid-item home-212 item-1 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/apple-hat-macs-kein-glueck-mehr-100108127.html" title="Apple hat mit Macs kein Glück mehr"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2018_41/image-108127--3427251.jpg?itok=KVzPlLEe" typeof="foaf:Image" alt="Apple hat mit Macs kein Glück mehr" /></figure><h2><span>Apple hat mit Macs kein Glück mehr</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="108127" data-url="https://www.maclife.de/news/apple-hat-macs-kein-glueck-mehr-100108127.html" data-title="Apple hat mit Macs kein Glück mehr"><span class="clock"></span><span class="date">13.10.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">09:40 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/apple-hat-macs-kein-glueck-mehr-100108127.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">4</span></div></div></div><div class="grid-item home-212 item-2 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/registriert-neues-ipad-pro-erscheint-kuerze-unbekanntes-bluetooth-geraet-apple-aufgetaucht-100108095.html" title="Registriert: Neues iPad Pro erscheint in Kürze - Unbekanntes Bluetooth-Gerät von Apple aufgetaucht"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2018_41/image-108095--3421159.jpg?itok=8rXuAzcg" typeof="foaf:Image" alt="Registriert: Neues iPad Pro erscheint in Kürze - Unbekanntes Bluetooth-Gerät von Apple aufgetaucht" /></figure><h2><span>Registriert: Neues iPad Pro erscheint in Kürze - Unbekanntes Bluetooth-Gerät von Apple aufgetaucht</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="108095" data-url="https://www.maclife.de/news/registriert-neues-ipad-pro-erscheint-kuerze-unbekanntes-bluetooth-geraet-apple-aufgetaucht-100108095.html" data-title="Registriert: Neues iPad Pro erscheint in Kürze - Unbekanntes Bluetooth-Gerät von Apple aufgetaucht"><span class="clock"></span><span class="date">12.10.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">09:56 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/registriert-neues-ipad-pro-erscheint-kuerze-unbekanntes-bluetooth-geraet-apple-aufgetaucht-100108095.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">28</span></div></div></div><div class="grid-item home-212 item-3 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /test/iphone-xs-test-beste-teuerste-kamera-apple-gebaut-hat-100107673.html" title="iPhone Xs im Test: Die beste und teuerste Kamera, die Apple je gebaut hat."><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2018_39/image-107673--3330657.jpg?itok=8YCPlHzr" typeof="foaf:Image" alt="iPhone Xs im Test: Die beste und teuerste Kamera, die Apple je gebaut hat." /><span class="involved_shortcode video"></span></figure><h2><span>iPhone Xs im Test: Die beste und teuerste Kamera, die Apple je gebaut hat.</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="107673" data-url="https://www.maclife.de/test/iphone-xs-test-beste-teuerste-kamera-apple-gebaut-hat-100107673.html" data-title="iPhone Xs im Test: Die beste und teuerste Kamera, die Apple je gebaut hat."><span class="clock"></span><span class="date">26.09.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">22:37 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/test/iphone-xs-test-beste-teuerste-kamera-apple-gebaut-hat-100107673.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">83</span></div></div></div><div class="grid-item home-212 item-4 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/apple-pay-deutsche-haendler-bauen-schon-schilder-100108055.html" title="Apple Pay: Deutsche Händler bauen schon Schilder auf"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2018_41/image-108055--3411519.jpg?itok=nOHf_6dJ" typeof="foaf:Image" alt="Apple Pay: Deutsche Händler bauen schon Schilder auf" /></figure><h2><span>Apple Pay: Deutsche Händler bauen schon Schilder auf</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="108055" data-url="https://www.maclife.de/news/apple-pay-deutsche-haendler-bauen-schon-schilder-100108055.html" data-title="Apple Pay: Deutsche Händler bauen schon Schilder auf"><span class="clock"></span><span class="date">10.10.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">22:07 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/apple-pay-deutsche-haendler-bauen-schon-schilder-100108055.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">251</span></div></div></div></div>    </div> 
</div>          </div>
    </div>
    <div id="container_banner">
        <div id="leaderboard">
            <div class="ad leaderboard" id="leaderboard-3"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-78339600" data-sizes="[728, 90]" data-dfp="maclife.de-artikel-leaderboard"  ></div><script>ShowAd('leaderboard-3', 3)</script></div></div>        </div>
        <div id="skyscraper">
            <div id="sky_fixed">
                <div class="ad skyscraper" id="skyscraper-4"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-78367200" data-sizes="[[120, 600],[160, 600],[200,600]]" data-dfp="maclife.de-artikel-sky"  ></div><script>ShowAd('skyscraper-4', 4)</script></div></div>            </div>           
        </div>
    </div>
</div>
<div class="ad layer" id="layer-5"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-78388600" data-sizes="[1, 1]" data-dfp="maclife.de-layer"  ></div><script>ShowAd('layer-5', 5)</script></div></div>

        <div id="fb-root" class="fb_module"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  jQuery.extend(Drupal.settings, {"fb":{"base_url":"https:\/\/www.maclife.de","ajax_event_url":"https:\/\/www.maclife.de\/fb\/ajax","is_anonymous":true,"fb_init_settings":{"xfbml":false,"status":false,"oauth":true,"cookie":true,"channelUrl":"https:\/\/www.maclife.de\/fb\/channel"},"test_login_status":true,"get_login_status":true,"controls":"","js_sdk_url":"https:\/\/connect.facebook.net\/en_US\/all.js"}});

if (typeof(FB) == 'undefined') {
  var e = document.createElement('script');
  e.async = true;
  e.src = Drupal.settings.fb.js_sdk_url;
  document.getElementById('fb-root').appendChild(e);
}


//--><!]]>

</script>
<!-- Error: Failed to render setting --><script type="text/javascript" src="//k.intellitxt.com/intellitxt/front.asp?ipid=88060"></script>
<script type="text/javascript" src=""></script>
        
          <script type="text/javascript">
          <!--
          document.write("<img style=\"display:none;\" src=\"https://www.maclife.de/stats.php?type=2&id=108171&r=1031075920\" width=\"1\" height=\"1\" border=\"0\" alt=\"\" />");
          //-->
          </script>
              </div></div>    </body>    
</html> 