<!DOCTYPE html>
<!-- 


                           ___           ___              __            
                          /\_ \    __  /'___\            /\ \           
  ___ ___      __      ___\//\ \  /\_\/\ \__/   __       \_\ \     __   
/' __` __`\  /'__`\   /'___\\ \ \ \/\ \ \ ,__\/'__`\     /'_` \  /'__`\ 
/\ \/\ \/\ \/\ \L\.\_/\ \__/ \_\ \_\ \ \ \ \_/\  __/  __/\ \L\ \/\  __/ 
\ \_\ \_\ \_\ \__/.\_\ \____\/\____\\ \_\ \_\\ \____\/\_\ \___,_\ \____\
 \/_/\/_/\/_/\/__/\/_/\/____/\/____/ \/_/\/_/ \/____/\/_/\/__,_ /\/____/
                                                                                                                                              
-->
<html class="no-js" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de"  dir="ltr" xmlns:fb="http://ogp.me/ns/fb#">
  <head >
    <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start':
            new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-KBQFR4K');</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/instantarticles_dev.xml" />
<link rel="shortcut icon" href="https://www.maclife.de/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/news.xml" />
<link rel="amphtml" href="https://www.maclife.de/news/carkey-neues-features-erlaubt-digitalen-schluesselversand-imessage-100116122.html?amp" />
<meta name="description" content="Apple veröffentlicht bereits die zweite Beta zu iOS 13.4 und erweitert die Funktion, die das iPhone zum Autoschlüssel macht, um eine weitere Möglichkeit." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="CarKey,Feature,Schlüsselversand,Digital Key,BMW,Tesla,Software,Betriebssystem" />
<link rel="canonical" href="https://www.maclife.de/news/carkey-neues-features-erlaubt-digitalen-schluesselversand-imessage-100116122.html" />
<meta property="og:url" content="https://www.maclife.de/news/carkey-neues-features-erlaubt-digitalen-schluesselversand-imessage-100116122.html" />
<meta property="og:site_name" content="Mac Life" />
<meta property="og:title" content="CarKey: Neues Feature erlaubt den digitalen Schlüsselversand per iMessage | Mac Life" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Apple veröffentlicht bereits die zweite Beta zu iOS 13.4 und erweitert die Funktion, die das iPhone zum Autoschlüssel macht, um eine weitere spannende Möglichkeit." />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2020_08/image-116122--4575119.jpg?itok=9pl1s97Y" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Mac_Life" />
<meta name="twitter:creator:id" content="18631869" />
<meta name="twitter:url" content="https://www.maclife.de/news/carkey-neues-features-erlaubt-digitalen-schluesselversand-imessage-100116122.html" />
<meta name="twitter:title" content="CarKey: Neues Feature erlaubt den digitalen Schlüsselversand per iMessage | Mac Life" />
<meta name="twitter:description" content="Apple veröffentlicht bereits die zweite Beta zu iOS 13.4 und erweitert die Funktion, die das iPhone zum Autoschlüssel macht, um eine weitere spannende Möglichkeit." />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2020_08/image-116122--4575119.jpg?itok=9pl1s97Y" />
<meta property="article:author" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:publisher" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:section" content="Software" />
<meta property="article:tag" content="CarKey" />
<meta property="article:tag" content="Feature" />
<meta property="article:tag" content="Schlüsselversand" />
<meta property="article:tag" content="Digital Key" />
<meta property="article:tag" content="BMW" />
<meta property="article:tag" content="Tesla" />
<meta property="article:tag" content="Software" />
<meta property="article:tag" content="Betriebssystem" />
<meta property="article:published_time" content="2020-02-20T12:20:51+01:00" />
<meta property="article:modified_time" content="2020-02-20T12:21:12+01:00" />
    <title>CarKey: Neues Features erlaubt den digitalen Schlüsselversand per iMessage | Mac Life</title>  
    <link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_Vts0XjaQXkIwBk9HNAoJwrvmmE9lw6S9oxqJuhh0OB0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_tGTNtRAsNJmcVz4r7F6YCijbrQGDbBmziHSrRd1Stqc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_P7cbkpf6udW_2Gj70tbxMLS8fHn84Pja7Wk9BOnsRZs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_-FbLxnRi3CwiST8iHazso-arBQdaIprcXxcL7x-60xg.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.url-textfield{display:none !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_ro6VNxJ3pmR5S5thlZIAMcOhBM4Q6GWI44IdxIJ6PMw.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.contentad{min-width:300px;}

/*]]>*/-->
</style>

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_kjKOLPI6kLKEGERLZd14VaUk8yN28VZsUd3MES3M4-E.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_qN-uzn_MgPFVfhc1l-PzyGshbO3q8BP8CgTWjU0OYaM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_yAUO5OsvogsCcy0gGC_Db0AxHISo4dLLxQYqunFrJIU.css" media="screen" />
   
    <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600&display=swap" rel="stylesheet">
    <link rel="apple-touch-icon" sizes="57x57" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-152.png" />
<meta name="apple-mobile-web-app-title" content="Mac Life" />
<meta name="application-name" content="Mac Life" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-windows8.png" />
<meta name="msapplication-starturl" content="https://www.maclife.de" />
<meta name="msapplication-tooltip" content="Mac Life" />
    <meta property="fb:pages" content="100535842197" />
    <script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.maclife.de/media/maclife/script_desktop_header.js?q5usz2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://www.maclife.de/misc/ajax.js?v=7.59"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" defer="defer" src="/sites/all/modules/custom/tec_adserver/plugins/clickperformance/FAL_MAC.js?q5usz2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/linkit/js/linkit.js?v=7.3"></script>
<script type="text/javascript" src="https://www.maclife.de/media/maclife/languages/de_gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto.js?q5usz2"></script>
<script type="text/javascript" src="https://www.google.com/jsapi"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/google_analytics/googleanalytics.js?q5usz2"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-826862-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(["_setDomainName", ".maclife.de"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
lazyimage = "/sites/all/themes/tec/images/0.gif"
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
twitter_via = "Mac_Life"
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/misc/progress.js?v=7.59"></script>
<script type="text/javascript" src="https://www.maclife.de/modules/filter/filter.js?q5usz2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.modal.js?q5usz2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/ajax_comments/ajax_comments.js?q5usz2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.onclick.js?q5usz2"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.adHandler = window.adHandler || {};window.adHandler.cmd = window.adHandler.cmd || [];adHandler.cmd.push(function () {;adHandler.service.setTargeting('category', 'carkey');adHandler.service.setTargeting('pagetype', 'news');adHandler.service.setTargeting('keywords', '["carkey","digitalkey","bmw","tesla","software","betriebssystem"]');adHandler.service.request();});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adblock = true;
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function () { if(adblock){jQuery("#adblockermsg").css("margin", "").html("<div class=\"block ga_exists\" data-ga_label=\"deaktiviert\" data-ga_action=\"exist\" data-ga_categorie=\"AdBlocker\">    <h3>AdBlocker eingeschaltet?</h3>    <div class=\"blk-content-wrapper\">        <p class=\"small\">Wie es scheint, haben Sie einen <b>AdBlocker</b> aktiviert. Sie würden uns sehr helfen, wenn Sie für maclife.de eine Ausnahme machen.</p>        <p class=\"small\"><b>Die Erklärung:</b> Werbung wird überwiegend pro Einblendung bezahlt. Diese Werbe-Einnahmen ermöglichen uns, Ihnen die Inhalte kostenlos anzubieten. Wenn Sie unsere Arbeit gern unterstützen möchten und Ihnen maclife.de gefällt, deaktivieren Sie bitte den AdBlocker auf unserer Seite.</p>        <p class=\"small\">Vielen Dank für Ihre Unterstützung!<br />Ihr Mac Life-Team</p>    </div></div>");} });
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife_2019/js/tracking.js?q5usz2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife_2019/js/lazysizes.js?q5usz2"></script>
<script type="text/javascript">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</script>
            
  </head>
  <body id="maclife" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-116122 node-type-article tao bot bot"  >
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KBQFR4K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>    
    <div id="alertbox"></div> 
                <div id="slidemenu" >

  <form class="searchform" style="padding-left: 10px;padding-right: 10px;padding-top: 10px;">
          <table><tbody><tr>
                <td class="text"><input type="text" class="validate[required,minSize[3]]" name="keyword" placeholder="Suchbegriff"></td>              
            </tr></tbody></table>
        </form>
   <a href="/thema"><h3>Top-Themen</h3></a>
  <ul class="links secondary-menu"><li class="menu-699 first"><a href="/news/iphone-11-iphone-11-pro-apple-praesentiert-brandneuen-geraete-100114738.html" title="iPhone 11, iPhone Pro &amp; iPhone Pro Max: Alles Infos und Details zu den neuen Apple-Smartphones 2019/2020">iPhone 11 &amp; iPhone 11 Pro</a></li>
<li class="menu-7487"><a href="/news/apple-watch-series-5-kann-neue-smartwatch-apple-100114737.html" title="Apple Watch Serie 5: News, Infos, Details und Tipps zur Apple Watch Series 5">Apple Watch Series 5</a></li>
<li class="menu-8078"><a href="/news/sind-ios-13-neue-ipados-alle-infos-einen-blick-1000.html" title="iOS 13: Alle Infos und Fakten ">iOS 13</a></li>
<li class="menu-8794 last"><a href="/news/macos-1015-catalina-wwdc-2019-vorgestellt-100113902.html" title="macOS Catalina 10.15: Info rund um das neue macOS">macOS Catalina</a></li>
</ul>  
   
     <h3>Themen</h3>
  <ul class="menu"><li class="first leaf"><a href="/newsticker" title="">Newsticker</a></li>
<li class="expanded"><a href="/thema/mac" title="">Mac</a><ul class="menu"><li class="first leaf"><a href="/thema/macos-catalina" title="">macOS Catalina (10.15)</a></li>
<li class="leaf"><a href="/thema/macbook-pro">MacBook Pro</a></li>
<li class="last leaf"><a href="/thema/imac" title="">iMac</a></li>
</ul></li>
<li class="leaf"><a href="/thema/iphone" title="">iPhone</a></li>
<li class="expanded"><a href="/thema/ipad" title="">iPad</a><ul class="menu"><li class="first leaf"><a href="/thema/ipad-pro">iPad Pro</a></li>
<li class="leaf"><a href="/thema/ipad-air" title="">iPad Air</a></li>
<li class="last leaf"><a href="/thema/ipad-mini" title="">iPad mini</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tests" title="">Tests</a><ul class="menu"><li class="first leaf"><a href="/thema/tests-mac">Tests: Mac</a></li>
<li class="leaf"><a href="/thema/tests-iphone">Tests: iPhone</a></li>
<li class="last leaf"><a href="/thema/tests-ipad">Tests: iPad</a></li>
</ul></li>
<li class="leaf"><a href="/thema/tipps" title="">Tipps</a></li>
<li class="leaf"><a href="/thema/deals">Deals</a></li>
<li class="leaf"><a href="https://shop.maclife.de/?sPartner=maclife" title="Gadgets und Zubehör im Mac Life Shop">Shop</a></li>
<li class="last leaf"><a href="/apple-einkaufsratgeber-wann-mac-iphone-ipad-kaufen.html" title="Wann einen neuen Mac, ein neues iPhone, ein neues iPad kaufen?">Buyer&#039;s Guide</a></li>
</ul>
 

  <h3>Service</h3>
  <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="/datenschutz.html" title="" rel="nofollow">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul>
</div>

<div id="container">
  <div  class="container-fluid">
    <div class="row headercontent">
      <div class="col">
<header id="header">
  <div id="menu-wrapper">

    <div class="logo"  itemscope itemtype="http://schema.org/Organization">
      <a title="Mac Life" itemprop="url" href="https://www.maclife.de">
        <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife_2019/images/maclife__logo@2x.png" />
              </a>

    </div>
    <div id="mainmenu_wrapper">
      <nav id="mainmenu">
        <div class="slidemenu_button noSwipe"><span></span></div>
        <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife_2019/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/welchen-mac-habe-leicht-finden-modellnummer-baujahr-100108323.html" title="Für Laien" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Für Laien" data-ga_value="108323"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_42/image-108323--3463709.jpeg?itok=dpJI-OsI" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Welchen Mac habe ich? So leicht finden Sie Modellnummer und Baujahr" /></figure><p>Welchen Mac habe ich? So leicht finden Sie Modellnummer und Baujahr</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/macos-catalina-gibt-hinweis-neuen-boost-modus-macs-100115796.html" title="In Beta entdeckt" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="In Beta entdeckt" data-ga_value="115796"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2020_03/image-115796--4574341.png?itok=FpSy6V0p" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="macOS Catalina gibt Hinweis auf neuen Pro-Modus für Leistungsschub" /></figure><p>macOS Catalina gibt Hinweis auf neuen Pro-Modus für Leistungsschub</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/aendern-beim-hochfahren-startvolumen-am-mac-10096035.html" title="Bei Problemen" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Bei Problemen" data-ga_value="96035"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_38/image-96035--981968.jpeg?itok=1BVhIp2i" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So ändern Sie beim Hochfahren das Startvolumen am Mac " /></figure><p>So ändern Sie beim Hochfahren das Startvolumen am Mac </p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/tags-etiketten-am-mac-ordnung-halbe-miete-100104861.html" title="Mehr Ordnung mit Etiketten" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mehr Ordnung mit Etiketten" data-ga_value="104861"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_27/image-104861--2956529.jpg?itok=R_YW0dcK" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tags und Etiketten am Mac: Ordnung ist die halbe Miete" /></figure><p>Tags und Etiketten am Mac: Ordnung ist die halbe Miete</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/mac-koennen-tun-wenn-bildschirm-beim-aufwachen-schwarz-bleibt-10090689.html" title="Nicht ganz wach" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Nicht ganz wach" data-ga_value="90689"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_14/image-90689--216527.jpeg?itok=GSYShkDc" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac: Das können Sie tun, wenn Ihr Bildschirm beim Aufwachen schwarz bleibt" /></figure><p>Mac: Das können Sie tun, wenn Ihr Bildschirm beim Aufwachen schwarz bleibt</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-catalina" title="macOS Catalina (10.15)">macOS Catalina (10.15)</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/iphone-2020-release-auswirkungen-gutscheinportale-100116089.html" title="iPhone 2020 Release" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="iPhone 2020 Release" data-ga_value="116089"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2020_08/image-116089--4575021.jpg?itok=x-heAFXA" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das neue iPhone kommt im Frühling – Welche Auswirkungen hat das auf die Gutscheinportale?" /></figure><p>Das neue iPhone kommt im Frühling – Welche Auswirkungen hat das auf die Gutscheinportale?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/2000-iphones-coronavirus-verdaechtige-kreuzfahrtschiff-100116079.html" title="Gegen Langweile in Quarantäne" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Gegen Langweile in Quarantäne" data-ga_value="116079"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2020_07/image-116079--4575008.jpg?itok=SW8BHxhc" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="2.000 iPhones für Coronavirus-Verdächtige auf Kreuzfahrtschiff " /></figure><p>2.000 iPhones für Coronavirus-Verdächtige auf Kreuzfahrtschiff </p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/callkit-legen-am-iphone-apps-anrufe-nachrichten-kontakten-fest-10094616.html" title="Neue Standardapps" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neue Standardapps" data-ga_value="94616"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_32/image-94616--751355.jpeg?itok=qihLgFKy" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="CallKit: So legen Sie am iPhone Apps für Anrufe und Nachrichten in den Kontakten fest" /></figure><p>CallKit: So legen Sie am iPhone Apps für Anrufe und Nachrichten in den Kontakten fest</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/handy-strahlung-iphone-11-pro-soll-grenzwerte-stark-ueberschreiten-100115997.html" title="Hat Apple geschummelt?" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Hat Apple geschummelt?" data-ga_value="115997"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2020_06/image-115997--4574823.jpg?itok=j5YMgwwo" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Handy-Strahlung: iPhone 11 Pro soll Grenzwerte stark überschreiten" /></figure><p>Handy-Strahlung: iPhone 11 Pro soll Grenzwerte stark überschreiten</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/gross-sind-corona-auswirkungen-iphone-auslieferung-100115982.html" title="Fabrikstopp in China" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Fabrikstopp in China" data-ga_value="115982"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2020_06/image-115982--4574792.jpeg?itok=1tnCD80t" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So groß sind die Corona-Auswirkungen auf die iPhone-Auslieferung" /></figure><p>So groß sind die Corona-Auswirkungen auf die iPhone-Auslieferung</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/ipad-buero-schlaegt-sich-apple-tablet-office-einsatz-mac-life-100116111.html" title="Inklusive Tipps und App-Empfehlungen" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Inklusive Tipps und App-Empfehlungen" data-ga_value="116111"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2020_08/image-116111--4575082.jpg?itok=G44AjI5G" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das iPad im Büro: So schlägt sich das Apple-Tablet im Office-Einsatz" /></figure><p>Das iPad im Büro: So schlägt sich das Apple-Tablet im Office-Einsatz</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/doqo-macht-ipad-pro-trackpad-notebook-100115972.html" title="Kickstarter" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Kickstarter" data-ga_value="115972"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2020_06/image-115972--4574769.jpg?itok=7ztkBt_g" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Doqo macht das iPad Pro zum Notebook mit Trackpad " /></figure><p>Doqo macht das iPad Pro zum Notebook mit Trackpad </p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/10-jahre-ipad-apple-tablet-erfolgsgeschichte-100115908.html" title="10 Jahre iPad" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="10 Jahre iPad" data-ga_value="115908"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2020_05/image-115908--4574604.jpeg?itok=J8rzrsvy" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Ist das iPad eine Erfolgsgeschichte?" /></figure><p>Ist das iPad eine Erfolgsgeschichte?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-wird-zehn-jahre-alt-berichtete-mac-life-damals-100115900.html" title="&quot;Hello iPad&quot; - Ein Blick zurück" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="&quot;Hello iPad&quot; - Ein Blick zurück" data-ga_value="115900"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2020_04/image-115900--4574580.jpg?itok=F5ITf4Zm" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apples iPad wird zehn Jahre alt" /></figure><p>Apples iPad wird zehn Jahre alt</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/grosse-ipad-kaufberatung-mac-life-mac-life-100115726.html" title="Eine Frage der Größe?" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Eine Frage der Größe?" data-ga_value="115726"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2020_01/image-115726--4574173.jpg?itok=ogKS6b-Q" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Die große iPad Kaufberatung von Mac Life" /></figure><p>Die große iPad Kaufberatung von Mac Life</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/test-roborock-s5-max-roboterstaubsauger-wischfunktion-100116039.html" title="Alles (ein bisschen) besser" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Alles (ein bisschen) besser" data-ga_value="116039"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2020_07/image-116039--4574937.jpg?itok=83F5C9oK" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Test: Roborock S5 Max, Roboterstaubsauger mit Wischfunktion" /></figure><p>Test: Roborock S5 Max, Roboterstaubsauger mit Wischfunktion</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/skua-test-google-docs-app-funktioniert-mac-life-100116086.html" title="Aus allen Wolken geholt?" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Aus allen Wolken geholt?" data-ga_value="116086"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2020_07/image-116086--4575017.jpg?itok=F09uuK6T" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Skua im Test: Google Docs als App – funktioniert das?" /></figure><p>Skua im Test: Google Docs als App – funktioniert das?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/kurztest-anker-soundcore-flare-2-portabler-bluetooth-lautsprecher-100115882.html" title="Laut, bunt, gut" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Laut, bunt, gut" data-ga_value="115882"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2020_04/image-115882--4574548.jpg?itok=7wDE7Z-n" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kurztest: Anker Soundcore Flare 2 – „Leuchtsprecher“ statt Lautsprecher?" /></figure><p>Kurztest: Anker Soundcore Flare 2 – „Leuchtsprecher“ statt Lautsprecher?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/test-xiaomi-mi-robot-1s-neuer-staubsaugroboter-ausprobiert-100114136.html" title="Nachfolger des Xiaomi Mi Robot als China-Import im Test" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Nachfolger des Xiaomi Mi Robot als China-Import im Test" data-ga_value="114136"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_26/image-114136--4553133.jpg?itok=1fGKbilu" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Test: Xiaomi Mi Robot 1S – neuer Staubsaugroboter ausprobiert" /></figure><p>Test: Xiaomi Mi Robot 1S – neuer Staubsaugroboter ausprobiert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/amazon-echo-studio-test-alexa-kann-jetzt-hi-fi-100115810.html" title="Alexa kann jetzt auch Hi-Fi" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Alexa kann jetzt auch Hi-Fi" data-ga_value="115810"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2020_03/image-115810--4574376.jpg?itok=VJEkNeYP" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Echo Studio im Test: Besser als der HomePod?" /></figure><p>Echo Studio im Test: Besser als der HomePod?</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/deaktivierst-bild-bild-funktion-am-ipad-10078729.html" title="Multitasking" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Multitasking" data-ga_value="78729"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_23/image-78729--143077.jpg?itok=UsJzYt13" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So deaktivieren Sie die Bild-in-Bild-Funktion am iPad" /></figure><p>So deaktivieren Sie die Bild-in-Bild-Funktion am iPad</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/ipad-buero-schlaegt-sich-apple-tablet-office-einsatz-mac-life-100116111.html" title="Inklusive Tipps und App-Empfehlungen" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Inklusive Tipps und App-Empfehlungen" data-ga_value="116111"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2020_08/image-116111--4575082.jpg?itok=G44AjI5G" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das iPad im Büro: So schlägt sich das Apple-Tablet im Office-Einsatz" /></figure><p>Das iPad im Büro: So schlägt sich das Apple-Tablet im Office-Einsatz</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/endloses-video-geben-videoschleife-quicktime-am-mac-wieder-100100889.html" title="Immer wieder ..." data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Immer wieder ..." data-ga_value="100889"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_09/image-100889--1946369.jpg?itok=ycyiT-EC" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Endloses Video: So geben Sie eine Videoschleife mit QuickTime am Mac wieder" /></figure><p>Endloses Video: So geben Sie eine Videoschleife mit QuickTime am Mac wieder</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/tipp-iphone-einsteiger-schalten-nervigen-tastentoene-100100799.html" title="Nervig" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Nervig" data-ga_value="100799"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_09/image-100799--1930925.jpg?itok=qzEDtllQ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tipp für iPhone-Einsteiger:  So schalten Sie die nervigen Tastentöne aus" /></figure><p>Tipp für iPhone-Einsteiger:  So schalten Sie die nervigen Tastentöne aus</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/hier-finden-alle-systemicons-macos-high-sierra-10098579.html" title="macOS" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="macOS" data-ga_value="98579"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_49/image-98579--1420829.jpg?itok=m98QRXux" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Hier finden Sie alle Systemicons von macOS" /></figure><p>Hier finden Sie alle Systemicons von macOS</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a></li><li><a class="ga_click" href="https://shop.maclife.de/?sPartner=maclife" title="Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Shop">Shop</a></li><li><a class="ga_click" href="/apple-einkaufsratgeber-wann-mac-iphone-ipad-kaufen.html" title="Buyer's Guide" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Buyer's Guide">Buyer's Guide</a></li></ul>      </nav>
      <a title="Mac Life" href="https://www.maclife.de">
        <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife_2019/images/maclife__mobile_logo@2x.png" />
      </a>
      <div class="icons user ">
        <span></span>        
        
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/news/carkey-neues-features-erlaubt-digitalen-schluesselversand-imessage-100116122.html" method="post" id="user-login" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--2" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/116122&amp;destination_error=node/116122" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/116122&amp;destination_error=node/116122" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li class="last"><a href="/hybridauth/window/Google?destination=node/116122&amp;destination_error=node/116122" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/116122&amp;destination_error=node/116122" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-PFD2xRPq2UADVNFVDKW_RV2nZLXQ-XN_lIov_51YMqM" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>      </div>
      <div class="icons search"><span></span></div>
      <div class="icons share"><span></span></div>

      <div id="searchblock" class="dropdown">
        <form class="searchform" id="searchform">
          <table><tr>
              <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
              <td class="submit"><input type="submit" value="Suchen" /></td>
            </tr></table>
        </form>
      </div>
      <div id="shareblock" class="dropdown">
        <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>      </div>
    </div>


    <nav id="submenu">
      <span class="trends">TOPTHEMEN:</span>
      <ul class="links secondary-menu"><li class="menu-699 first"><a href="/news/iphone-11-iphone-11-pro-apple-praesentiert-brandneuen-geraete-100114738.html" title="iPhone 11, iPhone Pro &amp; iPhone Pro Max: Alles Infos und Details zu den neuen Apple-Smartphones 2019/2020">iPhone 11 &amp; iPhone 11 Pro</a></li>
<li class="menu-7487"><a href="/news/apple-watch-series-5-kann-neue-smartwatch-apple-100114737.html" title="Apple Watch Serie 5: News, Infos, Details und Tipps zur Apple Watch Series 5">Apple Watch Series 5</a></li>
<li class="menu-8078"><a href="/news/sind-ios-13-neue-ipados-alle-infos-einen-blick-1000.html" title="iOS 13: Alle Infos und Fakten ">iOS 13</a></li>
<li class="menu-8794 last"><a href="/news/macos-1015-catalina-wwdc-2019-vorgestellt-100113902.html" title="macOS Catalina 10.15: Info rund um das neue macOS">macOS Catalina</a></li>
</ul><ul class="directmenu"><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
    </nav>   
  </div>
</header>
 
 </div>         
    </div>     
  </div>
  <div class="container-fluid">   
            <div class="row maincontent">
      <div class="col-12">
        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"news-116122","headline":"CarKey: Neues Feature erlaubt den digitalen Schl\u00fcsselversand per iMessage","url":"https:\/\/www.maclife.de\/news\/carkey-neues-features-erlaubt-digitalen-schluesselversand-imessage-100116122.html","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.maclife.de\/news\/carkey-neues-features-erlaubt-digitalen-schluesselversand-imessage-100116122.html","url":"https:\/\/www.maclife.de\/news\/carkey-neues-features-erlaubt-digitalen-schluesselversand-imessage-100116122.html"},"thumbnailUrl":"https:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_teaserlist\/public\/images\/editors\/2020_08\/p90354782-highres.jpg?itok=6MnIfb90","image":{"@type":"ImageObject","url":"https:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_large\/public\/images\/editors\/2020_08\/p90354782-highres.jpg?itok=J9xOElkl","width":770,"height":578},"dateCreated":"2020-02-20T12:20:51+0100","datePublished":"2020-02-20T12:20:51+0100","dateModified":"2020-02-20T12:21:12+0100","articleSection":"Software, Betriebssystem","publisher":{"@type":"Organization","name":"Mac Life","logo":{"@type":"ImageObject","url":"https:\/\/www.maclife.de\/sites\/maclife.de\/themes\/maclife_2019_amp\/images\/logo_schema.png?v1","width":279,"height":60}},"keywords":["CarKey","Feature","Schl\u00fcsselversand","Digital Key","BMW","Tesla","Software","Betriebssystem"],"articleBody":"Apple ver\u00f6ffentlicht\u00a0bereits die zweite Beta zu iOS 13.4 und erweitert\u00a0die\u00a0Funktion, die das iPhone zum Autoschl\u00fcssel macht, um eine\u00a0weitere\u00a0spannende\u00a0M\u00f6glichkeit.","author":[{"@type":"Person","name":"Ben Otterstein"}]}</script><article id="article-116122" class="node " > 
    <div class="row">
    <div class="col article_header">
      <a name="head"></a>
      <div class="badge inline-float"><span class="typ news">News</span></div><h2 class="subhead">iOS 13.4</h2><h1>CarKey: Neues Feature erlaubt den digitalen Schlüsselversand per iMessage</h1><a name="teaser"></a><div class="teaser"><p>Apple veröffentlicht bereits die zweite Beta zu iOS 13.4 und erweitert die Funktion, die das iPhone zum Autoschlüssel macht, um eine weitere spannende Möglichkeit.</p></div><div class="meta desktop"><div class="authorbox additionalinfo"><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/ben-otterstein">Ben Otterstein</a>  <wbr><br /><span class="clock"></span><div>20.02.2020 - 12:20 Uhr</div></div></div>
        <div class="row social-share">
          <div class="col">
            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maclife.de%2Fnews%2Fcarkey-neues-features-erlaubt-digitalen-schluesselversand-imessage-100116122.html&amp;t=CarKey%3A+Neues+Feature+erlaubt+den+digitalen+Schl%C3%BCsselversand+per+iMessage" title="Diese Seite auf Facebook teilen" class="social_button popup-link facebook" target="_blank" rel="noopener">
            <svg width="18" height="18">
            <use xlink:href="#svg-facebook"></use>
            <svg viewBox="0 0 24 24" id="svg-facebook" xmlns="http://www.w3.org/2000/svg"><path d="M9 8H6v4h3v12h5V12h3.642L18 8h-4V6.333C14 5.378 14.192 5 15.115 5H18V0h-3.808C10.596 0 9 1.583 9 4.615V8z"></path></svg>
            </svg>
            <span>Facebook</span>
          </a>
          </div>
          <div class="col">
            <a href="http://twitter.com/intent/tweet?text=CarKey%3A+Neues+Feature+erlaubt+den+digitalen+Schl%C3%BCsselversand+per+iMessage&amp;url=https%3A%2F%2Fwww.maclife.de%2Fnews%2Fcarkey-neues-features-erlaubt-digitalen-schluesselversand-imessage-100116122.html&amp;via=Mac_Life&amp;lang=de" title="Diese Seite auf Twitter teilen" class="social_button popup-link twitter" target="_blank" rel="noopener">
            <svg width="18" height="18" viewBox="0 -3 24 24">
            <use xlink:href="#svg-twitter"></use>
            <svg viewBox="0 0 24 24" id="svg-twitter" xmlns="http://www.w3.org/2000/svg"><path d="M25 2.557a9.83 9.83 0 0 1-2.828.775A4.932 4.932 0 0 0 24.337.608a9.864 9.864 0 0 1-3.127 1.195A4.916 4.916 0 0 0 17.616.248c-3.179 0-5.515 2.966-4.797 6.045A13.978 13.978 0 0 1 2.671 1.149a4.93 4.93 0 0 0 1.523 6.574 4.903 4.903 0 0 1-2.229-.616c-.054 2.281 1.581 4.415 3.949 4.89a4.935 4.935 0 0 1-2.224.084 4.928 4.928 0 0 0 4.6 3.419A9.9 9.9 0 0 1 1 17.54a13.94 13.94 0 0 0 7.548 2.212c9.142 0 14.307-7.721 13.995-14.646A10.025 10.025 0 0 0 25 2.557z"></path></svg>
            </svg>
            <span>Twitter</span>
          </a>
          </div>
          <div class="col whatsapp-col">
            <a href="whatsapp://send?text=https%3A%2F%2Fwww.maclife.de%2Fnews%2Fcarkey-neues-features-erlaubt-digitalen-schluesselversand-imessage-100116122.html" title="Diese Seite per WhatsApp teilen" class="social_button popup-link whatsapp" target="_blank" rel="noopener">
                <svg width="18" height="18">
                    <use xlink:href="#svg-whatsapp"></use>
                    <svg viewBox="0 0 24 24" id="svg-whatsapp" xmlns="http://www.w3.org/2000/svg"><path d="M11.997 0C5.38 0 0 5.383 0 12c0 2.624.846 5.058 2.285 7.033L.79 23.492l4.612-1.474A11.905 11.905 0 0 0 12.003 24C18.62 24 24 18.617 24 12S18.619 0 12.003 0h-.006zM7.885 5.503a6.775 6.775 0 0 0-.402-.014c-.459 0-.938.134-1.227.43-.353.36-1.228 1.2-1.228 2.92 0 1.722 1.256 3.387 1.425 3.62.176.232 2.447 3.816 5.974 5.277 2.757 1.143 3.575 1.037 4.203.903.917-.198 2.067-.875 2.356-1.693.289-.819.289-1.517.204-1.666-.084-.148-.317-.232-.67-.409-.352-.176-2.066-1.023-2.39-1.136-.318-.12-.621-.077-.861.262-.339.472-.67.952-.938 1.241-.212.226-.557.254-.846.134-.388-.162-1.474-.543-2.815-1.735-1.036-.924-1.742-2.074-1.946-2.42-.205-.352-.021-.557.141-.748.176-.218.346-.373.522-.578.176-.205.275-.31.388-.55.12-.233.035-.473-.05-.65-.084-.176-.79-1.897-1.079-2.596-.232-.557-.409-.578-.761-.592z" fill-rule="evenodd"></path></svg>
                </svg>
                <span>WhatsApp</span>
            </a>
          </div>
          <div class="col">
            <a href="https://getpocket.com/edit.php?url=https%3A%2F%2Fwww.maclife.de%2Fnews%2Fcarkey-neues-features-erlaubt-digitalen-schluesselversand-imessage-100116122.html" title="Diese Seite in Pocket speichern" class="social_button popup-link pocket" target="_blank" rel="noopener">
            <svg width="18" height="18">
            <use xlink:href="#svg-pocket"></use>
            <svg viewBox="0 0 24 24" id="svg-pocket" xmlns="http://www.w3.org/2000/svg"><path d="M17.677 10.485l-4.704 4.516a1.374 1.374 0 0 1-1.902 0l-4.705-4.516a1.37 1.37 0 0 1 1.896-1.98l3.76 3.602 3.764-3.602a1.37 1.37 0 0 1 1.938.04 1.366 1.366 0 0 1-.037 1.94h-.01zm4.236-6.288A1.802 1.802 0 0 0 20.213 3H3.816c-.75 0-1.431.47-1.698 1.17A1.83 1.83 0 0 0 2 4.817v6.037l.07 1.201c.29 2.731 1.706 5.118 3.902 6.783.037.03.078.058.119.087l.025.02a9.916 9.916 0 0 0 3.912 1.726 9.968 9.968 0 0 0 3.832.03c.072-.024.146-.037.22-.05.018 0 .04-.012.06-.024 1.362-.3 2.624-.864 3.758-1.688l.024-.025.112-.088c2.19-1.662 3.604-4.052 3.905-6.79l.061-1.2v-6.03c0-.21-.026-.417-.1-.619l.013.009z"></path></svg>
            </svg>
            <span>Pocket</span>
          </a>
          </div>
          <div class="col flipboard-col">
            <a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=CarKey%3A+Neues+Feature+erlaubt+den+digitalen+Schl%C3%BCsselversand+per+iMessage&amp;url=https%3A%2F%2Fwww.maclife.de%2Fnews%2Fcarkey-neues-features-erlaubt-digitalen-schluesselversand-imessage-100116122.html" title="Diese Seite auf Flipboard teilen" class="social_button popup-link flipboard" target="_blank" rel="noopener">
            <svg width="18" height="18" viewBox="0 -1 24 24">
            <use xlink:href="#svg-flipboard"></use>
            <path d="M8 14v6H2V2h18v6h-6v6z"></path>
            </svg>
            <span>Flipboard</span>
          </a>
          </div>
          <div class="col">
            <a href="mailto:?subject=CarKey%3A+Neues+Feature+erlaubt+den+digitalen+Schl%C3%BCsselversand+per+iMessage&amp;body=Sehr%20empfehlenswerter%20Artikel%3A%20https%3A%2F%2Fwww.maclife.de%2Fnews%2Fcarkey-neues-features-erlaubt-digitalen-schluesselversand-imessage-100116122.html" class="social_button email" title="Diese Seite per E-Mail teilen" target="_blank" rel="noopener">
            <svg width="18" height="18">
            <use xlink:href="#svg-mail"></use>
            <path d="M23.626.147c.295.215.416.5.362.857L20.56 21.576a.844.844 0 0 1-.429.603.822.822 0 0 1-.737.04l-6.067-2.478-3.24 3.951A.789.789 0 0 1 9.43 24a.724.724 0 0 1-.295-.054.84.84 0 0 1-.408-.314.836.836 0 0 1-.154-.49V18.47L20.144 4.286 5.827 16.674l-5.29-2.17c-.33-.125-.509-.37-.536-.736-.017-.357.125-.62.43-.79L22.715.12a.82.82 0 0 1 .429-.12c.179 0 .34.05.482.147z"></path>
            </svg>
            <span>Mail</span>
          </a>
          </div>
        </div>  
   
  </div> 
    </div>
  </div> 
      <div class="dfpcontainer wide" ><div class="dfplabel" style="display:none;" id="Horizontal-1-label"></div><div class="dfpslot" id="Horizontal-1"><!-- Horizontal-1 --></div></div>  
      <div class="row">
      <div class="col">
    <figure class="singleimage smallimage" ><a class="zoom lupe" title="Mit dem Digital Key hat BMW bereits erste Modelle ausgestattet" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2020_08/image-116122--4575119.jpg?itok=iFLHaEpZ"><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2020_08/image-116122--4575119.jpg?itok=jfLO9S1o" alt="Mit dem Digital Key hat BMW bereits erste Modelle ausgestattet"><figcaption class="nointelliTXT"><span class="caption">Mit dem Digital Key hat BMW bereits erste Modelle ausgestattet <span>(Bild: BMW)</span></span></figcaption><div class="gallery_control"><span data-key="0" class="fullscreen lupe"></span></div></a></figure> 
      </div>
    </div>
            
    
  <div class="row">
    <div class="col article_wrapper intellitxt">

<a name="body"></a><p>Zur großen Überraschung wird iOS 13.4 viele neue Features und Verbesserungen bieten, dies lässt sich den ersten Beta-Versionen des neuen Betriebssystems entlocken. Dabei tritt vor allem ein Funktion unauffällig in Erscheinung, obwohl sie langfristig ein große Auswirkung haben dürfte: „CarKey“. Mit der Funktion will Apple das iPhone in einen digitalen Autoschlüssel verwandeln. Dazu trat das Unternehmen übrigens auch dem „Car Connectivity Consortium (CCC)“ bei. In der ersten Beta zeigte man bereits, wie das in der Wallet-App verwurzelte Feature funktionieren kann.</p><div class="dfpcontainer wide" ><div class="dfplabel" style="display:none;" id="Horizontal-2-label"></div><div class="dfpslot" id="Horizontal-2"><!-- Horizontal-2 --></div></div>
<p><!-- shortcode-start --><div class="container linktipp nointelliTXT single">
      <div class="row">
      <h4 class="col">Lesetipp</h4>
    </div>
    <div class="row">
      <div class="col pb-2 normallink"><a href="/news/neue-carkey-api-macht-iphone-autoschluessel-100116001.html"><figure class="article"><img class="lazyload" src="" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_linktip/public/images/editors/2020_06/image-116001--4574830.jpg?itok=4tzTO7Cq" typeof="foaf:Image" /></figure><h3>Neue CarKey-Schnittstelle macht iPhone und Apple Watch zum Autoschlüssel</h3><p class="intro">Mit iOS 13.4 verwandelt Apple das iPhone in einen Autoschlüssel und setzt dabei auf bekannte Features. Auch die Apple Watch erhält die neue... <span class="more">mehr</span></p></a></div></div>
  </div>
<!-- shortcode-end --></p>
<h2>Autoschlüssel per iMessage teilen mit „CarKey“</h2>
<p>Die zweite Beta vertieft dies nun mit weiteren Informationstexten, die sich im Code verstecken. Genauer geht man dabei vor allem auf das mögliche Teilen von Autoschlüsseln ein. Wie es heißt, können die digitalen Schlüssel per iMessage mit anderen Personen geteilt werden, wobei dies nicht innerhalb von Gruppenchats möglich ist und nur individuell funktioniert.</p>
<p>Damit kann man einer anderen Person erlauben per iPhone oder Apple Watch das Fahrzeug zu öffnen, zu schließen oder auch zu starten. Dabei besteht auch die Möglichkeit, eine Freigabe entweder dauerhaft wie beispielsweise für den Partner oder zeitlich begrenzt (zum Beispiel für die Werkstatt) erteilt. Beides lässt sich anschließend auch jederzeit widerrufen. Bei einer Einladung erhält der andere Nutzer folgende Nachricht:</p>
<blockquote><p>(Vehicle Owner) invited you to use their (Vehicle Model) with unlock &amp; drive access. This allows you to use your ‌iPhone‌ and ‌Apple Watch‌ to unlock/lock the car, start the engine and drive.</p>
<p>zu Deutsch:</p>
<p>(Fahrzeugbesitzer) hat Sie eingeladen, um das (Fahrzeugmodell) mit Verschluss- &amp; Fahrzutritt zu verwenden. Dies erlaubt Ihnen, Ihr iPhone und Ihre Apple Watch zu verwenden, um das Fahrzeug zu ent-/verriegeln, den Motor zu starten und zu fahren.</p>
</blockquote>
<h2>Sicherheit und Technik</h2><div class="dfpcontainer small" ><div class="dfplabel" style="display:none;" id="Rectangle-1-label"></div><div class="dfpslot" id="Rectangle-1"><!-- Rectangle-1 --></div></div>
<p>Das Entsperren des Fahrzeugs soll dabei ähnlich wie Apple Pay funktionieren und einen Fingerabdruck beziehungswese Face ID als biometrische Authentifizierung benötigen. Alternativ lässt sich auch ein Express-Mode aktivieren, wodurch dies entfällt. </p>
<p>Während beispielsweise im neuen BMW X5 der Digital Key 2.0 mit NFC zum Einsatz kommt, arbeitet das Car Connectivity Consortium bereits an Version 3.0, die dann auf Bluetooth LE und Ultrabreitband setzt. In den iPhone-11-Modellen hat Apple bereits vorgesorgt und einen entsprechenden Ultrabreitband-Chip integriert. Wann jedoch eine offizielle Vorstellung des Features und den möglichen Funktionen des Chips erfolgt, ist aktuell nicht bekannt.</p>
<p><a href="https://www.amazon.de/Apple-iPhone-11-128-GB-PRODUCT/dp/B07XRRBCGK?psc=1&amp;SubscriptionId=AKIAJFKXZFVSWUMX5W3Q&amp;tag=wwwmaclifede-21&amp;linkCode=sp1&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B07XRRBCGK" target="_blank" rel="nofollow"><br /><div class="container productbox nointelliTXT">
<div class="row">
<div class="col header">
        <img class="appstore" src="/sites/all/modules/custom/tec_assets/plugins/shortcodes/product/images/amazon_logo_white.png" /><span>Produkthinweis</span>
      </div>
</div>
<div class="row content">
<div class="col-12 col-sm-3 col-md-3">
        <figure><img itemprop="image" src="https://www.maclife.de/media/maclife/styles/medium/public/images/products/images/product_icon_B07XRRBCGK.jpg?itok=QjKvqEw3" /></figure></div>
<div class="col-12 col-sm-9 col-md-6">
<h3>Apple iPhone 11 (128 GB) - (PRODUCT)RED</h3>
</div>
<div class="col-12 col-md-3">
        <span class="price">820,30€</span>
      </div>
</div>
</div>
<p></a>
 


      <div class="meta"><ul class="share links"><li class="intro">Diesen Artikel...</li><li class="print"><a href="/" onClick="window.print();return false" rel="nofollow">Drucken</a></li></ul></div><h4>Mehr zu diesen Themen:</h4><ul class="taglist"><li><a href="/thema/carkey">CarKey</a></li><li><a href="/thema/digital-key">Digital Key</a></li><li><a href="/thema/bmw">BMW</a></li><li><a href="/thema/tesla">Tesla</a></li></ul><div class="dfpcontainer wide" ><div class="dfplabel" style="display:none;" id="Horizontal-3-label"></div><div class="dfpslot" id="Horizontal-3"><!-- Horizontal-3 --></div></div><div class="row nextprev_wrapper "><div class="col-6 prev_wrapper "><a title="Test: Roborock S5 Max, Roboterstaubsauger mit Wischfunktion" class="prevnext" href="/test/test-roborock-s5-max-roboterstaubsauger-wischfunktion-100116039.html" id="prev_article"><span>Vorheriger Artikel</span><h3>Test: Roborock S5 Max, Roboterstaubsauger mit Wischfunktion</h3><span class="prevarrow"></span></a></div><div class="col-6 next_wrapper "><a title="Nachgereicht: Arlo aktualisiert Arlo-Pro-3-Kameras für HomeKit" class="prevnext" href="/news/nachgereicht-arlo-aktualisiert-arlo-pro-3-kameras-homekit-100116123.html" id="next_article"><span>Nächster Artikel</span><h3>Nachgereicht: Arlo aktualisiert Arlo-Pro-3-Kameras für HomeKit</h3><span class="nextarrow"></span></a></div></div><section>
<div id="comments" class="comment-wrapper clearfix nointelliTXT"> 
    <h3>Ihre Meinung? Diskutieren Sie mit!</h3>
    <p>Hier können Sie ihre Meinung zum Artikel "CarKey: Neues Feature erlaubt den digitalen Schlüsselversand per iMessage" äußern. Melden Sie sich hierfür mit ihrem maclife.de-Account an oder füllen sie die untenstehenden Felder aus.</p>
    <div id="comment-wrapper-nid-116122"><div class="ajax-comment-wrapper" id="comment-wrapper-341044"><a id="comment-341044"></a>

<div class="comment_wrapper">
    <div class="avatar"><img src="/sites/all/themes/tec/images/default-avatar.png" width="50" alt="" /></div>
    <div class='comment comment-by-anonymous clearfix clearfix'  about="/comment/341044#comment-341044" typeof="sioc:Post sioct:Comment">
                  <div class='comment-submitted clearfix'>
              <span property="dc:date dc:created" content="2020-02-20T13:06:17+01:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="name">Scio nescio<span class="spacer"> |&nbsp;</span></span><span class="clock"></span><span>20.02.2020 - 13:06 Uhr</span></span>          </div>
                          <div  class="comment-content clearfix"><span rel="sioc:reply_of" resource="/news/carkey-neues-features-erlaubt-digitalen-schluesselversand-imessage-100116122.html" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Das ist ein hochinteressantes Feature. </p>
<p>Ich hoffe, dass man es auch in/für Autos nutzen kann, die jetzt schon mit &quot;keyless go&quot; o.ä. Systemen ausgestattet sind. Wenn man erst auf kompatible Neuwagen warten muss, wird es noch ewig lange dauern, bis es sich wirklich in der Breite durchsetzt.</p>
</div></div></div></div>
                          <div class='comment-links clearfix'><ul class="links inline"><li class="comment-reply first last"><a href="/ajax_comments/reply/116122/341044" class="use-ajax ajax-comment-reply" id="reply-341044">Antworten</a></li>
</ul></div>
            </div>
</div>

</div></div>    <div class="comment-form-wrapper"><form class="comment-form user-info-from-cookie" action="/comment/reply/116122" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihr Name *" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label class="element-invisible" for="edit-mail">Ihre E-Mail-Adresse <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihre E-Mail-Adresse. (wird nicht veröffentlicht) *" class="no-nl-switch form-text required" type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" placeholder="Kommentieren Sie hier." name="comment_body[und][0][value]" id="edit-comment-body-und-0-value" cols="60" rows="5"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-ZiradOAh3IpGlnqSIzg42RDSBooNz-uQ-kO7jtG_O-o" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="form-item form-type-checkbox form-item-newsletter">
 <input type="checkbox" id="edit-newsletter" name="newsletter" value="1" class="form-checkbox" />  <label class="option" for="edit-newsletter">Ich möchte den Mac Life-Newsletter erhalten (Abmeldung jederzeit möglich). </label>

</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Kommentar senden" class="form-submit" /></div><div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="hybridauth-widget-wrapper"><div class="item-list"><h3>oder anmelden mit...</h3><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/116122&amp;destination_error=node/116122" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/116122&amp;destination_error=node/116122" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li class="last"><a href="/hybridauth/window/Google?destination=node/116122&amp;destination_error=node/116122" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/116122&amp;destination_error=node/116122" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
</ul></div></div></div></form></div><div style="clear:both;"></div></div></section> 
    </div>   
  </div>
</article>


<script type="text/javascript">document.write('<img src="https://vg05.met.vgwort.de/na/9dbb797d35d148308d068ced4b5adead" width="1" height="1" alt="" />');</script>        <div class="skycontainer left"><div class="dfpcontainer sky" ><div class="dfpslot" id="Vertical-2"><!-- Vertical-2 --></div></div></div><div class="skycontainer right sticky"><div class="dfpcontainer sky" ><div class="dfpslot" id="Vertical-1"><!-- Vertical-1 --></div></div></div>      </div>
    </div>
     
      <div class="row bottomcontent">
        <div class="col-12" ><div class="blk-wrapper"><div class="recommend articles block">
  <div class="blk-content-wrapper">
      <div class="teaserlist row"><div class="col-12" ><header><h2>Mehr auf maclife</h2></header></div><div class="article col-md-6 col-lg-4">
<article>
  <a id="116123" ></a>
  <a href=" /news/nachgereicht-arlo-aktualisiert-arlo-pro-3-kameras-homekit-100116123.html" title="Nachgereicht: Arlo aktualisiert Arlo-Pro-3-Kameras für HomeKit" class="image-link teaser-link" data-id="116123" data-category="Teaser" data-label="Block Empfohlene Artikel" data-value="116123" >     

  <figure><div class="image-wrapper" style="padding-top: 59.09%" ><img class="lazyload final zoom" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_teaserlist/public/images/editors/2020_08/image-116123--4575120.png?itok=NaLwawNo" alt="Wetterfest und kabellos ist die Arlo Pro 3"></div></figure><div class="badge teaser"><span class="typ news">News</span></div>  <div class="content">
    <h4>Nachgereicht: Arlo aktualisiert Arlo-Pro-3-Kameras für HomeKit</h4>      </div  

</a>
<div class="share_wrapper" data-nid="116123" data-url="https://www.maclife.de/news/nachgereicht-arlo-aktualisiert-arlo-pro-3-kameras-homekit-100116123.html" data-title="Nachgereicht: Arlo aktualisiert Arlo-Pro-3-Kameras für HomeKit"><span class="clock"></span><span class="date">20.02.2020</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">12:42</span></div></article>
</div><div class="article col-md-6 col-lg-4">
<article>
  <a id="116039" ></a>
  <a href=" /test/test-roborock-s5-max-roboterstaubsauger-wischfunktion-100116039.html" title="Test: Roborock S5 Max, Roboterstaubsauger mit Wischfunktion" class="image-link teaser-link" data-id="116039" data-category="Teaser" data-label="Block Empfohlene Artikel" data-value="116039" >     

  <figure><div class="image-wrapper" style="padding-top: 59.09%" ><img class="lazyload final zoom" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_teaserlist/public/images/editors/2020_07/image-116039--4574937.jpg?itok=blVVazTO" alt="Der S5 Max ist, Stand Anfang 2020, das Topmodell unter den Roboterstaubsaugern von Roborock."></div></figure><div class="badge teaser"><span class="typ test">Test</span><span class="isadd">Affiliate</span></div>  <div class="content">
    <h4>Test: Roborock S5 Max, Roboterstaubsauger mit Wischfunktion</h4>      </div  

</a>
<div class="share_wrapper" data-nid="116039" data-url="https://www.maclife.de/test/test-roborock-s5-max-roboterstaubsauger-wischfunktion-100116039.html" data-title="Test: Roborock S5 Max, Roboterstaubsauger mit Wischfunktion"><span class="clock"></span><span class="date">20.02.2020</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">10:57</span></div></article>
</div><div class="article col-md-6 col-lg-4">
<article>
  <a id="116120" ></a>
  <a href=" /news/tiktok-iphone-9-leak-entpuppt-sich-fake-100116120.html" title="iPhone-9-Leak entpuppt sich als guter Fake" class="image-link teaser-link" data-id="116120" data-category="Teaser" data-label="Block Empfohlene Artikel" data-value="116120" >     

  <figure><div class="image-wrapper" style="padding-top: 59.09%" ><img class="lazyload final zoom" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_teaserlist/public/images/editors/2020_08/image-116120--4575118.jpg?itok=Qnw6YNlW" alt=""></div></figure><div class="badge teaser"><span class="typ geruecht">Gerücht</span></div>  <div class="content">
    <h4>iPhone-9-Leak entpuppt sich als guter Fake</h4>      </div  

</a>
<div class="share_wrapper" data-nid="116120" data-url="https://www.maclife.de/news/tiktok-iphone-9-leak-entpuppt-sich-fake-100116120.html" data-title="iPhone-9-Leak entpuppt sich als guter Fake"><span class="clock"></span><span class="date">20.02.2020</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">10:52</span></div></article>
</div><div class="article col-md-6 col-lg-4">
<article>
  <a id="116112" ></a>
  <a href=" /deal/parallels-bietet-premium-mac-app-bundle-1password-datarescue-uvm-100116112.html" title="„Premium-Mac-App-Bundle“ mit Parallels Desktop 15, 1Password, DataRescue und mehr [Update]" class="image-link teaser-link" data-id="116112" data-category="Teaser" data-label="Block Empfohlene Artikel" data-value="116112" >     

  <figure><div class="image-wrapper" style="padding-top: 59.09%" ><img class="lazyload final zoom" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_teaserlist/public/images/editors/2020_08/image-116112--4575102.png?itok=JUm-IghF" alt=""></div></figure><div class="badge teaser"><span class="typ deals">Deals</span><span class="isadd">Affiliate</span></div>  <div class="content">
    <h4>„Premium-Mac-App-Bundle“ mit Parallels Desktop 15, 1Password, DataRescue und mehr [Update]</h4>      </div  

</a>
<div class="share_wrapper" data-nid="116112" data-url="https://www.maclife.de/deal/parallels-bietet-premium-mac-app-bundle-1password-datarescue-uvm-100116112.html" data-title="„Premium-Mac-App-Bundle“ mit Parallels Desktop 15, 1Password, DataRescue und mehr [Update]"><span class="clock"></span><span class="date">20.02.2020</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">10:34</span></div></article>
</div><div class="article col-md-6 col-lg-4">
<article>
  <a id="116119" ></a>
  <a href=" /news/qualcomm-stellt-neues-5g-modem-kommende-smartphones-vor-100116119.html" title="iPhone bereits 2021 mit neuem 5G-Modem?" class="image-link teaser-link" data-id="116119" data-category="Teaser" data-label="Block Empfohlene Artikel" data-value="116119" >     

  <figure><div class="image-wrapper" style="padding-top: 59.09%" ><img class="lazyload final zoom" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_teaserlist/public/images/editors/2020_08/image-116119--4575117.jpg?itok=fvpes2Q5" alt=""></div></figure><div class="badge teaser"><span class="typ news">News <i class="fas fa-play-circle video"></i></span></div>  <div class="content">
    <h4>iPhone bereits 2021 mit neuem 5G-Modem?</h4>      </div  

</a>
<div class="share_wrapper" data-nid="116119" data-url="https://www.maclife.de/news/qualcomm-stellt-neues-5g-modem-kommende-smartphones-vor-100116119.html" data-title="iPhone bereits 2021 mit neuem 5G-Modem?"><span class="clock"></span><span class="date">20.02.2020</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">10:05</span></div></article>
</div><div class="article col-md-6 col-lg-4">
<article>
  <a id="116118" ></a>
  <a href=" /news/microsoft-office-app-kombiniert-word-excel-powerpoint-100116118.html" title="Microsoft Office App kombiniert Word, Excel und PowerPoint" class="image-link teaser-link" data-id="116118" data-category="Teaser" data-label="Block Empfohlene Artikel" data-value="116118" >     

  <figure><div class="image-wrapper" style="padding-top: 59.09%" ><img class="lazyload final zoom" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_teaserlist/public/images/editors/2020_08/image-116118--4575115.png?itok=Gjni6Frb" alt=""></div></figure><div class="badge teaser"><span class="typ news">News</span></div>  <div class="content">
    <h4>Microsoft Office App kombiniert Word, Excel und PowerPoint</h4>      </div  

</a>
<div class="share_wrapper" data-nid="116118" data-url="https://www.maclife.de/news/microsoft-office-app-kombiniert-word-excel-powerpoint-100116118.html" data-title="Microsoft Office App kombiniert Word, Excel und PowerPoint"><span class="clock"></span><span class="date">20.02.2020</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">09:23</span></div></article>
</div></div>  </div>
</div>
</div><div class="blk-wrapper"><div id="tec_pdfshop_block_footer" class="row"><div class="col" ><a href="https://www.maclife.de/service/pdf-shop/mac-life-032020-100115919.html" title="Mac Life 03/2020"><figure><img class="lazyload" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2020/image-115919--4574621.png?itok=Ljke6VLn" src="" typeof="foaf:Image" alt="Mac Life 03/2020" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/mac-life/mac-life-03/2020">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/maclife/jahresabo" target="_blank">ABO bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/mac-life-032020-100115919.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></div><div class="col" ><a href="https://www.maclife.de/service/pdf-shop/iphone-ipad-life-012020-100115576.html" title="iPhone & iPad Life 01/2020"><figure><img class="lazyload" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2019/image-115576--4573717.png?itok=gNeuxpCE" src="" typeof="foaf:Image" alt="iPhone &amp; iPad Life 01/2020" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/iphone-ipad-life/iphone-ipad-life-01/2020">Heft bestellen</a></li><li><a href="http://www.falkemedia-shop.de/iphoneipad.html" target="_blank">ABO bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/iphone-ipad-life-012020-100115576.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></div><div class="col" ><a href="https://www.maclife.de/service/pdf-shop/macbibel-012020-100115313.html" title="MacBIBEL 01/2020"><figure><img class="lazyload" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2019/image-115313--4573176.jpg?itok=1tg_xM_e" src="" typeof="foaf:Image" alt="MacBIBEL 01/2020" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/macbibel/macbibel-01/2020">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/macbibel/lieferservice" target="_blank">ABO bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/macbibel-012020-100115313.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></div><div class="col" ><a href="https://www.maclife.de/service/pdf-shop/iphonebibel-012020-100115173.html" title="iPhoneBIBEL 01/2020"><figure><img class="lazyload" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2019/image-115173--4572840.png?itok=IKaLLRlC" src="" typeof="foaf:Image" alt="iPhoneBIBEL 01/2020" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/iphonebibel/iphonebibel-01/2020">Heft bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/iphonebibel-012020-100115173.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/kiosk-der-iphone-life/id689188691?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></div><div class="col" ><a href="https://www.maclife.de/service/pdf-shop/mac-life-wissen-012020-100114918.html" title="Mac Life Wissen 01/2020"><figure><img class="lazyload" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2019/image-114918--4572052.jpg?itok=ojDT7IaR" src="" typeof="foaf:Image" alt="Mac Life Wissen 01/2020" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/mac-life-wissen/mac-life-wissen-01/2020">Heft bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/mac-life-wissen-012020-100114918.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></div></div></div></div>
      </div>
    
  </div>


</div>
  <footer class="container-fluid footer-container">
    <div class="row">
      <div class="col"><div id="footer-wrapper">
  <div class="row">


    <div class="col-12 col-sm-6 newsletter-form">
      <form id="footer-newsletter-form" method="post" action="/newsletter/angemeldet" >
        <div>
          <h4>Hier für den Newsletter eintragen</h4>
          <div class="input"><div class="form-item form-type-textfield form-item-email">
              <input type="email" class="form-text" maxlength="128" size="60" name="email" placeholder="E-Mail-Adresse eintragen" />
              <input type="hidden" name="direct" value="1" />
            </div>
            <input type="image" alt="Newsletter bestellen" class="form-submit" src="/sites/maclife.de/themes/maclife_2019/images/icons/newsletter.png" name="submit" />
          </div>
          <div style="font-size:11px;line-height:100%;margin-top:5px; color:#888">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</div>        
        </div>
      </form>
      <a title="Mac Life"  href="https://www.maclife.de">    
        <img alt="Mac Life " src="/sites/maclife.de/themes/maclife_2019/images/maclife__footer_logo@2x.png" class="logo" />
      </a>      
    </div>

    <div class="col-12 col-sm-5 offset-sm-1">
      <div class="socialmedias dark block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div> 
    </div>  


  </div>  


  <div class="row">
    <div class="col-12 col-md-9 footer-menu">
      <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="/datenschutz.html" title="" rel="nofollow">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul>    </div>
    <div class="col-12 col-md-3">
      <span class="logo">&COPY; maclife.de 2020</span>
    </div>
  </div>
</div>

<div id="mqi"></div>
<div id="homepage-reload-wrapper">
  <div  id="article-overscrolling-notification" class="article-overscrolling-notification">
    <a href="/">
      <svg y="0" x="0" xmlns="http://www.w3.org/2000/svg" version="1.1" class="radialprogress" id="radialprogress">
        <circle fill="white" cy="74" cx="74" r="68" class="radialprogress-base" id="radialprogress-base" />
        <circle fill="transparent" cy="74" cx="74" r="68" class="radialprogress-fill" id="radialprogress-fill" />
      </svg>
      <div id="article-overscrolling-notification-text" class="article-overscrolling-notification-text">zur Startseite</div>
    </a>
  </div>     
  <div class="homepage-reload-prospector-wrapper">
    <div class="overlay"></div>
  </div> 
</div>  </div>
    </div> 
  </footer>


    <div id="fb-root" class="fb_module"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  jQuery.extend(Drupal.settings, {"fb":{"base_url":"https:\/\/www.maclife.de","ajax_event_url":"https:\/\/www.maclife.de\/fb\/ajax","is_anonymous":true,"fb_init_settings":{"xfbml":false,"status":false,"oauth":true,"cookie":true,"channelUrl":"https:\/\/www.maclife.de\/fb\/channel"},"test_login_status":true,"get_login_status":true,"controls":"","js_sdk_url":"https:\/\/connect.facebook.net\/en_US\/all.js"}});

if (typeof(FB) == 'undefined') {
  var e = document.createElement('script');
  e.async = true;
  e.src = Drupal.settings.fb.js_sdk_url;
  document.getElementById('fb-root').appendChild(e);
}


//--><!]]>

</script>
<!-- Error: Failed to render setting --><script type="text/javascript" src="https://www.maclife.de/media/maclife/script_desktop_footer.js?q5usz2"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(d, s) {
var e = d.createElement(s);
e.type = 'application/javascript';
e.async = !0;
e.src = '//images.intellitxt.com/ast/js/PID_17608/falkemedia.js';
d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script');
//--><!]]>
</script>
    
          <script type="text/javascript">
          <!--
          document.write("<img style=\"display:none;\" src=\"https://www.maclife.de/stats.php?type=2&id=116122&r=1284402526\" width=\"1\" height=\"1\" border=\"0\" alt=\"\" />");
          //-->
          </script>
              <div class="dfpcontainer mobilesticky" ><div class="dfpslot" id="Sticky-1"><!-- Sticky-1 --></div></div><style>#Sticky-1[style*="opacity: 0"] {display: none;}</style>     
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"b5ffe2e2aa","applicationID":"321198801","transactionName":"NAFSbBBWC0tVUkVeXQ1LcVsWXgpWG19eU1c8FFFfB2gTUVFG","queueTime":0,"applicationTime":630,"atts":"GEZRGlhMGEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>    
</html> 