<!DOCTYPE html>
<!-- 


                           ___           ___              __            
                          /\_ \    __  /'___\            /\ \           
  ___ ___      __      ___\//\ \  /\_\/\ \__/   __       \_\ \     __   
/' __` __`\  /'__`\   /'___\\ \ \ \/\ \ \ ,__\/'__`\     /'_` \  /'__`\ 
/\ \/\ \/\ \/\ \L\.\_/\ \__/ \_\ \_\ \ \ \ \_/\  __/  __/\ \L\ \/\  __/ 
\ \_\ \_\ \_\ \__/.\_\ \____\/\____\\ \_\ \_\\ \____\/\_\ \___,_\ \____\
 \/_/\/_/\/_/\/__/\/_/\/____/\/____/ \/_/\/_/ \/____/\/_/\/__,_ /\/____/
                                                                        
                                                                        

-->
<html class="no-js fixedheader" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de"  dir="ltr" xmlns:fb="http://ogp.me/ns/fb#">
  <head >
    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start':
                  new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-KBQFR4K');</script>
    <!-- End Google Tag Manager -->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/instantarticles_dev.xml" />
<link rel="shortcut icon" href="https://www.maclife.de/media/maclife/icons/favicon.png" type="image/png" />
<link rel="next" href="https://www.maclife.de/news/apple-schreibtische-und-mac-setups.html?page=1" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/news.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/" />
<link rel="amphtml" href="https://www.maclife.de/news/apple-schreibtische-und-mac-setups.html?amp" />
<meta name="ob:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_outbrain/public/images/editors/2019_14/image-70957--4494794.jpg?itok=DEoeJpJy" />
<meta name="viewport" content="width=1080" />
<meta name="description" content="Zusammenstellung schönster Mac-Arbeitsspätze und Apple-Schreibtische: Edles Design und tolle Fotos." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Apple-Arbeitsplätze,Die 33,Mac-Setups,Yacht,Schreibtisch,Mac,Mein,LOL,Panorama,Netzwelt" />
<link rel="canonical" href="https://www.maclife.de/news/apple-schreibtische-und-mac-setups.html" />
<meta property="og:url" content="https://www.maclife.de/news/apple-schreibtische-und-mac-setups.html" />
<meta property="og:site_name" content="Mac Life" />
<meta property="og:title" content="Mac-Setups: Die 33 schönsten Apple-Arbeitsplätze | Mac Life" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Apple-Hardware besticht durch ihr edles Design. Kein Wunder also, dass MacBooks, Mac minis, iPhones, iPads und all die anderen Produkte „Designed in Cupertino“ von ihren Anwendern gerne ansprechend in Szene gesetzt werden. Und das vollkommen zu Recht: Die schönsten Schreibtische und Computer-Arbeitsplätze dieser Welt ziert Hardware von Apple. Wir haben die schönsten auf Instagram veröffentlichten Mac-Setups zusammengestellt: Von der kleinen Arbeitsecke im Ikea-Stil bis hin zum CEO-würdigen „Mega-Setup“. Weitere Bilder finden Sie in unserer Bildergalerie. Ihr Arbeitsplatz soll auch zu sehen sein? Gerne nehmen wir ihr Foto mit in unsere Galerie auf!" />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2019_14/image-70957--4494794.jpg?itok=HU5lKlTG" />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2015_43/image-70957--113629.jpg?itok=WPDgLut0" />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2015_43/image-70957--113641.jpg?itok=9rgiCQsI" />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2015_43/image-70957--113650.jpg?itok=XsT4Hemc" />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2015_43/image-70957--113659.jpg?itok=1GNVn-bX" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Mac_Life" />
<meta name="twitter:creator:id" content="18631869" />
<meta name="twitter:url" content="https://www.maclife.de/news/apple-schreibtische-und-mac-setups.html" />
<meta name="twitter:title" content="Mac-Setups: Die 33 schönsten Apple-Arbeitsplätze | Mac Life" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:description" content="Apple-Hardware besticht durch ihr edles Design. Kein Wunder also, dass MacBooks, Mac minis, iPhones, iPads und all die anderen Produkte „Designed in Cupertino“ von ihren Anwendern gerne ansprechend in Szene gesetzt werden. Und das vollkommen zu Recht: Die schönsten Schreibtische und Computer-Arbeitsplätze dieser Welt ziert Hardware von Apple. Wir haben die schönsten auf Instagram veröffentlichten Mac-Setups zusammengestellt: Von der kleinen Arbeitsecke im Ikea-Stil bis hin zum CEO-würdigen „Mega-Setup“. Weitere Bilder finden Sie in unserer Bildergalerie. Ihr Arbeitsplatz soll auch zu sehen sein? Gerne nehmen wir ihr Foto mit in unsere Galerie auf!" />
<meta name="twitter:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2019_14/image-70957--4494794.jpg?itok=HU5lKlTG" />
<meta property="article:author" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:publisher" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:section" content="Panorama" />
<meta property="article:tag" content="Apple-Arbeitsplätze" />
<meta property="article:tag" content="Die 33" />
<meta property="article:tag" content="Mac-Setups" />
<meta property="article:tag" content="Yacht" />
<meta property="article:tag" content="Schreibtisch" />
<meta property="article:tag" content="Mac" />
<meta property="article:tag" content="Mein" />
<meta property="article:tag" content="LOL" />
<meta property="article:tag" content="Panorama" />
<meta property="article:tag" content="Netzwelt" />
<meta property="article:published_time" content="2019-04-05T18:59:42+02:00" />
<meta property="article:modified_time" content="2019-04-05T19:01:01+02:00" />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '693243717487234');
fbq('track', 'PageView');
fbq('track', 'ViewContent', {"content_type":"product","content_ids":"70957"});
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=693243717487234&ev=PageView&noscript=1' /></noscript>
<!-- End Facebook Pixel Code -->
    <title>Mac-Setups: Schönste Apple-Arbeitsplätze & Schreibtische | Mac Life</title>  
    <style type="text/css" media="all">
@import url("https://www.maclife.de/sites/all/modules/fork/builder/css/builder_modal.css?ppa6qi");
@import url("https://www.maclife.de/sites/all/modules/custom/tec_blocks/plugins/beans/css/amazon-block.css?ppa6qi");
@import url("https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/instagram/instagram.css?ppa6qi");
@import url("https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/app/shortcode_app.css?ppa6qi");
@import url("https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/product/shortcode_product.css?ppa6qi");
</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.url-textfield{display:none !important;}
.naMediaAd_wallpaper .leaderboard,.naMediaAd_WALLPAPER .leaderboard{position:absolute;right:-20px !important;}.naMediaAd_wallpaper #skyscraper,.naMediaAd_WALLPAPER #skyscraper{top:0px!important;}#ip_page_wrapper{margin:0 auto;}
.contentad{min-width:300px;}

/*]]>*/-->
</style>

<!--[if lte IE 7]>
<style type="text/css" media="all">
@import url("https://www.maclife.de/sites/all/themes/tao/ie.css?ppa6qi");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("https://www.maclife.de/sites/maclife.de/themes/maclife/css/swiper.css?ppa6qi");
</style>

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("https://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-8.css?ppa6qi");
</style>
<![endif]-->

<!--[if lt IE 8]>
<style type="text/css" media="all">
@import url("https://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-7.css?ppa6qi");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("https://www.maclife.de/media/maclife/style_desktop.css?ppa6qi");
</style>
   
    <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600' rel='stylesheet' type='text/css'>

      <link rel="apple-touch-icon" sizes="57x57" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-152.png" />
<meta name="apple-mobile-web-app-title" content="Mac Life" />
<meta name="apple-itunes-app" content="app-id=1424265504, affiliate-data=10lLzo" />
<meta name="application-name" content="Mac Life" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-windows8.png" />
<meta name="msapplication-starturl" content="https://www.maclife.de" />
<meta name="msapplication-tooltip" content="Mac Life" />
      <meta property="fb:pages" content="100535842197" />
      <script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.maclife.de/media/maclife/script_desktop_header.js?ppa6qi"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://www.maclife.de/misc/ajax.js?v=7.59"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/linkit/js/linkit.js?v=7.3"></script>
<script type="text/javascript" src="https://www.maclife.de/media/maclife/languages/de_gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto.js?ppa6qi"></script>
<script type="text/javascript" src="https://www.google.com/jsapi"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-826862-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(["_setDomainName", ".maclife.de"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
lazyimage = "/sites/all/themes/tec/images/0.gif"
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
twitter_via = "Mac_Life"
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/misc/progress.js?v=7.59"></script>
<script type="text/javascript" src="https://www.maclife.de/modules/filter/filter.js?ppa6qi"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/ajax_comments/ajax_comments.js?ppa6qi"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
                })();
            
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.onclick.js?ppa6qi"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.modal.js?ppa6qi"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.defineSlot('/3925219/maclife.de-artikel-300x250', [[300, 250]], 'div-gpt-ad-64508400').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot('/3925219/maclife.de-artikel-300x250-2', [[300, 250]], 'div-gpt-ad-64716400').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot('/3925219/maclife.de-artikel-billboard', [[900, 250],[970,250],[1040, 250]], 'div-gpt-ad-68877800').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-leaderboard', [728, 90], 'div-gpt-ad-53523000').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-sky', [[120, 600],[160, 600],[200,600]], 'div-gpt-ad-53587000').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-layer', [1, 1], 'div-gpt-ad-53645600').addService(googletag.pubads());

googletag.pubads().setTargeting("kategorie",["lol","panorama","netzwelt"]);
googletag.pubads().setTargeting("position",["article"]);
googletag.pubads().setTargeting("nid",["70957"]);
googletag.pubads().setTargeting("age",["0"]);googletag.pubads().enableAsyncRendering();googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="//s.adadapter.netzathleten-media.de/API-1.0/NA-828165-17/naMediaAd.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
naMediaAd.setValue("homesite", false);naMediaAd.setValue("forum", false);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adcodes ={"0":{"id":"contentad-0","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-64508400');<\/script>","active":1,"type":"contentad"},"1":{"id":"contentad-1","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-64716400');<\/script>","active":1,"type":"contentad"},"2":{"id":"billboard-2","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-68877800');<\/script>","active":1,"type":"billboard"},"3":{"id":"leaderboard-3","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-53523000');<\/script>","active":1,"type":"leaderboard"},"4":{"id":"skyscraper-4","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-53587000');<\/script>","active":1,"type":"skyscraper"},"5":{"id":"layer-5","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-53645600');<\/script>","active":1,"type":"layer"}}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function ShowAd(id, data) { 
      if (jQuery('#' + id).is(':visible') && adcodes[data].active == 1) { 
          document.write(adcodes[data].code);
      }
  }
function DisableAdTyp(adtype) {   
      jQuery.each(adcodes, function( index, value ) { 
        if(value.type == adtype){
          adcodes[index].active = 0;
        }
      });
  }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adblock = true;
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function () { if(adblock){jQuery("#adblockermsg").css("margin", "").html("<div class=\"block ga_exists\" data-ga_label=\"deaktiviert\" data-ga_action=\"exist\" data-ga_categorie=\"AdBlocker\">    <h3>AdBlocker eingeschaltet?</h3>    <div class=\"blk-content-wrapper\">        <p class=\"small\">Wie es scheint, haben Sie einen <b>AdBlocker</b> aktiviert. Sie würden uns sehr helfen, wenn Sie für maclife.de eine Ausnahme machen.</p>        <p class=\"small\"><b>Die Erklärung:</b> Werbung wird überwiegend pro Einblendung bezahlt. Diese Werbe-Einnahmen ermöglichen uns, Ihnen die Inhalte kostenlos anzubieten. Wenn Sie unsere Arbeit gern unterstützen möchten und Ihnen maclife.de gefällt, deaktivieren Sie bitte den AdBlocker auf unserer Seite.</p>        <p class=\"small\">Vielen Dank für Ihre Unterstützung!<br />Ihr Mac Life-Team</p>    </div></div>");} });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"maclife","theme_token":"wYcsNI5fyr-5hYJGHqfVa_C0z28eMQI4Y7S-w21kbro","jquery_version":"1.7","js":{"media\/maclife\/script_desktop_footer.js":1,"\/\/k.intellitxt.com\/intellitxt\/front.asp?ipid=88060":1,"":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"media\/maclife\/script_desktop_header.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/fork\/linkit\/js\/linkit.js":1,"public:\/\/languages\/de_gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto.js":1,"https:\/\/www.google.com\/jsapi":1,"0":1,"1":1,"2":1,"misc\/progress.js":1,"modules\/filter\/filter.js":1,"sites\/all\/modules\/fork\/ajax_comments\/ajax_comments.js":1,"3":1,"sites\/all\/modules\/contrib\/hybridauth\/js\/hybridauth.onclick.js":1,"sites\/all\/modules\/contrib\/hybridauth\/js\/hybridauth.modal.js":1,"4":1,"\/\/s.adadapter.netzathleten-media.de\/API-1.0\/NA-828165-17\/naMediaAd.js":1,"5":1,"6":1,"7":1,"8":1,"9":1},"css":{"sites\/all\/modules\/fork\/builder\/css\/builder_modal.css":1,"sites\/all\/modules\/custom\/tec_blocks\/plugins\/beans\/css\/amazon-block.css":1,"sites\/all\/modules\/custom\/tec_assets\/plugins\/shortcodes\/instagram\/instagram.css":1,"sites\/all\/modules\/custom\/tec_assets\/plugins\/shortcodes\/app\/shortcode_app.css":1,"sites\/all\/modules\/custom\/tec_assets\/plugins\/shortcodes\/product\/shortcode_product.css":1,"0":1,"1":1,"2":1,"sites\/all\/themes\/tao\/ie.css":1,"sites\/maclife.de\/themes\/maclife\/css\/swiper.css":1,"sites\/maclife.de\/themes\/maclife\/css\/ie-8.css":1,"sites\/maclife.de\/themes\/maclife\/css\/ie-7.css":1,"media\/maclife\/style_desktop.css":1}},"authcache":{"q":"node\/70957","cp":{"path":"\/","domain":".maclife.de","secure":false},"cl":2.3148148148148},"builder":{"update_weight_url":"\/builder\/weight"},"builder-modal-style":{"modalOptions":{"opacity":0.6,"background-color":"#684C31"},"animation":"fadeIn","modalTheme":"builder_modal","throbber":"\u003Cimg typeof=\u0022foaf:Image\u0022 src=\u0022https:\/\/www.maclife.de\/sites\/all\/modules\/fork\/builder\/images\/ajax-loader.gif\u0022 alt=\u0022Loading...\u0022 title=\u0022Laden\u0022 \/\u003E","closeText":"Close"},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"googleAnalyticsReportsAjaxUrl":"\/google-analytics-reports\/ajax","googleCSE":{"cx":"partner-pub-5365337495719579:7419669388","language":"de","resultsWidth":600,"domain":"www.google.com"},"tec_common":{"popups":{"facebook":0,"newsletter":0,"newnews":1,"desktopnotification":1}},"tec_shortcode_wysiwyg":{"current_form":"form-OK-LNnc8OdT27atAQqdmAf_8-7-mL1KtR_dFNsmyq6w"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":"1"},"ajax":{"tec-login-submit":{"callback":"ajax_login_submit","wrapper":"user-login","method":"replaceWith","effect":"fade","event":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Anmelden"}},"edit-submit":{"callback":"ajax_comments_submit_js","wrapper":"comment-form","method":"replaceWith","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Kommentar senden"}}},"urlIsAjaxTrusted":{"\/system\/ajax":true,"\/news\/apple-schreibtische-und-mac-setups.html":true,"\/comment\/reply\/70957":true},"linkit":{"autocompletePath":"https:\/\/www.maclife.de\/linkit\/autocomplete\/___profile___?s=","dashboardPath":"\/linkit\/dashboard\/","currentInstance":{},"formats":{"filtered_html":{"profile":"interne_links"}}}});
//--><!]]>
</script>
            
  </head>
  <body id="maclife" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-70957 node-type-article tao bot bot"  >
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KBQFR4K"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="alertbox"></div> 
    <div id="ip_page_wrapper"><div id="ip_content_wrapper">            <div id="slidemenu" class="hidemenu">

  <form class="searchform" style="padding-left: 10px;padding-right: 10px;padding-top: 10px;">
          <table><tbody><tr>
                <td class="text"><input type="text" class="validate[required,minSize[3]]" name="keyword" placeholder="Suchbegriff"></td>              
            </tr></tbody></table>
        </form>
   <a href="/thema"><h3>Top-Themen</h3></a>
  <ul class="links secondary-menu"><li class="menu-700 first"><a href="/news/airpods-2-kabelloses-ladecase-angekuendigt-100113238.html" title="AirPods 2. Generation: News, Infos, Fakten zu Apples 2019-AirPods">AirPods 2. Generation</a></li>
<li class="menu-8072"><a href="/news/surprise-apple-stellt-neuen-imac-modelle-2019-vor-mac-life-100113222.html" title="iMac 2019: Das die Modelle Frühjahr 2019">iMacs 2019</a></li>
<li class="menu-8731"><a href="/news/ipad-kaufberatung-welches-ipad-2019-kaufen-100113218.html" title="iPad 6. Generation, iPad mini 5, iPad Air 3 und iPad Pro 3. Generation im Überblick">iPads 2019</a></li>
<li class="menu-702"><a href="/news/iphone-xs-iphone-xs-max-offiziell-angekuendigt-alle-infos-neuen-iphone-modellen-100107141.html" title="iPhone XS/XS Max: Alle Infos zum kommenden Apple-Smartphone 2018/2019">iPhone XS</a></li>
<li class="menu-8860"><a href="/news/iphone-xr-apples-neues-einstiegsmodell-100107153.html" title="iPhone XR: Das neue Einsteiger iPhone">iPhone XR</a></li>
<li class="menu-7487"><a href="/news/neue-apple-watch-series-4-kann-100107137.html" title="Apple Watch 4: News, Infos, Details und Tipps zur Apple Watch Series 4">Apple Watch Series 4</a></li>
<li class="menu-8078"><a href="/thema/ios-12" title="iOS 12 für iPhone und iPad: Alle Infos und Tipps ">iOS 12</a></li>
<li class="menu-8794 last"><a href="/news/macos-1014-mojave-angekuendigt-neue-mac-betriebssystem-detail-100103333.html" title="macOS 10.14 Mojave: Info, Tipps und Tricks zu macOS 10.14">macOS 10.14</a></li>
</ul>  
   
     <h3>Themen</h3>
  <ul class="menu"><li class="first leaf"><a href="/newsticker" title="">Newsticker</a></li>
<li class="expanded"><a href="/thema/mac" title="">Mac</a><ul class="menu"><li class="first leaf"><a href="/thema/macos-mojave" title="Alles rund um macOS Mojave (10.14)">macOS Mojave (10.14)</a></li>
<li class="leaf"><a href="/thema/macos-high-sierra" title="macOS High Sierra: News, Tipps und Infos zu macOS 10.13">macOS High Sierra (10.13)</a></li>
<li class="leaf"><a href="/thema/macbook-pro" title="">MacBook Pro</a></li>
<li class="last leaf"><a href="/thema/imac" title="">iMac</a></li>
</ul></li>
<li class="expanded"><a href="/thema/iphone" title="">iPhone</a><ul class="menu"><li class="first leaf"><a href="/thema/iphone-xr" title="iPhone XR: Gerüchte, News, Tipps und Infos zu Apples neuem Smartphone 2017">iPhone XR</a></li>
<li class="leaf"><a href="/thema/iphone-xs" title="Alle Infos, Tipps, Tests und Neuigkeiten zum iPhone XS und iPhone XS Max">iPhone XS und iPhone XS Max</a></li>
<li class="last leaf"><a href="/thema/ios-12" title="iOS 12: News, Tipps und Tricks zu Apples neuem Smartphone-OS 2018">iOS 12</a></li>
</ul></li>
<li class="expanded"><a href="/thema/ipad" title="">iPad</a><ul class="menu"><li class="first leaf"><a href="/thema/ipad-pro">iPad Pro</a></li>
<li class="leaf"><a href="/thema/ipad-air" title="">iPad Air</a></li>
<li class="last leaf"><a href="/thema/ipad-mini" title="">iPad mini</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tests" title="">Tests</a><ul class="menu"><li class="first leaf"><a href="/thema/tests-mac">Tests: Mac</a></li>
<li class="leaf"><a href="/thema/tests-iphone">Tests: iPhone</a></li>
<li class="last leaf"><a href="/thema/tests-ipad">Tests: iPad</a></li>
</ul></li>
<li class="leaf"><a href="/thema/tipps" title="">Tipps</a></li>
<li class="leaf"><a href="/thema/deals">Deals</a></li>
<li class="expanded"><a href="https://shop.maclife.de/magazine/?sPartner=maclife" title="PDF Ausgaben der Mac Life kaufen und laden">Kiosk</a><ul class="menu"><li class="first leaf"><a href="https://shop.maclife.de/magazine/?sPartner=maclife" title="">Apple Magazine</a></li>
<li class="leaf"><a href="https://www.falkemedia-shop.de/sound/?sPartner=maclife" title="">Beat Magazine</a></li>
<li class="last leaf"><a href="https://shop.digitalphoto.de/magazine/?sPartner=maclife" title="">Foto Magazine</a></li>
</ul></li>
<li class="last leaf"><a href="https://shop.maclife.de/?sPartner=maclife" title="Gadgets und Zubehör im Mac Life Shop">Shop</a></li>
</ul>
 

  <h3>Service</h3>
  <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="/datenschutz.html" title="" rel="nofollow">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul></div>

<div id="container">
  <div id="container_content">
    
<header id="header">
    <div id="menu-wrapper">

        <div class="logo"  itemscope itemtype="http://schema.org/Organization">
            <a title="Mac Life" itemprop="url" href="https://www.maclife.de">
                <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
                            </a>

        </div>
        <div id="mainmenu_wrapper">
            <nav id="mainmenu">
                <div class="slidemenu_button"><span></span></div>
                <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/cherry-stellt-mac-keyboard-schlanken-design-vor-100112843.html" title="Cherry"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Cherry" data-ga_value="112843"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_09/image-112843--4308835.png?itok=FfuRd1c_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Schickes Design-Keyboard für den Mac angekündigt" /></figure><p>Schickes Design-Keyboard für den Mac angekündigt</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/welchen-mac-habe-leicht-finden-modellnummer-baujahr-100108323.html" title="Für Laien"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Für Laien" data-ga_value="108323"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_42/image-108323--3463709.jpeg?itok=dpJI-OsI" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Welchen Mac habe ich? So leicht finden Sie Modellnummer und Baujahr" /></figure><p>Welchen Mac habe ich? So leicht finden Sie Modellnummer und Baujahr</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/kommt-arm-mac-schneller-macos-soll-argument-herhalten-100106101.html" title="Ungereimtheiten im Veröffentlichungskalender"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Ungereimtheiten im Veröffentlichungskalender" data-ga_value="106101"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_33/image-106101--3094373.jpg?itok=EnrhEpGx" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kommt der ARM-Mac doch schneller? macOS soll als Argument herhalten" /></figure><p>Kommt der ARM-Mac doch schneller? macOS soll als Argument herhalten</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/face-id-gestensteuerung-macs-patentiert-100105841.html" title="Von iOS auf macOS"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Von iOS auf macOS" data-ga_value="105841"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_32/image-105841--3047327.jpg?itok=CQktKwuU" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Face ID und Gestensteuerung für Macs patentiert" /></figure><p>Face ID und Gestensteuerung für Macs patentiert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/tags-etiketten-am-mac-ordnung-halbe-miete-100104861.html" title="Mehr Ordnung mit Etiketten"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mehr Ordnung mit Etiketten" data-ga_value="104861"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_27/image-104861--2956529.jpg?itok=R_YW0dcK" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tags und Etiketten am Mac: Ordnung ist die halbe Miete" /></figure><p>Tags und Etiketten am Mac: Ordnung ist die halbe Miete</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-mojave" title="macOS Mojave (10.14)">macOS Mojave (10.14)</a></li><li><a href="/thema/macos-high-sierra" title="macOS High Sierra (10.13)">macOS High Sierra (10.13)</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/apple-werbespot-privatsphaere-iphone-privatsache-100113393.html" title="Werbespot aus Cupertino"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Werbespot aus Cupertino" data-ga_value="113393"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_14/image-113393--4494486.jpg?itok=7fxXa8ve" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple meint: Privatsphäre auf dem iPhone ist Privatsache" /></figure><p>Apple meint: Privatsphäre auf dem iPhone ist Privatsache</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/studenten-legen-apple-gefaelschten-iphones-herein-100113387.html" title="Betrugsfall"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Betrugsfall" data-ga_value="113387"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_14/image-113387--4492985.jpg?itok=G30PLAt8" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Krass: Studenten erleichtern Apple mit gefälschten iPhones um beinahe $1 Million" /></figure><p>Krass: Studenten erleichtern Apple mit gefälschten iPhones um beinahe $1 Million</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/boeses-erwachen-us-richter-sieht-patentverstoss-apples-iphone-einfuhrverbot-droht-mac-life-100113303.html" title="Apple vs. Qualcomm"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Apple vs. Qualcomm" data-ga_value="113303"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_13/image-113303--4453936.jpg?itok=6IiWD6mM" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Böses Erwachen: US-Richter sieht Patentverstoß Apples, iPhone-Einfuhrverbot droht" /></figure><p>Böses Erwachen: US-Richter sieht Patentverstoß Apples, iPhone-Einfuhrverbot droht</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/iphone-gesundheitsrisiko-macht-uns-krank-100113255.html" title="Bestandsaufnahme"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Bestandsaufnahme" data-ga_value="113255"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_12/image-113255--4430921.jpg?itok=nrzSEdSW" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Macht uns das iPhone krank? Das Smartphone als vermeintliches Gesundheitsrisiko" /></figure><p>Macht uns das iPhone krank? Das Smartphone als vermeintliches Gesundheitsrisiko</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/neue-iphones-18w-ladegeraet-usb-c-lightning-kabel-100113271.html" title="2019"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="2019" data-ga_value="113271"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_12/image-113271--4438250.jpg?itok=eQH1XFGD" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Neue iPhones mit 18W-Ladegerät und USB-C-Lightning-Kabel?" /></figure><p>Neue iPhones mit 18W-Ladegerät und USB-C-Lightning-Kabel?</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/iphone-xr" title="iPhone XR">iPhone XR</a></li><li><a href="/thema/iphone-xs" title="iPhone XS und iPhone XS Max">iPhone XS und iPhone XS Max</a></li><li><a href="/thema/ios-12" title="iOS 12">iOS 12</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/ipad-air-3-test-fehlende-bindeglied-zwischen-ipad-ipad-pro-100113389.html" title="Im Test: das neue iPad Air (3. Generation)"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Im Test: das neue iPad Air (3. Generation)" data-ga_value="113389"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_14/image-113389--4494248.jpeg?itok=x-FbXsO_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad Air 3 im Test: das fehlende Bindeglied zwischen iPad und iPad Pro" /></figure><p>iPad Air 3 im Test: das fehlende Bindeglied zwischen iPad und iPad Pro</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/test-neue-ipad-mini-5-wen-taugt-mini-tablet-1000.html" title="Im Test: das neue iPad mini 5"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Im Test: das neue iPad mini 5" data-ga_value="113372"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_14/image-113372--4487880.jpeg?itok=Q8KFU8LP" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Im Test: das neue iPad mini 5 – für wen taugt das Mini-Tablet" /></figure><p>Im Test: das neue iPad mini 5 – für wen taugt das Mini-Tablet</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-air-3-teardown-innenleben-alten-ipad-pro-mac-life-100113370.html" title="Tiefe Einblicke"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Tiefe Einblicke" data-ga_value="113370"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_14/image-113370--4487420.jpeg?itok=70HNBEKJ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad Air 3 Teardown: Innenleben wie im alten iPad Pro" /></figure><p>iPad Air 3 Teardown: Innenleben wie im alten iPad Pro</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-veroeffentlicht-ipad-air-ipad-mini-imac-airpods-100113272.html" title="Was kam alles?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Was kam alles?" data-ga_value="113272"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_12/image-113272--4438522.jpg?itok=wzibZqEz" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Freaky Week: Apple überrascht mit ideenloser Modellpflege" /></figure><p>Freaky Week: Apple überrascht mit ideenloser Modellpflege</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-air-3-test-erste-eindruecke-presse-100113265.html" title="Die ersten Reaktionen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Die ersten Reaktionen" data-ga_value="113265"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_12/image-113265--4435045.jpg?itok=Ylp5CXy8" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad Air mit Pencil-Support im Test: Reaktionen der Presse" /></figure><p>iPad Air mit Pencil-Support im Test: Reaktionen der Presse</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/ipad-air-3-test-fehlende-bindeglied-zwischen-ipad-ipad-pro-100113389.html" title="Im Test: das neue iPad Air (3. Generation)"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Im Test: das neue iPad Air (3. Generation)" data-ga_value="113389"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_14/image-113389--4494248.jpeg?itok=x-FbXsO_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad Air 3 im Test: das fehlende Bindeglied zwischen iPad und iPad Pro" /></figure><p>iPad Air 3 im Test: das fehlende Bindeglied zwischen iPad und iPad Pro</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/imac-2019-mac-life-test-fast-schon-pro-100113377.html" title="Neue Hardware"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neue Hardware" data-ga_value="113377"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_14/image-113377--4490486.jpg?itok=eSCNXAFJ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Der iMac 2019 im Test: Fast schon Pro" /></figure><p>Der iMac 2019 im Test: Fast schon Pro</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/test-neue-ipad-mini-5-wen-taugt-mini-tablet-1000.html" title="Im Test: das neue iPad mini 5"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Im Test: das neue iPad mini 5" data-ga_value="113372"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_14/image-113372--4487880.jpeg?itok=Q8KFU8LP" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Im Test: das neue iPad mini 5 – für wen taugt das Mini-Tablet" /></figure><p>Im Test: das neue iPad mini 5 – für wen taugt das Mini-Tablet</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/test-cardhop-bessere-kontakte-app-iphone-ipad-100113352.html" title="Kontakte richtig verwalten"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Kontakte richtig verwalten" data-ga_value="113352"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_14/image-113352--4482654.jpg?itok=RXuHtVSr" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Test: Cardhop, die bessere Kontakte-App für iPhone &amp; iPad" /></figure><p>Test: Cardhop, die bessere Kontakte-App für iPhone & iPad</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/blackmagic-egpu-pro-hardware-test-100113317.html" title="Blackmagic eGPU Pro: Hardware-Test "data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Blackmagic eGPU Pro: Hardware-Test " data-ga_value="113317"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_13/image-113317--4457331.jpeg?itok=7JHPqOLr" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Blackmagic eGPU Pro im Praxis-Test: Lohnt der teure Grafik-Turbo?" /></figure><p>Blackmagic eGPU Pro im Praxis-Test: Lohnt der teure Grafik-Turbo?</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/mandalas-procreate-entwerfen-gehts-100113383.html" title="Witziges für Zwischendurch"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Witziges für Zwischendurch" data-ga_value="113383"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_14/image-113383--4491543.png?itok=CFyUKTsD" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Eigene Mandalas entwerfen mit Procreate - So geht&#039;s" /></figure><p>Eigene Mandalas entwerfen mit Procreate - So geht's</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/trick-17-kabel-verkuerzen-dank-apple-netzteil-100113376.html" title="Umgekehrt geht‘s auch"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Umgekehrt geht‘s auch" data-ga_value="113376"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_14/image-113376--4489245.png?itok=0jfDITaB" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Trick 17: Kabel verkürzen dank Apple-Netzteil" /></figure><p>Trick 17: Kabel verkürzen dank Apple-Netzteil</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/hat-mein-mac-bluetooth-5-100113356.html" title="So kommen Sie dahinter"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="So kommen Sie dahinter" data-ga_value="113356"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_14/image-113356--4482920.jpg?itok=02FnK5fa" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Schnell geprüft: Hat Ihr Mac Bluetooth 5?" /></figure><p>Schnell geprüft: Hat Ihr Mac Bluetooth 5?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/trick-17-geloeschte-text-nachrichten-iphone-wiederherstellen-mac-life-100113362.html" title="Nützlich"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Nützlich" data-ga_value="113362"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_14/image-113362--4484324.jpg?itok=FgbfOxix" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Trick 17: Gelöschte Text-Nachrichten auf dem iPhone wiederherstellen" /></figure><p>Trick 17: Gelöschte Text-Nachrichten auf dem iPhone wiederherstellen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/procreate-neue-pinsel-am-ipad-installieren-100113338.html" title="Erweiterung"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Erweiterung" data-ga_value="113338"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_13/image-113338--4466316.png?itok=7D5aYl-_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Schöner malen mit dem iPad: Neue kostenlose Pinsel für Procreate" /></figure><p>Schöner malen mit dem iPad: Neue kostenlose Pinsel für Procreate</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a></li><li><a class="ga_click" href="https://shop.maclife.de/magazine/?sPartner=maclife" title="Kiosk" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Kiosk">Kiosk</a><div class="submenu_wrapper"><div class="submenu dropdown"><div class="themen empty"><ul><li><a href="https://shop.maclife.de/magazine/?sPartner=maclife" title="Apple Magazine">Apple Magazine</a></li><li><a href="https://www.falkemedia-shop.de/sound/?sPartner=maclife" title="Beat Magazine">Beat Magazine</a></li><li><a href="https://shop.digitalphoto.de/magazine/?sPartner=maclife" title="Foto Magazine">Foto Magazine</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="https://shop.maclife.de/?sPartner=maclife" title="Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Shop">Shop</a></li></ul>            </nav>
            <a title="Mac Life" href="https://www.maclife.de">
                <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
            </a>
            <div class="icons user ">
                <span></span>        
                
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/news/apple-schreibtische-und-mac-setups.html" method="post" id="user-login" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--2" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/70957&amp;destination_error=node/70957" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/70957&amp;destination_error=node/70957" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li class="last"><a href="/hybridauth/window/Twitter?destination=node/70957&amp;destination_error=node/70957" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/70957&amp;destination_error=node/70957" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-R_Wlu5yjZkXnzNJRTdpl0JyixjsuBkSIXfGeQ7viIO0" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>            </div>
            <div class="icons search"><span></span></div>
            <div class="icons share"><span></span></div>

            <div id="searchblock" class="dropdown">
                <form class="searchform" id="searchform">
                    <table><tr>
                            <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
                            <td class="submit"><input type="submit" value="Suchen" /></td>
                        </tr></table>
                </form>
            </div>
            <div id="shareblock" class="dropdown">
                <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>            </div>
        </div>

        <div class="socialmedias-wrapper">
            <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
        </div>

        <nav id="submenu">
            <span class="trends">TOPTHEMEN:</span>
            <ul class="links secondary-menu"><li class="menu-700 first"><a href="/news/airpods-2-kabelloses-ladecase-angekuendigt-100113238.html" title="AirPods 2. Generation: News, Infos, Fakten zu Apples 2019-AirPods">AirPods 2. Generation</a></li>
<li class="menu-8072"><a href="/news/surprise-apple-stellt-neuen-imac-modelle-2019-vor-mac-life-100113222.html" title="iMac 2019: Das die Modelle Frühjahr 2019">iMacs 2019</a></li>
<li class="menu-8731"><a href="/news/ipad-kaufberatung-welches-ipad-2019-kaufen-100113218.html" title="iPad 6. Generation, iPad mini 5, iPad Air 3 und iPad Pro 3. Generation im Überblick">iPads 2019</a></li>
<li class="menu-702"><a href="/news/iphone-xs-iphone-xs-max-offiziell-angekuendigt-alle-infos-neuen-iphone-modellen-100107141.html" title="iPhone XS/XS Max: Alle Infos zum kommenden Apple-Smartphone 2018/2019">iPhone XS</a></li>
<li class="menu-8860"><a href="/news/iphone-xr-apples-neues-einstiegsmodell-100107153.html" title="iPhone XR: Das neue Einsteiger iPhone">iPhone XR</a></li>
<li class="menu-7487"><a href="/news/neue-apple-watch-series-4-kann-100107137.html" title="Apple Watch 4: News, Infos, Details und Tipps zur Apple Watch Series 4">Apple Watch Series 4</a></li>
<li class="menu-8078"><a href="/thema/ios-12" title="iOS 12 für iPhone und iPad: Alle Infos und Tipps ">iOS 12</a></li>
<li class="menu-8794 last"><a href="/news/macos-1014-mojave-angekuendigt-neue-mac-betriebssystem-detail-100103333.html" title="macOS 10.14 Mojave: Info, Tipps und Tricks zu macOS 10.14">macOS 10.14</a></li>
</ul><ul class="directmenu"><li class="trends">FOLGEN:</li><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
        </nav>   


    </div>
</header>



    <div id="main-wrapper" class="page"> 
       
        <div id="billboard" style="margin-top:10px;"><div class="ad billboard" id="billboard-2"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-68877800" data-sizes="[[900, 250],[970,250],[1040, 250]]" data-dfp="maclife.de-artikel-billboard"  ></div><script>ShowAd('billboard-2', 2)</script></div></div> </div> 
            <div id="wrapper" > 
        
        <div id="column_wrapper"> 
          <div id="column_box">  
            <section id='main-content' class='main-content clearfix'>
              <div class="column_content">

                                <aside class="blk-wrapper">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"news-70957","headline":"Mac-Setups: Die 33 sch\u00f6nsten Apple-Arbeitspl\u00e4tze","url":"https:\/\/www.maclife.de\/news\/apple-schreibtische-und-mac-setups.html","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.maclife.de\/news\/apple-schreibtische-und-mac-setups.html","url":"https:\/\/www.maclife.de\/news\/apple-schreibtische-und-mac-setups.html"},"thumbnailUrl":"https:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_teaserlist\/public\/images\/editors\/2019_14\/562dcgpyhin21.jpg?itok=Fe5eI9U7","image":{"@type":"ImageObject","url":"https:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_large\/public\/images\/editors\/2019_14\/562dcgpyhin21.jpg?itok=p79gjQUE","width":690,"height":518},"dateCreated":"2019-04-05T18:59:42+0200","datePublished":"2019-04-05T18:59:42+0200","dateModified":"2019-04-05T19:01:01+0200","articleSection":"Panorama, Netzwelt","publisher":{"@type":"Organization","name":"Mac Life","logo":{"@type":"ImageObject","url":"https:\/\/www.maclife.de\/sites\/maclife.de\/themes\/maclife_amp\/images\/logo_schema.png?v1","width":279,"height":60}},"keywords":["Apple-Arbeitspl\u00e4tze","Die 33","Mac-Setups","Yacht","Schreibtisch","Mac","Mein","LOL","Panorama","Netzwelt"],"articleBody":"Apple-Hardware besticht durch ihr edles Design. Kein Wunder also, dass MacBooks, Mac minis, iPhones, iPads und all die anderen Produkte \u201eDesigned in Cupertino\u201c von ihren Anwendern gerne ansprechend in Szene gesetzt werden. Und das vollkommen zu Recht: Die sch\u00f6nsten Schreibtische und Computer-Arbeitspl\u00e4tze dieser Welt ziert Hardware von Apple. Wir haben die sch\u00f6nsten auf Instagram ver\u00f6ffentlichten Mac-Setups zusammengestellt: Von der kleinen Arbeitsecke im Ikea-Stil bis hin zum CEO-w\u00fcrdigen \u201eMega-Setup\u201c. Weitere Bilder finden Sie in unserer Bildergalerie. Ihr Arbeitsplatz soll auch zu sehen sein? Gerne nehmen wir ihr Foto mit in unsere Galerie auf!","author":[{"@type":"Person","name":"Stefan Molz"},{"@type":"Person","name":"Alexander Trust"}]}</script><article id="article-70957" class="node " > 

        <header>
        <a name="head"></a>
        <h2 class="subhead">Mein Mac, mein Schreibtisch, meine Yacht…</h2><span class="typ news ">News</span><h1>Mac-Setups: Die 33 schönsten Apple-Arbeitsplätze</h1>    

    </header>

    <div class="article_wrapper intellitxt"><a name="teaser"></a><div class="meta mobile"><div class="authorbox additionalinfo"><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/stefan-molz">Stefan Molz</a> | <a rel="author" href="/profile/alexander-trust">Alexander Trust</a><br /><span class="clock"></span><div>05.04.2019 - 18:59 Uhr</div></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_0" data-title="Teilen auf Facebook" data-nid="70957"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_0" data-title="Teilen auf Twitter" data-nid="70957"><div href="#" class="count">0</div></div></li></ul></div></div><div class="meta desktop"><div class="authorbox additionalinfo"><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/stefan-molz">Stefan Molz</a> | <a rel="author" href="/profile/alexander-trust">Alexander Trust</a><br /><span class="clock"></span><div>05.04.2019 - 18:59 Uhr</div></div></div><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_1" data-title="Teilen auf Facebook" data-nid="70957"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_1" data-title="Teilen auf Twitter" data-nid="70957"><div href="#" class="count">0</div></div></li></ul></div></div><a name="galerie"></a><div class="gallery-pager"><div class="item-list"><ul class="pager"><li class="pager-previous first"><a href="/news/apple-schreibtische-und-mac-setups.html#head">&lt;</a></li>
<li class="pager-current"><span>1</span></li>
<li class="pager-item"><a title="Gehe zu Seite 2" href="/news/apple-schreibtische-und-mac-setups.html?page=1#head">2</a></li>
<li class="pager-item"><a title="Gehe zu Seite 3" href="/news/apple-schreibtische-und-mac-setups.html?page=2#head">3</a></li>
<li class="pager-item"><a title="Gehe zu Seite 4" href="/news/apple-schreibtische-und-mac-setups.html?page=3#head">4</a></li>
<li class="pager-item"><a title="Gehe zu Seite 5" href="/news/apple-schreibtische-und-mac-setups.html?page=4#head">5</a></li>
<li class="pager-item"><a title="Gehe zu Seite 6" href="/news/apple-schreibtische-und-mac-setups.html?page=5#head">6</a></li>
<li class="pager-item"><a title="Gehe zu Seite 7" href="/news/apple-schreibtische-und-mac-setups.html?page=6#head">7</a></li>
<li class="pager-item"><a title="Gehe zu Seite 8" href="/news/apple-schreibtische-und-mac-setups.html?page=7#head">8</a></li>
<li class="pager-item"><a title="Gehe zu Seite 9" href="/news/apple-schreibtische-und-mac-setups.html?page=8#head">9</a></li>
<li class="pager-item"><a title="Gehe zu Seite 10" href="/news/apple-schreibtische-und-mac-setups.html?page=9#head">10</a></li>
<li class="pager-item"><a title="Gehe zu Seite 11" href="/news/apple-schreibtische-und-mac-setups.html?page=10#head">11</a></li>
<li class="pager-item"><a title="Gehe zu Seite 12" href="/news/apple-schreibtische-und-mac-setups.html?page=11#head">12</a></li>
<li class="pager-item"><a title="Gehe zu Seite 13" href="/news/apple-schreibtische-und-mac-setups.html?page=12#head">13</a></li>
<li class="pager-ellipsis"><span>…</span></li>
<li class="pager-last"><a title="Gehe zu Seite 33" href="/news/apple-schreibtische-und-mac-setups.html?page=32#head">33</a></li>
<li class="pager-next last"><a href="/news/apple-schreibtische-und-mac-setups.html?page=1#head">&gt;</a></li>
</ul></div><figure class="clearfix"><a class="linknext" href="/news/apple-schreibtische-und-mac-setups.html?page=1#galerie"><img class="image_0" itemprop="image" style="max-width:690px; max-height:518px"  alt="Mac-Setups: Die 33 schönsten Apple-Arbeitsplätze" src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2019_14/image-70957--4494794.jpg?itok=gLg3yTBw" /></a><figcaption> <span>(Bild: https://www.reddit.com/r/macsetups/comments/b3ts49/student_dorm_set_up/)</span></figcaption></figure><div class="item-list"><ul class="pager"><li class="pager-previous first"><a href="/news/apple-schreibtische-und-mac-setups.html#head">&lt;</a></li>
<li class="pager-current"><span>1</span></li>
<li class="pager-item"><a title="Gehe zu Seite 2" href="/news/apple-schreibtische-und-mac-setups.html?page=1#head">2</a></li>
<li class="pager-item"><a title="Gehe zu Seite 3" href="/news/apple-schreibtische-und-mac-setups.html?page=2#head">3</a></li>
<li class="pager-item"><a title="Gehe zu Seite 4" href="/news/apple-schreibtische-und-mac-setups.html?page=3#head">4</a></li>
<li class="pager-item"><a title="Gehe zu Seite 5" href="/news/apple-schreibtische-und-mac-setups.html?page=4#head">5</a></li>
<li class="pager-item"><a title="Gehe zu Seite 6" href="/news/apple-schreibtische-und-mac-setups.html?page=5#head">6</a></li>
<li class="pager-item"><a title="Gehe zu Seite 7" href="/news/apple-schreibtische-und-mac-setups.html?page=6#head">7</a></li>
<li class="pager-item"><a title="Gehe zu Seite 8" href="/news/apple-schreibtische-und-mac-setups.html?page=7#head">8</a></li>
<li class="pager-item"><a title="Gehe zu Seite 9" href="/news/apple-schreibtische-und-mac-setups.html?page=8#head">9</a></li>
<li class="pager-item"><a title="Gehe zu Seite 10" href="/news/apple-schreibtische-und-mac-setups.html?page=9#head">10</a></li>
<li class="pager-item"><a title="Gehe zu Seite 11" href="/news/apple-schreibtische-und-mac-setups.html?page=10#head">11</a></li>
<li class="pager-item"><a title="Gehe zu Seite 12" href="/news/apple-schreibtische-und-mac-setups.html?page=11#head">12</a></li>
<li class="pager-item"><a title="Gehe zu Seite 13" href="/news/apple-schreibtische-und-mac-setups.html?page=12#head">13</a></li>
<li class="pager-ellipsis"><span>…</span></li>
<li class="pager-last"><a title="Gehe zu Seite 33" href="/news/apple-schreibtische-und-mac-setups.html?page=32#head">33</a></li>
<li class="pager-next last"><a href="/news/apple-schreibtische-und-mac-setups.html?page=1#head">&gt;</a></li>
</ul></div></div><div style="font-weight:bold;"><p>Apple-Hardware besticht durch ihr edles Design. Kein Wunder also, dass MacBooks, Mac minis, iPhones, iPads und all die anderen Produkte „Designed in Cupertino“ von ihren Anwendern gerne ansprechend in Szene gesetzt werden. Und das vollkommen zu Recht: Die schönsten Schreibtische und Computer-Arbeitsplätze dieser Welt ziert Hardware von Apple. Wir haben die schönsten auf Instagram veröffentlichten Mac-Setups zusammengestellt: Von der kleinen Arbeitsecke im Ikea-Stil bis hin zum CEO-würdigen „Mega-Setup“. <a href="http://www.maclife.de/community/galerie" rel="nofollow" target="_blank">Weitere Bilder finden Sie in unserer Bildergalerie</a>. <strong>Ihr Arbeitsplatz soll auch zu sehen sein? Gerne nehmen wir ihr Foto mit in unsere Galerie auf!</strong></p></div><a name="body"></a>    <span class="isadd" style="margin-bottom: 5px;float:none;text-align: right;width:100%;display:inline-block;">Anzeige</span>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:block; text-align:center;margin-bottom: 15px;"
         data-ad-layout="in-article"
         data-ad-format="fluid"
         data-ad-client="ca-pub-5365337495719579"
         data-ad-slot="4920469014"></ins>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div><div class="meta"><ul class="share links"><li class="intro">Diesen Artikel...</li><li class="print"><a href="/news/apple-schreibtische-und-mac-setups.html?view=print" rel="nofollow">Drucken</a></li><li class="recommend"><a href="/news/apple-schreibtische-und-mac-setups.html?view=mail" rel="nofollow">Empfehlen</a></li></ul><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_3" data-title="Teilen auf Facebook" data-nid="70957"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_3" data-title="Teilen auf Twitter" data-nid="70957"><div href="#" class="count">0</div></div></li></ul></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_4" data-title="Teilen auf Facebook" data-nid="70957"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_4" data-title="Teilen auf Twitter" data-nid="70957"><div href="#" class="count">0</div></div></li></ul></div><h4>Mehr zu diesen Themen:</h4><ul class="taglist"><li><a href="/thema/lol">LOL</a></li></ul><div class="nextprev_wrapper single"><div class="prev_wrapper "><a title="iPad Air 3 im Test: das fehlende Bindeglied zwischen iPad und iPad Pro" class="prevnext" href="/test/ipad-air-3-test-fehlende-bindeglied-zwischen-ipad-ipad-pro-100113389.html" id="prev_article"><span>Vorheriger Artikel</span><h3>iPad Air 3 im Test: das fehlende Bindeglied zwischen iPad und iPad Pro</h3><span class="prevarrow"></span></a></div><div class="next_wrapper empty"></div></div><div style="margin-top: 50px;"><a href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"><img src="/sites/all/modules/custom/tec_socialmedia/images/whatsapp/banner/690.jpg" alt="WhatsApp Newsletter" /></a></div> 

</article>


<script type="text/javascript">document.write('<img src="https://vg05.met.vgwort.de/na/c74a8874557c41ad9a3cf6dd79a7da29" width="1" height="1" alt="" />');</script><section>
<div id="comments" class="comment-wrapper clearfix nointelliTXT"> 
    <h3>Ihre Meinung? Diskutieren Sie mit!</h3>
    <p>Hier können Sie ihre Meinung zum Artikel "Mac-Setups: Die 33 schönsten Apple-Arbeitsplätze" äußern. Melden Sie sich hierfür mit ihrem maclife.de-Account an oder füllen sie die untenstehenden Felder aus.</p>
    <div id="comment-wrapper-nid-70957"><div class="ajax-comment-wrapper" id="comment-wrapper-183124"><a id="comment-183124"></a>

<div class="comment_wrapper">
    <div class="avatar"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="50" alt="" /></div>
    <div class='comment clearfix clearfix'  about="/comment/183124#comment-183124" typeof="sioc:Post sioct:Comment">
                  <div class='comment-submitted clearfix'>
              <span property="dc:date dc:created" content="2015-10-19T21:09:36+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="name">sedl<span class="spacer"> |&nbsp;</span></span><span class="clock"></span><span>19.10.2015 - 21:09 Uhr</span></span>          </div>
                          <div  class="comment-content clearfix"><span rel="sioc:reply_of" resource="/news/apple-schreibtische-und-mac-setups.html" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Warum ist mein Schreibtisch eigentlich immer voll gekramt?  Nah solange ich alles finde ist es genau richtig für mich. ;-)</p>
</div></div></div></div>
                          <div class='comment-links clearfix'><ul class="links inline"><li class="comment-reply first last"><a href="/ajax_comments/reply/70957/183124" class="use-ajax ajax-comment-reply" id="reply-183124">Antworten</a></li>
</ul></div>
            </div>
</div>

<div class="ajax-comment-wrapper indented" id="comment-wrapper-183541"><a id="comment-183541"></a>

<div class="comment_wrapper">
    <div class="avatar"><img src="/sites/all/themes/tec/images/default-avatar.png" width="50" alt="" /></div>
    <div class='comment comment-by-anonymous clearfix clearfix'  about="/comment/183541#comment-183541" typeof="sioc:Post sioct:Comment">
                  <div class='comment-submitted clearfix'>
              <span property="dc:date dc:created" content="2015-11-12T20:08:35+01:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="name">Gyuribácsi<span class="spacer"> |&nbsp;</span></span><span class="clock"></span><span>12.11.2015 - 20:08 Uhr</span></span>          </div>
                          <div  class="comment-content clearfix"><span rel="sioc:reply_of" resource="/news/apple-schreibtische-und-mac-setups.html" class="rdf-meta element-hidden"></span><span rel="sioc:reply_of" resource="/comment/183124#comment-183124" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Gefallen würde mir so ein Schreibtisch schon und der Platz dafür wäre auch da. Aber bei mir dauert es nie lange und ich habe wieder das gleiche Chaos wie immer.</p>
<p>Ist halt so…</p>
</div></div></div></div>
                          <div class='comment-links clearfix'><ul class="links inline"><li class="comment-reply first last"><a href="/ajax_comments/reply/70957/183541" class="use-ajax ajax-comment-reply" id="reply-183541">Antworten</a></li>
</ul></div>
            </div>
</div>

</div></div><div class="item-list"><ul class="pager"><li class="pager-current first"><span>1</span></li>
<li class="pager-item"><a title="Gehe zu Seite 2" href="/news/apple-schreibtische-und-mac-setups.html?page=1">2</a></li>
<li class="pager-item"><a title="Gehe zu Seite 3" href="/news/apple-schreibtische-und-mac-setups.html?page=2">3</a></li>
<li class="pager-item"><a title="Gehe zu Seite 4" href="/news/apple-schreibtische-und-mac-setups.html?page=3">4</a></li>
<li class="pager-item"><a title="Gehe zu Seite 5" href="/news/apple-schreibtische-und-mac-setups.html?page=4">5</a></li>
<li class="pager-item"><a title="Gehe zu Seite 6" href="/news/apple-schreibtische-und-mac-setups.html?page=5">6</a></li>
<li class="pager-item"><a title="Gehe zu Seite 7" href="/news/apple-schreibtische-und-mac-setups.html?page=6">7</a></li>
<li class="pager-item"><a title="Gehe zu Seite 8" href="/news/apple-schreibtische-und-mac-setups.html?page=7">8</a></li>
<li class="pager-item"><a title="Gehe zu Seite 9" href="/news/apple-schreibtische-und-mac-setups.html?page=8">9</a></li>
<li class="pager-ellipsis"><span>…</span></li>
<li class="pager-next"><a title="Zur nächsten Seite" href="/news/apple-schreibtische-und-mac-setups.html?page=1">nächste Seite ›</a></li>
<li class="pager-last last"><a title="Zur letzten Seite" href="/news/apple-schreibtische-und-mac-setups.html?page=32">letzte Seite »</a></li>
</ul></div></div>    <div class="comment-form-wrapper"><form class="comment-form user-info-from-cookie" action="/comment/reply/70957" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihr Name *" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label class="element-invisible" for="edit-mail">Ihre E-Mail-Adresse <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihre E-Mail-Adresse. (wird nicht veröffentlicht) *" class="no-nl-switch form-text required" type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" placeholder="Kommentieren Sie hier." name="comment_body[und][0][value]" id="edit-comment-body-und-0-value" cols="60" rows="5"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-OK-LNnc8OdT27atAQqdmAf_8-7-mL1KtR_dFNsmyq6w" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="form-item form-type-checkbox form-item-newsletter">
 <input type="checkbox" id="edit-newsletter" name="newsletter" value="1" class="form-checkbox" />  <label class="option" for="edit-newsletter">Ich möchte den Mac Life-Newsletter erhalten (Abmeldung jederzeit möglich). </label>

</div>
<div class="hybridauth-widget-wrapper"><div class="item-list"><h3>oder anmelden mit...</h3><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/70957&amp;destination_error=node/70957" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/70957&amp;destination_error=node/70957" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li class="last"><a href="/hybridauth/window/Twitter?destination=node/70957&amp;destination_error=node/70957" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/70957&amp;destination_error=node/70957" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
</ul></div></div><div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Kommentar senden" class="form-submit" /></div></div></form></div><div style="clear:both;"></div></div></section></aside><aside class="blk-wrapper">
<div class="recommend articles block">
  <h3>Empfohlene Artikel</h3>  <div class="blk-content-wrapper">
    <ul>
      <li class="item_1_3"><article class="tec_block_teaser"><a href="/ratgeber/22-besten-spiele-mac-10075139.html" title="Mac-Games: Klassiker und Toptitel 2018 und der vergangenen Jahre | Die besten Spiele für den Mac" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Die besten Spiele für den Mac" data-ga_value="75139"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2018_51/image-75139--3835187.jpeg?itok=-tvA8wwG" typeof="foaf:Image" alt="Die besten Spiele für den Mac" /></div></figure><h4>Die besten Spiele für den Mac</h4></a><div class="share_wrapper" data-nid="75139" data-url="https://www.maclife.de/ratgeber/22-besten-spiele-mac-10075139.html" data-title="Die besten Spiele für den Mac"><span class="clock"></span><span class="date">17.12.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">13:03 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/22-besten-spiele-mac-10075139.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">735</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/news/30-lustigsten-antworten-siri-iphone-10078373.html" title="Von lustig bis schlagfertig | Die 30 lustigsten Antworten von Siri auf dem iPhone" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Die 30 lustigsten Antworten von Siri auf dem iPhone" data-ga_value="78373"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_21/image-78373--141545.png?itok=nQQtUlKq" typeof="foaf:Image" alt="Die 30 lustigsten Antworten von Siri auf dem iPhone" /></div></figure><h4>Die 30 lustigsten Antworten von Siri auf dem iPhone</h4></a><div class="share_wrapper" data-nid="78373" data-url="https://www.maclife.de/news/30-lustigsten-antworten-siri-iphone-10078373.html" data-title="Die 30 lustigsten Antworten von Siri auf dem iPhone"><span class="clock"></span><span class="date">24.05.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:09 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/30-lustigsten-antworten-siri-iphone-10078373.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">288</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/news/lustige-windows-fehlermeldungen-31-gute-gruende-einen-mac-10072745.html" title="„User error. It’s not our fault!“ | Lustige Windows-Fehlermeldungen: 31 gute Gründe für einen Mac" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Lustige Windows-Fehlermeldungen: 31 gute Gründe für einen Mac" data-ga_value="72745"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2015_49/image-72745--120859.jpg?itok=6uw2q6x_" typeof="foaf:Image" alt="Lustige Windows-Fehlermeldungen: 31 gute Gründe für einen Mac" /></div></figure><h4>Lustige Windows-Fehlermeldungen: 31 gute Gründe für einen Mac</h4></a><div class="share_wrapper" data-nid="72745" data-url="https://www.maclife.de/news/lustige-windows-fehlermeldungen-31-gute-gruende-einen-mac-10072745.html" data-title="Lustige Windows-Fehlermeldungen: 31 gute Gründe für einen Mac"><span class="clock"></span><span class="date">03.12.2015</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">17:59 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/lustige-windows-fehlermeldungen-31-gute-gruende-einen-mac-10072745.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">409</span></div></div></article></li><li class="item_1_3"><article class="tec_block_teaser"><a href="/news/apple-tv-4-diese-10-spiele-sind-muss-gamer-10073582.html" title="tvOS | Apple TV 4K: Diese 10 Spiele sind ein Muss für Gamer" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Apple TV 4K: Diese 10 Spiele sind ein Muss für Gamer" data-ga_value="73582"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2019_08/image-73582--4253583.png?itok=dXefm10t" typeof="foaf:Image" alt="Apple TV 4K: Diese 10 Spiele sind ein Muss für Gamer" /></div></figure><h4>Apple TV 4K: Diese 10 Spiele sind ein Muss für Gamer</h4></a><div class="share_wrapper" data-nid="73582" data-url="https://www.maclife.de/news/apple-tv-4-diese-10-spiele-sind-muss-gamer-10073582.html" data-title="Apple TV 4K: Diese 10 Spiele sind ein Muss für Gamer"><span class="clock"></span><span class="date">20.02.2019</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">17:28 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/apple-tv-4-diese-10-spiele-sind-muss-gamer-10073582.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">99</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/news/10-coole-mac-apps-bildbearbeitung-10083039.html" title="Kinderleicht Effekte erzielen | 10 coole Mac-Apps für die Bildbearbeitung" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="10 coole Mac-Apps für die Bildbearbeitung" data-ga_value="83039"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_39/image-83039--155801.jpg?itok=iteZbCV3" typeof="foaf:Image" alt="10 coole Mac-Apps für die Bildbearbeitung" /></div></figure><h4>10 coole Mac-Apps für die Bildbearbeitung</h4></a><div class="share_wrapper" data-nid="83039" data-url="https://www.maclife.de/news/10-coole-mac-apps-bildbearbeitung-10083039.html" data-title="10 coole Mac-Apps für die Bildbearbeitung"><span class="clock"></span><span class="date">27.09.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:48 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/10-coole-mac-apps-bildbearbeitung-10083039.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">40</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/news/22-mal-handgemachtes-iphone-huellen-taschen-mehr-10084161.html" title="Mehr Individualität | 22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr" data-ga_value="84161"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2019_09/image-84161--4290173.png?itok=RX1wvWP6" typeof="foaf:Image" alt="22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr" /></div></figure><h4>22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr</h4></a><div class="share_wrapper" data-nid="84161" data-url="https://www.maclife.de/news/22-mal-handgemachtes-iphone-huellen-taschen-mehr-10084161.html" data-title="22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr"><span class="clock"></span><span class="date">26.02.2019</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:59 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/22-mal-handgemachtes-iphone-huellen-taschen-mehr-10084161.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">171</span></div></div></article></li>    </ul>
  </div>
</div>



</aside><aside class="blk-wrapper blk-wrapper-adserverblock-outbrain">

<div class="ad " id=""><div class="innerad"><div class="OUTBRAIN" data-src="https://www.maclife.de/news/apple-schreibtische-und-mac-setups.html" data-widget-id="AR_1" data-ob-template="DE_Maclife.de" ></div><script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script></div></div></aside>              </div>
            </section>   
                        <section id='sidebar' class='clearfix'><div class="column_content"><aside class="blk-wrapper">
<div class="tec_pdfshop_block_current_issue_wrapper" class="block"><h3>Aktuelle Ausgabe</h3><div class="blk-content-wrapper tec_pdfshop_block_current_issue"><ul class=""><li style="padding-bottom:0;"><div class="head"><h4>Mac Life 05/2019</h4><p>Die neue Mac-Life: Smart Home mit Apple</p></div><div class="content-wrapper"><div class="content"><a href="/service/pdf-shop/mac-life-052019-100113326.html" title="Mac Life 05/2019"><figure><img class="" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2019/image-113326--4460969.png?itok=NnAvOkxN" src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2019/image-113326--4460969.png?itok=NnAvOkxN" typeof="foaf:Image" alt="Mac Life 05/2019" /></figure></a><ul class="options"><li><a href="/service/pdf-shop/mac-life-052019-100113326.html">Aktuelle Ausgabe</a></li><li><a href="service/pdf-shop/preview/113326?utm_medium=issueblock" target="_blank">Blick ins Heft</a></li><li><a href="https://www.falkemedia-shop.de/apple/mac-life/mac-life-05/2019">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/maclife/jahresabo" target="_blank">ABO bestellen</a></li><li class="storelink"><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8" class="left" target="_blank"><img src="/sites/maclife.de/themes/maclife/images/icons/logo-appstore.png" alt="Mac Life 05/2019 im AppStore"></a></li></ul></div></div></li></ul></div></div></aside><aside class="blk-wrapper blk-wrapper-amazon-produkte">
<div class="entity entity-bean bean-amazon-block clearfix">
<!--  <div class="content">
      </div>-->
</div>
  <div class="blk-content-wrapper amazonproductbox">
    <div class="row header">
      <img class="appstore" src="/sites/all/modules/custom/tec_assets/plugins/shortcodes/product/images/amazon_logo_white.png" />
      <span>Produkthinweise</span>
    </div>  
          <div class="productbox">   
        <div class="row content">    
          <div class="left">
            <a href="https://www.amazon.de/Apple-iPad-Pro-Zoll-x2011/dp/B07K2T3648?psc=1&SubscriptionId=AKIAJFKXZFVSWUMX5W3Q&tag=wwwmaclifede-block-21&linkCode=sp1&camp=2025&creative=165953&creativeASIN=B07K2T3648" target="_blank"><figure class="image-wrapper zoom"><img itemprop="image" src="https://www.maclife.de/media/maclife/styles/thumbnail/public/images/products/images/product_icon_B07K2T3648_508.jpg?itok=a3hqRE7Y" /></figure></a></div>  <div class="right"><h3>Apple iPad Pro (12,9 Zoll, Wi‑Fi, 256 GB) – Silber</h3><div class="price">Preis: ab 1193,00 €</div>            <div class="button">
              <a href="https://www.amazon.de/Apple-iPad-Pro-Zoll-x2011/dp/B07K2T3648?psc=1&SubscriptionId=AKIAJFKXZFVSWUMX5W3Q&tag=wwwmaclifede-block-21&linkCode=sp1&camp=2025&creative=165953&creativeASIN=B07K2T3648" target="_blank">
                <div class="content">auf Amazon kaufen</div>              </a>
            </div>
          </div>
        </div>
      </div>
            <div class="productbox">   
        <div class="row content">    
          <div class="left">
            <a href="https://www.amazon.de/Apple-Watch-Aluminiumgeh%C3%A4use-Space-Grau-Sport-Loop-Schwarz/dp/B07HBF5BYK?psc=1&SubscriptionId=AKIAJFKXZFVSWUMX5W3Q&tag=wwwmaclifede-block-21&linkCode=sp1&camp=2025&creative=165953&creativeASIN=B07HBF5BYK" target="_blank"><figure class="image-wrapper zoom"><img itemprop="image" src="https://www.maclife.de/media/maclife/styles/thumbnail/public/images/products/images/product_icon_B07HBF5BYK_519.jpg?itok=YzvemPv1" /></figure></a></div>  <div class="right"><h3>Apple Watch Series 4 (GPS) 44mm Aluminiumgehäuse, Space Grau, mit Sport Loop, Schwarz</h3><div class="price">Preis: ab 459,00 €</div>            <div class="button">
              <a href="https://www.amazon.de/Apple-Watch-Aluminiumgeh%C3%A4use-Space-Grau-Sport-Loop-Schwarz/dp/B07HBF5BYK?psc=1&SubscriptionId=AKIAJFKXZFVSWUMX5W3Q&tag=wwwmaclifede-block-21&linkCode=sp1&camp=2025&creative=165953&creativeASIN=B07HBF5BYK" target="_blank">
                <div class="content">auf Amazon kaufen</div>              </a>
            </div>
          </div>
        </div>
      </div>
            <div class="productbox">   
        <div class="row content">    
          <div class="left">
            <a href="https://www.amazon.de/Apple-TV-4K-32-GB/dp/B075LW3J5B?SubscriptionId=AKIAJFKXZFVSWUMX5W3Q&tag=wwwmaclifede-block-21&linkCode=sp1&camp=2025&creative=165953&creativeASIN=B075LW3J5B" target="_blank"><figure class="image-wrapper zoom"><img itemprop="image" src="https://www.maclife.de/media/maclife/styles/thumbnail/public/images/products/images/product_icon_B075LW3J5B_515.jpg?itok=GH6TT0VO" /></figure></a></div>  <div class="right"><h3>Apple TV 4K (32 GB)</h3><div class="price">Preis: ab 179,99 €</div>            <div class="button">
              <a href="https://www.amazon.de/Apple-TV-4K-32-GB/dp/B075LW3J5B?SubscriptionId=AKIAJFKXZFVSWUMX5W3Q&tag=wwwmaclifede-block-21&linkCode=sp1&camp=2025&creative=165953&creativeASIN=B075LW3J5B" target="_blank">
                <div class="content">auf Amazon kaufen</div>              </a>
            </div>
          </div>
        </div>
      </div>
            <div class="productbox">   
        <div class="row content">    
          <div class="left">
            <a href="https://www.amazon.de/Apple-MacBook-x2011-Intel-Prozessor/dp/B07K2TBX19?psc=1&SubscriptionId=AKIAJFKXZFVSWUMX5W3Q&tag=wwwmaclifede-block-21&linkCode=sp1&camp=2025&creative=165953&creativeASIN=B07K2TBX19" target="_blank"><figure class="image-wrapper zoom"><img itemprop="image" src="https://www.maclife.de/media/maclife/styles/thumbnail/public/images/products/images/product_icon_B07K2TBX19_479.jpg?itok=nmNvHzIi" /></figure></a></div>  <div class="right"><h3>Apple MacBook Air (13 Zoll, 1,6 GHz Dual‑Core Intel Core i5 Prozessor, 128 GB) - Silber</h3><div class="price">Preis: ab 1169,00 €</div>            <div class="button">
              <a href="https://www.amazon.de/Apple-MacBook-x2011-Intel-Prozessor/dp/B07K2TBX19?psc=1&SubscriptionId=AKIAJFKXZFVSWUMX5W3Q&tag=wwwmaclifede-block-21&linkCode=sp1&camp=2025&creative=165953&creativeASIN=B07K2TBX19" target="_blank">
                <div class="content">auf Amazon kaufen</div>              </a>
            </div>
          </div>
        </div>
      </div>
            <div class="productbox">   
        <div class="row content">    
          <div class="left">
            <a href="https://www.amazon.de/Apple-iMac-Dual-Core-Intel-Prozessor/dp/B071WP7FFT?psc=1&SubscriptionId=AKIAJFKXZFVSWUMX5W3Q&tag=wwwmaclifede-block-21&linkCode=sp1&camp=2025&creative=165953&creativeASIN=B071WP7FFT" target="_blank"><figure class="image-wrapper zoom"><img itemprop="image" src="https://www.maclife.de/media/maclife/styles/thumbnail/public/images/products/images/product_icon_B071WP7FFT_484.jpg?itok=WRyE4ThJ" /></figure></a></div>  <div class="right"><h3>Apple iMac (21,5 Zoll, 2,3 GHz Dual-Core Intel Core i5 Prozessor)</h3><div class="price">Preis: ab 1118,00 €</div>            <div class="button">
              <a href="https://www.amazon.de/Apple-iMac-Dual-Core-Intel-Prozessor/dp/B071WP7FFT?psc=1&SubscriptionId=AKIAJFKXZFVSWUMX5W3Q&tag=wwwmaclifede-block-21&linkCode=sp1&camp=2025&creative=165953&creativeASIN=B071WP7FFT" target="_blank">
                <div class="content">auf Amazon kaufen</div>              </a>
            </div>
          </div>
        </div>
      </div>
            <div class="productbox">   
        <div class="row content">    
          <div class="left">
            <a href="https://www.amazon.de/Apple-mini-x2011-Intel-Prozessor/dp/B07K2V5RBG?psc=1&SubscriptionId=AKIAJFKXZFVSWUMX5W3Q&tag=wwwmaclifede-block-21&linkCode=sp1&camp=2025&creative=165953&creativeASIN=B07K2V5RBG" target="_blank"><figure class="image-wrapper zoom"><img itemprop="image" src="https://www.maclife.de/media/maclife/styles/thumbnail/public/images/products/images/product_icon_B07K2V5RBG_324.jpg?itok=K1X6FQFL" /></figure></a></div>  <div class="right"><h3>Apple Mac mini (3,6 GHz Quad‑Core Intel Core i3 Prozessor, 128 GB)</h3><div class="price">Preis: ab 784,00 €</div>            <div class="button">
              <a href="https://www.amazon.de/Apple-mini-x2011-Intel-Prozessor/dp/B07K2V5RBG?psc=1&SubscriptionId=AKIAJFKXZFVSWUMX5W3Q&tag=wwwmaclifede-block-21&linkCode=sp1&camp=2025&creative=165953&creativeASIN=B07K2V5RBG" target="_blank">
                <div class="content">auf Amazon kaufen</div>              </a>
            </div>
          </div>
        </div>
      </div>
            <div class="productbox">   
        <div class="row content">    
          <div class="left">
            <a href="https://www.amazon.de/Apple-iPhone-XR-64-GB-Koralle/dp/B07HBF4FDS?psc=1&SubscriptionId=AKIAJFKXZFVSWUMX5W3Q&tag=wwwmaclifede-block-21&linkCode=sp1&camp=2025&creative=165953&creativeASIN=B07HBF4FDS" target="_blank"><figure class="image-wrapper zoom"><img itemprop="image" src="https://www.maclife.de/media/maclife/styles/thumbnail/public/images/products/images/product_icon_B07HBF4FDS_315.jpg?itok=wjoswuFQ" /></figure></a></div>  <div class="right"><h3>Apple iPhone XR (64 GB) - Koralle</h3><div class="price">Preis: ab 789,00 €</div>            <div class="button">
              <a href="https://www.amazon.de/Apple-iPhone-XR-64-GB-Koralle/dp/B07HBF4FDS?psc=1&SubscriptionId=AKIAJFKXZFVSWUMX5W3Q&tag=wwwmaclifede-block-21&linkCode=sp1&camp=2025&creative=165953&creativeASIN=B07HBF4FDS" target="_blank">
                <div class="content">auf Amazon kaufen</div>              </a>
            </div>
          </div>
        </div>
      </div>
            <div class="productbox">   
        <div class="row content">    
          <div class="left">
            <a href="https://www.amazon.de/Apple-iPhone-32-GB-Schwarz/dp/B01LSUYWO0?psc=1&SubscriptionId=AKIAJFKXZFVSWUMX5W3Q&tag=wwwmaclifede-block-21&linkCode=sp1&camp=2025&creative=165953&creativeASIN=B01LSUYWO0" target="_blank"><figure class="image-wrapper zoom"><img itemprop="image" src="https://www.maclife.de/media/maclife/styles/thumbnail/public/images/products/images/product_icon_B01LSUYWO0_2403.jpg?itok=GFIecRjX" /></figure></a></div>  <div class="right"><h3>Apple iPhone 7 (32 GB) - Schwarz</h3><div class="price">Preis: ab 435,00 €</div>            <div class="button">
              <a href="https://www.amazon.de/Apple-iPhone-32-GB-Schwarz/dp/B01LSUYWO0?psc=1&SubscriptionId=AKIAJFKXZFVSWUMX5W3Q&tag=wwwmaclifede-block-21&linkCode=sp1&camp=2025&creative=165953&creativeASIN=B01LSUYWO0" target="_blank">
                <div class="content">auf Amazon kaufen</div>              </a>
            </div>
          </div>
        </div>
      </div>
            <div class="productbox">   
        <div class="row content">    
          <div class="left">
            <a href="https://www.amazon.de/Apple-iPhone-6s-32-GB/dp/B01LTGYCAC?psc=1&SubscriptionId=AKIAJFKXZFVSWUMX5W3Q&tag=wwwmaclifede-block-21&linkCode=sp1&camp=2025&creative=165953&creativeASIN=B01LTGYCAC" target="_blank"><figure class="image-wrapper zoom"><img itemprop="image" src="https://www.maclife.de/media/maclife/styles/thumbnail/public/images/products/images/product_icon_B01LTGYCAC_286.jpg?itok=dOjwLgvN" /></figure></a></div>  <div class="right"><h3>Apple iPhone 6s (32 GB) - Space Grau</h3><div class="price">Preis: ab 366,45 €</div>            <div class="button">
              <a href="https://www.amazon.de/Apple-iPhone-6s-32-GB/dp/B01LTGYCAC?psc=1&SubscriptionId=AKIAJFKXZFVSWUMX5W3Q&tag=wwwmaclifede-block-21&linkCode=sp1&camp=2025&creative=165953&creativeASIN=B01LTGYCAC" target="_blank">
                <div class="content">auf Amazon kaufen</div>              </a>
            </div>
          </div>
        </div>
      </div>
            <div class="productbox">   
        <div class="row content">    
          <div class="left">
            <a href="https://www.amazon.de/Beats-Studio-Wireless-Kopfh%C3%B6rer-mattschwarz/dp/B075FH98BT?psc=1&SubscriptionId=AKIAJFKXZFVSWUMX5W3Q&tag=wwwmaclifede-block-21&linkCode=sp1&camp=2025&creative=165953&creativeASIN=B075FH98BT" target="_blank"><figure class="image-wrapper zoom"><img itemprop="image" src="https://www.maclife.de/media/maclife/styles/thumbnail/public/images/products/images/product_icon_B075FH98BT_2127.jpg?itok=LSrtYKL1" /></figure></a></div>  <div class="right"><h3>Beats Studio 3 Wireless Over‑Ear Kopfhörer, mattschwarz</h3><div class="price">Preis: ab 255,87 €</div>            <div class="button">
              <a href="https://www.amazon.de/Beats-Studio-Wireless-Kopfh%C3%B6rer-mattschwarz/dp/B075FH98BT?psc=1&SubscriptionId=AKIAJFKXZFVSWUMX5W3Q&tag=wwwmaclifede-block-21&linkCode=sp1&camp=2025&creative=165953&creativeASIN=B075FH98BT" target="_blank">
                <div class="content">auf Amazon kaufen</div>              </a>
            </div>
          </div>
        </div>
      </div>
      </div></aside><aside class="blk-wrapper blk-wrapper-adserverblock-artikel-300x250">

<div class="ad contentad" id="contentad-0"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-64508400" data-sizes="[[300, 250]]" data-dfp="maclife.de-artikel-300x250" data-collapse="1" ></div><script>ShowAd('contentad-0', 0)</script></div></div></aside><aside class="blk-wrapper">
<div id="adblockermsg" style="margin: 0px;"></div></aside><aside class="blk-wrapper">
<div class="blk-content-wrapper"><a href="https://shop.maclife.de" target="_blank"><img src="/media/maclife/shop.maclife.de_.jpg" /></a></div></aside><aside class="blk-wrapper">
<div class="newsletter-blk block">  
    <h3>Newsletter bestellen</h3>
    <div class="blk-content-wrapper">
        <form action="/newsletter/angemeldet" method="post" accept-charset="UTF-8" id="block-newsletter-form" novalidate>
            <div>
                <div class="input">
                    <div class="form-item form-type-textfield form-item-email">
                        <input type="email" placeholder="E-Mail-Adresse eintragen" name="email" size="60" maxlength="128" class="validate[required,custom[email]] form-text required">
                        <input type="hidden" name="source" value="Block" />
                        <input type="hidden" name="direct" value="1" />
                    </div>
                    <input alt="Newsletter bestellen" type="image" name="submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" class="form-submit">

                </div>
            </div>
        </form>
         <p style="font-size:9px; font-family: sans-serif;">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. 
          Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</p>
    </div>
</div></aside><aside class="blk-wrapper blk-wrapper-adserverblock-artikel-2-300x250">

<div class="ad contentad" id="contentad-1"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-64716400" data-sizes="[[300, 250]]" data-dfp="maclife.de-artikel-300x250-2" data-collapse="1" ></div><script>ShowAd('contentad-1', 1)</script></div></div></aside><aside class="blk-wrapper blk-wrapper-adsense300x250-2">

</aside></div></section>
                      </div>
        </div>  
        <div id="contentbottom"> 
          <aside class="blk-wrapper">
<div id="tec_pdfshop_block_footer"><ul><li class="first"><a href="https://www.maclife.de/service/pdf-shop/mac-life-052019-100113326.html" title="Mac Life 05/2019"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2019/image-113326--4460969.png?itok=NnAvOkxN" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 05/2019" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/mac-life/mac-life-05/2019">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/maclife/jahresabo" target="_blank">ABO bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/mac-life-052019-100113326.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="https://www.maclife.de/service/pdf-shop/iphone-ipad-life-022019-100112953.html" title="iPhone & iPad Life 02/2019"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2019/image-112953--4337545.png?itok=tUHrsEku" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 02/2019" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/iphone-ipad-life/iphone-ipad-life-02/2019">Heft bestellen</a></li><li><a href="http://www.falkemedia-shop.de/iphoneipad.html" target="_blank">ABO bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/iphone-ipad-life-022019-100112953.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="https://www.maclife.de/service/pdf-shop/macbibel-012019-100109009.html" title="MacBIBEL 01/2019"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-109009--3590771.jpg?itok=lGFHF7Eq" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBIBEL 01/2019" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/macbibel/macbibel-01/2019">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/macbibel/lieferservice" target="_blank">ABO bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/macbibel-012019-100109009.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="https://www.maclife.de/service/pdf-shop/iphonebibel-012019-100108565.html" title="iPhoneBIBEL 01/2019"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-108565--3505793.jpg?itok=PwGyEMB2" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 01/2019" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/iphonebibel/iphonebibel-01/2019">Heft bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/iphonebibel-012019-100108565.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/kiosk-der-iphone-life/id689188691?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class="last"><a href="https://www.maclife.de/service/pdf-shop/mac-life-wissen-012019-100107607.html" title="Mac Life Wissen 01/2019"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-107607--3323909.jpg?itok=Ld48UmU-" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life Wissen 01/2019" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/mac-life-wissen/mac-life-wissen-01/2019">Heft bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/mac-life-wissen-012019-100107607.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li></ul></div></aside>        </div>
      </div>
      <footer>
    <div id="footer-wrapper" >
        <div class="newsletter-form">
            <form id="footer-newsletter-form" method="post" action="/newsletter/angemeldet" >
                <div>
                    <h4>Hier für den Newsletter eintragen</h4>
                    <div class="input"><div class="form-item form-type-textfield form-item-email">
                            <input type="email" class="form-text" maxlength="128" size="60" name="email" placeholder="E-Mail-Adresse eintragen" />
                            <input type="hidden" name="direct" value="1" />
                        </div>
                        <input type="image" alt="Newsletter bestellen" class="form-submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" name="submit" />
                    </div>
                    <div style="font-size:11px;line-height:100%;margin-top:5px; color:#888">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</div>        
                </div>
            </form>
        </div>

        <div class="socialmedias dark block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>        


        <div style="top:180px;" class="footer-menu-wrapper">
            <a title="Mac Life"  href="https://www.maclife.de">    
                <img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__footer_logo@2x.png" class="logo" />
            </a>
            <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="/datenschutz.html" title="" rel="nofollow">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul>        </div>



        <span class="logo">&COPY; maclife.de 2019</span>

    </div>
</footer>
<div id="mqi"></div>
  
      <div id="homepage-reload-wrapper">
    <div  id="article-overscrolling-notification" class="article-overscrolling-notification">
        <a href="/">
            <svg y="0" x="0" xmlns="http://www.w3.org/2000/svg" version="1.1" class="radialprogress" id="radialprogress">
                <circle fill="white" cy="74" cx="74" r="72" class="radialprogress-base" id="radialprogress-base" />
                <circle fill="transparent" cy="74" cx="74" r="72" class="radialprogress-fill" id="radialprogress-fill" />
            </svg>
            <div id="article-overscrolling-notification-text" class="article-overscrolling-notification-text">zur Startseite</div>
        </a>
    </div>     
    <div id="homepage-reload-prospector-wrapper">
        
<header id="header">
    <div id="menu-wrapper">

        <div class="logo"  itemscope itemtype="http://schema.org/Organization">
            <a title="Mac Life" itemprop="url" href="https://www.maclife.de">
                <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
                            </a>

        </div>
        <div id="mainmenu_wrapper">
            <nav id="mainmenu">
                <div class="slidemenu_button"><span></span></div>
                <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/cherry-stellt-mac-keyboard-schlanken-design-vor-100112843.html" title="Cherry"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Cherry" data-ga_value="112843"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_09/image-112843--4308835.png?itok=FfuRd1c_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Schickes Design-Keyboard für den Mac angekündigt" /></figure><p>Schickes Design-Keyboard für den Mac angekündigt</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/welchen-mac-habe-leicht-finden-modellnummer-baujahr-100108323.html" title="Für Laien"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Für Laien" data-ga_value="108323"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_42/image-108323--3463709.jpeg?itok=dpJI-OsI" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Welchen Mac habe ich? So leicht finden Sie Modellnummer und Baujahr" /></figure><p>Welchen Mac habe ich? So leicht finden Sie Modellnummer und Baujahr</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/kommt-arm-mac-schneller-macos-soll-argument-herhalten-100106101.html" title="Ungereimtheiten im Veröffentlichungskalender"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Ungereimtheiten im Veröffentlichungskalender" data-ga_value="106101"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_33/image-106101--3094373.jpg?itok=EnrhEpGx" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kommt der ARM-Mac doch schneller? macOS soll als Argument herhalten" /></figure><p>Kommt der ARM-Mac doch schneller? macOS soll als Argument herhalten</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/face-id-gestensteuerung-macs-patentiert-100105841.html" title="Von iOS auf macOS"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Von iOS auf macOS" data-ga_value="105841"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_32/image-105841--3047327.jpg?itok=CQktKwuU" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Face ID und Gestensteuerung für Macs patentiert" /></figure><p>Face ID und Gestensteuerung für Macs patentiert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/tags-etiketten-am-mac-ordnung-halbe-miete-100104861.html" title="Mehr Ordnung mit Etiketten"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mehr Ordnung mit Etiketten" data-ga_value="104861"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_27/image-104861--2956529.jpg?itok=R_YW0dcK" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tags und Etiketten am Mac: Ordnung ist die halbe Miete" /></figure><p>Tags und Etiketten am Mac: Ordnung ist die halbe Miete</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-mojave" title="macOS Mojave (10.14)">macOS Mojave (10.14)</a></li><li><a href="/thema/macos-high-sierra" title="macOS High Sierra (10.13)">macOS High Sierra (10.13)</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/apple-werbespot-privatsphaere-iphone-privatsache-100113393.html" title="Werbespot aus Cupertino"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Werbespot aus Cupertino" data-ga_value="113393"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_14/image-113393--4494486.jpg?itok=7fxXa8ve" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple meint: Privatsphäre auf dem iPhone ist Privatsache" /></figure><p>Apple meint: Privatsphäre auf dem iPhone ist Privatsache</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/studenten-legen-apple-gefaelschten-iphones-herein-100113387.html" title="Betrugsfall"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Betrugsfall" data-ga_value="113387"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_14/image-113387--4492985.jpg?itok=G30PLAt8" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Krass: Studenten erleichtern Apple mit gefälschten iPhones um beinahe $1 Million" /></figure><p>Krass: Studenten erleichtern Apple mit gefälschten iPhones um beinahe $1 Million</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/boeses-erwachen-us-richter-sieht-patentverstoss-apples-iphone-einfuhrverbot-droht-mac-life-100113303.html" title="Apple vs. Qualcomm"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Apple vs. Qualcomm" data-ga_value="113303"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_13/image-113303--4453936.jpg?itok=6IiWD6mM" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Böses Erwachen: US-Richter sieht Patentverstoß Apples, iPhone-Einfuhrverbot droht" /></figure><p>Böses Erwachen: US-Richter sieht Patentverstoß Apples, iPhone-Einfuhrverbot droht</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/iphone-gesundheitsrisiko-macht-uns-krank-100113255.html" title="Bestandsaufnahme"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Bestandsaufnahme" data-ga_value="113255"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_12/image-113255--4430921.jpg?itok=nrzSEdSW" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Macht uns das iPhone krank? Das Smartphone als vermeintliches Gesundheitsrisiko" /></figure><p>Macht uns das iPhone krank? Das Smartphone als vermeintliches Gesundheitsrisiko</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/neue-iphones-18w-ladegeraet-usb-c-lightning-kabel-100113271.html" title="2019"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="2019" data-ga_value="113271"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_12/image-113271--4438250.jpg?itok=eQH1XFGD" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Neue iPhones mit 18W-Ladegerät und USB-C-Lightning-Kabel?" /></figure><p>Neue iPhones mit 18W-Ladegerät und USB-C-Lightning-Kabel?</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/iphone-xr" title="iPhone XR">iPhone XR</a></li><li><a href="/thema/iphone-xs" title="iPhone XS und iPhone XS Max">iPhone XS und iPhone XS Max</a></li><li><a href="/thema/ios-12" title="iOS 12">iOS 12</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/ipad-air-3-test-fehlende-bindeglied-zwischen-ipad-ipad-pro-100113389.html" title="Im Test: das neue iPad Air (3. Generation)"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Im Test: das neue iPad Air (3. Generation)" data-ga_value="113389"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_14/image-113389--4494248.jpeg?itok=x-FbXsO_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad Air 3 im Test: das fehlende Bindeglied zwischen iPad und iPad Pro" /></figure><p>iPad Air 3 im Test: das fehlende Bindeglied zwischen iPad und iPad Pro</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/test-neue-ipad-mini-5-wen-taugt-mini-tablet-1000.html" title="Im Test: das neue iPad mini 5"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Im Test: das neue iPad mini 5" data-ga_value="113372"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_14/image-113372--4487880.jpeg?itok=Q8KFU8LP" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Im Test: das neue iPad mini 5 – für wen taugt das Mini-Tablet" /></figure><p>Im Test: das neue iPad mini 5 – für wen taugt das Mini-Tablet</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-air-3-teardown-innenleben-alten-ipad-pro-mac-life-100113370.html" title="Tiefe Einblicke"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Tiefe Einblicke" data-ga_value="113370"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_14/image-113370--4487420.jpeg?itok=70HNBEKJ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad Air 3 Teardown: Innenleben wie im alten iPad Pro" /></figure><p>iPad Air 3 Teardown: Innenleben wie im alten iPad Pro</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-veroeffentlicht-ipad-air-ipad-mini-imac-airpods-100113272.html" title="Was kam alles?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Was kam alles?" data-ga_value="113272"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_12/image-113272--4438522.jpg?itok=wzibZqEz" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Freaky Week: Apple überrascht mit ideenloser Modellpflege" /></figure><p>Freaky Week: Apple überrascht mit ideenloser Modellpflege</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-air-3-test-erste-eindruecke-presse-100113265.html" title="Die ersten Reaktionen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Die ersten Reaktionen" data-ga_value="113265"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_12/image-113265--4435045.jpg?itok=Ylp5CXy8" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad Air mit Pencil-Support im Test: Reaktionen der Presse" /></figure><p>iPad Air mit Pencil-Support im Test: Reaktionen der Presse</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/ipad-air-3-test-fehlende-bindeglied-zwischen-ipad-ipad-pro-100113389.html" title="Im Test: das neue iPad Air (3. Generation)"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Im Test: das neue iPad Air (3. Generation)" data-ga_value="113389"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_14/image-113389--4494248.jpeg?itok=x-FbXsO_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad Air 3 im Test: das fehlende Bindeglied zwischen iPad und iPad Pro" /></figure><p>iPad Air 3 im Test: das fehlende Bindeglied zwischen iPad und iPad Pro</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/imac-2019-mac-life-test-fast-schon-pro-100113377.html" title="Neue Hardware"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neue Hardware" data-ga_value="113377"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_14/image-113377--4490486.jpg?itok=eSCNXAFJ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Der iMac 2019 im Test: Fast schon Pro" /></figure><p>Der iMac 2019 im Test: Fast schon Pro</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/test-neue-ipad-mini-5-wen-taugt-mini-tablet-1000.html" title="Im Test: das neue iPad mini 5"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Im Test: das neue iPad mini 5" data-ga_value="113372"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_14/image-113372--4487880.jpeg?itok=Q8KFU8LP" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Im Test: das neue iPad mini 5 – für wen taugt das Mini-Tablet" /></figure><p>Im Test: das neue iPad mini 5 – für wen taugt das Mini-Tablet</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/test-cardhop-bessere-kontakte-app-iphone-ipad-100113352.html" title="Kontakte richtig verwalten"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Kontakte richtig verwalten" data-ga_value="113352"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_14/image-113352--4482654.jpg?itok=RXuHtVSr" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Test: Cardhop, die bessere Kontakte-App für iPhone &amp; iPad" /></figure><p>Test: Cardhop, die bessere Kontakte-App für iPhone & iPad</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/blackmagic-egpu-pro-hardware-test-100113317.html" title="Blackmagic eGPU Pro: Hardware-Test "data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Blackmagic eGPU Pro: Hardware-Test " data-ga_value="113317"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_13/image-113317--4457331.jpeg?itok=7JHPqOLr" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Blackmagic eGPU Pro im Praxis-Test: Lohnt der teure Grafik-Turbo?" /></figure><p>Blackmagic eGPU Pro im Praxis-Test: Lohnt der teure Grafik-Turbo?</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/mandalas-procreate-entwerfen-gehts-100113383.html" title="Witziges für Zwischendurch"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Witziges für Zwischendurch" data-ga_value="113383"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_14/image-113383--4491543.png?itok=CFyUKTsD" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Eigene Mandalas entwerfen mit Procreate - So geht&#039;s" /></figure><p>Eigene Mandalas entwerfen mit Procreate - So geht's</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/trick-17-kabel-verkuerzen-dank-apple-netzteil-100113376.html" title="Umgekehrt geht‘s auch"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Umgekehrt geht‘s auch" data-ga_value="113376"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_14/image-113376--4489245.png?itok=0jfDITaB" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Trick 17: Kabel verkürzen dank Apple-Netzteil" /></figure><p>Trick 17: Kabel verkürzen dank Apple-Netzteil</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/hat-mein-mac-bluetooth-5-100113356.html" title="So kommen Sie dahinter"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="So kommen Sie dahinter" data-ga_value="113356"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_14/image-113356--4482920.jpg?itok=02FnK5fa" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Schnell geprüft: Hat Ihr Mac Bluetooth 5?" /></figure><p>Schnell geprüft: Hat Ihr Mac Bluetooth 5?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/trick-17-geloeschte-text-nachrichten-iphone-wiederherstellen-mac-life-100113362.html" title="Nützlich"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Nützlich" data-ga_value="113362"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_14/image-113362--4484324.jpg?itok=FgbfOxix" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Trick 17: Gelöschte Text-Nachrichten auf dem iPhone wiederherstellen" /></figure><p>Trick 17: Gelöschte Text-Nachrichten auf dem iPhone wiederherstellen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/procreate-neue-pinsel-am-ipad-installieren-100113338.html" title="Erweiterung"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Erweiterung" data-ga_value="113338"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_13/image-113338--4466316.png?itok=7D5aYl-_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Schöner malen mit dem iPad: Neue kostenlose Pinsel für Procreate" /></figure><p>Schöner malen mit dem iPad: Neue kostenlose Pinsel für Procreate</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a></li><li><a class="ga_click" href="https://shop.maclife.de/magazine/?sPartner=maclife" title="Kiosk" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Kiosk">Kiosk</a><div class="submenu_wrapper"><div class="submenu dropdown"><div class="themen empty"><ul><li><a href="https://shop.maclife.de/magazine/?sPartner=maclife" title="Apple Magazine">Apple Magazine</a></li><li><a href="https://www.falkemedia-shop.de/sound/?sPartner=maclife" title="Beat Magazine">Beat Magazine</a></li><li><a href="https://shop.digitalphoto.de/magazine/?sPartner=maclife" title="Foto Magazine">Foto Magazine</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="https://shop.maclife.de/?sPartner=maclife" title="Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Shop">Shop</a></li></ul>            </nav>
            <a title="Mac Life" href="https://www.maclife.de">
                <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
            </a>
            <div class="icons user ">
                <span></span>        
                
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/news/apple-schreibtische-und-mac-setups.html" method="post" id="user-login--2" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--3" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass--2" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--3"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/70957&amp;destination_error=node/70957" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/70957&amp;destination_error=node/70957" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li class="last"><a href="/hybridauth/window/Twitter?destination=node/70957&amp;destination_error=node/70957" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/70957&amp;destination_error=node/70957" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form--BzPftYJtmYorgIENw45gfcwX_kRZwkjnHxRwGT5pis" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>            </div>
            <div class="icons search"><span></span></div>
            <div class="icons share"><span></span></div>

            <div id="searchblock" class="dropdown">
                <form class="searchform" id="searchform">
                    <table><tr>
                            <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
                            <td class="submit"><input type="submit" value="Suchen" /></td>
                        </tr></table>
                </form>
            </div>
            <div id="shareblock" class="dropdown">
                <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>            </div>
        </div>

        <div class="socialmedias-wrapper">
            <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
        </div>

        <nav id="submenu">
            <span class="trends">TOPTHEMEN:</span>
            <ul class="links secondary-menu"><li class="menu-700 first"><a href="/news/airpods-2-kabelloses-ladecase-angekuendigt-100113238.html" title="AirPods 2. Generation: News, Infos, Fakten zu Apples 2019-AirPods">AirPods 2. Generation</a></li>
<li class="menu-8072"><a href="/news/surprise-apple-stellt-neuen-imac-modelle-2019-vor-mac-life-100113222.html" title="iMac 2019: Das die Modelle Frühjahr 2019">iMacs 2019</a></li>
<li class="menu-8731"><a href="/news/ipad-kaufberatung-welches-ipad-2019-kaufen-100113218.html" title="iPad 6. Generation, iPad mini 5, iPad Air 3 und iPad Pro 3. Generation im Überblick">iPads 2019</a></li>
<li class="menu-702"><a href="/news/iphone-xs-iphone-xs-max-offiziell-angekuendigt-alle-infos-neuen-iphone-modellen-100107141.html" title="iPhone XS/XS Max: Alle Infos zum kommenden Apple-Smartphone 2018/2019">iPhone XS</a></li>
<li class="menu-8860"><a href="/news/iphone-xr-apples-neues-einstiegsmodell-100107153.html" title="iPhone XR: Das neue Einsteiger iPhone">iPhone XR</a></li>
<li class="menu-7487"><a href="/news/neue-apple-watch-series-4-kann-100107137.html" title="Apple Watch 4: News, Infos, Details und Tipps zur Apple Watch Series 4">Apple Watch Series 4</a></li>
<li class="menu-8078"><a href="/thema/ios-12" title="iOS 12 für iPhone und iPad: Alle Infos und Tipps ">iOS 12</a></li>
<li class="menu-8794 last"><a href="/news/macos-1014-mojave-angekuendigt-neue-mac-betriebssystem-detail-100103333.html" title="macOS 10.14 Mojave: Info, Tipps und Tricks zu macOS 10.14">macOS 10.14</a></li>
</ul><ul class="directmenu"><li class="trends">FOLGEN:</li><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
        </nav>   


    </div>
</header>

<div class="overlay"></div>
        <div class="clearfix home-212" id="topteaserlist"><div class="grid-item home-212 item-0 big item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /test/blackmagic-egpu-pro-hardware-test-100113317.html" title="Blackmagic eGPU Pro im Praxis-Test: Lohnt der teure Grafik-Turbo?"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_big/public/images/editors/2019_13/image-113317--4457331.jpeg?itok=h2RKi4jP" typeof="foaf:Image" alt="Blackmagic eGPU Pro im Praxis-Test: Lohnt der teure Grafik-Turbo?" /></figure><h2><span>Blackmagic eGPU Pro im Praxis-Test: Lohnt der teure Grafik-Turbo?</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="113317" data-url="https://www.maclife.de/test/blackmagic-egpu-pro-hardware-test-100113317.html" data-title="Blackmagic eGPU Pro im Praxis-Test: Lohnt der teure Grafik-Turbo?"><span class="clock"></span><span class="date">30.03.2019</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">13:00 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/test/blackmagic-egpu-pro-hardware-test-100113317.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">19</span></div></div></div><div class="grid-item home-212 item-1 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/airpower-eingestellt-apple-kuendigt-qi-ladematte-100113251.html" title="AirPower eingestellt: Apple kündigt Qi-Ladematte offiziell ab"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2019_13/image-113251--4467381.jpg?itok=shnykyWU" typeof="foaf:Image" alt="AirPower eingestellt: Apple kündigt Qi-Ladematte offiziell ab" /></figure><h2><span>AirPower eingestellt: Apple kündigt Qi-Ladematte offiziell ab</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="113251" data-url="https://www.maclife.de/news/airpower-eingestellt-apple-kuendigt-qi-ladematte-100113251.html" data-title="AirPower eingestellt: Apple kündigt Qi-Ladematte offiziell ab"><span class="clock"></span><span class="date">29.03.2019</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">21:04 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/airpower-eingestellt-apple-kuendigt-qi-ladematte-100113251.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">91</span></div></div></div><div class="grid-item home-212 item-2 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/airpods-2-hands-gibt-ersten-eindruck-apples-ohrhoerern-100113316.html" title="AirPods 2 im Hands-On: Der erste Eindruck zählt"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2019_13/image-113316--4457305.jpg?itok=UiNZ4tPy" typeof="foaf:Image" alt="AirPods 2 im Hands-On: Der erste Eindruck zählt" /></figure><h2><span>AirPods 2 im Hands-On: Der erste Eindruck zählt</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="113316" data-url="https://www.maclife.de/news/airpods-2-hands-gibt-ersten-eindruck-apples-ohrhoerern-100113316.html" data-title="AirPods 2 im Hands-On: Der erste Eindruck zählt"><span class="clock"></span><span class="date">27.03.2019</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:29 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/airpods-2-hands-gibt-ersten-eindruck-apples-ohrhoerern-100113316.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">23</span></div></div></div><div class="grid-item home-212 item-3 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/22-abgefahrene-macbook-sticker-10074191.html" title="22 abgefahrene MacBook-Sticker"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2019_13/image-74191--4459363.png?itok=56o5lZKO" typeof="foaf:Image" alt="22 abgefahrene MacBook-Sticker" /></figure><h2><span>22 abgefahrene MacBook-Sticker</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="74191" data-url="https://www.maclife.de/news/22-abgefahrene-macbook-sticker-10074191.html" data-title="22 abgefahrene MacBook-Sticker"><span class="clock"></span><span class="date">28.03.2019</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:59 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/22-abgefahrene-macbook-sticker-10074191.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">23</span></div></div></div><div class="grid-item home-212 item-4 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/itunes-vom-gewinner-verlierer-100113348.html" title="iTunes – vom Gewinner zum Verlierer"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2019_14/image-113348--4478797.png?itok=SFQnHhyr" typeof="foaf:Image" alt="iTunes – vom Gewinner zum Verlierer" /></figure><h2><span>iTunes – vom Gewinner zum Verlierer</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="113348" data-url="https://www.maclife.de/news/itunes-vom-gewinner-verlierer-100113348.html" data-title="iTunes – vom Gewinner zum Verlierer"><span class="clock"></span><span class="date">01.04.2019</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">16:30 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/itunes-vom-gewinner-verlierer-100113348.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">43</span></div></div></div></div>    </div> 
</div>      </div>
  </div>
  <div id="container_banner">
    <div id="leaderboard">
      <div class="ad leaderboard" id="leaderboard-3"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-53523000" data-sizes="[728, 90]" data-dfp="maclife.de-artikel-leaderboard"  ></div><script>ShowAd('leaderboard-3', 3)</script></div></div>    </div>
    <div id="skyscraper">
      <div id="sky_fixed">
        <div class="ad skyscraper" id="skyscraper-4"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-53587000" data-sizes="[[120, 600],[160, 600],[200,600]]" data-dfp="maclife.de-artikel-sky"  ></div><script>ShowAd('skyscraper-4', 4)</script></div></div>      </div>           
    </div>
  </div>
</div>
<div class="ad layer" id="layer-5"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-53645600" data-sizes="[1, 1]" data-dfp="maclife.de-layer"  ></div><script>ShowAd('layer-5', 5)</script></div></div>

    <div id="fb-root" class="fb_module"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  jQuery.extend(Drupal.settings, {"fb":{"base_url":"https:\/\/www.maclife.de","ajax_event_url":"https:\/\/www.maclife.de\/fb\/ajax","is_anonymous":true,"fb_init_settings":{"xfbml":false,"status":false,"oauth":true,"cookie":true,"channelUrl":"https:\/\/www.maclife.de\/fb\/channel"},"test_login_status":true,"get_login_status":true,"controls":"","js_sdk_url":"https:\/\/connect.facebook.net\/en_US\/all.js"}});

if (typeof(FB) == 'undefined') {
  var e = document.createElement('script');
  e.async = true;
  e.src = Drupal.settings.fb.js_sdk_url;
  document.getElementById('fb-root').appendChild(e);
}


//--><!]]>

</script>
<!-- Error: Failed to render setting --><script type="text/javascript" src="https://www.maclife.de/media/maclife/script_desktop_footer.js?ppa6qi"></script>
<script type="text/javascript" src="//k.intellitxt.com/intellitxt/front.asp?ipid=88060"></script>
<script type="text/javascript" src=""></script>
    
          <script type="text/javascript">
          <!--
          document.write("<img style=\"display:none;\" src=\"https://www.maclife.de/stats.php?type=2&id=70957&r=49826144\" width=\"1\" height=\"1\" border=\"0\" alt=\"\" />");
          //-->
          </script>
          </div></div>  </body>    
</html> 