<!DOCTYPE html>
<!-- 


                           ___           ___              __            
                          /\_ \    __  /'___\            /\ \           
  ___ ___      __      ___\//\ \  /\_\/\ \__/   __       \_\ \     __   
/' __` __`\  /'__`\   /'___\\ \ \ \/\ \ \ ,__\/'__`\     /'_` \  /'__`\ 
/\ \/\ \/\ \/\ \L\.\_/\ \__/ \_\ \_\ \ \ \ \_/\  __/  __/\ \L\ \/\  __/ 
\ \_\ \_\ \_\ \__/.\_\ \____\/\____\\ \_\ \_\\ \____\/\_\ \___,_\ \____\
 \/_/\/_/\/_/\/__/\/_/\/____/\/____/ \/_/\/_/ \/____/\/_/\/__,_ /\/____/
                                                                        
                                                                        

-->
<html class="no-js fixedheader" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de"  dir="ltr" xmlns:fb="http://ogp.me/ns/fb#">
  <head >
    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start':
                  new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-KBQFR4K');</script>
    <!-- End Google Tag Manager -->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/instantarticles_dev.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/news.xml" />
<meta name="viewport" content="width=1080" />
<link rel="amphtml" href="https://www.maclife.de/ratgeber/iphone-gratis-app-entfernt-wasser-lautsprechern-100113019.html?amp" />
<meta name="ob:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_outbrain/public/images/editors/2019_10/image-113019--4352031.jpg?itok=X2w_S9O3" />
<link rel="shortcut icon" href="https://www.maclife.de/media/maclife/icons/favicon.png" type="image/png" />
<meta name="description" content="iPhone nass geworden? Diese Gratis-App entfernt Wasser aus den Lautsprechern. Wir präsentieren Ihnen eine Web-App und einen Siri-Kurzbefehl." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Lautsprechern,Wasser,Gratis-App,Kurzbefehl,Web-App,iPhone,Apps,Software,Apps (iPhone/Tablet)" />
<link rel="canonical" href="https://www.maclife.de/ratgeber/iphone-gratis-app-entfernt-wasser-lautsprechern-100113019.html" />
<meta property="og:url" content="https://www.maclife.de/ratgeber/iphone-gratis-app-entfernt-wasser-lautsprechern-100113019.html" />
<meta property="og:site_name" content="Mac Life" />
<meta property="og:title" content="iPhone nass geworden? Diese Gratis-App entfernt Wasser aus den Lautsprechern | Mac Life" />
<meta property="og:type" content="article" />
<meta property="og:description" content="iPhone nass geworden? Diese Gratis-App entfernt Wasser aus den Lautsprechern. Bei der Apple Watch können Sie die Lautsprecher mittlerweile per Software „versiegeln“ und für die Nutzung im Wasser fit machen. Ein beherzter Dreh an der Krone erzeugt später einen Ton am Lautsprecher, um das eingedrungene Wasser auszustoßen. Ähnlich funktionieren Lösungen fürs iPhone, die allerdings von Drittentwicklern stammen. Wir stellen Ihnen zwei vor, die beide kostenlos sind." />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2019_10/image-113019--4352031.jpg?itok=cyI1u_Vl" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Mac_Life" />
<meta name="twitter:creator:id" content="18631869" />
<meta name="twitter:url" content="https://www.maclife.de/ratgeber/iphone-gratis-app-entfernt-wasser-lautsprechern-100113019.html" />
<meta name="twitter:title" content="iPhone nass geworden? Diese Gratis-App entfernt Wasser aus den Lautsprechern | Mac Life" />
<meta name="twitter:description" content="iPhone nass geworden? Diese Gratis-App entfernt Wasser aus den Lautsprechern. Bei der Apple Watch können Sie die Lautsprecher mittlerweile per Software „versiegeln“ und für die Nutzung im Wasser fit machen. Ein beherzter Dreh an der Krone erzeugt später einen Ton am Lautsprecher, um das eingedrungene Wasser auszustoßen. Ähnlich funktionieren Lösungen fürs iPhone, die allerdings von Drittentwicklern stammen. Wir stellen Ihnen zwei vor, die beide kostenlos sind." />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2019_10/image-113019--4352031.jpg?itok=cyI1u_Vl" />
<meta property="article:author" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:publisher" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:section" content="Software" />
<meta property="article:tag" content="Lautsprechern" />
<meta property="article:tag" content="Wasser" />
<meta property="article:tag" content="Gratis-App" />
<meta property="article:tag" content="Kurzbefehl" />
<meta property="article:tag" content="Web-App" />
<meta property="article:tag" content="iPhone" />
<meta property="article:tag" content="Apps" />
<meta property="article:tag" content="Software" />
<meta property="article:tag" content="Apps (iPhone/Tablet)" />
<meta property="article:published_time" content="2019-03-07T15:23:48+01:00" />
<meta property="article:modified_time" content="2019-03-07T15:26:01+01:00" />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '693243717487234');
fbq('track', 'PageView');
fbq('track', 'ViewContent', {"content_type":"product","content_ids":"113019"});
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=693243717487234&ev=PageView&noscript=1' /></noscript>
<!-- End Facebook Pixel Code -->
    <title>iPhone: Gratis-App entfernt Wasser aus den Lautsprechern | Mac Life</title>  
    <style type="text/css" media="all">
@import url("https://www.maclife.de/sites/all/modules/fork/builder/css/builder_modal.css?pnw5av");
@import url("https://www.maclife.de/sites/all/modules/custom/tec_blocks/plugins/beans/css/amazon-block.css?pnw5av");
@import url("https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/instagram/instagram.css?pnw5av");
@import url("https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/app/shortcode_app.css?pnw5av");
@import url("https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/product/shortcode_product.css?pnw5av");
</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.url-textfield{display:none !important;}
.naMediaAd_wallpaper .leaderboard,.naMediaAd_WALLPAPER .leaderboard{position:absolute;right:-20px !important;}.naMediaAd_wallpaper #skyscraper,.naMediaAd_WALLPAPER #skyscraper{top:0px!important;}#ip_page_wrapper{margin:0 auto;}
.contentad{min-width:300px;}

/*]]>*/-->
</style>

<!--[if lte IE 7]>
<style type="text/css" media="all">
@import url("https://www.maclife.de/sites/all/themes/tao/ie.css?pnw5av");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("https://www.maclife.de/sites/maclife.de/themes/maclife/css/swiper.css?pnw5av");
</style>

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("https://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-8.css?pnw5av");
</style>
<![endif]-->

<!--[if lt IE 8]>
<style type="text/css" media="all">
@import url("https://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-7.css?pnw5av");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("https://www.maclife.de/media/maclife/style_desktop.css?pnw5av");
</style>
   
    <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600' rel='stylesheet' type='text/css'>

      <link rel="apple-touch-icon" sizes="57x57" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-152.png" />
<meta name="apple-mobile-web-app-title" content="Mac Life" />
<meta name="apple-itunes-app" content="app-id=1424265504, affiliate-data=10lLzo" />
<meta name="application-name" content="Mac Life" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-windows8.png" />
<meta name="msapplication-starturl" content="https://www.maclife.de" />
<meta name="msapplication-tooltip" content="Mac Life" />
      <meta property="fb:pages" content="100535842197" />
      <script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.maclife.de/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.maclife.de/misc/drupal.js?pnw5av"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.button.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.mouse.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.draggable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.resizable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.dialog.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://www.maclife.de/misc/ajax.js?v=7.59"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/google_analytics_reports/google_analytics_reports/google_analytics_reports.js?pnw5av"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/fb/fb.js?pnw5av"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/google_cse/google_cse.js?pnw5av"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_common/js/push.min.js?pnw5av"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_common/js/tec_common.js?pnw5av"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_download/js/tec_download.js?pnw5av"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/modules/custom/tec_gallery/js/dropzone.js?pnw5av"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/modules/custom/tec_gallery/js/tec_gallery.js?pnw5av"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_newsletter/js/tec_newsletter.js?pnw5av"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/jquery.easing.1.3.js?pnw5av"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/jquery.booklet.latest.min.js?pnw5av"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/tec_pdfshop.js?pnw5av"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_pushnotifications/js/tec_pushnotifications.js?pnw5av"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_socialmedia/js/tec_socialmedia.js?pnw5av"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_statistics/js/jquery.tablesorter.min.js?pnw5av"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_statistics/js/jquery.sharrre-tec.js?pnw5av"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_statistics/js/tec_statistics.js?pnw5av"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/linkit/js/linkit.js?v=7.3"></script>
<script type="text/javascript" src="https://www.maclife.de/media/maclife/languages/de_gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto.js?pnw5av"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/authcache/authcache.js?pnw5av"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_fb_stream/tec_fb_stream.js?pnw5av"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/builder/js/builder_modal.js?pnw5av"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/libraries/colorbox/jquery.colorbox-min.js?pnw5av"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/colorbox/js/colorbox.js?pnw5av"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?pnw5av"></script>
<script type="text/javascript" src="https://www.google.com/jsapi"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/google_analytics/googleanalytics.js?pnw5av"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-826862-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(["_setDomainName", ".maclife.de"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_authcache/tec_authcache.js?pnw5av"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/libraries/jail/jail.js?pnw5av"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
lazyimage = "/sites/all/themes/tec/images/0.gif"
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
twitter_via = "Mac_Life"
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/misc/progress.js?v=7.59"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/swipe.js?pnw5av"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/klass.min.js?pnw5av"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/code.photoswipe.jquery-3.0.5.js?pnw5av"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/gallery.js?pnw5av"></script>
<script type="text/javascript" src="https://www.maclife.de/modules/filter/filter.js?pnw5av"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/ajax_comments/ajax_comments.js?pnw5av"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
                })();
            
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.modal.js?pnw5av"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.onclick.js?pnw5av"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.defineSlot('/3925219/maclife.de-artikel-300x250', [[300, 250]], 'div-gpt-ad-07968700').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot('/3925219/maclife.de-artikel-300x250-2', [[300, 250]], 'div-gpt-ad-08334500').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot('/3925219/maclife.de-artikel-billboard', [[900, 250],[970,250],[1040, 250]], 'div-gpt-ad-13635300').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-leaderboard', [728, 90], 'div-gpt-ad-55362200').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-sky', [[120, 600],[160, 600],[200,600]], 'div-gpt-ad-55507500').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-layer', [1, 1], 'div-gpt-ad-55628800').addService(googletag.pubads());

googletag.pubads().setTargeting("kategorie",["iphone","apps","software","appsiphonetablet"]);
googletag.pubads().setTargeting("position",["article"]);
googletag.pubads().setTargeting("nid",["113019"]);
googletag.pubads().setTargeting("age",["0"]);googletag.pubads().enableAsyncRendering();googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="//s.adadapter.netzathleten-media.de/API-1.0/NA-828165-17/naMediaAd.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
naMediaAd.setValue("homesite", false);naMediaAd.setValue("forum", false);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adcodes ={"0":{"id":"contentad-0","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-07968700');<\/script>","active":1,"type":"contentad"},"1":{"id":"contentad-1","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-08334500');<\/script>","active":1,"type":"contentad"},"2":{"id":"billboard-2","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-13635300');<\/script>","active":1,"type":"billboard"},"3":{"id":"leaderboard-3","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-55362200');<\/script>","active":1,"type":"leaderboard"},"4":{"id":"skyscraper-4","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-55507500');<\/script>","active":1,"type":"skyscraper"},"5":{"id":"layer-5","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-55628800');<\/script>","active":1,"type":"layer"}}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function ShowAd(id, data) { 
      if (jQuery('#' + id).is(':visible') && adcodes[data].active == 1) { 
          document.write(adcodes[data].code);
      }
  }
function DisableAdTyp(adtype) {   
      jQuery.each(adcodes, function( index, value ) { 
        if(value.type == adtype){
          adcodes[index].active = 0;
        }
      });
  }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adblock = true;
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_common/js/adframe.js?pnw5av"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function () { if(adblock){jQuery("#adblockermsg").css("margin", "").html("<div class=\"block ga_exists\" data-ga_label=\"deaktiviert\" data-ga_action=\"exist\" data-ga_categorie=\"AdBlocker\">    <h3>AdBlocker eingeschaltet?</h3>    <div class=\"blk-content-wrapper\">        <p class=\"small\">Wie es scheint, haben Sie einen <b>AdBlocker</b> aktiviert. Sie würden uns sehr helfen, wenn Sie für maclife.de eine Ausnahme machen.</p>        <p class=\"small\"><b>Die Erklärung:</b> Werbung wird überwiegend pro Einblendung bezahlt. Diese Werbe-Einnahmen ermöglichen uns, Ihnen die Inhalte kostenlos anzubieten. Wenn Sie unsere Arbeit gern unterstützen möchten und Ihnen maclife.de gefällt, deaktivieren Sie bitte den AdBlocker auf unserer Seite.</p>        <p class=\"small\">Vielen Dank für Ihre Unterstützung!<br />Ihr Mac Life-Team</p>    </div></div>");} });
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/themes/tec/script.js?pnw5av"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/ajax_login.js?pnw5av"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/themes/tec/js/cookieconsent.js?pnw5av"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/themes/tec/core.js?pnw5av"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/maclife.js?pnw5av"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/menu.js?pnw5av"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/forms.js?pnw5av"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/modernizr.js?pnw5av"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/swiper.jquery.js?pnw5av"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.touchSwipe.min.js?pnw5av"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.validationEngine-de.js?pnw5av"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.validationEngine.js?pnw5av"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/alerts.js?pnw5av"></script>
<script type="text/javascript">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</script>
            
  </head>
  <body id="maclife" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-113019 node-type-article tao bot bot"  >
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KBQFR4K"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="alertbox"></div> 
    <div id="ip_page_wrapper"><div id="ip_content_wrapper">            <div id="slidemenu" class="hidemenu">

  <form class="searchform" style="padding-left: 10px;padding-right: 10px;padding-top: 10px;">
          <table><tbody><tr>
                <td class="text"><input type="text" class="validate[required,minSize[3]]" name="keyword" placeholder="Suchbegriff"></td>              
            </tr></tbody></table>
        </form>
   <a href="/thema"><h3>Top-Themen</h3></a>
  <ul class="links secondary-menu"><li class="menu-702 first"><a href="/news/iphone-xs-iphone-xs-max-offiziell-angekuendigt-alle-infos-neuen-iphone-modellen-100107141.html" title="iPhone XS/XS Max: Alle Infos zum kommenden Apple-Smartphone 2018/2019">iPhone XS</a></li>
<li class="menu-8860"><a href="/news/iphone-xr-apples-neues-einstiegsmodell-100107153.html" title="iPhone XR: Das neue Einsteiger iPhone">iPhone XR</a></li>
<li class="menu-7487"><a href="/news/neue-apple-watch-series-4-kann-100107137.html" title="Apple Watch 4: News, Infos, Details und Tipps zur Apple Watch Series 4">Apple Watch Series 4</a></li>
<li class="menu-8078"><a href="/thema/ios-12" title="iOS 12 für iPhone und iPad: Alle Infos und Tipps ">iOS 12</a></li>
<li class="menu-8794"><a href="/news/macos-1014-mojave-angekuendigt-neue-mac-betriebssystem-detail-100103333.html" title="macOS 10.14 Mojave: Info, Tipps und Tricks zu macOS 10.14">macOS 10.14 Mojave</a></li>
<li class="menu-8725 last"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
</ul>  
   
     <h3>Themen</h3>
  <ul class="menu"><li class="first leaf"><a href="/newsticker" title="">Newsticker</a></li>
<li class="expanded"><a href="/thema/mac" title="">Mac</a><ul class="menu"><li class="first leaf"><a href="/thema/macos-mojave" title="Alles rund um macOS Mojave (10.14)">macOS Mojave (10.14)</a></li>
<li class="leaf"><a href="/thema/macos-high-sierra" title="macOS High Sierra: News, Tipps und Infos zu macOS 10.13">macOS High Sierra (10.13)</a></li>
<li class="leaf"><a href="/thema/macbook-pro" title="">MacBook Pro</a></li>
<li class="last leaf"><a href="/thema/imac" title="">iMac</a></li>
</ul></li>
<li class="expanded"><a href="/thema/iphone" title="">iPhone</a><ul class="menu"><li class="first leaf"><a href="/thema/iphone-xr" title="iPhone XR: Gerüchte, News, Tipps und Infos zu Apples neuem Smartphone 2017">iPhone XR</a></li>
<li class="leaf"><a href="/thema/iphone-xs" title="Alle Infos, Tipps, Tests und Neuigkeiten zum iPhone XS und iPhone XS Max">iPhone XS und iPhone XS Max</a></li>
<li class="last leaf"><a href="/thema/ios-12" title="iOS 12: News, Tipps und Tricks zu Apples neuem Smartphone-OS 2018">iOS 12</a></li>
</ul></li>
<li class="expanded"><a href="/thema/ipad" title="">iPad</a><ul class="menu"><li class="first leaf"><a href="/thema/ipad-pro">iPad Pro</a></li>
<li class="leaf"><a href="/thema/ipad-air" title="">iPad Air</a></li>
<li class="last leaf"><a href="/thema/ipad-mini" title="">iPad mini</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tests" title="">Tests</a><ul class="menu"><li class="first leaf"><a href="/thema/tests-mac">Tests: Mac</a></li>
<li class="leaf"><a href="/thema/tests-iphone">Tests: iPhone</a></li>
<li class="last leaf"><a href="/thema/tests-ipad">Tests: iPad</a></li>
</ul></li>
<li class="leaf"><a href="/thema/tipps" title="">Tipps</a></li>
<li class="leaf"><a href="/thema/deals">Deals</a></li>
<li class="expanded"><a href="https://shop.maclife.de/magazine/?sPartner=maclife" title="PDF Ausgaben der Mac Life kaufen und laden">Kiosk</a><ul class="menu"><li class="first leaf"><a href="https://shop.maclife.de/magazine/?sPartner=maclife" title="">Apple Magazine</a></li>
<li class="leaf"><a href="https://www.falkemedia-shop.de/sound/?sPartner=maclife" title="">Beat Magazine</a></li>
<li class="last leaf"><a href="https://shop.digitalphoto.de/magazine/?sPartner=maclife" title="">Foto Magazine</a></li>
</ul></li>
<li class="last leaf"><a href="https://shop.maclife.de/?sPartner=maclife" title="Gadgets und Zubehör im Mac Life Shop">Shop</a></li>
</ul>
 

  <h3>Service</h3>
  <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="/datenschutz.html" title="" rel="nofollow">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul></div>

<div id="container">
  <div id="container_content">
    
<header id="header">
    <div id="menu-wrapper">

        <div class="logo"  itemscope itemtype="http://schema.org/Organization">
            <a title="Mac Life" itemprop="url" href="https://www.maclife.de">
                <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
                            </a>

        </div>
        <div id="mainmenu_wrapper">
            <nav id="mainmenu">
                <div class="slidemenu_button"><span></span></div>
                <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/cherry-stellt-mac-keyboard-schlanken-design-vor-100112843.html" title="Cherry"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Cherry" data-ga_value="112843"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_09/image-112843--4308835.png?itok=FfuRd1c_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Schickes Design-Keyboard für den Mac angekündigt" /></figure><p>Schickes Design-Keyboard für den Mac angekündigt</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/welchen-mac-habe-leicht-finden-modellnummer-baujahr-100108323.html" title="Für Laien"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Für Laien" data-ga_value="108323"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_42/image-108323--3463709.jpeg?itok=dpJI-OsI" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Welchen Mac habe ich? So leicht finden Sie Modellnummer und Baujahr" /></figure><p>Welchen Mac habe ich? So leicht finden Sie Modellnummer und Baujahr</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/kommt-arm-mac-schneller-macos-soll-argument-herhalten-100106101.html" title="Ungereimtheiten im Veröffentlichungskalender"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Ungereimtheiten im Veröffentlichungskalender" data-ga_value="106101"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_33/image-106101--3094373.jpg?itok=EnrhEpGx" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kommt der ARM-Mac doch schneller? macOS soll als Argument herhalten" /></figure><p>Kommt der ARM-Mac doch schneller? macOS soll als Argument herhalten</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/face-id-gestensteuerung-macs-patentiert-100105841.html" title="Von iOS auf macOS"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Von iOS auf macOS" data-ga_value="105841"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_32/image-105841--3047327.jpg?itok=CQktKwuU" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Face ID und Gestensteuerung für Macs patentiert" /></figure><p>Face ID und Gestensteuerung für Macs patentiert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/tags-etiketten-am-mac-ordnung-halbe-miete-100104861.html" title="Mehr Ordnung mit Etiketten"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mehr Ordnung mit Etiketten" data-ga_value="104861"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_27/image-104861--2956529.jpg?itok=R_YW0dcK" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tags und Etiketten am Mac: Ordnung ist die halbe Miete" /></figure><p>Tags und Etiketten am Mac: Ordnung ist die halbe Miete</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-mojave" title="macOS Mojave (10.14)">macOS Mojave (10.14)</a></li><li><a href="/thema/macos-high-sierra" title="macOS High Sierra (10.13)">macOS High Sierra (10.13)</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/iphone-gratis-app-entfernt-wasser-lautsprechern-100113019.html" title="Web-App und Kurzbefehl"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Web-App und Kurzbefehl" data-ga_value="113019"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_10/image-113019--4352031.jpg?itok=ps-suGh0" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone nass geworden? Diese Gratis-App entfernt Wasser aus den Lautsprechern" /></figure><p>iPhone nass geworden? Diese Gratis-App entfernt Wasser aus den Lautsprechern</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/sagt-apple-kein-klappbares-iphone-baut-100112811.html" title="Patentantrag aufgetaucht "data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Patentantrag aufgetaucht " data-ga_value="112811"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_09/image-112811--4304361.jpg?itok=RJy5iRIK" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Wer sagt, dass Apple kein klappbares iPhone baut?" /></figure><p>Wer sagt, dass Apple kein klappbares iPhone baut?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/geringes-interesse-apples-streamingservice-droht-floppen-100112781.html" title="Umfrage"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Umfrage" data-ga_value="112781"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_09/image-112781--4297583.jpg?itok=sprBe88B" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Geringes Interesse: Apples Streamingservice droht zu floppen" /></figure><p>Geringes Interesse: Apples Streamingservice droht zu floppen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/22-mal-handgemachtes-iphone-huellen-taschen-mehr-10084161.html" title="Mehr Individualität"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mehr Individualität" data-ga_value="84161"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_09/image-84161--4290173.png?itok=r6QUdQCh" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr" /></figure><p>22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-gegen-samsung-maerchen-vom-preisstabilen-iphone-100112695.html" title="Wertverfall bei Apples Smartphone"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Wertverfall bei Apples Smartphone" data-ga_value="112695"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_09/image-112695--4283769.jpg?itok=Hq9t0-Ve" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple gegen Samsung: Das Märchen vom preisstabilen iPhone?" /></figure><p>Apple gegen Samsung: Das Märchen vom preisstabilen iPhone?</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/iphone-xr" title="iPhone XR">iPhone XR</a></li><li><a href="/thema/iphone-xs" title="iPhone XS und iPhone XS Max">iPhone XS und iPhone XS Max</a></li><li><a href="/thema/ios-12" title="iOS 12">iOS 12</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/anleitung-ethernet-buchse-am-ipad-nachruesten-gehts-100112947.html" title="Kabelgebundenes Netzwerk am Tablet"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Kabelgebundenes Netzwerk am Tablet" data-ga_value="112947"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_10/image-112947--4334439.jpg?itok=_XReBHsR" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Ethernet-Buchse am iPad nachrüsten - so geht&#039;s" /></figure><p>Ethernet-Buchse am iPad nachrüsten - so geht's</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/besten-ipad-mods-arcade-automat-flipper-schreibmaschine-mehr-100112847.html" title="Vom Aprilscherz bis zur Schreibmaschine"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Vom Aprilscherz bis zur Schreibmaschine" data-ga_value="112847"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_09/image-112847--4309017.png?itok=Xtz-Prca" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Muss man gesehen haben: Das sind die besten iPad-Mods" /></figure><p>Muss man gesehen haben: Das sind die besten iPad-Mods</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/anleitung-ipad-digitalen-bilderrahmen-nutzen-100112313.html" title="Apples Tablet zweckentfremden"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Apples Tablet zweckentfremden" data-ga_value="112313"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_07/image-112313--4198941.png?itok=taDpCX2B" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das iPad als digitaler Bilderrahmen - so geht‘s" /></figure><p>Das iPad als digitaler Bilderrahmen - so geht‘s</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/altes-ipad-weiter-nutzen-anwendungen-aeltere-tablets-100112107.html" title="Noch lange kein altes Eisen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Noch lange kein altes Eisen" data-ga_value="112107"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_06/image-112107--4160941.png?itok=Vr5DI-1Z" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Altes iPad weiter nutzen: Neues Leben für alte Tablets - was man wissen muss" /></figure><p>Altes iPad weiter nutzen: Neues Leben für alte Tablets - was man wissen muss</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/besser-schreiben-iphone-ipad-100111139.html" title="Software, Einstellungen und Hardware"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Software, Einstellungen und Hardware" data-ga_value="111139"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_02/image-111139--3990779.jpg?itok=bp5lnwsb" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Besser schreiben auf iPhone und iPad" /></figure><p>Besser schreiben auf iPhone und iPad</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/monitor-acer-prodesigner-pe320qk-professionelle-bildbearbeitung-100112645.html" title="Der Profi für Bildbearbeitung"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Der Profi für Bildbearbeitung" data-ga_value="112645"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_08/image-112645--4265405.jpg?itok=h9phYzq_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Monitor für professionelle Bildbearbeitung: Acer ProDesigner PE320QK" /></figure><p>Monitor für professionelle Bildbearbeitung: Acer ProDesigner PE320QK</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/test-neue-lightning-kabel-amazonbasics-100112415.html" title="Zubehör unter der Lupe"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zubehör unter der Lupe" data-ga_value="112415"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_07/image-112415--4213427.png?itok=TGFBOmCh" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Test: So gut ist das neue Lightning-Kabel von AmazonBasics" /></figure><p>Test: So gut ist das neue Lightning-Kabel von AmazonBasics</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/beste-apple-watch-apps-100111529.html" title="Wetter, Podcast, Kalender und mehr"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Wetter, Podcast, Kalender und mehr" data-ga_value="111529"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_04/image-111529--4075479.jpg?itok=dIuxTSBd" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Die besten Apps für die Apple Watch" /></figure><p>Die besten Apps für die Apple Watch</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/todoist-co-5-aufgabenplaner-mac-iphone-pruefstein-100112211.html" title="To-do-Apps"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="To-do-Apps" data-ga_value="112211"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_06/image-112211--4173959.jpg?itok=6IihA_TO" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Todoist und Co.: 5 Aufgabenplaner für Mac und iPhone auf dem Prüfstein" /></figure><p>Todoist und Co.: 5 Aufgabenplaner für Mac und iPhone auf dem Prüfstein</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/muse-test-6-monate-tiefenentspannung-wearable-100112161.html" title="Elektronik für mehr Konzentration"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Elektronik für mehr Konzentration" data-ga_value="112161"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_06/image-112161--4167667.jpg?itok=l9iBEM1e" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="6 Monate Tiefenentspannung: Muse im Test" /></figure><p>6 Monate Tiefenentspannung: Muse im Test</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/iphone-gratis-app-entfernt-wasser-lautsprechern-100113019.html" title="Web-App und Kurzbefehl"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Web-App und Kurzbefehl" data-ga_value="113019"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_10/image-113019--4352031.jpg?itok=ps-suGh0" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone nass geworden? Diese Gratis-App entfernt Wasser aus den Lautsprechern" /></figure><p>iPhone nass geworden? Diese Gratis-App entfernt Wasser aus den Lautsprechern</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/apple-music-uebertragen-musik-apple-watch-100113035.html" title="Synchron"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Synchron" data-ga_value="113035"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_10/image-113035--4355887.jpeg?itok=r4MAjgrS" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple Music: So übertragen Sie Musik auf die Apple Watch" /></figure><p>Apple Music: So übertragen Sie Musik auf die Apple Watch</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/neues-leben-auswurf-taste-mac-tastaturen-100112979.html" title="Auswurf-Taste nicht nutzlos"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Auswurf-Taste nicht nutzlos" data-ga_value="112979"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_10/image-112979--4343619.jpg?itok=9at-EXrc" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Ejector, Karabiner und Alfred: Neues Leben für die Eject-Taste auf Mac-Tastaturen" /></figure><p>Ejector, Karabiner und Alfred: Neues Leben für die Eject-Taste auf Mac-Tastaturen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/apple-music-passen-menue-ihrer-mediathek-mac-life-100112987.html" title="Individuell"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Individuell" data-ga_value="112987"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_10/image-112987--4346703.jpg?itok=Q0EBm8hi" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple Music: So passen Sie das Menü Ihrer Mediathek an" /></figure><p>Apple Music: So passen Sie das Menü Ihrer Mediathek an</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/anleitung-ethernet-buchse-am-ipad-nachruesten-gehts-100112947.html" title="Kabelgebundenes Netzwerk am Tablet"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Kabelgebundenes Netzwerk am Tablet" data-ga_value="112947"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_10/image-112947--4334439.jpg?itok=_XReBHsR" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Ethernet-Buchse am iPad nachrüsten - so geht&#039;s" /></figure><p>Ethernet-Buchse am iPad nachrüsten - so geht's</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a></li><li><a class="ga_click" href="https://shop.maclife.de/magazine/?sPartner=maclife" title="Kiosk" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Kiosk">Kiosk</a><div class="submenu_wrapper"><div class="submenu dropdown"><div class="themen empty"><ul><li><a href="https://shop.maclife.de/magazine/?sPartner=maclife" title="Apple Magazine">Apple Magazine</a></li><li><a href="https://www.falkemedia-shop.de/sound/?sPartner=maclife" title="Beat Magazine">Beat Magazine</a></li><li><a href="https://shop.digitalphoto.de/magazine/?sPartner=maclife" title="Foto Magazine">Foto Magazine</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="https://shop.maclife.de/?sPartner=maclife" title="Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Shop">Shop</a></li></ul>            </nav>
            <a title="Mac Life" href="https://www.maclife.de">
                <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
            </a>
            <div class="icons user ">
                <span></span>        
                
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/ratgeber/iphone-gratis-app-entfernt-wasser-lautsprechern-100113019.html" method="post" id="user-login" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--2" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/113019&amp;destination_error=node/113019" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/113019&amp;destination_error=node/113019" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Twitter?destination=node/113019&amp;destination_error=node/113019" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/113019&amp;destination_error=node/113019" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
<li class="last"><a href="/hybridauth/window/Google?destination=node/113019&amp;destination_error=node/113019" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/113019&amp;destination_error=node/113019" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-sg1KvtSpUYHD5cQCiU9oIuoS-NZoLVRGbKPMjUenv-M" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>            </div>
            <div class="icons search"><span></span></div>
            <div class="icons share"><span></span></div>

            <div id="searchblock" class="dropdown">
                <form class="searchform" id="searchform">
                    <table><tr>
                            <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
                            <td class="submit"><input type="submit" value="Suchen" /></td>
                        </tr></table>
                </form>
            </div>
            <div id="shareblock" class="dropdown">
                <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>            </div>
        </div>

        <div class="socialmedias-wrapper">
            <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
        </div>

        <nav id="submenu">
            <span class="trends">TOPTHEMEN:</span>
            <ul class="links secondary-menu"><li class="menu-702 first"><a href="/news/iphone-xs-iphone-xs-max-offiziell-angekuendigt-alle-infos-neuen-iphone-modellen-100107141.html" title="iPhone XS/XS Max: Alle Infos zum kommenden Apple-Smartphone 2018/2019">iPhone XS</a></li>
<li class="menu-8860"><a href="/news/iphone-xr-apples-neues-einstiegsmodell-100107153.html" title="iPhone XR: Das neue Einsteiger iPhone">iPhone XR</a></li>
<li class="menu-7487"><a href="/news/neue-apple-watch-series-4-kann-100107137.html" title="Apple Watch 4: News, Infos, Details und Tipps zur Apple Watch Series 4">Apple Watch Series 4</a></li>
<li class="menu-8078"><a href="/thema/ios-12" title="iOS 12 für iPhone und iPad: Alle Infos und Tipps ">iOS 12</a></li>
<li class="menu-8794"><a href="/news/macos-1014-mojave-angekuendigt-neue-mac-betriebssystem-detail-100103333.html" title="macOS 10.14 Mojave: Info, Tipps und Tricks zu macOS 10.14">macOS 10.14 Mojave</a></li>
<li class="menu-8725 last"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
</ul><ul class="directmenu"><li class="trends">FOLGEN:</li><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="googleplus"><a rel="nofollow" title="Mac Life auf Google Plus" href="https://plus.google.com/+MacLifeDE/posts" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
        </nav>   


    </div>
</header>



    <div id="main-wrapper" class="page"> 
       
        <div id="billboard" style="margin-top:10px;"><div class="ad billboard" id="billboard-2"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-13635300" data-sizes="[[900, 250],[970,250],[1040, 250]]" data-dfp="maclife.de-artikel-billboard"  ></div><script>ShowAd('billboard-2', 2)</script></div></div> </div> 
            <div id="wrapper" > 
        
        <div id="column_wrapper"> 
          <div id="column_box">  
            <section id='main-content' class='main-content clearfix'>
              <div class="column_content">

                                <aside class="blk-wrapper">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"news-113019","headline":"iPhone nass geworden? Diese Gratis-App entfernt Wasser aus den Lautsprechern","url":"https:\/\/www.maclife.de\/ratgeber\/iphone-gratis-app-entfernt-wasser-lautsprechern-100113019.html","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.maclife.de\/ratgeber\/iphone-gratis-app-entfernt-wasser-lautsprechern-100113019.html","url":"https:\/\/www.maclife.de\/ratgeber\/iphone-gratis-app-entfernt-wasser-lautsprechern-100113019.html"},"thumbnailUrl":"https:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_teaserlist\/public\/images\/editors\/2019_10\/marisa-buhr-200214-unsplash.jpg?itok=WEs3OF4V","image":{"@type":"ImageObject","url":"https:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_large\/public\/images\/editors\/2019_10\/marisa-buhr-200214-unsplash.jpg?itok=_4j3jmtT","width":690,"height":518},"dateCreated":"2019-03-07T15:23:48+0100","datePublished":"2019-03-07T15:23:48+0100","dateModified":"2019-03-07T15:26:01+0100","articleSection":"Software, Apps (iPhone\/Tablet)","publisher":{"@type":"Organization","name":"Mac Life","logo":{"@type":"ImageObject","url":"https:\/\/www.maclife.de\/sites\/maclife.de\/themes\/maclife_amp\/images\/logo_schema.png?v1","width":279,"height":60}},"keywords":["Lautsprechern","Wasser","Gratis-App","Kurzbefehl","Web-App","iPhone","Apps","Software","Apps (iPhone\/Tablet)"],"articleBody":"iPhone nass geworden? Diese Gratis-App entfernt Wasser aus den Lautsprechern. Bei der Apple Watch k\u00f6nnen Sie die Lautsprecher mittlerweile per Software \u201eversiegeln\u201c und f\u00fcr die Nutzung im Wasser fit machen. Ein beherzter Dreh an der Krone erzeugt sp\u00e4ter einen Ton am Lautsprecher, um das eingedrungene Wasser auszusto\u00dfen. \u00c4hnlich funktionieren L\u00f6sungen f\u00fcrs iPhone, die allerdings von Drittentwicklern stammen. Wir stellen Ihnen zwei vor, die beide kostenlos sind.","author":[{"@type":"Person","name":"Alexander Trust"}]}</script><article id="article-113019" class="node " > 

        <header>
        <a name="head"></a>
        <h2 class="subhead">Web-App und Kurzbefehl</h2><span class="typ ratgeber ">Tipp</span><h1>iPhone nass geworden? Diese Gratis-App entfernt Wasser aus den Lautsprechern</h1>    

    </header>

    <div class="article_wrapper intellitxt"><a name="teaser"></a><div class="meta mobile"><div class="authorbox additionalinfo"><a rel="author"  href="/profile/alexander-trust"><img class="authorimage" alt="Alexander Trust" src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/autoren/image-14374--137863.jpg?itok=FB09SvN1" /></a><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/alexander-trust">Alexander Trust</a><br /><span class="clock"></span><div>07.03.2019 - 15:23 Uhr</div></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_0" data-title="Teilen auf Facebook" data-nid="113019"><div href="#" class="count">4</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_0" data-title="Teilen auf Google Plus" data-nid="113019"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_0" data-title="Teilen auf Twitter" data-nid="113019"><div href="#" class="count">0</div></div></li></ul></div></div><div class="meta desktop"><div class="authorbox additionalinfo"><a rel="author"  href="/profile/alexander-trust"><img class="authorimage" alt="Alexander Trust" src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/autoren/image-14374--137863.jpg?itok=FB09SvN1" /></a><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/alexander-trust">Alexander Trust</a><br /><span class="clock"></span><div>07.03.2019 - 15:23 Uhr</div></div></div><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_1" data-title="Teilen auf Facebook" data-nid="113019"><div href="#" class="count">4</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_1" data-title="Teilen auf Google Plus" data-nid="113019"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_1" data-title="Teilen auf Twitter" data-nid="113019"><div href="#" class="count">0</div></div></li></ul></div></div><div class="gallery" data-key="0" data-startslide="0" data-entity="113019"><div id="gallery_0_swipe" class="autosize gallery_swipe"><ul id="gallery_0"><li style="display: table-cell;width: 690px;"><figure><a class="zoom" title="iPhone am Wasser" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2019_10/image-113019--4352031.jpg?itok=H-3iUrkM"></a><span class="fullscreen lupe" title="iPhone am Wasser" data-key="0"><div class="img-wrapper"><img class="image_0" itemprop="image" style="max-width:690px; max-height:518px"  alt="iPhone am Wasser" src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2019_10/image-113019--4352031.jpg?itok=GjoGmHSk" /></div></span><figcaption class="nointelliTXT">iPhone am Wasser <span>(Bild: Marisa Buhr)</span></figcaption></figure></li></ul><div class="gallery_control"><div class="gallery_control_keywrapper"><span data-key="0" class="fullscreen lupe"></span></div></div></div></div><div style="font-weight:bold;"><p><strong>iPhone nass geworden? Diese Gratis-App entfernt Wasser aus den Lautsprechern.</strong> Bei der Apple Watch können Sie die Lautsprecher mittlerweile per Software „versiegeln“ und für die Nutzung im Wasser fit machen. Ein beherzter Dreh an der Krone erzeugt später einen Ton am Lautsprecher, um das eingedrungene Wasser auszustoßen. Ähnlich funktionieren Lösungen fürs iPhone, die allerdings von Drittentwicklern stammen. Wir stellen Ihnen zwei vor, die beide kostenlos sind.</p></div><a name="body"></a><p>Apple hat sich für seine Watch, wie eingangs erwähnt, eine Lösung gefunden, um per Schall eingedrungenes Wasser aus der Lautsprecheröffnung heraus zu pusten.</p><h2>Web-App Fix My Speakers</h2><p>Eine gratis Web-App <a href="https://fixmyspeakers.com/">namens Fix My Speakers</a> von Joseph Maxim macht sich das gleiche Prinzip zunutze. Sie öffnen die Webseite, betätigen einen Button und aus den Lautsprechern dringt ein kräftiger Ton, der sogar dazu ausreicht, um mit seinen produzierten Schallwellen Papierschnipsel auf einer Tischplatte zu bewegen.</p><p>Noch einmal zum Mitschreiben:</p><ol><li>Öffnen Sie die oben verlinkte Webseite auf Ihrem iPhone.</li><li>Im Kopf der Seite finden Sie einen Button mit zwei Emoji, die Luft und Wassertropfen darstellen. Der erzeugte Ton „bläst“ die Lautsprecheröffnungen am iPhone frei.</li></ol><h2>Siri-Kurzbefehl</h2><p>Daneben gibt es übrigens auch einen kostenlosen Kurzbefehl mit Namen „Clear Speaker“, mit dem Sie etwas Ähnliches erreichen können. Sie benötigen dazu ein iPhone mit iOS 12 und installierter Kurzbefehle-App.</p><ol><li>Öffnen Sie dann folgenden URL: <a href="https://www.icloud.com/shortcuts/f2c9ae3de5184e28bdb07d56af67ef61">https://www.icloud.com/shortcuts/f2c9ae3de5184e28bdb07d56af67ef61</a>.</li><li>Installieren Sie den Kurzbefehl.</li><li>Sie können ihn dann per Sprachbefehl auslösen, oder zum Beispiel über das Kurzbefehle-Widget in der Heute-Ansicht.</li></ol>    <span class="isadd" style="margin-bottom: 5px;float:none;text-align: right;width:100%;display:inline-block;">Anzeige</span>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:block; text-align:center;margin-bottom: 15px;"
         data-ad-layout="in-article"
         data-ad-format="fluid"
         data-ad-client="ca-pub-5365337495719579"
         data-ad-slot="4920469014"></ins>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div><div class="meta"><ul class="share links"><li class="intro">Diesen Artikel...</li><li class="print"><a href="/ratgeber/iphone-gratis-app-entfernt-wasser-lautsprechern-100113019.html?view=print" rel="nofollow">Drucken</a></li><li class="recommend"><a href="/ratgeber/iphone-gratis-app-entfernt-wasser-lautsprechern-100113019.html?view=mail" rel="nofollow">Empfehlen</a></li></ul><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_3" data-title="Teilen auf Facebook" data-nid="113019"><div href="#" class="count">4</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_3" data-title="Teilen auf Google Plus" data-nid="113019"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_3" data-title="Teilen auf Twitter" data-nid="113019"><div href="#" class="count">0</div></div></li></ul></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_4" data-title="Teilen auf Facebook" data-nid="113019"><div href="#" class="count">4</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_4" data-title="Teilen auf Google Plus" data-nid="113019"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_4" data-title="Teilen auf Twitter" data-nid="113019"><div href="#" class="count">0</div></div></li></ul></div><h4>Mehr zu diesen Themen:</h4><ul class="taglist"><li><a href="/thema/iphone">iPhone</a></li><li><a href="/thema/apps">Apps</a></li></ul><div class="nextprev_wrapper "><div class="prev_wrapper "><a title="Ein Piano mit iPad-Anbindung: Premiumhersteller Steinway macht’s möglich" class="prevnext" href="/news/piano-ipad-anbindung-premiumhersteller-steinway-machts-moeglich-mac-life-100113043.html" id="prev_article"><span>Vorheriger Artikel</span><h3>Ein Piano mit iPad-Anbindung: Premiumhersteller Steinway macht’s möglich</h3><span class="prevarrow"></span></a></div><div class="next_wrapper "><a title="Ab sofort lassen sich PS4-Spiele auf dem iPhone oder iPad spielen" class="prevnext" href="/news/sofort-lassen-sich-ps4-spiele-iphone-oder-ipad-spielen-mac-life-100113047.html" id="next_article"><span>Nächster Artikel</span><h3>Ab sofort lassen sich PS4-Spiele auf dem iPhone oder iPad spielen</h3><span class="nextarrow"></span></a></div></div><div style="margin-top: 50px;"><a href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"><img src="/sites/all/modules/custom/tec_socialmedia/images/whatsapp/banner/690.jpg" alt="WhatsApp Newsletter" /></a></div> 

</article>


<script type="text/javascript">document.write('<img src="https://vg05.met.vgwort.de/na/aa8314e97fb140b388c58205f088d269" width="1" height="1" alt="" />');</script><section>
<div id="comments" class="comment-wrapper clearfix nointelliTXT"> 
    <h3>Ihre Meinung? Diskutieren Sie mit!</h3>
    <p>Hier können Sie ihre Meinung zum Artikel "iPhone nass geworden? Diese Gratis-App entfernt Wasser aus den Lautsprechern" äußern. Melden Sie sich hierfür mit ihrem maclife.de-Account an oder füllen sie die untenstehenden Felder aus.</p>
    <div id="comment-wrapper-nid-113019"><div class="ajax-comment-wrapper" id="comment-wrapper-330915"><a id="comment-330915"></a>

<div class="comment_wrapper">
    <div class="avatar"><img src="/sites/all/themes/tec/images/default-avatar.png" width="50" alt="" /></div>
    <div class='comment comment-by-anonymous clearfix clearfix'  about="/comment/330915#comment-330915" typeof="sioc:Post sioct:Comment">
                  <div class='comment-submitted clearfix'>
              <span property="dc:date dc:created" content="2019-03-07T18:15:31+01:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="name">Mandrlo iz Splita<span class="spacer"> |&nbsp;</span></span><span class="clock"></span><span>07.03.2019 - 18:15 Uhr</span></span>          </div>
                          <div  class="comment-content clearfix"><span rel="sioc:reply_of" resource="/ratgeber/iphone-gratis-app-entfernt-wasser-lautsprechern-100113019.html" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>März, März! Oh April April... oder eine App für Geschirrabtrocknen... oder eine für Grippeviren zu blockieren, sind ja Viren und gemäss US Präsi Tuppet gibt es nur elektronische chinesisch-demokratische Viren... [Nerd Face][Nerd Face][Nerd Face][Nerd Face][Nerd Face][Nerd Face][Nerd Face][Nerd Face][Face With Stuck-Out Tongue and Winking Eye][Face With Stuck-Out Tongue and Winking Eye]</p>
</div></div></div></div>
                          <div class='comment-links clearfix'><ul class="links inline"><li class="comment-reply first last"><a href="/ajax_comments/reply/113019/330915" class="use-ajax ajax-comment-reply" id="reply-330915">Antworten</a></li>
</ul></div>
            </div>
</div>

</div></div>    <div class="comment-form-wrapper"><form class="comment-form user-info-from-cookie" action="/comment/reply/113019" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihr Name *" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label class="element-invisible" for="edit-mail">Ihre E-Mail-Adresse <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihre E-Mail-Adresse. (wird nicht veröffentlicht) *" class="no-nl-switch form-text required" type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" placeholder="Kommentieren Sie hier." name="comment_body[und][0][value]" id="edit-comment-body-und-0-value" cols="60" rows="5"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-pN1-vMYrOXT-OR_nKRMJkcV_HXH28EQq032meyQkuso" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="form-item form-type-checkbox form-item-newsletter">
 <input type="checkbox" id="edit-newsletter" name="newsletter" value="1" class="form-checkbox" />  <label class="option" for="edit-newsletter">Ich möchte den Mac Life-Newsletter erhalten (Abmeldung jederzeit möglich). </label>

</div>
<div class="hybridauth-widget-wrapper"><div class="item-list"><h3>oder anmelden mit...</h3><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/113019&amp;destination_error=node/113019" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/113019&amp;destination_error=node/113019" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Twitter?destination=node/113019&amp;destination_error=node/113019" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/113019&amp;destination_error=node/113019" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
<li class="last"><a href="/hybridauth/window/Google?destination=node/113019&amp;destination_error=node/113019" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/113019&amp;destination_error=node/113019" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
</ul></div></div><div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Kommentar senden" class="form-submit" /></div></div></form></div><div style="clear:both;"></div></div></section></aside><aside class="blk-wrapper">
<div class="recommend articles block">
  <h3>Empfohlene Artikel</h3>  <div class="blk-content-wrapper">
    <ul>
      <li class="item_1_3"><article class="tec_block_teaser"><a href="/ratgeber/22-besten-spiele-mac-10075139.html" title="Mac-Games: Klassiker und Toptitel 2018 und der vergangenen Jahre | Die besten Spiele für den Mac" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Die besten Spiele für den Mac" data-ga_value="75139"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2018_51/image-75139--3835187.jpeg?itok=-tvA8wwG" typeof="foaf:Image" alt="Die besten Spiele für den Mac" /></div></figure><h4>Die besten Spiele für den Mac</h4></a><div class="share_wrapper" data-nid="75139" data-url="https://www.maclife.de/ratgeber/22-besten-spiele-mac-10075139.html" data-title="Die besten Spiele für den Mac"><span class="clock"></span><span class="date">17.12.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">13:03 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/22-besten-spiele-mac-10075139.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">729</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/news/30-lustigsten-antworten-siri-iphone-10078373.html" title="Von lustig bis schlagfertig | Die 30 lustigsten Antworten von Siri auf dem iPhone" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Die 30 lustigsten Antworten von Siri auf dem iPhone" data-ga_value="78373"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_21/image-78373--141545.png?itok=nQQtUlKq" typeof="foaf:Image" alt="Die 30 lustigsten Antworten von Siri auf dem iPhone" /></div></figure><h4>Die 30 lustigsten Antworten von Siri auf dem iPhone</h4></a><div class="share_wrapper" data-nid="78373" data-url="https://www.maclife.de/news/30-lustigsten-antworten-siri-iphone-10078373.html" data-title="Die 30 lustigsten Antworten von Siri auf dem iPhone"><span class="clock"></span><span class="date">24.05.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:09 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/30-lustigsten-antworten-siri-iphone-10078373.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">275</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/news/lustige-windows-fehlermeldungen-31-gute-gruende-einen-mac-10072745.html" title="„User error. It’s not our fault!“ | Lustige Windows-Fehlermeldungen: 31 gute Gründe für einen Mac" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Lustige Windows-Fehlermeldungen: 31 gute Gründe für einen Mac" data-ga_value="72745"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2015_49/image-72745--120859.jpg?itok=6uw2q6x_" typeof="foaf:Image" alt="Lustige Windows-Fehlermeldungen: 31 gute Gründe für einen Mac" /></div></figure><h4>Lustige Windows-Fehlermeldungen: 31 gute Gründe für einen Mac</h4></a><div class="share_wrapper" data-nid="72745" data-url="https://www.maclife.de/news/lustige-windows-fehlermeldungen-31-gute-gruende-einen-mac-10072745.html" data-title="Lustige Windows-Fehlermeldungen: 31 gute Gründe für einen Mac"><span class="clock"></span><span class="date">03.12.2015</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">17:59 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/lustige-windows-fehlermeldungen-31-gute-gruende-einen-mac-10072745.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">407</span></div></div></article></li><li class="item_1_3"><article class="tec_block_teaser"><a href="/news/apple-tv-4-diese-10-spiele-sind-muss-gamer-10073582.html" title="tvOS | Apple TV 4K: Diese 10 Spiele sind ein Muss für Gamer" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Apple TV 4K: Diese 10 Spiele sind ein Muss für Gamer" data-ga_value="73582"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2019_08/image-73582--4253583.png?itok=dXefm10t" typeof="foaf:Image" alt="Apple TV 4K: Diese 10 Spiele sind ein Muss für Gamer" /></div></figure><h4>Apple TV 4K: Diese 10 Spiele sind ein Muss für Gamer</h4></a><div class="share_wrapper" data-nid="73582" data-url="https://www.maclife.de/news/apple-tv-4-diese-10-spiele-sind-muss-gamer-10073582.html" data-title="Apple TV 4K: Diese 10 Spiele sind ein Muss für Gamer"><span class="clock"></span><span class="date">20.02.2019</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">17:28 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/apple-tv-4-diese-10-spiele-sind-muss-gamer-10073582.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">99</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/ratgeber/22-tricks-jeder-mac-anwender-kennen-sollte-10085670.html" title="Wissenswertes | 33 Mac-Tipps, die jeder Anwender kennen muss" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="33 Mac-Tipps, die jeder Anwender kennen muss" data-ga_value="85670"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2018_51/image-85670--3845071.jpg?itok=0CeWqjtJ" typeof="foaf:Image" alt="33 Mac-Tipps, die jeder Anwender kennen muss" /></div></figure><h4>33 Mac-Tipps, die jeder Anwender kennen muss</h4></a><div class="share_wrapper" data-nid="85670" data-url="https://www.maclife.de/ratgeber/22-tricks-jeder-mac-anwender-kennen-sollte-10085670.html" data-title="33 Mac-Tipps, die jeder Anwender kennen muss"><span class="clock"></span><span class="date">19.12.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:58 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/22-tricks-jeder-mac-anwender-kennen-sollte-10085670.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">273</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/news/22-abgefahrene-macbook-sticker-10074191.html" title="Die besten Decals für dein Apple-Notebook | 22 abgefahrene MacBook-Sticker" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="22 abgefahrene MacBook-Sticker" data-ga_value="74191"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_42/image-74191--157985.jpg?itok=tLGxp6Tx" typeof="foaf:Image" alt="22 abgefahrene MacBook-Sticker" /></div></figure><h4>22 abgefahrene MacBook-Sticker</h4></a><div class="share_wrapper" data-nid="74191" data-url="https://www.maclife.de/news/22-abgefahrene-macbook-sticker-10074191.html" data-title="22 abgefahrene MacBook-Sticker"><span class="clock"></span><span class="date">13.06.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">13:22 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/22-abgefahrene-macbook-sticker-10074191.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">1297</span></div></div></article></li>    </ul>
  </div>
</div>



</aside><aside class="blk-wrapper blk-wrapper-adserverblock-outbrain">

<div class="ad " id=""><div class="innerad"><div class="OUTBRAIN" data-src="https://www.maclife.de/ratgeber/iphone-gratis-app-entfernt-wasser-lautsprechern-100113019.html" data-widget-id="AR_1" data-ob-template="DE_Maclife.de" ></div><script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script></div></div></aside>              </div>
            </section>   
                        <section id='sidebar' class='clearfix'><div class="column_content"><aside class="blk-wrapper">
<div class="tec_pdfshop_block_current_issue_wrapper" class="block"><h3>Aktuelle Ausgabe</h3><div class="blk-content-wrapper tec_pdfshop_block_current_issue"><ul class=""><li style="padding-bottom:0;"><div class="head"><h4>Mac Life 04/2019</h4><p>Die neue Mac-Life: Mit Mega-Software-Bundle</p></div><div class="content-wrapper"><div class="content"><a href="/service/pdf-shop/mac-life-042019-100112733.html" title="Mac Life 04/2019"><figure><img class="" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2019/image-112733--4289861.png?itok=_La1r7NL" src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2019/image-112733--4289861.png?itok=_La1r7NL" typeof="foaf:Image" alt="Mac Life 04/2019" /></figure></a><ul class="options"><li><a href="/service/pdf-shop/mac-life-042019-100112733.html">Aktuelle Ausgabe</a></li><li><a href="service/pdf-shop/preview/112733?utm_medium=issueblock" target="_blank">Blick ins Heft</a></li><li><a href="https://www.falkemedia-shop.de/apple/mac-life/mac-life-04/2019">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/maclife/jahresabo" target="_blank">ABO bestellen</a></li><li class="storelink"><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8" class="left" target="_blank"><img src="/sites/maclife.de/themes/maclife/images/icons/logo-appstore.png" alt="Mac Life 04/2019 im AppStore"></a></li></ul></div></div></li></ul></div></div></aside><aside class="blk-wrapper blk-wrapper-amazon-produkte">
<div class="entity entity-bean bean-amazon-block clearfix">
<!--  <div class="content">
      </div>-->
</div>
  <div class="blk-content-wrapper amazonproductbox">
    <div class="row header">
      <img class="appstore" src="/sites/all/modules/custom/tec_assets/plugins/shortcodes/product/images/amazon_logo_white.png" />
      <span>Produkthinweise</span>
    </div>  
          <div class="productbox">   
        <div class="row content">    
          <div class="left">
            <a href="https://www.amazon.de/Apple-iPad-Pro-Zoll-x2011/dp/B07K2T3648?psc=1&SubscriptionId=AKIAJFKXZFVSWUMX5W3Q&tag=wwwmaclifede-block-21&linkCode=sp1&camp=2025&creative=165953&creativeASIN=B07K2T3648" target="_blank"><figure class="image-wrapper zoom"><img itemprop="image" src="https://www.maclife.de/media/maclife/styles/thumbnail/public/images/products/images/product_icon_B07K2T3648_254.jpg?itok=3IL284pH" /></figure></a></div>  <div class="right"><h3>Apple iPad Pro (12,9 Zoll, Wi‑Fi, 256 GB) – Silber</h3><div class="price">Preis: ab 1179,90 €</div>            <div class="button">
              <a href="https://www.amazon.de/Apple-iPad-Pro-Zoll-x2011/dp/B07K2T3648?psc=1&SubscriptionId=AKIAJFKXZFVSWUMX5W3Q&tag=wwwmaclifede-block-21&linkCode=sp1&camp=2025&creative=165953&creativeASIN=B07K2T3648" target="_blank">
                <div class="content">auf Amazon kaufen</div>              </a>
            </div>
          </div>
        </div>
      </div>
            <div class="productbox">   
        <div class="row content">    
          <div class="left">
            <a href="https://www.amazon.de/Apple-Watch-Aluminiumgeh%C3%A4use-Space-Grau-Sport-Loop-Schwarz/dp/B07HBF5BYK?psc=1&SubscriptionId=AKIAJFKXZFVSWUMX5W3Q&tag=wwwmaclifede-block-21&linkCode=sp1&camp=2025&creative=165953&creativeASIN=B07HBF5BYK" target="_blank"><figure class="image-wrapper zoom"><img itemprop="image" src="https://www.maclife.de/media/maclife/styles/thumbnail/public/images/products/images/product_icon_B07HBF5BYK_218.jpg?itok=c6nZ2xaV" /></figure></a></div>  <div class="right"><h3>Apple Watch Series 4 (GPS) 44 mm Aluminiumgehäuse, Space Grau, mit Sport Loop, Schwarz</h3><div class="price">Preis: ab 459,00 €</div>            <div class="button">
              <a href="https://www.amazon.de/Apple-Watch-Aluminiumgeh%C3%A4use-Space-Grau-Sport-Loop-Schwarz/dp/B07HBF5BYK?psc=1&SubscriptionId=AKIAJFKXZFVSWUMX5W3Q&tag=wwwmaclifede-block-21&linkCode=sp1&camp=2025&creative=165953&creativeASIN=B07HBF5BYK" target="_blank">
                <div class="content">auf Amazon kaufen</div>              </a>
            </div>
          </div>
        </div>
      </div>
            <div class="productbox">   
        <div class="row content">    
          <div class="left">
            <a href="https://www.amazon.de/Apple-TV-4K-32-GB/dp/B075LW3J5B?SubscriptionId=AKIAJFKXZFVSWUMX5W3Q&tag=wwwmaclifede-block-21&linkCode=sp1&camp=2025&creative=165953&creativeASIN=B075LW3J5B" target="_blank"><figure class="image-wrapper zoom"><img itemprop="image" src="https://www.maclife.de/media/maclife/styles/thumbnail/public/images/products/images/product_icon_B075LW3J5B_202.jpg?itok=U_U6w2Tm" /></figure></a></div>  <div class="right"><h3>Apple TV 4K (32 GB)</h3><div class="price">Preis: ab 187,00 €</div>            <div class="button">
              <a href="https://www.amazon.de/Apple-TV-4K-32-GB/dp/B075LW3J5B?SubscriptionId=AKIAJFKXZFVSWUMX5W3Q&tag=wwwmaclifede-block-21&linkCode=sp1&camp=2025&creative=165953&creativeASIN=B075LW3J5B" target="_blank">
                <div class="content">auf Amazon kaufen</div>              </a>
            </div>
          </div>
        </div>
      </div>
            <div class="productbox">   
        <div class="row content">    
          <div class="left">
            <a href="https://www.amazon.de/Apple-MacBook-x2011-Intel-Prozessor/dp/B07K2TBX19?psc=1&SubscriptionId=AKIAJFKXZFVSWUMX5W3Q&tag=wwwmaclifede-block-21&linkCode=sp1&camp=2025&creative=165953&creativeASIN=B07K2TBX19" target="_blank"><figure class="image-wrapper zoom"><img itemprop="image" src="https://www.maclife.de/media/maclife/styles/thumbnail/public/images/products/images/product_icon_B07K2TBX19_167.jpg?itok=FDzEo4DZ" /></figure></a></div>  <div class="right"><h3>Apple MacBook Air (13 Zoll, 1,6 GHz Dual‑Core Intel Core i5 Prozessor, 128 GB) - Silber</h3><div class="price">Preis: ab 1199,00 €</div>            <div class="button">
              <a href="https://www.amazon.de/Apple-MacBook-x2011-Intel-Prozessor/dp/B07K2TBX19?psc=1&SubscriptionId=AKIAJFKXZFVSWUMX5W3Q&tag=wwwmaclifede-block-21&linkCode=sp1&camp=2025&creative=165953&creativeASIN=B07K2TBX19" target="_blank">
                <div class="content">auf Amazon kaufen</div>              </a>
            </div>
          </div>
        </div>
      </div>
            <div class="productbox">   
        <div class="row content">    
          <div class="left">
            <a href="https://www.amazon.de/Apple-iMac-Dual-Core-Intel-Prozessor/dp/B071WP7FFT?psc=1&SubscriptionId=AKIAJFKXZFVSWUMX5W3Q&tag=wwwmaclifede-block-21&linkCode=sp1&camp=2025&creative=165953&creativeASIN=B071WP7FFT" target="_blank"><figure class="image-wrapper zoom"><img itemprop="image" src="https://www.maclife.de/media/maclife/styles/thumbnail/public/images/products/images/product_icon_B071WP7FFT_142.jpg?itok=1XH6MxkN" /></figure></a></div>  <div class="right"><h3>Apple iMac (21,5 Zoll, 2,3 GHz Dual-Core Intel Core i5 Prozessor)</h3><div class="price">Preis: ab 1124,64 €</div>            <div class="button">
              <a href="https://www.amazon.de/Apple-iMac-Dual-Core-Intel-Prozessor/dp/B071WP7FFT?psc=1&SubscriptionId=AKIAJFKXZFVSWUMX5W3Q&tag=wwwmaclifede-block-21&linkCode=sp1&camp=2025&creative=165953&creativeASIN=B071WP7FFT" target="_blank">
                <div class="content">auf Amazon kaufen</div>              </a>
            </div>
          </div>
        </div>
      </div>
            <div class="productbox">   
        <div class="row content">    
          <div class="left">
            <a href="https://www.amazon.de/Apple-mini-x2011-Intel-Prozessor/dp/B07K2V5RBG?psc=1&SubscriptionId=AKIAJFKXZFVSWUMX5W3Q&tag=wwwmaclifede-block-21&linkCode=sp1&camp=2025&creative=165953&creativeASIN=B07K2V5RBG" target="_blank"><figure class="image-wrapper zoom"><img itemprop="image" src="https://www.maclife.de/media/maclife/styles/thumbnail/public/images/products/images/product_icon_B07K2V5RBG_113.jpg?itok=4vIaj6h4" /></figure></a></div>  <div class="right"><h3>Apple Mac mini (3,6 GHz Quad‑Core Intel Core i3 Prozessor, 128 GB)</h3><div class="price">Preis: ab 790,00 €</div>            <div class="button">
              <a href="https://www.amazon.de/Apple-mini-x2011-Intel-Prozessor/dp/B07K2V5RBG?psc=1&SubscriptionId=AKIAJFKXZFVSWUMX5W3Q&tag=wwwmaclifede-block-21&linkCode=sp1&camp=2025&creative=165953&creativeASIN=B07K2V5RBG" target="_blank">
                <div class="content">auf Amazon kaufen</div>              </a>
            </div>
          </div>
        </div>
      </div>
            <div class="productbox">   
        <div class="row content">    
          <div class="left">
            <a href="https://www.amazon.de/Apple-iPhone-XR-64-GB-Koralle/dp/B07HBF4FDS?psc=1&SubscriptionId=AKIAJFKXZFVSWUMX5W3Q&tag=wwwmaclifede-block-21&linkCode=sp1&camp=2025&creative=165953&creativeASIN=B07HBF4FDS" target="_blank"><figure class="image-wrapper zoom"><img itemprop="image" src="https://www.maclife.de/media/maclife/styles/thumbnail/public/images/products/images/product_icon_B07HBF4FDS_96.jpg?itok=y1hWLPwH" /></figure></a></div>  <div class="right"><h3>Apple iPhone XR (64 GB) - Koralle</h3><div class="price">Preis: ab 781,00 €</div>            <div class="button">
              <a href="https://www.amazon.de/Apple-iPhone-XR-64-GB-Koralle/dp/B07HBF4FDS?psc=1&SubscriptionId=AKIAJFKXZFVSWUMX5W3Q&tag=wwwmaclifede-block-21&linkCode=sp1&camp=2025&creative=165953&creativeASIN=B07HBF4FDS" target="_blank">
                <div class="content">auf Amazon kaufen</div>              </a>
            </div>
          </div>
        </div>
      </div>
            <div class="productbox">   
        <div class="row content">    
          <div class="left">
            <a href="https://www.amazon.de/Apple-iPhone-32-GB-Schwarz/dp/B01LSUYWO0?psc=1&SubscriptionId=AKIAJFKXZFVSWUMX5W3Q&tag=wwwmaclifede-block-21&linkCode=sp1&camp=2025&creative=165953&creativeASIN=B01LSUYWO0" target="_blank"><figure class="image-wrapper zoom"><img itemprop="image" src="https://www.maclife.de/media/maclife/styles/thumbnail/public/images/products/images/product_icon_B01LSUYWO0_1913.jpg?itok=lyD9VFgL" /></figure></a></div>  <div class="right"><h3>Apple iPhone 7 (32 GB) - Schwarz</h3><div class="price">Preis: ab 439,00 €</div>            <div class="button">
              <a href="https://www.amazon.de/Apple-iPhone-32-GB-Schwarz/dp/B01LSUYWO0?psc=1&SubscriptionId=AKIAJFKXZFVSWUMX5W3Q&tag=wwwmaclifede-block-21&linkCode=sp1&camp=2025&creative=165953&creativeASIN=B01LSUYWO0" target="_blank">
                <div class="content">auf Amazon kaufen</div>              </a>
            </div>
          </div>
        </div>
      </div>
            <div class="productbox">   
        <div class="row content">    
          <div class="left">
            <a href="https://www.amazon.de/Apple-iPhone-6s-32-GB/dp/B01LTGYCAC?psc=1&SubscriptionId=AKIAJFKXZFVSWUMX5W3Q&tag=wwwmaclifede-block-21&linkCode=sp1&camp=2025&creative=165953&creativeASIN=B01LTGYCAC" target="_blank"><figure class="image-wrapper zoom"><img itemprop="image" src="https://www.maclife.de/media/maclife/styles/thumbnail/public/images/products/images/product_icon_B01LTGYCAC_89.jpg?itok=h3z7amv1" /></figure></a></div>  <div class="right"><h3>Apple iPhone 6s (32 GB) - Space Grau</h3><div class="price">Preis: ab 329,00 €</div>            <div class="button">
              <a href="https://www.amazon.de/Apple-iPhone-6s-32-GB/dp/B01LTGYCAC?psc=1&SubscriptionId=AKIAJFKXZFVSWUMX5W3Q&tag=wwwmaclifede-block-21&linkCode=sp1&camp=2025&creative=165953&creativeASIN=B01LTGYCAC" target="_blank">
                <div class="content">auf Amazon kaufen</div>              </a>
            </div>
          </div>
        </div>
      </div>
            <div class="productbox">   
        <div class="row content">    
          <div class="left">
            <a href="https://www.amazon.de/Beats-Studio-Wireless-Kopfh%C3%B6rer-mattschwarz/dp/B075FH98BT?psc=1&SubscriptionId=AKIAJFKXZFVSWUMX5W3Q&tag=wwwmaclifede-block-21&linkCode=sp1&camp=2025&creative=165953&creativeASIN=B075FH98BT" target="_blank"><figure class="image-wrapper zoom"><img itemprop="image" src="https://www.maclife.de/media/maclife/styles/thumbnail/public/images/products/images/product_icon_B075FH98BT_1528.jpg?itok=EnYejSCl" /></figure></a></div>  <div class="right"><h3>Beats Studio 3 Wireless Over‑Ear Kopfhörer, mattschwarz</h3><div class="price">Preis: ab 239,99 €</div>            <div class="button">
              <a href="https://www.amazon.de/Beats-Studio-Wireless-Kopfh%C3%B6rer-mattschwarz/dp/B075FH98BT?psc=1&SubscriptionId=AKIAJFKXZFVSWUMX5W3Q&tag=wwwmaclifede-block-21&linkCode=sp1&camp=2025&creative=165953&creativeASIN=B075FH98BT" target="_blank">
                <div class="content">auf Amazon kaufen</div>              </a>
            </div>
          </div>
        </div>
      </div>
      </div></aside><aside class="blk-wrapper blk-wrapper-adserverblock-artikel-300x250">

<div class="ad contentad" id="contentad-0"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-07968700" data-sizes="[[300, 250]]" data-dfp="maclife.de-artikel-300x250" data-collapse="1" ></div><script>ShowAd('contentad-0', 0)</script></div></div></aside><aside class="blk-wrapper">
<div id="adblockermsg" style="margin: 0px;"></div></aside><aside class="blk-wrapper">
<div class="blk-content-wrapper"><a href="https://shop.maclife.de" target="_blank"><img src="/media/maclife/shop.maclife.de_.jpg" /></a></div></aside><aside class="blk-wrapper">
<div class="newsletter-blk block">  
    <h3>Newsletter bestellen</h3>
    <div class="blk-content-wrapper">
        <form action="/newsletter/angemeldet" method="post" accept-charset="UTF-8" id="block-newsletter-form" novalidate>
            <div>
                <div class="input">
                    <div class="form-item form-type-textfield form-item-email">
                        <input type="email" placeholder="E-Mail-Adresse eintragen" name="email" size="60" maxlength="128" class="validate[required,custom[email]] form-text required">
                        <input type="hidden" name="source" value="Block" />
                        <input type="hidden" name="direct" value="1" />
                    </div>
                    <input alt="Newsletter bestellen" type="image" name="submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" class="form-submit">

                </div>
            </div>
        </form>
         <p style="font-size:9px; font-family: sans-serif;">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. 
          Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</p>
    </div>
</div></aside><aside class="blk-wrapper blk-wrapper-adserverblock-artikel-2-300x250">

<div class="ad contentad" id="contentad-1"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-08334500" data-sizes="[[300, 250]]" data-dfp="maclife.de-artikel-300x250-2" data-collapse="1" ></div><script>ShowAd('contentad-1', 1)</script></div></div></aside><aside class="blk-wrapper blk-wrapper-adsense300x250-2">

</aside></div></section>
                      </div>
        </div>  
        <div id="contentbottom"> 
          <aside class="blk-wrapper">
<div id="tec_pdfshop_block_footer"><ul><li class="first"><a href="https://www.maclife.de/service/pdf-shop/mac-life-042019-100112733.html" title="Mac Life 04/2019"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2019/image-112733--4289861.png?itok=_La1r7NL" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 04/2019" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/mac-life/mac-life-04/2019">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/maclife/jahresabo" target="_blank">ABO bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/mac-life-042019-100112733.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="https://www.maclife.de/service/pdf-shop/iphone-ipad-life-012019-100109653.html" title="iPhone & iPad Life 01/2019"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-109653--3705289.png?itok=a04wprx2" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 01/2019" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/iphone-ipad-life/iphone-ipad-life-01/2019">Heft bestellen</a></li><li><a href="http://www.falkemedia-shop.de/iphoneipad.html" target="_blank">ABO bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/iphone-ipad-life-012019-100109653.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="https://www.maclife.de/service/pdf-shop/macbibel-012019-100109009.html" title="MacBIBEL 01/2019"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-109009--3590771.jpg?itok=lGFHF7Eq" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBIBEL 01/2019" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/macbibel/macbibel-01/2019">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/macbibel/lieferservice" target="_blank">ABO bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/macbibel-012019-100109009.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="https://www.maclife.de/service/pdf-shop/iphonebibel-012019-100108565.html" title="iPhoneBIBEL 01/2019"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-108565--3505793.jpg?itok=PwGyEMB2" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 01/2019" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/iphonebibel/iphonebibel-01/2019">Heft bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/iphonebibel-012019-100108565.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/kiosk-der-iphone-life/id689188691?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class="last"><a href="https://www.maclife.de/service/pdf-shop/mac-life-wissen-012019-100107607.html" title="Mac Life Wissen 01/2019"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-107607--3323909.jpg?itok=Ld48UmU-" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life Wissen 01/2019" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/mac-life-wissen/mac-life-wissen-01/2019">Heft bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/mac-life-wissen-012019-100107607.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li></ul></div></aside>        </div>
      </div>
      <footer>
    <div id="footer-wrapper" >
        <div class="newsletter-form">
            <form id="footer-newsletter-form" method="post" action="/newsletter/angemeldet" >
                <div>
                    <h4>Hier für den Newsletter eintragen</h4>
                    <div class="input"><div class="form-item form-type-textfield form-item-email">
                            <input type="email" class="form-text" maxlength="128" size="60" name="email" placeholder="E-Mail-Adresse eintragen" />
                            <input type="hidden" name="direct" value="1" />
                        </div>
                        <input type="image" alt="Newsletter bestellen" class="form-submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" name="submit" />
                    </div>
                    <div style="font-size:11px;line-height:100%;margin-top:5px; color:#888">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</div>        
                </div>
            </form>
        </div>

        <div class="socialmedias dark block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>        


        <div style="top:180px;" class="footer-menu-wrapper">
            <a title="Mac Life"  href="https://www.maclife.de">    
                <img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__footer_logo@2x.png" class="logo" />
            </a>
            <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="/datenschutz.html" title="" rel="nofollow">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul>        </div>



        <span class="logo">&COPY; maclife.de 2019</span>

    </div>
</footer>
<div id="mqi"></div>
  
      <div id="homepage-reload-wrapper">
    <div  id="article-overscrolling-notification" class="article-overscrolling-notification">
        <a href="/">
            <svg y="0" x="0" xmlns="http://www.w3.org/2000/svg" version="1.1" class="radialprogress" id="radialprogress">
                <circle fill="white" cy="74" cx="74" r="72" class="radialprogress-base" id="radialprogress-base" />
                <circle fill="transparent" cy="74" cx="74" r="72" class="radialprogress-fill" id="radialprogress-fill" />
            </svg>
            <div id="article-overscrolling-notification-text" class="article-overscrolling-notification-text">zur Startseite</div>
        </a>
    </div>     
    <div id="homepage-reload-prospector-wrapper">
        
<header id="header">
    <div id="menu-wrapper">

        <div class="logo"  itemscope itemtype="http://schema.org/Organization">
            <a title="Mac Life" itemprop="url" href="https://www.maclife.de">
                <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
                            </a>

        </div>
        <div id="mainmenu_wrapper">
            <nav id="mainmenu">
                <div class="slidemenu_button"><span></span></div>
                <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/cherry-stellt-mac-keyboard-schlanken-design-vor-100112843.html" title="Cherry"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Cherry" data-ga_value="112843"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_09/image-112843--4308835.png?itok=FfuRd1c_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Schickes Design-Keyboard für den Mac angekündigt" /></figure><p>Schickes Design-Keyboard für den Mac angekündigt</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/welchen-mac-habe-leicht-finden-modellnummer-baujahr-100108323.html" title="Für Laien"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Für Laien" data-ga_value="108323"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_42/image-108323--3463709.jpeg?itok=dpJI-OsI" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Welchen Mac habe ich? So leicht finden Sie Modellnummer und Baujahr" /></figure><p>Welchen Mac habe ich? So leicht finden Sie Modellnummer und Baujahr</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/kommt-arm-mac-schneller-macos-soll-argument-herhalten-100106101.html" title="Ungereimtheiten im Veröffentlichungskalender"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Ungereimtheiten im Veröffentlichungskalender" data-ga_value="106101"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_33/image-106101--3094373.jpg?itok=EnrhEpGx" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kommt der ARM-Mac doch schneller? macOS soll als Argument herhalten" /></figure><p>Kommt der ARM-Mac doch schneller? macOS soll als Argument herhalten</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/face-id-gestensteuerung-macs-patentiert-100105841.html" title="Von iOS auf macOS"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Von iOS auf macOS" data-ga_value="105841"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_32/image-105841--3047327.jpg?itok=CQktKwuU" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Face ID und Gestensteuerung für Macs patentiert" /></figure><p>Face ID und Gestensteuerung für Macs patentiert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/tags-etiketten-am-mac-ordnung-halbe-miete-100104861.html" title="Mehr Ordnung mit Etiketten"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mehr Ordnung mit Etiketten" data-ga_value="104861"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_27/image-104861--2956529.jpg?itok=R_YW0dcK" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tags und Etiketten am Mac: Ordnung ist die halbe Miete" /></figure><p>Tags und Etiketten am Mac: Ordnung ist die halbe Miete</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-mojave" title="macOS Mojave (10.14)">macOS Mojave (10.14)</a></li><li><a href="/thema/macos-high-sierra" title="macOS High Sierra (10.13)">macOS High Sierra (10.13)</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/iphone-gratis-app-entfernt-wasser-lautsprechern-100113019.html" title="Web-App und Kurzbefehl"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Web-App und Kurzbefehl" data-ga_value="113019"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_10/image-113019--4352031.jpg?itok=ps-suGh0" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone nass geworden? Diese Gratis-App entfernt Wasser aus den Lautsprechern" /></figure><p>iPhone nass geworden? Diese Gratis-App entfernt Wasser aus den Lautsprechern</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/sagt-apple-kein-klappbares-iphone-baut-100112811.html" title="Patentantrag aufgetaucht "data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Patentantrag aufgetaucht " data-ga_value="112811"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_09/image-112811--4304361.jpg?itok=RJy5iRIK" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Wer sagt, dass Apple kein klappbares iPhone baut?" /></figure><p>Wer sagt, dass Apple kein klappbares iPhone baut?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/geringes-interesse-apples-streamingservice-droht-floppen-100112781.html" title="Umfrage"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Umfrage" data-ga_value="112781"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_09/image-112781--4297583.jpg?itok=sprBe88B" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Geringes Interesse: Apples Streamingservice droht zu floppen" /></figure><p>Geringes Interesse: Apples Streamingservice droht zu floppen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/22-mal-handgemachtes-iphone-huellen-taschen-mehr-10084161.html" title="Mehr Individualität"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mehr Individualität" data-ga_value="84161"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_09/image-84161--4290173.png?itok=r6QUdQCh" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr" /></figure><p>22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-gegen-samsung-maerchen-vom-preisstabilen-iphone-100112695.html" title="Wertverfall bei Apples Smartphone"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Wertverfall bei Apples Smartphone" data-ga_value="112695"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_09/image-112695--4283769.jpg?itok=Hq9t0-Ve" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple gegen Samsung: Das Märchen vom preisstabilen iPhone?" /></figure><p>Apple gegen Samsung: Das Märchen vom preisstabilen iPhone?</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/iphone-xr" title="iPhone XR">iPhone XR</a></li><li><a href="/thema/iphone-xs" title="iPhone XS und iPhone XS Max">iPhone XS und iPhone XS Max</a></li><li><a href="/thema/ios-12" title="iOS 12">iOS 12</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/anleitung-ethernet-buchse-am-ipad-nachruesten-gehts-100112947.html" title="Kabelgebundenes Netzwerk am Tablet"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Kabelgebundenes Netzwerk am Tablet" data-ga_value="112947"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_10/image-112947--4334439.jpg?itok=_XReBHsR" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Ethernet-Buchse am iPad nachrüsten - so geht&#039;s" /></figure><p>Ethernet-Buchse am iPad nachrüsten - so geht's</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/besten-ipad-mods-arcade-automat-flipper-schreibmaschine-mehr-100112847.html" title="Vom Aprilscherz bis zur Schreibmaschine"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Vom Aprilscherz bis zur Schreibmaschine" data-ga_value="112847"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_09/image-112847--4309017.png?itok=Xtz-Prca" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Muss man gesehen haben: Das sind die besten iPad-Mods" /></figure><p>Muss man gesehen haben: Das sind die besten iPad-Mods</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/anleitung-ipad-digitalen-bilderrahmen-nutzen-100112313.html" title="Apples Tablet zweckentfremden"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Apples Tablet zweckentfremden" data-ga_value="112313"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_07/image-112313--4198941.png?itok=taDpCX2B" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das iPad als digitaler Bilderrahmen - so geht‘s" /></figure><p>Das iPad als digitaler Bilderrahmen - so geht‘s</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/altes-ipad-weiter-nutzen-anwendungen-aeltere-tablets-100112107.html" title="Noch lange kein altes Eisen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Noch lange kein altes Eisen" data-ga_value="112107"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_06/image-112107--4160941.png?itok=Vr5DI-1Z" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Altes iPad weiter nutzen: Neues Leben für alte Tablets - was man wissen muss" /></figure><p>Altes iPad weiter nutzen: Neues Leben für alte Tablets - was man wissen muss</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/besser-schreiben-iphone-ipad-100111139.html" title="Software, Einstellungen und Hardware"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Software, Einstellungen und Hardware" data-ga_value="111139"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_02/image-111139--3990779.jpg?itok=bp5lnwsb" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Besser schreiben auf iPhone und iPad" /></figure><p>Besser schreiben auf iPhone und iPad</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/monitor-acer-prodesigner-pe320qk-professionelle-bildbearbeitung-100112645.html" title="Der Profi für Bildbearbeitung"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Der Profi für Bildbearbeitung" data-ga_value="112645"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_08/image-112645--4265405.jpg?itok=h9phYzq_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Monitor für professionelle Bildbearbeitung: Acer ProDesigner PE320QK" /></figure><p>Monitor für professionelle Bildbearbeitung: Acer ProDesigner PE320QK</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/test-neue-lightning-kabel-amazonbasics-100112415.html" title="Zubehör unter der Lupe"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zubehör unter der Lupe" data-ga_value="112415"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_07/image-112415--4213427.png?itok=TGFBOmCh" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Test: So gut ist das neue Lightning-Kabel von AmazonBasics" /></figure><p>Test: So gut ist das neue Lightning-Kabel von AmazonBasics</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/beste-apple-watch-apps-100111529.html" title="Wetter, Podcast, Kalender und mehr"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Wetter, Podcast, Kalender und mehr" data-ga_value="111529"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_04/image-111529--4075479.jpg?itok=dIuxTSBd" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Die besten Apps für die Apple Watch" /></figure><p>Die besten Apps für die Apple Watch</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/todoist-co-5-aufgabenplaner-mac-iphone-pruefstein-100112211.html" title="To-do-Apps"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="To-do-Apps" data-ga_value="112211"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_06/image-112211--4173959.jpg?itok=6IihA_TO" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Todoist und Co.: 5 Aufgabenplaner für Mac und iPhone auf dem Prüfstein" /></figure><p>Todoist und Co.: 5 Aufgabenplaner für Mac und iPhone auf dem Prüfstein</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/muse-test-6-monate-tiefenentspannung-wearable-100112161.html" title="Elektronik für mehr Konzentration"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Elektronik für mehr Konzentration" data-ga_value="112161"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_06/image-112161--4167667.jpg?itok=l9iBEM1e" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="6 Monate Tiefenentspannung: Muse im Test" /></figure><p>6 Monate Tiefenentspannung: Muse im Test</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/iphone-gratis-app-entfernt-wasser-lautsprechern-100113019.html" title="Web-App und Kurzbefehl"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Web-App und Kurzbefehl" data-ga_value="113019"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_10/image-113019--4352031.jpg?itok=ps-suGh0" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone nass geworden? Diese Gratis-App entfernt Wasser aus den Lautsprechern" /></figure><p>iPhone nass geworden? Diese Gratis-App entfernt Wasser aus den Lautsprechern</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/apple-music-uebertragen-musik-apple-watch-100113035.html" title="Synchron"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Synchron" data-ga_value="113035"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_10/image-113035--4355887.jpeg?itok=r4MAjgrS" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple Music: So übertragen Sie Musik auf die Apple Watch" /></figure><p>Apple Music: So übertragen Sie Musik auf die Apple Watch</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/neues-leben-auswurf-taste-mac-tastaturen-100112979.html" title="Auswurf-Taste nicht nutzlos"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Auswurf-Taste nicht nutzlos" data-ga_value="112979"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_10/image-112979--4343619.jpg?itok=9at-EXrc" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Ejector, Karabiner und Alfred: Neues Leben für die Eject-Taste auf Mac-Tastaturen" /></figure><p>Ejector, Karabiner und Alfred: Neues Leben für die Eject-Taste auf Mac-Tastaturen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/apple-music-passen-menue-ihrer-mediathek-mac-life-100112987.html" title="Individuell"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Individuell" data-ga_value="112987"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_10/image-112987--4346703.jpg?itok=Q0EBm8hi" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple Music: So passen Sie das Menü Ihrer Mediathek an" /></figure><p>Apple Music: So passen Sie das Menü Ihrer Mediathek an</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/anleitung-ethernet-buchse-am-ipad-nachruesten-gehts-100112947.html" title="Kabelgebundenes Netzwerk am Tablet"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Kabelgebundenes Netzwerk am Tablet" data-ga_value="112947"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_10/image-112947--4334439.jpg?itok=_XReBHsR" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Ethernet-Buchse am iPad nachrüsten - so geht&#039;s" /></figure><p>Ethernet-Buchse am iPad nachrüsten - so geht's</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a></li><li><a class="ga_click" href="https://shop.maclife.de/magazine/?sPartner=maclife" title="Kiosk" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Kiosk">Kiosk</a><div class="submenu_wrapper"><div class="submenu dropdown"><div class="themen empty"><ul><li><a href="https://shop.maclife.de/magazine/?sPartner=maclife" title="Apple Magazine">Apple Magazine</a></li><li><a href="https://www.falkemedia-shop.de/sound/?sPartner=maclife" title="Beat Magazine">Beat Magazine</a></li><li><a href="https://shop.digitalphoto.de/magazine/?sPartner=maclife" title="Foto Magazine">Foto Magazine</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="https://shop.maclife.de/?sPartner=maclife" title="Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Shop">Shop</a></li></ul>            </nav>
            <a title="Mac Life" href="https://www.maclife.de">
                <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
            </a>
            <div class="icons user ">
                <span></span>        
                
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/ratgeber/iphone-gratis-app-entfernt-wasser-lautsprechern-100113019.html" method="post" id="user-login--2" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--3" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass--2" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--3"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/113019&amp;destination_error=node/113019" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/113019&amp;destination_error=node/113019" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Twitter?destination=node/113019&amp;destination_error=node/113019" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/113019&amp;destination_error=node/113019" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
<li class="last"><a href="/hybridauth/window/Google?destination=node/113019&amp;destination_error=node/113019" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/113019&amp;destination_error=node/113019" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-Za_jgagibGC08PNs-566AQvCJP8zs7_KoLfUuvRVhus" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>            </div>
            <div class="icons search"><span></span></div>
            <div class="icons share"><span></span></div>

            <div id="searchblock" class="dropdown">
                <form class="searchform" id="searchform">
                    <table><tr>
                            <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
                            <td class="submit"><input type="submit" value="Suchen" /></td>
                        </tr></table>
                </form>
            </div>
            <div id="shareblock" class="dropdown">
                <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>            </div>
        </div>

        <div class="socialmedias-wrapper">
            <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
        </div>

        <nav id="submenu">
            <span class="trends">TOPTHEMEN:</span>
            <ul class="links secondary-menu"><li class="menu-702 first"><a href="/news/iphone-xs-iphone-xs-max-offiziell-angekuendigt-alle-infos-neuen-iphone-modellen-100107141.html" title="iPhone XS/XS Max: Alle Infos zum kommenden Apple-Smartphone 2018/2019">iPhone XS</a></li>
<li class="menu-8860"><a href="/news/iphone-xr-apples-neues-einstiegsmodell-100107153.html" title="iPhone XR: Das neue Einsteiger iPhone">iPhone XR</a></li>
<li class="menu-7487"><a href="/news/neue-apple-watch-series-4-kann-100107137.html" title="Apple Watch 4: News, Infos, Details und Tipps zur Apple Watch Series 4">Apple Watch Series 4</a></li>
<li class="menu-8078"><a href="/thema/ios-12" title="iOS 12 für iPhone und iPad: Alle Infos und Tipps ">iOS 12</a></li>
<li class="menu-8794"><a href="/news/macos-1014-mojave-angekuendigt-neue-mac-betriebssystem-detail-100103333.html" title="macOS 10.14 Mojave: Info, Tipps und Tricks zu macOS 10.14">macOS 10.14 Mojave</a></li>
<li class="menu-8725 last"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
</ul><ul class="directmenu"><li class="trends">FOLGEN:</li><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="googleplus"><a rel="nofollow" title="Mac Life auf Google Plus" href="https://plus.google.com/+MacLifeDE/posts" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
        </nav>   


    </div>
</header>

<div class="overlay"></div>
        <div class="clearfix home-212" id="topteaserlist"><div class="grid-item home-212 item-0 big item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/apple-fans-software-fachbuecher-wert-53863-euro-gratis-100112983.html" title="Für Apple-Fans: Software und Fachbücher im Wert von 538,63 Euro gratis!"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_big/public/images/editors/2019_10/image-112983--4344077.jpg?itok=6XenG_fn" typeof="foaf:Image" alt="Für Apple-Fans: Software und Fachbücher im Wert von 538,63 Euro gratis!" /></figure><h2><span>Für Apple-Fans: Software und Fachbücher im Wert von 538,63 Euro gratis!</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="112983" data-url="https://www.maclife.de/news/apple-fans-software-fachbuecher-wert-53863-euro-gratis-100112983.html" data-title="Für Apple-Fans: Software und Fachbücher im Wert von 538,63 Euro gratis!"><span class="clock"></span><span class="date">07.03.2019</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">08:11 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/apple-fans-software-fachbuecher-wert-53863-euro-gratis-100112983.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">0</span></div></div></div><div class="grid-item home-212 item-1 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /ratgeber/schuetzen-sich-online-einem-vpn-was-funktionierts-mac-life-100112871.html" title="Schützen Sie sich online mit einem VPN: Was ist das, und wie funktioniert‘s?"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2019_09/image-112871--4311863.jpg?itok=5R1lKrZC" typeof="foaf:Image" alt="Schützen Sie sich online mit einem VPN: Was ist das, und wie funktioniert‘s?" /></figure><h2><span>Schützen Sie sich online mit einem VPN: Was ist das, und wie funktioniert‘s?</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="112871" data-url="https://www.maclife.de/ratgeber/schuetzen-sich-online-einem-vpn-was-funktionierts-mac-life-100112871.html" data-title="Schützen Sie sich online mit einem VPN: Was ist das, und wie funktioniert‘s?"><span class="clock"></span><span class="date">02.03.2019</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">20:01 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/schuetzen-sich-online-einem-vpn-was-funktionierts-mac-life-100112871.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">51</span></div></div></div><div class="grid-item home-212 item-2 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/5-alternativen-mailapp-iphone-100112923.html" title="Google Inbox macht dicht: 5 Alternativen zu Mail.app auf dem iPhone"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2019_10/image-112923--4330583.jpg?itok=yKy942Vg" typeof="foaf:Image" alt="Google Inbox macht dicht: 5 Alternativen zu Mail.app auf dem iPhone" /></figure><h2><span>Google Inbox macht dicht: 5 Alternativen zu Mail.app auf dem iPhone</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="112923" data-url="https://www.maclife.de/news/5-alternativen-mailapp-iphone-100112923.html" data-title="Google Inbox macht dicht: 5 Alternativen zu Mail.app auf dem iPhone"><span class="clock"></span><span class="date">04.03.2019</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:59 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/5-alternativen-mailapp-iphone-100112923.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">6</span></div></div></div><div class="grid-item home-212 item-3 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/airpods-hohe-nachfrage-steigende-preise-feiern-rueckkehr-100113003.html" title="AirPods-Boom: Nachfrage und Preise steigen"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2019_10/image-113003--4347863.jpg?itok=PRrzGfd7" typeof="foaf:Image" alt="AirPods-Boom: Nachfrage und Preise steigen" /></figure><h2><span>AirPods-Boom: Nachfrage und Preise steigen</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="113003" data-url="https://www.maclife.de/news/airpods-hohe-nachfrage-steigende-preise-feiern-rueckkehr-100113003.html" data-title="AirPods-Boom: Nachfrage und Preise steigen"><span class="clock"></span><span class="date">06.03.2019</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">13:20 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/airpods-hohe-nachfrage-steigende-preise-feiern-rueckkehr-100113003.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">19</span></div></div></div><div class="grid-item home-212 item-4 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/apple-watch-gibt-apple-ekg-feature-bald-deutschland-frei-mac-life-100112995.html" title="Apple Watch: Gibt Apple das EKG-Feature bald auch in Deutschland frei?"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2019_10/image-112995--4346903.png?itok=eU89IDuc" typeof="foaf:Image" alt="Apple Watch: Gibt Apple das EKG-Feature bald auch in Deutschland frei?" /></figure><h2><span>Apple Watch: Gibt Apple das EKG-Feature bald auch in Deutschland frei?</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="112995" data-url="https://www.maclife.de/news/apple-watch-gibt-apple-ekg-feature-bald-deutschland-frei-mac-life-100112995.html" data-title="Apple Watch: Gibt Apple das EKG-Feature bald auch in Deutschland frei?"><span class="clock"></span><span class="date">06.03.2019</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">10:50 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/apple-watch-gibt-apple-ekg-feature-bald-deutschland-frei-mac-life-100112995.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">2</span></div></div></div></div>    </div> 
</div>      </div>
  </div>
  <div id="container_banner">
    <div id="leaderboard">
      <div class="ad leaderboard" id="leaderboard-3"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-55362200" data-sizes="[728, 90]" data-dfp="maclife.de-artikel-leaderboard"  ></div><script>ShowAd('leaderboard-3', 3)</script></div></div>    </div>
    <div id="skyscraper">
      <div id="sky_fixed">
        <div class="ad skyscraper" id="skyscraper-4"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-55507500" data-sizes="[[120, 600],[160, 600],[200,600]]" data-dfp="maclife.de-artikel-sky"  ></div><script>ShowAd('skyscraper-4', 4)</script></div></div>      </div>           
    </div>
  </div>
</div>
<div class="ad layer" id="layer-5"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-55628800" data-sizes="[1, 1]" data-dfp="maclife.de-layer"  ></div><script>ShowAd('layer-5', 5)</script></div></div>

    <div id="fb-root" class="fb_module"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  jQuery.extend(Drupal.settings, {"fb":{"base_url":"https:\/\/www.maclife.de","ajax_event_url":"https:\/\/www.maclife.de\/fb\/ajax","is_anonymous":true,"fb_init_settings":{"xfbml":false,"status":false,"oauth":true,"cookie":true,"channelUrl":"https:\/\/www.maclife.de\/fb\/channel"},"test_login_status":true,"get_login_status":true,"controls":"","js_sdk_url":"https:\/\/connect.facebook.net\/en_US\/all.js"}});

if (typeof(FB) == 'undefined') {
  var e = document.createElement('script');
  e.async = true;
  e.src = Drupal.settings.fb.js_sdk_url;
  document.getElementById('fb-root').appendChild(e);
}


//--><!]]>

</script>
<!-- Error: Failed to render setting --><script type="text/javascript" src="//k.intellitxt.com/intellitxt/front.asp?ipid=88060"></script>
<script type="text/javascript" src=""></script>
    
          <script type="text/javascript">
          <!--
          document.write("<img style=\"display:none;\" src=\"https://www.maclife.de/stats.php?type=2&id=113019&r=87843184\" width=\"1\" height=\"1\" border=\"0\" alt=\"\" />");
          //-->
          </script>
          </div></div>  </body>    
</html> 