<!DOCTYPE html>
<!-- 


                           ___           ___              __            
                          /\_ \    __  /'___\            /\ \           
  ___ ___      __      ___\//\ \  /\_\/\ \__/   __       \_\ \     __   
/' __` __`\  /'__`\   /'___\\ \ \ \/\ \ \ ,__\/'__`\     /'_` \  /'__`\ 
/\ \/\ \/\ \/\ \L\.\_/\ \__/ \_\ \_\ \ \ \ \_/\  __/  __/\ \L\ \/\  __/ 
\ \_\ \_\ \_\ \__/.\_\ \____\/\____\\ \_\ \_\\ \____\/\_\ \___,_\ \____\
 \/_/\/_/\/_/\/__/\/_/\/____/\/____/ \/_/\/_/ \/____/\/_/\/__,_ /\/____/
                                                                        
                                                                        

-->
<html class="no-js fixedheader" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de"  dir="ltr" xmlns:fb="http://ogp.me/ns/fb#">
    <head >
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KBQFR4K');</script>
<!-- End Google Tag Manager -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE FORUM - RSS" href="https://www.maclife.de/rss/forum.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/" />
<link rel="shortcut icon" href="https://www.maclife.de/media/maclife/icons/favicon.png" type="image/png" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/news.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/instantarticles_dev.xml" />
<meta name="viewport" content="width=1080" />
<link rel="amphtml" href="https://www.maclife.de/news/google-maps-blitzer-warnung-tempolimits-werden-eingefuehrt-100111465.html?amp" />
<meta name="ob:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_outbrain/public/images/editors/2019_04/image-111465--4068569.jpg?itok=zNZULzUI" />
<meta name="description" content="Google läutet womöglich das Ende von Waze ein. Der Suchmaschinenriese hatte die Entwickler der Navigations-App bereits 2013 erworben und nimmt der ..." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Tempolimits,Blitzer-Warnung,Maps,Google,Wann,Google Maps,Software,Apps (iPhone/Tablet)" />
<link rel="canonical" href="https://www.maclife.de/news/google-maps-blitzer-warnung-tempolimits-werden-eingefuehrt-100111465.html" />
<meta property="og:url" content="https://www.maclife.de/news/google-maps-blitzer-warnung-tempolimits-werden-eingefuehrt-100111465.html" />
<meta property="og:site_name" content="Mac Life" />
<meta property="og:title" content="Google Maps: Blitzer-Warnung und Tempolimits werden eingeführt | Mac Life" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Google läutet womöglich das Ende von Waze ein. Der Suchmaschinenriese hatte die Entwickler der Navigations-App bereits 2013 erworben und nimmt der App aktuell die letzten exklusiven Funktionen. Features wie ein Blitzerwarner sowie Geschwindigkeitslimits finden damit bald auch den Weg in Google Maps. Das Unternehmen hat bereits mit einer Ausrollung der Funktionen in den USA sowie anderen Ländern begonnen." />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2019_04/image-111465--4068569.jpg?itok=E-Ia48xV" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Mac_Life" />
<meta name="twitter:creator:id" content="18631869" />
<meta name="twitter:url" content="https://www.maclife.de/news/google-maps-blitzer-warnung-tempolimits-werden-eingefuehrt-100111465.html" />
<meta name="twitter:title" content="Google Maps: Blitzer-Warnung und Tempolimits werden eingeführt | Mac Life" />
<meta name="twitter:description" content="Google läutet womöglich das Ende von Waze ein. Der Suchmaschinenriese hatte die Entwickler der Navigations-App bereits 2013 erworben und nimmt der App aktuell die letzten exklusiven Funktionen. Features wie ein Blitzerwarner sowie Geschwindigkeitslimits finden damit bald auch den Weg in Google Maps. Das Unternehmen hat bereits mit einer Ausrollung der Funktionen in den USA sowie anderen Ländern begonnen." />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2019_04/image-111465--4068569.jpg?itok=E-Ia48xV" />
<meta property="article:author" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:publisher" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:section" content="Software" />
<meta property="article:tag" content="Tempolimits" />
<meta property="article:tag" content="Blitzer-Warnung" />
<meta property="article:tag" content="Maps" />
<meta property="article:tag" content="Google" />
<meta property="article:tag" content="Wann" />
<meta property="article:tag" content="Google Maps" />
<meta property="article:tag" content="Software" />
<meta property="article:tag" content="Apps (iPhone/Tablet)" />
<meta property="article:published_time" content="2019-01-21T13:30:46+01:00" />
<meta property="article:modified_time" content="2019-01-21T16:24:50+01:00" />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '693243717487234');
fbq('track', 'PageView');
fbq('track', 'ViewContent', {"content_type":"product","content_ids":"111465"});
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=693243717487234&ev=PageView&noscript=1' /></noscript>
<!-- End Facebook Pixel Code -->
        <title>Google Maps: Blitzer-Warnung und Tempolimits werden eingeführt | Mac Life</title>  
        <style type="text/css" media="all">
@import url("https://www.maclife.de/sites/all/modules/fork/builder/css/builder_modal.css?pl64b4");
@import url("https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/instagram/instagram.css?pl64b4");
@import url("https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/app/shortcode_app.css?pl64b4");
@import url("https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/product/shortcode_product.css?pl64b4");
</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.url-textfield{display:none !important;}
.naMediaAd_wallpaper .leaderboard,.naMediaAd_WALLPAPER .leaderboard{position:absolute;right:-20px !important;}.naMediaAd_wallpaper #skyscraper,.naMediaAd_WALLPAPER #skyscraper{top:0px!important;}#ip_page_wrapper{margin:0 auto;}
.contentad{min-width:300px;}

/*]]>*/-->
</style>

<!--[if lte IE 7]>
<style type="text/css" media="all">
@import url("https://www.maclife.de/sites/all/themes/tao/ie.css?pl64b4");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("https://www.maclife.de/sites/maclife.de/themes/maclife/css/swiper.css?pl64b4");
</style>

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("https://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-8.css?pl64b4");
</style>
<![endif]-->

<!--[if lt IE 8]>
<style type="text/css" media="all">
@import url("https://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-7.css?pl64b4");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("https://www.maclife.de/media/maclife/style_desktop.css?pl64b4");
</style>
   
        <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600' rel='stylesheet' type='text/css'>

            <link rel="apple-touch-icon" sizes="57x57" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-152.png" />
<meta name="apple-mobile-web-app-title" content="Mac Life" />
<meta name="apple-itunes-app" content="app-id=1075865415, affiliate-data=10lLzo" />
<meta name="application-name" content="Mac Life" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-windows8.png" />
<meta name="msapplication-starturl" content="https://www.maclife.de" />
<meta name="msapplication-tooltip" content="Mac Life" />
	    <meta property="fb:pages" content="100535842197" />
            <script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.maclife.de/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.maclife.de/misc/drupal.js?pl64b4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.button.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.mouse.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.draggable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.resizable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.dialog.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://www.maclife.de/misc/ajax.js?v=7.59"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/google_analytics_reports/google_analytics_reports/google_analytics_reports.js?pl64b4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/fb/fb.js?pl64b4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/google_cse/google_cse.js?pl64b4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_common/js/push.min.js?pl64b4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_common/js/tec_common.js?pl64b4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_download/js/tec_download.js?pl64b4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/modules/custom/tec_gallery/js/dropzone.js?pl64b4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/modules/custom/tec_gallery/js/tec_gallery.js?pl64b4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_newsletter/js/tec_newsletter.js?pl64b4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/jquery.easing.1.3.js?pl64b4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/jquery.booklet.latest.min.js?pl64b4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/tec_pdfshop.js?pl64b4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_pushnotifications/js/tec_pushnotifications.js?pl64b4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_socialmedia/js/tec_socialmedia.js?pl64b4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_statistics/js/jquery.tablesorter.min.js?pl64b4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_statistics/js/jquery.sharrre-tec.js?pl64b4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_statistics/js/tec_statistics.js?pl64b4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/linkit/js/linkit.js?v=7.3"></script>
<script type="text/javascript" src="https://www.maclife.de/media/maclife/languages/de_gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto.js?pl64b4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/authcache/authcache.js?pl64b4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_fb_stream/tec_fb_stream.js?pl64b4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/builder/js/builder_modal.js?pl64b4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/libraries/colorbox/jquery.colorbox-min.js?pl64b4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/colorbox/js/colorbox.js?pl64b4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?pl64b4"></script>
<script type="text/javascript" src="https://www.google.com/jsapi"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/google_analytics/googleanalytics.js?pl64b4"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-826862-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(["_setDomainName", ".maclife.de"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_authcache/tec_authcache.js?pl64b4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/libraries/jail/jail.js?pl64b4"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
lazyimage = "/sites/all/themes/tec/images/0.gif"
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
twitter_via = "Mac_Life"
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/misc/progress.js?v=7.59"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/swipe.js?pl64b4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/klass.min.js?pl64b4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/code.photoswipe.jquery-3.0.5.js?pl64b4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/gallery.js?pl64b4"></script>
<script type="text/javascript" src="https://www.maclife.de/modules/filter/filter.js?pl64b4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/ajax_comments/ajax_comments.js?pl64b4"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
                })();
            
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.modal.js?pl64b4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.onclick.js?pl64b4"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.defineSlot('/3925219/maclife.de-artikel-300x250', [[300, 250]], 'div-gpt-ad-42146100').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot('/3925219/maclife.de-artikel-300x250-2', [[300, 250]], 'div-gpt-ad-54896900').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot('/3925219/maclife.de-artikel-billboard', [[900, 250],[970,250],[1040, 250]], 'div-gpt-ad-64507400').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-leaderboard', [728, 90], 'div-gpt-ad-97871300').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-sky', [[120, 600],[160, 600],[200,600]], 'div-gpt-ad-97897700').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-layer', [1, 1], 'div-gpt-ad-97920600').addService(googletag.pubads());

googletag.pubads().setTargeting("kategorie",["googlemaps","software","appsiphonetablet"]);
googletag.pubads().setTargeting("position",["article"]);
googletag.pubads().setTargeting("nid",["111465"]);
googletag.pubads().setTargeting("age",["0"]);googletag.pubads().enableAsyncRendering();googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="//s.adadapter.netzathleten-media.de/API-1.0/NA-828165-17/naMediaAd.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
naMediaAd.setValue("homesite", false);naMediaAd.setValue("forum", false);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adcodes ={"0":{"id":"contentad-0","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-42146100');<\/script>","active":1,"type":"contentad"},"1":{"id":"contentad-1","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-54896900');<\/script>","active":1,"type":"contentad"},"2":{"id":"billboard-2","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-64507400');<\/script>","active":1,"type":"billboard"},"3":{"id":"leaderboard-3","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-97871300');<\/script>","active":1,"type":"leaderboard"},"4":{"id":"skyscraper-4","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-97897700');<\/script>","active":1,"type":"skyscraper"},"5":{"id":"layer-5","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-97920600');<\/script>","active":1,"type":"layer"}}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function ShowAd(id, data) { 
      if (jQuery('#' + id).is(':visible') && adcodes[data].active == 1) { 
          document.write(adcodes[data].code);
      }
  }
function DisableAdTyp(adtype) {   
      jQuery.each(adcodes, function( index, value ) { 
        if(value.type == adtype){
          adcodes[index].active = 0;
        }
      });
  }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adblock = true;
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_common/js/adframe.js?pl64b4"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function () { if(adblock){jQuery("#adblockermsg").css("margin", "").html("<div class=\"block ga_exists\" data-ga_label=\"deaktiviert\" data-ga_action=\"exist\" data-ga_categorie=\"AdBlocker\">    <h3>AdBlocker eingeschaltet?</h3>    <div class=\"blk-content-wrapper\">        <p class=\"small\">Wie es scheint, haben Sie einen <b>AdBlocker</b> aktiviert. Sie würden uns sehr helfen, wenn Sie für maclife.de eine Ausnahme machen.</p>        <p class=\"small\"><b>Die Erklärung:</b> Werbung wird überwiegend pro Einblendung bezahlt. Diese Werbe-Einnahmen ermöglichen uns, Ihnen die Inhalte kostenlos anzubieten. Wenn Sie unsere Arbeit gern unterstützen möchten und Ihnen maclife.de gefällt, deaktivieren Sie bitte den AdBlocker auf unserer Seite.</p>        <p class=\"small\">Vielen Dank für Ihre Unterstützung!<br />Ihr Mac Life-Team</p>    </div></div>");} });
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/themes/tec/script.js?pl64b4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/ajax_login.js?pl64b4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/themes/tec/js/cookieconsent.js?pl64b4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/themes/tec/core.js?pl64b4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/maclife.js?pl64b4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/menu.js?pl64b4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/forms.js?pl64b4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/modernizr.js?pl64b4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/swiper.jquery.js?pl64b4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.touchSwipe.min.js?pl64b4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.validationEngine-de.js?pl64b4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.validationEngine.js?pl64b4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/alerts.js?pl64b4"></script>
<script type="text/javascript">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</script>
            
    </head>
    <body id="maclife" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-111465 node-type-article tao bot bot"  >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KBQFR4K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <div id="alertbox"></div> 
        <div id="ip_page_wrapper"><div id="ip_content_wrapper">                        <div id="slidemenu" class="hidemenu">

  <form class="searchform" style="padding-left: 10px;padding-right: 10px;padding-top: 10px;">
          <table><tbody><tr>
                <td class="text"><input type="text" class="validate[required,minSize[3]]" name="keyword" placeholder="Suchbegriff"></td>              
            </tr></tbody></table>
        </form>
   <a href="/thema"><h3>Top-Themen</h3></a>
  <ul class="links secondary-menu"><li class="menu-702 first"><a href="/news/iphone-xs-iphone-xs-max-offiziell-angekuendigt-alle-infos-neuen-iphone-modellen-100107141.html" title="iPhone XS/XS Max: Alle Infos zum kommenden Apple-Smartphone 2018/2019">iPhone XS</a></li>
<li class="menu-8860"><a href="/news/iphone-xr-apples-neues-einstiegsmodell-100107153.html" title="iPhone XR: Das neue Einsteiger iPhone">iPhone XR</a></li>
<li class="menu-7487"><a href="/news/neue-apple-watch-series-4-kann-100107137.html" title="Apple Watch 4: News, Infos, Details und Tipps zur Apple Watch Series 4">Apple Watch Series 4</a></li>
<li class="menu-8078"><a href="/thema/ios-12" title="iOS 12 für iPhone und iPad: Alle Infos und Tipps ">iOS 12</a></li>
<li class="menu-8794"><a href="/news/macos-1014-mojave-angekuendigt-neue-mac-betriebssystem-detail-100103333.html" title="macOS 10.14 Mojave: Info, Tipps und Tricks zu macOS 10.14">macOS 10.14 Mojave</a></li>
<li class="menu-8725 last"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
</ul>  
   
     <h3>Themen</h3>
  <ul class="menu"><li class="first leaf"><a href="/newsticker" title="">Newsticker</a></li>
<li class="expanded"><a href="/thema/mac" title="">Mac</a><ul class="menu"><li class="first leaf"><a href="/thema/macos-mojave" title="Alles rund um macOS Mojave (10.14)">macOS Mojave (10.14)</a></li>
<li class="leaf"><a href="/thema/macos-high-sierra" title="macOS High Sierra: News, Tipps und Infos zu macOS 10.13">macOS High Sierra (10.13)</a></li>
<li class="leaf"><a href="/thema/macbook-pro" title="">MacBook Pro</a></li>
<li class="last leaf"><a href="/thema/imac" title="">iMac</a></li>
</ul></li>
<li class="expanded"><a href="/thema/iphone" title="">iPhone</a><ul class="menu"><li class="first leaf"><a href="/thema/iphone-xr" title="iPhone XR: Gerüchte, News, Tipps und Infos zu Apples neuem Smartphone 2017">iPhone XR</a></li>
<li class="leaf"><a href="/thema/iphone-xs" title="Alle Infos, Tipps, Tests und Neuigkeiten zum iPhone XS und iPhone XS Max">iPhone XS und iPhone XS Max</a></li>
<li class="last leaf"><a href="/thema/ios-12" title="iOS 12: News, Tipps und Tricks zu Apples neuem Smartphone-OS 2018">iOS 12</a></li>
</ul></li>
<li class="expanded"><a href="/thema/ipad" title="">iPad</a><ul class="menu"><li class="first leaf"><a href="/thema/ipad-pro">iPad Pro</a></li>
<li class="leaf"><a href="/thema/ipad-air" title="">iPad Air</a></li>
<li class="last leaf"><a href="/thema/ipad-mini" title="">iPad mini</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tests" title="">Tests</a><ul class="menu"><li class="first leaf"><a href="/thema/tests-mac">Tests: Mac</a></li>
<li class="leaf"><a href="/thema/tests-iphone">Tests: iPhone</a></li>
<li class="last leaf"><a href="/thema/tests-ipad">Tests: iPad</a></li>
</ul></li>
<li class="leaf"><a href="/thema/tipps" title="">Tipps</a></li>
<li class="leaf"><a href="/thema/deals">Deals</a></li>
<li class="expanded"><a href="https://shop.maclife.de/magazine/?sPartner=maclife" title="PDF Ausgaben der Mac Life kaufen und laden">Kiosk</a><ul class="menu"><li class="first leaf"><a href="https://shop.maclife.de/magazine/?sPartner=maclife" title="">Apple Magazine</a></li>
<li class="leaf"><a href="https://www.falkemedia-shop.de/sound/?sPartner=maclife" title="">Beat Magazine</a></li>
<li class="last leaf"><a href="https://shop.digitalphoto.de/magazine/?sPartner=maclife" title="">Foto Magazine</a></li>
</ul></li>
<li class="leaf"><a href="https://shop.maclife.de/?sPartner=maclife" title="Gadgets und Zubehör im Mac Life Shop">Shop</a></li>
<li class="last expanded"><a href="/forum" title="">Forum</a><ul class="menu"><li class="first leaf"><a href="/forum/viewforum.php?f=16" title="">Mac OS X &amp; Classic</a></li>
<li class="leaf"><a href="/forum/viewforum.php?f=6" title="">Netzwerk &amp; Internet</a></li>
<li class="last leaf"><a href="/forum/viewforum.php?f=15" title="">Generelles</a></li>
</ul></li>
</ul>
 

  <h3>Service</h3>
  <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="/datenschutz.html" title="" rel="nofollow">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul></div>

<div id="container">
    <div id="container_content">
        
<header id="header">
    <div id="menu-wrapper">

        <div class="logo"  itemscope itemtype="http://schema.org/Organization">
            <a title="Mac Life" itemprop="url" href="https://www.maclife.de">
                <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
                            </a>

        </div>
        <div id="mainmenu_wrapper">
            <nav id="mainmenu">
                <div class="slidemenu_button"><span></span></div>
                <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/welchen-mac-habe-leicht-finden-modellnummer-baujahr-100108323.html" title="Für Laien"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Für Laien" data-ga_value="108323"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_42/image-108323--3463709.jpeg?itok=dpJI-OsI" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Welchen Mac habe ich? So leicht finden Sie Modellnummer und Baujahr" /></figure><p>Welchen Mac habe ich? So leicht finden Sie Modellnummer und Baujahr</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/kommt-arm-mac-schneller-macos-soll-argument-herhalten-100106101.html" title="Ungereimtheiten im Veröffentlichungskalender"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Ungereimtheiten im Veröffentlichungskalender" data-ga_value="106101"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_33/image-106101--3094373.jpg?itok=EnrhEpGx" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kommt der ARM-Mac doch schneller? macOS soll als Argument herhalten" /></figure><p>Kommt der ARM-Mac doch schneller? macOS soll als Argument herhalten</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/face-id-gestensteuerung-macs-patentiert-100105841.html" title="Von iOS auf macOS"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Von iOS auf macOS" data-ga_value="105841"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_32/image-105841--3047327.jpg?itok=CQktKwuU" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Face ID und Gestensteuerung für Macs patentiert" /></figure><p>Face ID und Gestensteuerung für Macs patentiert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/tags-etiketten-am-mac-ordnung-halbe-miete-100104861.html" title="Mehr Ordnung mit Etiketten"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mehr Ordnung mit Etiketten" data-ga_value="104861"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_27/image-104861--2956529.jpg?itok=R_YW0dcK" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tags und Etiketten am Mac: Ordnung ist die halbe Miete" /></figure><p>Tags und Etiketten am Mac: Ordnung ist die halbe Miete</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-will-2020-weg-intel-chips-100101717.html" title="Mac-Rechner"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mac-Rechner" data-ga_value="101717"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_14/image-101717--2168351.jpeg?itok=huXHp-ai" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple will bis 2020 weg von Intel-Chips" /></figure><p>Apple will bis 2020 weg von Intel-Chips</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-mojave" title="macOS Mojave (10.14)">macOS Mojave (10.14)</a></li><li><a href="/thema/macos-high-sierra" title="macOS High Sierra (10.13)">macOS High Sierra (10.13)</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/microsoft-empfiehlt-windows-phone-nutzern-iphone-100111427.html" title="Auf Wiedersehen, Windows Phone. "data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Auf Wiedersehen, Windows Phone. " data-ga_value="111427"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_03/image-111427--4055759.jpeg?itok=m4YM7fHC" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Microsoft empfiehlt Windows-Phone-Nutzern das iPhone" /></figure><p>Microsoft empfiehlt Windows-Phone-Nutzern das iPhone</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/foxconn-entlaesst-50000-leiharbeiter-monate-frueher-100111419.html" title="iPhone-Katastrophe"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="iPhone-Katastrophe" data-ga_value="111419"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_03/image-111419--4050965.jpeg?itok=6Gnx96yq" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Foxconn entlässt 50.000 Leiharbeiter Monate früher" /></figure><p>Foxconn entlässt 50.000 Leiharbeiter Monate früher</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/weniger-iphone-verkaeufe-apple-zieht-weitere-konsequenzen-weniger-personal-100111359.html" title="Einstellungsreduktion"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Einstellungsreduktion" data-ga_value="111359"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_03/image-111359--4042239.jpg?itok=63UAWk7m" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Weniger iPhone-Verkäufe: Apple zieht weitere Konsequenzen - Weniger Personal" /></figure><p>Weniger iPhone-Verkäufe: Apple zieht weitere Konsequenzen - Weniger Personal</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-batterieaustauschprogramm-lockte-mehrere-millionen-nutzer-100111307.html" title="11 Millionen Ersatzakkus"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="11 Millionen Ersatzakkus" data-ga_value="111307"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_03/image-111307--4030175.jpeg?itok=d7FNVfaT" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apples Batterieaustauschprogramm lockte mehrere Millionen Nutzer" /></figure><p>Apples Batterieaustauschprogramm lockte mehrere Millionen Nutzer</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/schon-5g-iphones-dieses-jahr-apple-suchte-2019-5g-modemchips-100111251.html" title="Zeugenaussage vor Gericht"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zeugenaussage vor Gericht" data-ga_value="111251"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_02/image-111251--4005673.jpg?itok=0CqWhwzs" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Doch schon 5G-iPhones dieses Jahr? Apple suchte für 2019 5G-Modemchips" /></figure><p>Doch schon 5G-iPhones dieses Jahr? Apple suchte für 2019 5G-Modemchips</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/iphone-xr" title="iPhone XR">iPhone XR</a></li><li><a href="/thema/iphone-xs" title="iPhone XS und iPhone XS Max">iPhone XS und iPhone XS Max</a></li><li><a href="/thema/ios-12" title="iOS 12">iOS 12</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/besser-schreiben-iphone-ipad-100111139.html" title="Software, Einstellungen und Hardware"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Software, Einstellungen und Hardware" data-ga_value="111139"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_02/image-111139--3990779.jpg?itok=bp5lnwsb" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Besser schreiben auf iPhone und iPad" /></figure><p>Besser schreiben auf iPhone und iPad</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/endlich-papierlos-ipad-notizbuch-100110801.html" title="Klappt es wirklich?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Klappt es wirklich?" data-ga_value="110801"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_52/image-110801--3924183.jpg?itok=muvs3u87" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Endlich papierlos? Das iPad als Notizbuch" /></figure><p>Endlich papierlos? Das iPad als Notizbuch</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/ipad-grundlagen-stellen-apples-tablet-stumm-100109897.html" title="Alles neu"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Alles neu" data-ga_value="109897"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_49/image-109897--3747995.jpeg?itok=5Ttjflay" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad-Grundlagen: So stellen Sie Apples Tablet stumm" /></figure><p>iPad-Grundlagen: So stellen Sie Apples Tablet stumm</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/oldie-goldie-browser-apps-ipad-1-generation-100109175.html" title="Noch nicht ausgedient"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Noch nicht ausgedient" data-ga_value="109175"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_46/image-109175--3622271.jpg?itok=D31hhqF_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Oldie but goldie: Browser-Apps für das iPad der 1. Generation" /></figure><p>Oldie but goldie: Browser-Apps für das iPad der 1. Generation</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/test-ipad-pro-2018-ipad-mac-sein-moechte-1000.html" title="Großer Test: iPad Pro 2018"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Großer Test: iPad Pro 2018" data-ga_value="109013"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_45/image-109013--3591735.jpg?itok=dakRWUvl" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Im Test: iPad Pro 2018 – Das iPad, das ein Mac sein möchte." /></figure><p>Im Test: iPad Pro 2018 – Das iPad, das ein Mac sein möchte.</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/gut-sind-smart-home-lichter-aldi-100111449.html" title="Smarte Lampen für kleines Geld"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Smarte Lampen für kleines Geld" data-ga_value="111449"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_03/image-111449--4061173.png?itok=rFtpwuMi" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So gut sind die Smart-Home-Lichter von Aldi" /></figure><p>So gut sind die Smart-Home-Lichter von Aldi</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/besten-alternativen-apples-airpods-5-konkurrenten-test-100111157.html" title="Von Soundcore bis Be Free 5"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Von Soundcore bis Be Free 5" data-ga_value="111157"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_02/image-111157--3992333.jpg?itok=cpB0ey5m" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Die besten Alternativen zu Apples AirPods: 5 Konkurrenten im Test" /></figure><p>Die besten Alternativen zu Apples AirPods: 5 Konkurrenten im Test</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/raumgreifend-multiroom-audiosysteme-vergleich-100111153.html" title="Mehrere Mehrraum-Audioprodukte im Test"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mehrere Mehrraum-Audioprodukte im Test" data-ga_value="111153"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_02/image-111153--3992199.jpg?itok=iU9iJw0X" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Raumgreifend: Multiroom-Audiosysteme im Vergleich" /></figure><p>Raumgreifend: Multiroom-Audiosysteme im Vergleich</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/hardware-kurztest-mk-vertical-taurus-k600-mehr-100111149.html" title="Neues Zubehör auf dem Prüfstein"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neues Zubehör auf dem Prüfstein" data-ga_value="111149"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_02/image-111149--3992067.jpg?itok=Y29rHu37" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Hardware im Kurztest: MX Vertical, Taurus, K600 und mehr" /></figure><p>Hardware im Kurztest: MX Vertical, Taurus, K600 und mehr</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/logitech-crayon-test-robuster-bunt-statt-filigraner-bleistift-100110845.html" title="Alternative für den Apple Pencil?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Alternative für den Apple Pencil?" data-ga_value="110845"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_01/image-110845--3937473.jpg?itok=o6HpjipY" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Logitech Crayon im Test: Robuster Bunt- statt filigraner Bleistift" /></figure><p>Logitech Crayon im Test: Robuster Bunt- statt filigraner Bleistift</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/aktiviert-sich-flugmodus-automatisch-apple-watch-100111457.html" title="Nicht ganz automatisch"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Nicht ganz automatisch" data-ga_value="111457"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_04/image-111457--4066707.jpeg?itok=AkCbSC_a" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So aktiviert sich der Flugmodus automatisch auf der Apple Watch" /></figure><p>So aktiviert sich der Flugmodus automatisch auf der Apple Watch</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/imessage-verwenden-diesen-10-apps-macht-nachrichten-app-noch-mehr-spass-100111391.html" title="Von lustig bis nützlich"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Von lustig bis nützlich" data-ga_value="111391"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_03/image-111391--4047199.jpg?itok=t7r5XDMi" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iMessage verwenden: Mit diesen 10 Apps macht die Nachrichten-App noch mehr Spaß" /></figure><p>iMessage verwenden: Mit diesen 10 Apps macht die Nachrichten-App noch mehr Spaß</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/nerviger-nutzer-gruppenchat-entfernen-ihn-imessage-100111411.html" title="Gruppenclown"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Gruppenclown" data-ga_value="111411"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_03/image-111411--4049611.jpeg?itok=pyrQCuqu" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Nerviger Nutzer im Gruppenchat? So entfernen Sie ihn aus iMessage" /></figure><p>Nerviger Nutzer im Gruppenchat? So entfernen Sie ihn aus iMessage</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/fotos-mac-vorschaubilder-erneuern-gehts-100111403.html" title="Datenbankaufbau"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Datenbankaufbau" data-ga_value="111403"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_03/image-111403--4049127.jpeg?itok=PJ0eogq7" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Fotos für Mac: Vorschaubilder erneuern – so geht&#039;s" /></figure><p>Fotos für Mac: Vorschaubilder erneuern – so geht's</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/deaktivieren-ihre-apple-id-voruebergehend-100111399.html" title="Kurz erklärt"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Kurz erklärt" data-ga_value="111399"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_03/image-111399--4048943.jpeg?itok=j5RE6Bfg" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So deaktivieren Sie Ihre Apple-ID vorübergehend" /></figure><p>So deaktivieren Sie Ihre Apple-ID vorübergehend</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a></li><li><a class="ga_click" href="https://shop.maclife.de/magazine/?sPartner=maclife" title="Kiosk" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Kiosk">Kiosk</a><div class="submenu_wrapper"><div class="submenu dropdown"><div class="themen empty"><ul><li><a href="https://shop.maclife.de/magazine/?sPartner=maclife" title="Apple Magazine">Apple Magazine</a></li><li><a href="https://www.falkemedia-shop.de/sound/?sPartner=maclife" title="Beat Magazine">Beat Magazine</a></li><li><a href="https://shop.digitalphoto.de/magazine/?sPartner=maclife" title="Foto Magazine">Foto Magazine</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="https://shop.maclife.de/?sPartner=maclife" title="Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Shop">Shop</a></li><li><a class="ga_click" href="/forum" title="Forum" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Forum">Forum</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_forum_mainmenu"><h3>Aktuelle Themen im maclife.de-Forum</h3><ul></ul></div><div class="themen empty"><ul><li><a href="/forum/viewforum.php?f=16" title="Mac OS X & Classic">Mac OS X & Classic</a></li><li><a href="/forum/viewforum.php?f=6" title="Netzwerk & Internet">Netzwerk & Internet</a></li><li><a href="/forum/viewforum.php?f=15" title="Generelles">Generelles</a></li></ul><ul class="stats"><li>Beiträge insgesamt: 946392</li><li>Themen insgesamt: 72700</li><li>Mitglieder insgesamt: 66490</li></ul>&nbsp;</div></div></div></li></ul>            </nav>
            <a title="Mac Life" href="https://www.maclife.de">
                <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
            </a>
            <div class="icons user ">
                <span></span>        
                
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/news/google-maps-blitzer-warnung-tempolimits-werden-eingefuehrt-100111465.html" method="post" id="user-login" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--2" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/111465&amp;destination_error=node/111465" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/111465&amp;destination_error=node/111465" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Twitter?destination=node/111465&amp;destination_error=node/111465" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/111465&amp;destination_error=node/111465" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
<li class="last"><a href="/hybridauth/window/Google?destination=node/111465&amp;destination_error=node/111465" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/111465&amp;destination_error=node/111465" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-rer3974sraQghKI7jdertHVAuIa3D9BKGmZ6gNr76xg" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>            </div>
            <div class="icons search"><span></span></div>
            <div class="icons share"><span></span></div>

            <div id="searchblock" class="dropdown">
                <form class="searchform" id="searchform">
                    <table><tr>
                            <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
                            <td class="submit"><input type="submit" value="Suchen" /></td>
                        </tr></table>
                </form>
            </div>
            <div id="shareblock" class="dropdown">
                <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>            </div>
        </div>

        <div class="socialmedias-wrapper">
            <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
        </div>

        <nav id="submenu">
            <span class="trends">TOPTHEMEN:</span>
            <ul class="links secondary-menu"><li class="menu-702 first"><a href="/news/iphone-xs-iphone-xs-max-offiziell-angekuendigt-alle-infos-neuen-iphone-modellen-100107141.html" title="iPhone XS/XS Max: Alle Infos zum kommenden Apple-Smartphone 2018/2019">iPhone XS</a></li>
<li class="menu-8860"><a href="/news/iphone-xr-apples-neues-einstiegsmodell-100107153.html" title="iPhone XR: Das neue Einsteiger iPhone">iPhone XR</a></li>
<li class="menu-7487"><a href="/news/neue-apple-watch-series-4-kann-100107137.html" title="Apple Watch 4: News, Infos, Details und Tipps zur Apple Watch Series 4">Apple Watch Series 4</a></li>
<li class="menu-8078"><a href="/thema/ios-12" title="iOS 12 für iPhone und iPad: Alle Infos und Tipps ">iOS 12</a></li>
<li class="menu-8794"><a href="/news/macos-1014-mojave-angekuendigt-neue-mac-betriebssystem-detail-100103333.html" title="macOS 10.14 Mojave: Info, Tipps und Tricks zu macOS 10.14">macOS 10.14 Mojave</a></li>
<li class="menu-8725 last"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
</ul><ul class="directmenu"><li class="trends">FOLGEN:</li><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="googleplus"><a rel="nofollow" title="Mac Life auf Google Plus" href="https://plus.google.com/+MacLifeDE/posts" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
        </nav>   


    </div>
</header>



        <div id="main-wrapper" class="page"> 
             
              <div id="billboard" style="margin-top:10px;"><div class="ad billboard" id="billboard-2"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-64507400" data-sizes="[[900, 250],[970,250],[1040, 250]]" data-dfp="maclife.de-artikel-billboard"  ></div><script>ShowAd('billboard-2', 2)</script></div></div> </div> 
                        <div id="wrapper" > 
                
                <div id="column_wrapper"> 
                    <div id="column_box">  
                        <section id='main-content' class='main-content clearfix'>
                            <div class="column_content">

                                                                <aside class="blk-wrapper">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"news-111465","headline":"Google Maps: Blitzer-Warnung und Tempolimits werden eingef\u00fchrt","url":"https:\/\/www.maclife.de\/news\/google-maps-blitzer-warnung-tempolimits-werden-eingefuehrt-100111465.html","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.maclife.de\/news\/google-maps-blitzer-warnung-tempolimits-werden-eingefuehrt-100111465.html","url":"https:\/\/www.maclife.de\/news\/google-maps-blitzer-warnung-tempolimits-werden-eingefuehrt-100111465.html"},"thumbnailUrl":"https:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_teaserlist\/public\/images\/editors\/2019_04\/blitzer-502970_1920.jpg?itok=Je6gcv5l","image":{"@type":"ImageObject","url":"https:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_large\/public\/images\/editors\/2019_04\/blitzer-502970_1920.jpg?itok=nQCYTMOc","width":690,"height":518},"dateCreated":"2019-01-21T13:30:46+0100","datePublished":"2019-01-21T13:30:46+0100","dateModified":"2019-01-21T16:24:50+0100","articleSection":"Software, Apps (iPhone\/Tablet)","publisher":{"@type":"Organization","name":"Mac Life","logo":{"@type":"ImageObject","url":"https:\/\/www.maclife.de\/sites\/maclife.de\/themes\/maclife_amp\/images\/logo_schema.png?v1","width":279,"height":60}},"keywords":["Tempolimits","Blitzer-Warnung","Maps","Google","Wann","Google Maps","Software","Apps (iPhone\/Tablet)"],"articleBody":"Google l\u00e4utet wom\u00f6glich das Ende von Waze ein. Der Suchmaschinenriese hatte die Entwickler der Navigations-App bereits 2013 erworben und nimmt der App aktuell die letzten exklusiven Funktionen. Features wie ein Blitzerwarner sowie Geschwindigkeitslimits finden damit bald auch den Weg in Google Maps. Das Unternehmen hat bereits mit einer Ausrollung der Funktionen in den USA sowie anderen L\u00e4ndern begonnen.","author":[{"@type":"Person","name":"Ben Otterstein"}]}</script><article id="article-111465" class="node " > 

        <header>
        <a name="head"></a>
        <h2 class="subhead">Wann kommt es?</h2><span class="typ news ">News</span><h1>Google Maps: Blitzer-Warnung und Tempolimits werden eingeführt</h1>    

    </header>

    <div class="article_wrapper intellitxt"><a name="teaser"></a><div class="meta mobile"><div class="authorbox additionalinfo"><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/ben-otterstein">Ben Otterstein</a><br /><span class="clock"></span><div>21.01.2019 - 13:30 Uhr</div></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_0" data-title="Teilen auf Facebook" data-nid="111465"><div href="#" class="count">1</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_0" data-title="Teilen auf Google Plus" data-nid="111465"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_0" data-title="Teilen auf Twitter" data-nid="111465"><div href="#" class="count">0</div></div></li></ul></div></div><div class="meta desktop"><div class="authorbox additionalinfo"><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/ben-otterstein">Ben Otterstein</a><br /><span class="clock"></span><div>21.01.2019 - 13:30 Uhr</div></div></div><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_1" data-title="Teilen auf Facebook" data-nid="111465"><div href="#" class="count">1</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_1" data-title="Teilen auf Google Plus" data-nid="111465"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_1" data-title="Teilen auf Twitter" data-nid="111465"><div href="#" class="count">0</div></div></li></ul></div></div><div class="gallery" data-key="0" data-startslide="0" data-entity="111465"><div id="gallery_0_swipe" class="autosize gallery_swipe"><ul id="gallery_0"><li style="display: table-cell;width: 690px;"><figure><a class="zoom" title="Google Maps: Blitzer-Warnung und Tempolimits werden eingeführt" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2019_04/image-111465--4068569.jpg?itok=5GHEDLIE"></a><span class="fullscreen lupe" title="Google Maps: Blitzer-Warnung und Tempolimits werden eingeführt" data-key="0"><div class="img-wrapper"><img class="image_0" itemprop="image" style="max-width:690px; max-height:518px"  alt="Google Maps: Blitzer-Warnung und Tempolimits werden eingeführt" src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2019_04/image-111465--4068569.jpg?itok=frklPqyu" /></div></span><figcaption class="nointelliTXT"> <span>(Bild: CC0)</span></figcaption></figure></li></ul><div class="gallery_control"><div class="gallery_control_keywrapper"><span data-key="0" class="fullscreen lupe"></span></div></div></div></div><div style="font-weight:bold;"><p>Google läutet womöglich das Ende von Waze ein. Der Suchmaschinenriese hatte die Entwickler der Navigations-App bereits 2013 erworben und nimmt der App aktuell die letzten exklusiven Funktionen. Features wie ein Blitzerwarner sowie Geschwindigkeitslimits finden damit bald auch den Weg in Google Maps. Das Unternehmen hat bereits mit einer Ausrollung der Funktionen in den USA sowie anderen Ländern begonnen.</p></div><a name="body"></a><p>Immer wieder hatte Google die neuen Funktionen gestestet. Jetzt wird es hingegen ernst und die Feature werden stückweise eingeführt. Damit verliert die Google-Tochter Waze einige seiner besten Funktionen, die die App vom übrigen Markt abhoben. Wie derzeit die Website <a href="https://mashable.com/article/google-maps-speed-limits-speed-traps/" rel="nofollow" target="_blank">Mashable</a> berichtet, hat Google bereits damit begonnen, das Geschwindigkeitslimit-Feature in Google Maps für Android und iOS zu integrieren. Jedoch gibt es, wie so oft, einen Haken. Die Integration erfolgt stufenweise und nicht überall. Laut aktuellem Stand wird die Funktion zunächst in den USA, Großbritannien sowie in Dänemark eingeführt, bevor sie zu einem späteren Zeitpunkt weitere Länder erreicht. </p><p><div class="linktipp single">          <h4>Lesetipp</h4>      <div class="content">          <div class="fix"><a href="/news/weniger-iphone-verkaeufe-apple-zieht-weitere-konsequenzen-weniger-personal-100111359.html"><figure class="article"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_linktip/public/images/editors/2019_03/image-111359--4042239.jpg?itok=N4qVT4sc" typeof="foaf:Image" /></figure></a><a href="/news/weniger-iphone-verkaeufe-apple-zieht-weitere-konsequenzen-weniger-personal-100111359.html"><h3>Weniger iPhone-Verkäufe: Apple zieht weitere Konsequenzen - Weniger Personal</h3></a><p class="teaser">Vor einigen Tagen hatte Apple-CEO Tim Cook über die Prognosen für das erste Fiskalquartal 2019 gesprochen. Während ein umfangreicher... <a href="/news/weniger-iphone-verkaeufe-apple-zieht-weitere-konsequenzen-weniger-personal-100111359.html">mehr</a></p></div></div>    </div></p><h2>Google Maps erhält mehr als nur Geschwindigkeitslimits</h2><p>Während in den Regionen zunächst nur die Geschwindigkeitslimits für größere Straßen verfügbar sein werden, wird Google ein weiteres Feature in die hauseigene Navigationssoftware integrieren. Demnach sollen auch Blitzer in der App angezeigt werden. Zusätzlich soll es einen Warnton geben, wenn sich ein Nutzer einer Radarkamera nährt. Interessanterweise wird die Funktion in deutlich mehr Regionen eingeführt. Dazu gehören etwa die USA, Kanada, Brasilien, Mexiko, Großbritannien, Russland, Indien, Indonesien sowie Australien. Ob und wann auch eine Einführung in Deutschland geplant ist, wurde noch nicht bekanntgegeben.</p>    <span class="isadd" style="margin-bottom: 5px;float:none;text-align: right;width:100%;display:inline-block;">Anzeige</span>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:block; text-align:center;margin-bottom: 15px;"
         data-ad-layout="in-article"
         data-ad-format="fluid"
         data-ad-client="ca-pub-5365337495719579"
         data-ad-slot="4920469014"></ins>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div><div class="meta"><ul class="share links"><li class="intro">Diesen Artikel...</li><li class="print"><a href="/news/google-maps-blitzer-warnung-tempolimits-werden-eingefuehrt-100111465.html?view=print" rel="nofollow">Drucken</a></li><li class="recommend"><a href="/news/google-maps-blitzer-warnung-tempolimits-werden-eingefuehrt-100111465.html?view=mail" rel="nofollow">Empfehlen</a></li></ul><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_3" data-title="Teilen auf Facebook" data-nid="111465"><div href="#" class="count">1</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_3" data-title="Teilen auf Google Plus" data-nid="111465"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_3" data-title="Teilen auf Twitter" data-nid="111465"><div href="#" class="count">0</div></div></li></ul></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_4" data-title="Teilen auf Facebook" data-nid="111465"><div href="#" class="count">1</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_4" data-title="Teilen auf Google Plus" data-nid="111465"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_4" data-title="Teilen auf Twitter" data-nid="111465"><div href="#" class="count">0</div></div></li></ul></div><h4>Mehr zu diesen Themen:</h4><ul class="taglist"><li><a href="/thema/google-maps">Google Maps</a></li></ul><div class="nextprev_wrapper "><div class="prev_wrapper "><a title="Das iPhone SE war zurück… zumindest kurzzeitig" class="prevnext" href="/news/iphone-se-war-zurueck-zumindest-kurzzeitig-100111461.html" id="prev_article"><span>Vorheriger Artikel</span><h3>Das iPhone SE war zurück… zumindest kurzzeitig</h3><span class="prevarrow"></span></a></div><div class="next_wrapper "><a title="Mac mini 2018: Bluetooth-Probleme serienmäßig?" class="prevnext" href="/news/mac-mini-2018-bluetooth-probleme-serienmaessig-100111439.html" id="next_article"><span>Nächster Artikel</span><h3>Mac mini 2018: Bluetooth-Probleme serienmäßig?</h3><span class="nextarrow"></span></a></div></div><div style="margin-top: 50px;"><a href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"><img src="/sites/all/modules/custom/tec_socialmedia/images/whatsapp/banner/690.jpg" alt="WhatsApp Newsletter" /></a></div> 

</article>


<script type="text/javascript">document.write('<img src="https://vg05.met.vgwort.de/na/cb2db9cb6b4f4337b2292d3ec5347dca" width="1" height="1" alt="" />');</script><section>
<div id="comments" class="comment-wrapper clearfix nointelliTXT"> 
    <h3>Ihre Meinung? Diskutieren Sie mit!</h3>
    <p>Hier können Sie ihre Meinung zum Artikel "Google Maps: Blitzer-Warnung und Tempolimits werden eingeführt" äußern. Melden Sie sich hierfür mit ihrem maclife.de-Account an oder füllen sie die untenstehenden Felder aus.</p>
    <div id="comment-wrapper-nid-111465"></div>    <div class="comment-form-wrapper"><form class="comment-form user-info-from-cookie" action="/comment/reply/111465" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihr Name *" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label class="element-invisible" for="edit-mail">Ihre E-Mail-Adresse <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihre E-Mail-Adresse. (wird nicht veröffentlicht) *" class="no-nl-switch form-text required" type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" placeholder="Kommentieren Sie hier." name="comment_body[und][0][value]" id="edit-comment-body-und-0-value" cols="60" rows="5"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-baCC_DGbLEJFMMMrLhEpPtc9VwbUiuhCbOG2yxQefUs" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="form-item form-type-checkbox form-item-newsletter">
 <input type="checkbox" id="edit-newsletter" name="newsletter" value="1" class="form-checkbox" />  <label class="option" for="edit-newsletter">Ich möchte den Mac Life-Newsletter erhalten (Abmeldung jederzeit möglich). </label>

</div>
<div class="hybridauth-widget-wrapper"><div class="item-list"><h3>oder anmelden mit...</h3><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/111465&amp;destination_error=node/111465" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/111465&amp;destination_error=node/111465" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Twitter?destination=node/111465&amp;destination_error=node/111465" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/111465&amp;destination_error=node/111465" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
<li class="last"><a href="/hybridauth/window/Google?destination=node/111465&amp;destination_error=node/111465" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/111465&amp;destination_error=node/111465" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
</ul></div></div><div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Kommentar senden" class="form-submit" /></div></div></form></div><div style="clear:both;"></div></div></section></aside><aside class="blk-wrapper">
<div class="recommend articles block">
  <h3>Empfohlene Artikel</h3>  <div class="blk-content-wrapper">
    <ul>
      <li class="item_1_3"><article class="tec_block_teaser"><a href="/news/30-lustigsten-antworten-siri-iphone-10078373.html" title="Von lustig bis schlagfertig | Die 30 lustigsten Antworten von Siri auf dem iPhone" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Die 30 lustigsten Antworten von Siri auf dem iPhone" data-ga_value="78373"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_21/image-78373--141545.png?itok=nQQtUlKq" typeof="foaf:Image" alt="Die 30 lustigsten Antworten von Siri auf dem iPhone" /></div></figure><h4>Die 30 lustigsten Antworten von Siri auf dem iPhone</h4></a><div class="share_wrapper" data-nid="78373" data-url="https://www.maclife.de/news/30-lustigsten-antworten-siri-iphone-10078373.html" data-title="Die 30 lustigsten Antworten von Siri auf dem iPhone"><span class="clock"></span><span class="date">24.05.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:09 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/30-lustigsten-antworten-siri-iphone-10078373.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">250</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/news/diese-ios-11-features-kennen-bestimmt-noch-nicht-10092714.html" title="Versteckt | Diese iOS 11-Features kennen Sie bestimmt noch nicht" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Diese iOS 11-Features kennen Sie bestimmt noch nicht" data-ga_value="92714"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2017_24/image-92714--491867.jpg?itok=YejU4d0Y" typeof="foaf:Image" alt="Diese iOS 11-Features kennen Sie bestimmt noch nicht" /></div></figure><h4>Diese iOS 11-Features kennen Sie bestimmt noch nicht</h4></a><div class="share_wrapper" data-nid="92714" data-url="https://www.maclife.de/news/diese-ios-11-features-kennen-bestimmt-noch-nicht-10092714.html" data-title="Diese iOS 11-Features kennen Sie bestimmt noch nicht"><span class="clock"></span><span class="date">15.06.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:17 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/diese-ios-11-features-kennen-bestimmt-noch-nicht-10092714.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">72</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/news/lustige-windows-fehlermeldungen-31-gute-gruende-einen-mac-10072745.html" title="„User error. It’s not our fault!“ | Lustige Windows-Fehlermeldungen: 31 gute Gründe für einen Mac" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Lustige Windows-Fehlermeldungen: 31 gute Gründe für einen Mac" data-ga_value="72745"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2015_49/image-72745--120859.jpg?itok=6uw2q6x_" typeof="foaf:Image" alt="Lustige Windows-Fehlermeldungen: 31 gute Gründe für einen Mac" /></div></figure><h4>Lustige Windows-Fehlermeldungen: 31 gute Gründe für einen Mac</h4></a><div class="share_wrapper" data-nid="72745" data-url="https://www.maclife.de/news/lustige-windows-fehlermeldungen-31-gute-gruende-einen-mac-10072745.html" data-title="Lustige Windows-Fehlermeldungen: 31 gute Gründe für einen Mac"><span class="clock"></span><span class="date">03.12.2015</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">17:59 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/lustige-windows-fehlermeldungen-31-gute-gruende-einen-mac-10072745.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">374</span></div></div></article></li><li class="item_1_3"><article class="tec_block_teaser"><a href="/news/22-mal-handgemachtes-iphone-huellen-taschen-mehr-10084161.html" title="Mehr Individualität | 22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr" data-ga_value="84161"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_43/image-84161--158255.jpeg?itok=HZLB4872" typeof="foaf:Image" alt="22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr" /></div></figure><h4>22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr</h4></a><div class="share_wrapper" data-nid="84161" data-url="https://www.maclife.de/news/22-mal-handgemachtes-iphone-huellen-taschen-mehr-10084161.html" data-title="22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr"><span class="clock"></span><span class="date">26.10.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">20:49 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/22-mal-handgemachtes-iphone-huellen-taschen-mehr-10084161.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">160</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/ratgeber/22-iphone-tricks-nicht-jeder-kennt-10086003.html" title="Tipps &amp; Tricks | 22 iPhone-Tricks, die nicht jeder kennt" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="22 iPhone-Tricks, die nicht jeder kennt" data-ga_value="86003"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_48/image-86003--162677.jpg?itok=ZeODv1QG" typeof="foaf:Image" alt="22 iPhone-Tricks, die nicht jeder kennt" /></div></figure><h4>22 iPhone-Tricks, die nicht jeder kennt</h4></a><div class="share_wrapper" data-nid="86003" data-url="https://www.maclife.de/ratgeber/22-iphone-tricks-nicht-jeder-kennt-10086003.html" data-title="22 iPhone-Tricks, die nicht jeder kennt"><span class="clock"></span><span class="date">30.11.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:33 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/22-iphone-tricks-nicht-jeder-kennt-10086003.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">101</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/news/diese-zehn-easter-eggs-hat-apple-os-x-1011-versteckt-10078463.html" title="Liebe zum Detail | Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt" data-ga_value="78463"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_21/image-78463--142049.jpg?itok=S5HzwguB" typeof="foaf:Image" alt="Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt" /></div></figure><h4>Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt</h4></a><div class="share_wrapper" data-nid="78463" data-url="https://www.maclife.de/news/diese-zehn-easter-eggs-hat-apple-os-x-1011-versteckt-10078463.html" data-title="Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt"><span class="clock"></span><span class="date">27.05.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">14:50 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/diese-zehn-easter-eggs-hat-apple-os-x-1011-versteckt-10078463.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">90</span></div></div></article></li>    </ul>
  </div>
</div>



</aside><aside class="blk-wrapper blk-wrapper-adserverblock-outbrain">

<div class="ad " id=""><div class="innerad"><div class="OUTBRAIN" data-src="https://www.maclife.de/news/google-maps-blitzer-warnung-tempolimits-werden-eingefuehrt-100111465.html" data-widget-id="AR_1" data-ob-template="DE_Maclife.de" ></div><script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script></div></div></aside>                            </div>
                        </section>   
                                                <section id='sidebar' class='clearfix'><div class="column_content"><aside class="blk-wrapper">
<div id="adblockermsg" style="margin: 0px;"></div></aside><aside class="blk-wrapper">
<h3>Thema im Zeitverlauf</h3>
<div class="blk-content-wrapper">
    <ul class="block timeline">
        <li class="current"><a href="/news/google-maps-blitzer-warnung-tempolimits-werden-eingefuehrt-100111465.html" title="Wann kommt es? | Google Maps: Blitzer-Warnung und Tempolimits werden eingeführt" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="Google Maps: Blitzer-Warnung und Tempolimits werden eingeführt" data-ga_value="111465"><time datetime="2019-01-21T13:30:46+01:00">21.01.</time>Google Maps: Blitzer-Warnung und Tempolimits werden eingeführt</a></li><li class=""><a href="/news/warnt-google-maps-bald-vor-blitzern-100108989.html" title="Wie WAZE | Warnt Google Maps bald vor Blitzern?" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="Warnt Google Maps bald vor Blitzern?" data-ga_value="108989"><time datetime="2018-11-09T13:24:05+01:00">09.11.<br />2018</time>Warnt Google Maps bald vor Blitzern?</a></li><li class=""><a href="/news/google-maps-app-dritte-koennen-ihre-reisen-live-mitverfolgen-100108357.html" title="Reisefortschritt wird laufend aktualisiert | Google-Maps-App: Dritte können Ihre Reisen live mitverfolgen" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="Google-Maps-App: Dritte können Ihre Reisen live mitverfolgen" data-ga_value="108357"><time datetime="2018-10-21T14:14:40+02:00">21.10.<br />2018</time>Google-Maps-App: Dritte können Ihre Reisen live mitverfolgen</a></li><li class=""><a href="/news/google-maps-erhaelt-pendler-feature-apple-music-integration-100107809.html" title="Starke Konkurrenz | Google Maps erhält Pendler-Feature mit Apple-Music-Integration" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="Google Maps erhält Pendler-Feature mit Apple-Music-Integration" data-ga_value="107809"><time datetime="2018-10-02T12:11:22+02:00">02.10.<br />2018</time>Google Maps erhält Pendler-Feature mit Apple-Music-Integration</a></li><li class=""><a href="/news/google-maps-carplay-ios-12-jetzt-verfuegbar-100107395.html" title="Navigationssoftware | Google Maps für CarPlay in iOS 12 jetzt verfügbar" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="Google Maps für CarPlay in iOS 12 jetzt verfügbar" data-ga_value="107395"><time datetime="2018-09-18T21:56:19+02:00">18.09.<br />2018</time>Google Maps für CarPlay in iOS 12 jetzt verfügbar</a></li>    </ul>
</div>
</aside><aside class="blk-wrapper blk-wrapper-adserverblock-artikel-300x250">

<div class="ad contentad" id="contentad-0"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-42146100" data-sizes="[[300, 250]]" data-dfp="maclife.de-artikel-300x250" data-collapse="1" ></div><script>ShowAd('contentad-0', 0)</script></div></div></aside><aside class="blk-wrapper blk-wrapper-artikelslider">
<div class="entity entity-bean bean-article-slider clearfix">
<!--  <div class="content">
      </div>-->
</div>
<h3>Das Beste 2018</h3> 
<div class="blk-content-wrapper">
    <div class="block">         
        <div id="article_slider_40_234993301" class="swiper-container">
            <div class="swiper-wrapper ">
                <div class="swiper-slide"><article><a href="/news/pimp-my-foto-equipment-13-geschenkideen-fotografen-100109669.html" title="Fotozubehör | Pimp my Foto-Equipment: 13 Geschenkideen für Fotografen" class="ga_click" data-ga_categorie="Block - Artikelslider" data-ga_action="click" data-ga_label="Pimp my Foto-Equipment: 13 Geschenkideen für Fotografen" data-ga_value="109669"><figure><img alt="Pimp my Foto-Equipment: 13 Geschenkideen für Fotografen" class="img-responsive" src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2018_48/image-109669--3707709.jpg?itok=8e13ltlB" /></figure><h4>Pimp my Foto-Equipment: 13 Geschenkideen für Fotografen</h4></a></article></div><div class="swiper-slide"><article><a href="/news/wegen-stille-nacht-edle-kopfhoerer-lautsprecher-geschenk-100109603.html" title="Audio | Von wegen Stille Nacht: Edle Kopfhörer und Lautsprecher als Geschenk" class="ga_click" data-ga_categorie="Block - Artikelslider" data-ga_action="click" data-ga_label="Von wegen Stille Nacht: Edle Kopfhörer und Lautsprecher als Geschenk" data-ga_value="109603"><figure><img alt="Von wegen Stille Nacht: Edle Kopfhörer und Lautsprecher als Geschenk" class="img-responsive" src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2018_48/image-109603--3700301.jpg?itok=gtdS6mg5" /></figure><h4>Von wegen Stille Nacht: Edle Kopfhörer und Lautsprecher als Geschenk</h4></a></article></div><div class="swiper-slide"><article><a href="/news/weihnachtliches-smart-home-technik-update-zuhause-100109691.html" title="Smart Home | Für ein weihnachtliches Smart-Home: Die beste Technik für Zuhause " class="ga_click" data-ga_categorie="Block - Artikelslider" data-ga_action="click" data-ga_label="Für ein weihnachtliches Smart-Home: Die beste Technik für Zuhause " data-ga_value="109691"><figure><img alt="Für ein weihnachtliches Smart-Home: Die beste Technik für Zuhause " class="img-responsive" src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2018_48/image-109691--3710535.jpg?itok=4JNG4Wf6" /></figure><h4>Für ein weihnachtliches Smart-Home: Die beste Technik für Zuhause </h4></a></article></div><div class="swiper-slide"><article><a href="/news/speichern-ganz-grossen-stil-clevere-speicherloesungen-verschenken-100109599.html" title="Speicherlösungen | Speichern im ganz großen Stil: Clevere Speicherlösungen zum Verschenken" class="ga_click" data-ga_categorie="Block - Artikelslider" data-ga_action="click" data-ga_label="Speichern im ganz großen Stil: Clevere Speicherlösungen zum Verschenken" data-ga_value="109599"><figure><img alt="Speichern im ganz großen Stil: Clevere Speicherlösungen zum Verschenken" class="img-responsive" src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2018_48/image-109599--3700183.jpg?itok=crdVwcr5" /></figure><h4>Speichern im ganz großen Stil: Clevere Speicherlösungen zum Verschenken</h4></a></article></div><div class="swiper-slide"><article><a href="/news/neu-schreibtisch-acht-clevere-geschenkideen-mac-anwender-100109665.html" title="Arbeitsplatz | Neu auf dem Schreibtisch: Acht clevere Geschenkideen für Mac-Anwender" class="ga_click" data-ga_categorie="Block - Artikelslider" data-ga_action="click" data-ga_label="Neu auf dem Schreibtisch: Acht clevere Geschenkideen für Mac-Anwender" data-ga_value="109665"><figure><img alt="Neu auf dem Schreibtisch: Acht clevere Geschenkideen für Mac-Anwender" class="img-responsive" src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2018_48/image-109665--3707413.jpg?itok=ufNWe-oP" /></figure><h4>Neu auf dem Schreibtisch: Acht clevere Geschenkideen für Mac-Anwender</h4></a></article></div><div class="swiper-slide"><article><a href="/news/unterwegs-stets-gut-versorgt-gadget-geschenkideen-digitale-nomaden-100109657.html" title="Zubehör | Unterwegs stets gut versorgt: Gadget-Geschenkideen für digitale Nomaden" class="ga_click" data-ga_categorie="Block - Artikelslider" data-ga_action="click" data-ga_label="Unterwegs stets gut versorgt: Gadget-Geschenkideen für digitale Nomaden" data-ga_value="109657"><figure><img alt="Unterwegs stets gut versorgt: Gadget-Geschenkideen für digitale Nomaden" class="img-responsive" src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2018_48/image-109657--3710941.png?itok=EawsWbDU" /></figure><h4>Unterwegs stets gut versorgt: Gadget-Geschenkideen für digitale Nomaden</h4></a></article></div><div class="swiper-slide"><article><a href="/news/achtung-aufnahme-recording-geheimtipps-unter-weihnachtsbaum-100109699.html" title="Aufnahme-Zubehör | Achtung, Aufnahme: Recording-Geheimtipps unter dem Weihnachtsbaum" class="ga_click" data-ga_categorie="Block - Artikelslider" data-ga_action="click" data-ga_label="Achtung, Aufnahme: Recording-Geheimtipps unter dem Weihnachtsbaum" data-ga_value="109699"><figure><img alt="Achtung, Aufnahme: Recording-Geheimtipps unter dem Weihnachtsbaum" class="img-responsive" src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2018_48/image-109699--3710843.jpg?itok=Au6aA6yC" /></figure><h4>Achtung, Aufnahme: Recording-Geheimtipps unter dem Weihnachtsbaum</h4></a></article></div>            </div>
            <!-- Add Pagination -->
            <div class="swiper-pagination swiper-pagination-article_slider_40_234993301"></div>        </div>
    </div>
</div></aside><aside class="blk-wrapper">
<div class="blk-content-wrapper"><a href="https://shop.maclife.de" target="_blank"><img src="/media/maclife/shop.maclife.de_.jpg" /></a></div></aside><aside class="blk-wrapper">
<div class="newsletter-blk block">  
    <h3>Newsletter bestellen</h3>
    <div class="blk-content-wrapper">
        <form action="/newsletter/angemeldet" method="post" accept-charset="UTF-8" id="block-newsletter-form" novalidate>
            <div>
                <div class="input">
                    <div class="form-item form-type-textfield form-item-email">
                        <input type="email" placeholder="E-Mail-Adresse eintragen" name="email" size="60" maxlength="128" class="validate[required,custom[email]] form-text required">
                        <input type="hidden" name="source" value="Block" />
                        <input type="hidden" name="direct" value="1" />
                    </div>
                    <input alt="Newsletter bestellen" type="image" name="submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" class="form-submit">

                </div>
            </div>
        </form>
         <p style="font-size:9px; font-family: sans-serif;">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. 
          Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</p>
    </div>
</div></aside><aside class="blk-wrapper">

<div class="blk-content-wrapper">

    <a href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"><img src="/sites/all/modules/custom/tec_socialmedia/images/whatsapp/banner/300_2.jpg" alt="WhatsApp Newsletter" /></a></div></aside><aside class="blk-wrapper blk-wrapper-adserverblock-artikel-2-300x250">

<div class="ad contentad" id="contentad-1"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-54896900" data-sizes="[[300, 250]]" data-dfp="maclife.de-artikel-300x250-2" data-collapse="1" ></div><script>ShowAd('contentad-1', 1)</script></div></div></aside><aside class="blk-wrapper">
<div class="articles block">
  <h3>Artikel zum Thema</h3>  <div class="blk-content-wrapper">
    <ul>  
      <li><article class="tec_block_teaser"><a href="/news/google-maps-app-dritte-koennen-ihre-reisen-live-mitverfolgen-100108357.html" title="Reisefortschritt wird laufend aktualisiert | Google-Maps-App: Dritte können Ihre Reisen live mitverfolgen" class="" ><figure><div class="image-wrapper zoom"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2018_42/image-108357--3475215.gif?itok=0CRNo5lD" typeof="foaf:Image" alt="Google-Maps-App: Dritte können Ihre Reisen live mitverfolgen" /></div></figure><h4>Google-Maps-App: Dritte können Ihre Reisen live mitverfolgen</h4></a><div class="share_wrapper" data-nid="108357" data-url="https://www.maclife.de/news/google-maps-app-dritte-koennen-ihre-reisen-live-mitverfolgen-100108357.html" data-title="Google-Maps-App: Dritte können Ihre Reisen live mitverfolgen"><span class="clock"></span><span class="date">21.10.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">14:14 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/google-maps-app-dritte-koennen-ihre-reisen-live-mitverfolgen-100108357.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">14</span></div></div></article></li><li><article class="tec_block_teaser"><a href="/news/scott-forstall-apple-maps-drama-was-damals-war-heute-100108623.html" title="Apple Maps | Scott Forstall, das Apple-Maps-Drama: Was damals war und wie es heute ist" class="" ><figure><div class="image-wrapper zoom"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2018_44/image-108623--3524249.jpg?itok=ITy2wq9p" typeof="foaf:Image" alt="Scott Forstall, das Apple-Maps-Drama: Was damals war und wie es heute ist" /></div></figure><h4>Scott Forstall, das Apple-Maps-Drama: Was damals war und wie es heute ist</h4></a><div class="share_wrapper" data-nid="108623" data-url="https://www.maclife.de/news/scott-forstall-apple-maps-drama-was-damals-war-heute-100108623.html" data-title="Scott Forstall, das Apple-Maps-Drama: Was damals war und wie es heute ist"><span class="clock"></span><span class="date">29.10.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">14:11 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/scott-forstall-apple-maps-drama-was-damals-war-heute-100108623.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">7</span></div></div></article></li><li><article class="tec_block_teaser"><a href="/news/warnt-google-maps-bald-vor-blitzern-100108989.html" title="Wie WAZE | Warnt Google Maps bald vor Blitzern?" class="" ><figure><div class="image-wrapper zoom"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2018_45/image-108989--3589987.jpg?itok=hDaXIFK7" typeof="foaf:Image" alt="Warnt Google Maps bald vor Blitzern?" /></div></figure><h4>Warnt Google Maps bald vor Blitzern?</h4></a><div class="share_wrapper" data-nid="108989" data-url="https://www.maclife.de/news/warnt-google-maps-bald-vor-blitzern-100108989.html" data-title="Warnt Google Maps bald vor Blitzern?"><span class="clock"></span><span class="date">09.11.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">13:24 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/warnt-google-maps-bald-vor-blitzern-100108989.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">58</span></div></div></article></li>    </ul>
  </div>
</div>



</aside><aside class="blk-wrapper blk-wrapper-adsense300x250-2">

</aside><aside class="blk-wrapper blk-wrapper-shoppingguide">
<div class="wrapper-shoppingguide blk-content-wrapper">
    <div class="shoppingguide-swiper-container swiper-container">
        <div class="swiper-wrapper">
            <div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/tablet-base-buero-unterwegs" title="TABLET BASE fürs Büro und unterwegs"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_01.jpg" alt="TABLET BASE fürs Büro und unterwegs" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/mcbuero-mac-win-ios-0" title="McBüro für Mac, Win und iOS"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_02.jpg" alt="McBüro für Mac, Win und iOS" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/klassiker-booq-ipad-air-2" title="Der Klassiker von booq für iPad Air 2"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_03.jpg" alt="Der Klassiker von booq für iPad Air 2" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/designertasche-macbooks" title="Designertasche für MacBooks"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_04.jpg" alt="Designertasche für MacBooks" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/scratchstopper-frame-iphone-6" title="ScratchStopper Frame für iPhone 6"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_05.jpg" alt="ScratchStopper Frame für iPhone 6" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/artwizz-leather-clip-iphone-6-iphone-6-plus" title="Artwizz Leather Clip für iPhone 6 & iPhone 6 Plus"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_06.jpg" alt="Artwizz Leather Clip für iPhone 6 & iPhone 6 Plus" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/psb-m4u-1" title="psb M4U 1"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_07.jpg" alt="psb M4U 1" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/monitor-fotoenthusiasten-hobby-bildbearbeiter" title="Der Monitor für Fotoenthusiasten und Hobby-Bildbearbeiter"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/image.jpg" alt="Der Monitor für Fotoenthusiasten und Hobby-Bildbearbeiter" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/nichts-kann-schaerfer" title="Nichts kann schärfer …"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_09.jpg" alt="Nichts kann schärfer …" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/fotografieren-hoechstmass" title="Fotografieren auf Höchstmaß ..."><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_10.jpg" alt="Fotografieren auf Höchstmaß ..." /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/bowers-wilkins-t7-0" title="Bowers & Wilkins T7"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_11.jpg" alt="Bowers & Wilkins T7" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/bowers-wilkins-p5-s2-0" title="Bowers & Wilkins P5 S2"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_12.jpg" alt="Bowers & Wilkins P5 S2" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/thunderbolt-audio-interface-mac-os-x-zoom-tac-2" title="Thunderbolt-Audio-Interface für Mac OS X: ZOOM TAC-2"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_13.jpg" alt="Thunderbolt-Audio-Interface für Mac OS X: ZOOM TAC-2" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/professionelles-podcasting-miktek-procast-sst" title="Professionelles Podcasting: Miktek ProCast SST"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_14.jpg" alt="Professionelles Podcasting: Miktek ProCast SST" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/hi-fi-go" title="Hi-Fi on the go"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_15.jpg" alt="Hi-Fi on the go" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/focusrite-itrack-pocket-0" title="Focusrite iTrack Pocket"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_16.jpg" alt="Focusrite iTrack Pocket" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/targus-click-360-rotating" title="Targus Click-In 360 Rotating"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_17.jpg" alt="Targus Click-In 360 Rotating" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/targus-click" title="Targus Click-In"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_29.jpg" alt="Targus Click-In" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/targus-3d-protection" title="Targus 3D Protection"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_18.jpg" alt="Targus 3D Protection" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/targus-safeport-heavy-duty" title="Targus SafePORT Heavy Duty"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_19.jpg" alt="Targus SafePORT Heavy Duty" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/targus-versavu-ipad-2" title="Targus Versavu für iPad 2"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_20.jpg" alt="Targus Versavu für iPad 2" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/targus-evervu-ipad-2" title="Targus EverVu für iPad 2"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_21.jpg" alt="Targus EverVu für iPad 2" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/hoechste-leistung-neuster-technologie" title="Höchste Leistung mit neuster Technologie."><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_22.jpg" alt="Höchste Leistung mit neuster Technologie." /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/neue-megazoom-standard-0" title="Der neue Megazoom-Standard"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_23.jpg" alt="Der neue Megazoom-Standard" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/kef-x300a-wireless-0" title="KEF X300A Wireless"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_24.jpg" alt="KEF X300A Wireless" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/bugatti-bookcover-lausanne" title="bugatti BookCover Lausanne"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_25.jpg" alt="bugatti BookCover Lausanne" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/bounce-wall-kit-sunbounce" title="Bounce-Wall-Kit von Sunbounce"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_26.jpg" alt="Bounce-Wall-Kit von Sunbounce" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/sun-sniper-traveler" title="Sun-Sniper „The Traveler“"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_27.jpg" alt="Sun-Sniper „The Traveler“" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/xtrememac-soma-x-bt-bluetooth-speaker" title="XtremeMac Soma X-BT Bluetooth Speaker"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_28.jpg" alt="XtremeMac Soma X-BT Bluetooth Speaker" /></a></figure></div>            
        </div>  
                <div class="shoppingguide-frame shoppingguide-frame-left"></div>
        <div class="shoppingguide-frame shoppingguide-frame-right"></div>
        <div class="overview"><a href="http://www.maclife.de/shoppingguide">&gt;&gt;Zur Übersichtsseite&lt;&lt;</a></div>
    </div>
    <a class="arrows arrow-prev" href="#"></a> 
    <a class="arrows arrow-next" href="#"></a>
</div></aside></div></section>
                                            </div>
                </div>  
                <div id="contentbottom"> 
                    <aside class="blk-wrapper">
<div id="tec_pdfshop_block_footer"><ul><li class="first"><a href="https://www.maclife.de/service/pdf-shop/mac-life-022019-100110469.html" title="Mac Life 02/2019"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-110469--3854943.png?itok=En_O5NMJ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 02/2019" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/mac-life/mac-life-02/2019">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/maclife/jahresabo" target="_blank">ABO bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/mac-life-022019-100110469.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="https://www.maclife.de/service/pdf-shop/iphone-ipad-life-012019-100109653.html" title="iPhone & iPad Life 01/2019"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-109653--3705289.png?itok=a04wprx2" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 01/2019" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/iphone-ipad-life/iphone-ipad-life-01/2019">Heft bestellen</a></li><li><a href="http://www.falkemedia-shop.de/iphoneipad.html" target="_blank">ABO bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/iphone-ipad-life-012019-100109653.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="https://www.maclife.de/service/pdf-shop/macbibel-012019-100109009.html" title="MacBIBEL 01/2019"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-109009--3590771.jpg?itok=lGFHF7Eq" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBIBEL 01/2019" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/macbibel/macbibel-01/2019">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/macbibel/lieferservice" target="_blank">ABO bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/macbibel-012019-100109009.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="https://www.maclife.de/service/pdf-shop/iphonebibel-012019-100108565.html" title="iPhoneBIBEL 01/2019"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-108565--3505793.jpg?itok=PwGyEMB2" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 01/2019" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/iphonebibel/iphonebibel-01/2019">Heft bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/iphonebibel-012019-100108565.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/kiosk-der-iphone-life/id689188691?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class="last"><a href="https://www.maclife.de/service/pdf-shop/mac-life-wissen-012019-100107607.html" title="Mac Life Wissen 01/2019"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-107607--3323909.jpg?itok=Ld48UmU-" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life Wissen 01/2019" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/mac-life-wissen/mac-life-wissen-01/2019">Heft bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/mac-life-wissen-012019-100107607.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li></ul></div></aside>                </div>
            </div>
            <footer>
    <div id="footer-wrapper" >
        <div class="newsletter-form">
            <form id="footer-newsletter-form" method="post" action="/newsletter/angemeldet" >
                <div>
                    <h4>Hier für den Newsletter eintragen</h4>
                    <div class="input"><div class="form-item form-type-textfield form-item-email">
                            <input type="email" class="form-text" maxlength="128" size="60" name="email" placeholder="E-Mail-Adresse eintragen" />
                            <input type="hidden" name="direct" value="1" />
                        </div>
                        <input type="image" alt="Newsletter bestellen" class="form-submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" name="submit" />
                    </div>
                    <div style="font-size:11px;line-height:100%;margin-top:5px; color:#888">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</div>        
                </div>
            </form>
        </div>

        <div class="socialmedias dark block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>        


        <div style="top:180px;" class="footer-menu-wrapper">
            <a title="Mac Life"  href="https://www.maclife.de">    
                <img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__footer_logo@2x.png" class="logo" />
            </a>
            <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="/datenschutz.html" title="" rel="nofollow">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul>        </div>



        <span class="logo">&COPY; maclife.de 2019</span>

    </div>
</footer>
<div id="mqi"></div>
  
            <div id="homepage-reload-wrapper">
    <div  id="article-overscrolling-notification" class="article-overscrolling-notification">
        <a href="/">
            <svg y="0" x="0" xmlns="http://www.w3.org/2000/svg" version="1.1" class="radialprogress" id="radialprogress">
                <circle fill="white" cy="74" cx="74" r="72" class="radialprogress-base" id="radialprogress-base" />
                <circle fill="transparent" cy="74" cx="74" r="72" class="radialprogress-fill" id="radialprogress-fill" />
            </svg>
            <div id="article-overscrolling-notification-text" class="article-overscrolling-notification-text">zur Startseite</div>
        </a>
    </div>     
    <div id="homepage-reload-prospector-wrapper">
        
<header id="header">
    <div id="menu-wrapper">

        <div class="logo"  itemscope itemtype="http://schema.org/Organization">
            <a title="Mac Life" itemprop="url" href="https://www.maclife.de">
                <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
                            </a>

        </div>
        <div id="mainmenu_wrapper">
            <nav id="mainmenu">
                <div class="slidemenu_button"><span></span></div>
                <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/welchen-mac-habe-leicht-finden-modellnummer-baujahr-100108323.html" title="Für Laien"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Für Laien" data-ga_value="108323"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_42/image-108323--3463709.jpeg?itok=dpJI-OsI" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Welchen Mac habe ich? So leicht finden Sie Modellnummer und Baujahr" /></figure><p>Welchen Mac habe ich? So leicht finden Sie Modellnummer und Baujahr</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/kommt-arm-mac-schneller-macos-soll-argument-herhalten-100106101.html" title="Ungereimtheiten im Veröffentlichungskalender"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Ungereimtheiten im Veröffentlichungskalender" data-ga_value="106101"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_33/image-106101--3094373.jpg?itok=EnrhEpGx" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kommt der ARM-Mac doch schneller? macOS soll als Argument herhalten" /></figure><p>Kommt der ARM-Mac doch schneller? macOS soll als Argument herhalten</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/face-id-gestensteuerung-macs-patentiert-100105841.html" title="Von iOS auf macOS"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Von iOS auf macOS" data-ga_value="105841"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_32/image-105841--3047327.jpg?itok=CQktKwuU" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Face ID und Gestensteuerung für Macs patentiert" /></figure><p>Face ID und Gestensteuerung für Macs patentiert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/tags-etiketten-am-mac-ordnung-halbe-miete-100104861.html" title="Mehr Ordnung mit Etiketten"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mehr Ordnung mit Etiketten" data-ga_value="104861"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_27/image-104861--2956529.jpg?itok=R_YW0dcK" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tags und Etiketten am Mac: Ordnung ist die halbe Miete" /></figure><p>Tags und Etiketten am Mac: Ordnung ist die halbe Miete</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-will-2020-weg-intel-chips-100101717.html" title="Mac-Rechner"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mac-Rechner" data-ga_value="101717"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_14/image-101717--2168351.jpeg?itok=huXHp-ai" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple will bis 2020 weg von Intel-Chips" /></figure><p>Apple will bis 2020 weg von Intel-Chips</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-mojave" title="macOS Mojave (10.14)">macOS Mojave (10.14)</a></li><li><a href="/thema/macos-high-sierra" title="macOS High Sierra (10.13)">macOS High Sierra (10.13)</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/microsoft-empfiehlt-windows-phone-nutzern-iphone-100111427.html" title="Auf Wiedersehen, Windows Phone. "data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Auf Wiedersehen, Windows Phone. " data-ga_value="111427"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_03/image-111427--4055759.jpeg?itok=m4YM7fHC" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Microsoft empfiehlt Windows-Phone-Nutzern das iPhone" /></figure><p>Microsoft empfiehlt Windows-Phone-Nutzern das iPhone</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/foxconn-entlaesst-50000-leiharbeiter-monate-frueher-100111419.html" title="iPhone-Katastrophe"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="iPhone-Katastrophe" data-ga_value="111419"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_03/image-111419--4050965.jpeg?itok=6Gnx96yq" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Foxconn entlässt 50.000 Leiharbeiter Monate früher" /></figure><p>Foxconn entlässt 50.000 Leiharbeiter Monate früher</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/weniger-iphone-verkaeufe-apple-zieht-weitere-konsequenzen-weniger-personal-100111359.html" title="Einstellungsreduktion"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Einstellungsreduktion" data-ga_value="111359"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_03/image-111359--4042239.jpg?itok=63UAWk7m" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Weniger iPhone-Verkäufe: Apple zieht weitere Konsequenzen - Weniger Personal" /></figure><p>Weniger iPhone-Verkäufe: Apple zieht weitere Konsequenzen - Weniger Personal</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-batterieaustauschprogramm-lockte-mehrere-millionen-nutzer-100111307.html" title="11 Millionen Ersatzakkus"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="11 Millionen Ersatzakkus" data-ga_value="111307"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_03/image-111307--4030175.jpeg?itok=d7FNVfaT" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apples Batterieaustauschprogramm lockte mehrere Millionen Nutzer" /></figure><p>Apples Batterieaustauschprogramm lockte mehrere Millionen Nutzer</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/schon-5g-iphones-dieses-jahr-apple-suchte-2019-5g-modemchips-100111251.html" title="Zeugenaussage vor Gericht"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zeugenaussage vor Gericht" data-ga_value="111251"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_02/image-111251--4005673.jpg?itok=0CqWhwzs" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Doch schon 5G-iPhones dieses Jahr? Apple suchte für 2019 5G-Modemchips" /></figure><p>Doch schon 5G-iPhones dieses Jahr? Apple suchte für 2019 5G-Modemchips</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/iphone-xr" title="iPhone XR">iPhone XR</a></li><li><a href="/thema/iphone-xs" title="iPhone XS und iPhone XS Max">iPhone XS und iPhone XS Max</a></li><li><a href="/thema/ios-12" title="iOS 12">iOS 12</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/besser-schreiben-iphone-ipad-100111139.html" title="Software, Einstellungen und Hardware"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Software, Einstellungen und Hardware" data-ga_value="111139"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_02/image-111139--3990779.jpg?itok=bp5lnwsb" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Besser schreiben auf iPhone und iPad" /></figure><p>Besser schreiben auf iPhone und iPad</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/endlich-papierlos-ipad-notizbuch-100110801.html" title="Klappt es wirklich?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Klappt es wirklich?" data-ga_value="110801"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_52/image-110801--3924183.jpg?itok=muvs3u87" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Endlich papierlos? Das iPad als Notizbuch" /></figure><p>Endlich papierlos? Das iPad als Notizbuch</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/ipad-grundlagen-stellen-apples-tablet-stumm-100109897.html" title="Alles neu"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Alles neu" data-ga_value="109897"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_49/image-109897--3747995.jpeg?itok=5Ttjflay" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad-Grundlagen: So stellen Sie Apples Tablet stumm" /></figure><p>iPad-Grundlagen: So stellen Sie Apples Tablet stumm</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/oldie-goldie-browser-apps-ipad-1-generation-100109175.html" title="Noch nicht ausgedient"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Noch nicht ausgedient" data-ga_value="109175"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_46/image-109175--3622271.jpg?itok=D31hhqF_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Oldie but goldie: Browser-Apps für das iPad der 1. Generation" /></figure><p>Oldie but goldie: Browser-Apps für das iPad der 1. Generation</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/test-ipad-pro-2018-ipad-mac-sein-moechte-1000.html" title="Großer Test: iPad Pro 2018"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Großer Test: iPad Pro 2018" data-ga_value="109013"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_45/image-109013--3591735.jpg?itok=dakRWUvl" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Im Test: iPad Pro 2018 – Das iPad, das ein Mac sein möchte." /></figure><p>Im Test: iPad Pro 2018 – Das iPad, das ein Mac sein möchte.</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/gut-sind-smart-home-lichter-aldi-100111449.html" title="Smarte Lampen für kleines Geld"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Smarte Lampen für kleines Geld" data-ga_value="111449"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_03/image-111449--4061173.png?itok=rFtpwuMi" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So gut sind die Smart-Home-Lichter von Aldi" /></figure><p>So gut sind die Smart-Home-Lichter von Aldi</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/besten-alternativen-apples-airpods-5-konkurrenten-test-100111157.html" title="Von Soundcore bis Be Free 5"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Von Soundcore bis Be Free 5" data-ga_value="111157"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_02/image-111157--3992333.jpg?itok=cpB0ey5m" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Die besten Alternativen zu Apples AirPods: 5 Konkurrenten im Test" /></figure><p>Die besten Alternativen zu Apples AirPods: 5 Konkurrenten im Test</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/raumgreifend-multiroom-audiosysteme-vergleich-100111153.html" title="Mehrere Mehrraum-Audioprodukte im Test"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mehrere Mehrraum-Audioprodukte im Test" data-ga_value="111153"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_02/image-111153--3992199.jpg?itok=iU9iJw0X" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Raumgreifend: Multiroom-Audiosysteme im Vergleich" /></figure><p>Raumgreifend: Multiroom-Audiosysteme im Vergleich</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/hardware-kurztest-mk-vertical-taurus-k600-mehr-100111149.html" title="Neues Zubehör auf dem Prüfstein"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neues Zubehör auf dem Prüfstein" data-ga_value="111149"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_02/image-111149--3992067.jpg?itok=Y29rHu37" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Hardware im Kurztest: MX Vertical, Taurus, K600 und mehr" /></figure><p>Hardware im Kurztest: MX Vertical, Taurus, K600 und mehr</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/logitech-crayon-test-robuster-bunt-statt-filigraner-bleistift-100110845.html" title="Alternative für den Apple Pencil?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Alternative für den Apple Pencil?" data-ga_value="110845"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_01/image-110845--3937473.jpg?itok=o6HpjipY" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Logitech Crayon im Test: Robuster Bunt- statt filigraner Bleistift" /></figure><p>Logitech Crayon im Test: Robuster Bunt- statt filigraner Bleistift</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/aktiviert-sich-flugmodus-automatisch-apple-watch-100111457.html" title="Nicht ganz automatisch"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Nicht ganz automatisch" data-ga_value="111457"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_04/image-111457--4066707.jpeg?itok=AkCbSC_a" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So aktiviert sich der Flugmodus automatisch auf der Apple Watch" /></figure><p>So aktiviert sich der Flugmodus automatisch auf der Apple Watch</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/imessage-verwenden-diesen-10-apps-macht-nachrichten-app-noch-mehr-spass-100111391.html" title="Von lustig bis nützlich"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Von lustig bis nützlich" data-ga_value="111391"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_03/image-111391--4047199.jpg?itok=t7r5XDMi" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iMessage verwenden: Mit diesen 10 Apps macht die Nachrichten-App noch mehr Spaß" /></figure><p>iMessage verwenden: Mit diesen 10 Apps macht die Nachrichten-App noch mehr Spaß</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/nerviger-nutzer-gruppenchat-entfernen-ihn-imessage-100111411.html" title="Gruppenclown"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Gruppenclown" data-ga_value="111411"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_03/image-111411--4049611.jpeg?itok=pyrQCuqu" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Nerviger Nutzer im Gruppenchat? So entfernen Sie ihn aus iMessage" /></figure><p>Nerviger Nutzer im Gruppenchat? So entfernen Sie ihn aus iMessage</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/fotos-mac-vorschaubilder-erneuern-gehts-100111403.html" title="Datenbankaufbau"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Datenbankaufbau" data-ga_value="111403"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_03/image-111403--4049127.jpeg?itok=PJ0eogq7" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Fotos für Mac: Vorschaubilder erneuern – so geht&#039;s" /></figure><p>Fotos für Mac: Vorschaubilder erneuern – so geht's</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/deaktivieren-ihre-apple-id-voruebergehend-100111399.html" title="Kurz erklärt"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Kurz erklärt" data-ga_value="111399"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_03/image-111399--4048943.jpeg?itok=j5RE6Bfg" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So deaktivieren Sie Ihre Apple-ID vorübergehend" /></figure><p>So deaktivieren Sie Ihre Apple-ID vorübergehend</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a></li><li><a class="ga_click" href="https://shop.maclife.de/magazine/?sPartner=maclife" title="Kiosk" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Kiosk">Kiosk</a><div class="submenu_wrapper"><div class="submenu dropdown"><div class="themen empty"><ul><li><a href="https://shop.maclife.de/magazine/?sPartner=maclife" title="Apple Magazine">Apple Magazine</a></li><li><a href="https://www.falkemedia-shop.de/sound/?sPartner=maclife" title="Beat Magazine">Beat Magazine</a></li><li><a href="https://shop.digitalphoto.de/magazine/?sPartner=maclife" title="Foto Magazine">Foto Magazine</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="https://shop.maclife.de/?sPartner=maclife" title="Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Shop">Shop</a></li><li><a class="ga_click" href="/forum" title="Forum" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Forum">Forum</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_forum_mainmenu"><h3>Aktuelle Themen im maclife.de-Forum</h3><ul></ul></div><div class="themen empty"><ul><li><a href="/forum/viewforum.php?f=16" title="Mac OS X & Classic">Mac OS X & Classic</a></li><li><a href="/forum/viewforum.php?f=6" title="Netzwerk & Internet">Netzwerk & Internet</a></li><li><a href="/forum/viewforum.php?f=15" title="Generelles">Generelles</a></li></ul><ul class="stats"><li>Beiträge insgesamt: 946392</li><li>Themen insgesamt: 72700</li><li>Mitglieder insgesamt: 66490</li></ul>&nbsp;</div></div></div></li></ul>            </nav>
            <a title="Mac Life" href="https://www.maclife.de">
                <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
            </a>
            <div class="icons user ">
                <span></span>        
                
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/news/google-maps-blitzer-warnung-tempolimits-werden-eingefuehrt-100111465.html" method="post" id="user-login--2" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--3" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass--2" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--3"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/111465&amp;destination_error=node/111465" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/111465&amp;destination_error=node/111465" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Twitter?destination=node/111465&amp;destination_error=node/111465" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/111465&amp;destination_error=node/111465" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
<li class="last"><a href="/hybridauth/window/Google?destination=node/111465&amp;destination_error=node/111465" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/111465&amp;destination_error=node/111465" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-8KWUoIf73H8ai1fXre97c7DVPnnuHZtrCsyPmCNeH8M" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>            </div>
            <div class="icons search"><span></span></div>
            <div class="icons share"><span></span></div>

            <div id="searchblock" class="dropdown">
                <form class="searchform" id="searchform">
                    <table><tr>
                            <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
                            <td class="submit"><input type="submit" value="Suchen" /></td>
                        </tr></table>
                </form>
            </div>
            <div id="shareblock" class="dropdown">
                <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>            </div>
        </div>

        <div class="socialmedias-wrapper">
            <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
        </div>

        <nav id="submenu">
            <span class="trends">TOPTHEMEN:</span>
            <ul class="links secondary-menu"><li class="menu-702 first"><a href="/news/iphone-xs-iphone-xs-max-offiziell-angekuendigt-alle-infos-neuen-iphone-modellen-100107141.html" title="iPhone XS/XS Max: Alle Infos zum kommenden Apple-Smartphone 2018/2019">iPhone XS</a></li>
<li class="menu-8860"><a href="/news/iphone-xr-apples-neues-einstiegsmodell-100107153.html" title="iPhone XR: Das neue Einsteiger iPhone">iPhone XR</a></li>
<li class="menu-7487"><a href="/news/neue-apple-watch-series-4-kann-100107137.html" title="Apple Watch 4: News, Infos, Details und Tipps zur Apple Watch Series 4">Apple Watch Series 4</a></li>
<li class="menu-8078"><a href="/thema/ios-12" title="iOS 12 für iPhone und iPad: Alle Infos und Tipps ">iOS 12</a></li>
<li class="menu-8794"><a href="/news/macos-1014-mojave-angekuendigt-neue-mac-betriebssystem-detail-100103333.html" title="macOS 10.14 Mojave: Info, Tipps und Tricks zu macOS 10.14">macOS 10.14 Mojave</a></li>
<li class="menu-8725 last"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
</ul><ul class="directmenu"><li class="trends">FOLGEN:</li><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="googleplus"><a rel="nofollow" title="Mac Life auf Google Plus" href="https://plus.google.com/+MacLifeDE/posts" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
        </nav>   


    </div>
</header>

<div class="overlay"></div>
        <div class="clearfix home-212" id="topteaserlist"><div class="grid-item home-212 item-0 big item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /test/gut-sind-smart-home-lichter-aldi-100111449.html" title="So gut sind die Smart-Home-Lichter von Aldi"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_big/public/images/editors/2019_03/image-111449--4061173.png?itok=eCqOlOqX" typeof="foaf:Image" alt="So gut sind die Smart-Home-Lichter von Aldi" /></figure><h2><span>So gut sind die Smart-Home-Lichter von Aldi</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="111449" data-url="https://www.maclife.de/test/gut-sind-smart-home-lichter-aldi-100111449.html" data-title="So gut sind die Smart-Home-Lichter von Aldi"><span class="clock"></span><span class="date">20.01.2019</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">11:50 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/test/gut-sind-smart-home-lichter-aldi-100111449.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">5</span></div></div></div><div class="grid-item home-212 item-1 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /ratgeber/imessage-verwenden-diesen-10-apps-macht-nachrichten-app-noch-mehr-spass-100111391.html" title="iMessage verwenden: Mit diesen 10 Apps macht die Nachrichten-App noch mehr Spaß"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2019_03/image-111391--4047199.jpg?itok=jLvR_KWl" typeof="foaf:Image" alt="iMessage verwenden: Mit diesen 10 Apps macht die Nachrichten-App noch mehr Spaß" /></figure><h2><span>iMessage verwenden: Mit diesen 10 Apps macht die Nachrichten-App noch mehr Spaß</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="111391" data-url="https://www.maclife.de/ratgeber/imessage-verwenden-diesen-10-apps-macht-nachrichten-app-noch-mehr-spass-100111391.html" data-title="iMessage verwenden: Mit diesen 10 Apps macht die Nachrichten-App noch mehr Spaß"><span class="clock"></span><span class="date">18.01.2019</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:58 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/imessage-verwenden-diesen-10-apps-macht-nachrichten-app-noch-mehr-spass-100111391.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">4</span></div></div></div><div class="grid-item home-212 item-2 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /ratgeber/its-feature-not-bug-jede-taste-schaltet-macbook-pro-100111355.html" title="It's a feature, not a bug: Jede Taste schaltet MacBook Pro ein"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2019_03/image-111355--4042225.jpeg?itok=F1jso51W" typeof="foaf:Image" alt="It&#039;s a feature, not a bug: Jede Taste schaltet MacBook Pro ein" /></figure><h2><span>It's a feature, not a bug: Jede Taste schaltet MacBook Pro ein</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="111355" data-url="https://www.maclife.de/ratgeber/its-feature-not-bug-jede-taste-schaltet-macbook-pro-100111355.html" data-title="It's a feature, not a bug: Jede Taste schaltet MacBook Pro ein"><span class="clock"></span><span class="date">17.01.2019</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">09:23 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/its-feature-not-bug-jede-taste-schaltet-macbook-pro-100111355.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">20</span></div></div></div><div class="grid-item home-212 item-3 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /ratgeber/schuetzen-private-daten-macos-100111193.html" title="So schützen Sie private Daten in macOS"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2019_02/image-111193--3999027.jpg?itok=Hha1SpZD" typeof="foaf:Image" alt="So schützen Sie private Daten in macOS" /></figure><h2><span>So schützen Sie private Daten in macOS</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="111193" data-url="https://www.maclife.de/ratgeber/schuetzen-private-daten-macos-100111193.html" data-title="So schützen Sie private Daten in macOS"><span class="clock"></span><span class="date">15.01.2019</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:57 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/schuetzen-private-daten-macos-100111193.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">9</span></div></div></div><div class="grid-item home-212 item-4 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/neue-schuhe-nike-adapt-bb-sneaker-kann-sich-selbst-schnueren-100111431.html" title="Neue Schuhe: Nike Adapt BB Sneaker kann sich selbst schnüren"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2019_03/image-111431--4056011.jpg?itok=_PSPKjxo" typeof="foaf:Image" alt="Neue Schuhe: Nike Adapt BB Sneaker kann sich selbst schnüren" /></figure><h2><span>Neue Schuhe: Nike Adapt BB Sneaker kann sich selbst schnüren</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="111431" data-url="https://www.maclife.de/news/neue-schuhe-nike-adapt-bb-sneaker-kann-sich-selbst-schnueren-100111431.html" data-title="Neue Schuhe: Nike Adapt BB Sneaker kann sich selbst schnüren"><span class="clock"></span><span class="date">20.01.2019</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">08:21 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/neue-schuhe-nike-adapt-bb-sneaker-kann-sich-selbst-schnueren-100111431.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">45</span></div></div></div></div>    </div> 
</div>          </div>
    </div>
    <div id="container_banner">
        <div id="leaderboard">
            <div class="ad leaderboard" id="leaderboard-3"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-97871300" data-sizes="[728, 90]" data-dfp="maclife.de-artikel-leaderboard"  ></div><script>ShowAd('leaderboard-3', 3)</script></div></div>        </div>
        <div id="skyscraper">
            <div id="sky_fixed">
                <div class="ad skyscraper" id="skyscraper-4"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-97897700" data-sizes="[[120, 600],[160, 600],[200,600]]" data-dfp="maclife.de-artikel-sky"  ></div><script>ShowAd('skyscraper-4', 4)</script></div></div>            </div>           
        </div>
    </div>
</div>
<div class="ad layer" id="layer-5"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-97920600" data-sizes="[1, 1]" data-dfp="maclife.de-layer"  ></div><script>ShowAd('layer-5', 5)</script></div></div>

        <div id="fb-root" class="fb_module"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  jQuery.extend(Drupal.settings, {"fb":{"base_url":"https:\/\/www.maclife.de","ajax_event_url":"https:\/\/www.maclife.de\/fb\/ajax","is_anonymous":true,"fb_init_settings":{"xfbml":false,"status":false,"oauth":true,"cookie":true,"channelUrl":"https:\/\/www.maclife.de\/fb\/channel"},"test_login_status":true,"get_login_status":true,"controls":"","js_sdk_url":"https:\/\/connect.facebook.net\/en_US\/all.js"}});

if (typeof(FB) == 'undefined') {
  var e = document.createElement('script');
  e.async = true;
  e.src = Drupal.settings.fb.js_sdk_url;
  document.getElementById('fb-root').appendChild(e);
}


//--><!]]>

</script>
<!-- Error: Failed to render setting --><script type="text/javascript" src="//k.intellitxt.com/intellitxt/front.asp?ipid=88060"></script>
<script type="text/javascript" src=""></script>
        
          <script type="text/javascript">
          <!--
          document.write("<img style=\"display:none;\" src=\"https://www.maclife.de/stats.php?type=2&id=111465&r=789670661\" width=\"1\" height=\"1\" border=\"0\" alt=\"\" />");
          //-->
          </script>
              </div></div>    </body>    
</html> 