<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/instantarticles_dev.xml" />
<link rel="shortcut icon" href="https://www.maclife.de/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/news.xml" />
<meta name="description" content="iOS 13.1.3 und ein Supplemental Update für Catalina kümmern sich um Probleme mit iCloud, Game Center in Apple Arcade und Bluetooth im Auto und als Hörhilfe." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Bugfixes,Apple,Erweiterung,Catalina,Update-Updates,iOS 13,iPadOS 13,Software,Apps (iPhone/Tablet)" />
<link rel="canonical" href="https://www.maclife.de/news/bugfixes-apple-veroeffentlicht-ios-1313-erweiterung-catalina-100115072.html" />
<meta property="og:url" content="https://www.maclife.de/news/bugfixes-apple-veroeffentlicht-ios-1313-erweiterung-catalina-100115072.html" />
<meta property="og:site_name" content="Mac Life" />
<meta property="og:title" content="Bugfixes: Apple veröffentlicht iOS 13.1.3 und Erweiterung für Catalina | Mac Life" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Zwei Wochen nach dem vorherigen Update gibt Apple jetzt iOS 13.1.3 beziehungsweise iPadOS 13.1.3 zum Download frei. Fehlerbehebungen und Verbesserungen stehen im Fokus bei den Basissoftwares, die im Sommer bei der WWDC vorgestellt und seit Mitte September für iPhone und seit Ende September für iPad erhältlich sind. Mit dabei ist auf dem iPhone eine Anpassung für Sommerzeit bei einer wichtigen App von Apple." />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2019_42/image-115072--4572586.png?itok=CWRjIPeq" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Mac_Life" />
<meta name="twitter:creator:id" content="18631869" />
<meta name="twitter:url" content="https://www.maclife.de/news/bugfixes-apple-veroeffentlicht-ios-1313-erweiterung-catalina-100115072.html" />
<meta name="twitter:title" content="Bugfixes: Apple veröffentlicht iOS 13.1.3 und Erweiterung für Catalina | Mac Life" />
<meta name="twitter:description" content="Zwei Wochen nach dem vorherigen Update gibt Apple jetzt iOS 13.1.3 beziehungsweise iPadOS 13.1.3 zum Download frei. Fehlerbehebungen und Verbesserungen stehen im Fokus bei den Basissoftwares, die im Sommer bei der WWDC vorgestellt und seit Mitte September für iPhone und seit Ende September für iPad erhältlich sind. Mit dabei ist auf dem iPhone eine Anpassung für Sommerzeit bei einer wichtigen App von Apple." />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2019_42/image-115072--4572586.png?itok=CWRjIPeq" />
<meta property="article:author" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:publisher" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:section" content="Software" />
<meta property="article:tag" content="Bugfixes" />
<meta property="article:tag" content="Apple" />
<meta property="article:tag" content="Erweiterung" />
<meta property="article:tag" content="Catalina" />
<meta property="article:tag" content="Update-Updates" />
<meta property="article:tag" content="iOS 13" />
<meta property="article:tag" content="iPadOS 13" />
<meta property="article:tag" content="Software" />
<meta property="article:tag" content="Apps (iPhone/Tablet)" />
<meta property="article:published_time" content="2019-10-15T21:36:53+02:00" />
<meta property="article:modified_time" content="2019-10-15T21:36:53+02:00" />
  <title>Bugfixes: Apple veröffentlicht iOS 13.1.3 und Erweiterung für Catalina</title>
  <link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_tGTNtRAsNJmcVz4r7F6YCijbrQGDbBmziHSrRd1Stqc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_sFL-uj49PfStVZ5cpoeUKwuiqltv7ncjmeL_ToRBx9E.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_DEtoD3iu8qWEqu6zfH2q2zYiEfNpW6MNEw-2qD_waV4.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.url-textfield{display:none !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_995RHiA4B3DXz7UuElPJDoyukuC7eOsNeJa9BqawHzI.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.contentad{min-width:300px;}

/*]]>*/-->
</style>
  <script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.maclife.de/media/maclife/script_desktop_header.js?pzfdm4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/wysiwyg/wysiwyg.init.js?pzfdm4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/elfinder/js/elfinder.wysiwyg.init.js?pzfdm4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://www.maclife.de/misc/form.js?v=7.59"></script>
<script type="text/javascript" src="https://www.maclife.de/misc/ajax.js?v=7.59"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/linkit/js/linkit.js?v=7.3"></script>
<script type="text/javascript" src="https://www.maclife.de/media/maclife/languages/de_gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto.js?pzfdm4"></script>
<script type="text/javascript" src="https://www.google.com/jsapi"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-826862-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(["_setDomainName", ".maclife.de"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/misc/textarea.js?pzfdm4"></script>
<script type="text/javascript" src="https://www.maclife.de/media/maclife/js/wysiwyg/wysiwyg_ckeditor_uWMoMQ7qlhtyf-cFJlMTazsAxhCeS88weKBiAtXujAQ.js?pzfdm4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/libraries/ckeditor/ckeditor.js?pzfdm4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/wysiwyg/editors/js/ckeditor-3.0.js?pzfdm4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/wysiwyg/editors/js/none.js?pzfdm4"></script>
<script type="text/javascript" src="https://www.maclife.de/misc/progress.js?v=7.59"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/linkit/editors/ckeditor/linkitDialog.js?v=7.3"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_shortcode_wysiwyg/plugins/tec_shortcode_wysiwyg/tec_shortcode_wysiwyg.js?pzfdm4"></script>
<script type="text/javascript" src="https://www.maclife.de/modules/filter/filter.js?pzfdm4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.modal.js?pzfdm4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.onclick.js?pzfdm4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/ajax_comments/ajax_comments.js?pzfdm4"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adblock = true;
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function () { if(adblock){jQuery("#adblockermsg").css("margin", "").html("<div class=\"block ga_exists\" data-ga_label=\"deaktiviert\" data-ga_action=\"exist\" data-ga_categorie=\"AdBlocker\">    <h3>AdBlocker eingeschaltet?</h3>    <div class=\"blk-content-wrapper\">        <p class=\"small\">Wie es scheint, haben Sie einen <b>AdBlocker</b> aktiviert. Sie würden uns sehr helfen, wenn Sie für maclife.de eine Ausnahme machen.</p>        <p class=\"small\"><b>Die Erklärung:</b> Werbung wird überwiegend pro Einblendung bezahlt. Diese Werbe-Einnahmen ermöglichen uns, Ihnen die Inhalte kostenlos anzubieten. Wenn Sie unsere Arbeit gern unterstützen möchten und Ihnen maclife.de gefällt, deaktivieren Sie bitte den AdBlocker auf unserer Seite.</p>        <p class=\"small\">Vielen Dank für Ihre Unterstützung!<br />Ihr Mac Life-Team</p>    </div></div>");} });
//--><!]]>
</script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-115072 node-type-article" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Direkt zum Inhalt</a>
  </div>
    
  <div id="page-wrapper"><div id="page">

    <div id="header"><div class="section clearfix">

              <a href="/" title="Startseite" rel="home" id="logo">
          <img src="/logo.png" alt="Startseite" />
        </a>
      
              <div id="name-and-slogan">
                                    <div id="site-name"><strong>
                <a href="/" title="Startseite" rel="home"><span>Mac Life</span></a>
              </strong></div>
                      
                      <div id="site-slogan">Nachrichten, Tipps &amp; Tricks, Tests für  Mac, iPhone, iPod und iPad</div>
                  </div> <!-- /#name-and-slogan -->
      
      
    </div></div> <!-- /.section, /#header -->

          <div id="navigation"><div class="section">
        <h2>Hauptmenü</h2><ul id="main-menu" class="links inline clearfix"><li class="menu-8809 first"><a href="/newsticker" title="">Newsticker</a></li>
<li class="menu-218"><a href="/thema/mac" title="">Mac</a></li>
<li class="menu-678"><a href="/thema/iphone" title="">iPhone</a></li>
<li class="menu-679"><a href="/thema/ipad" title="">iPad</a></li>
<li class="menu-681"><a href="/thema/tests" title="">Tests</a></li>
<li class="menu-682"><a href="/thema/tipps" title="">Tipps</a></li>
<li class="menu-8966"><a href="/thema/deals">Deals</a></li>
<li class="menu-9069"><a href="https://shop.maclife.de/?sPartner=maclife" title="Gadgets und Zubehör im Mac Life Shop">Shop</a></li>
<li class="menu-685 last"><a href="/apple-einkaufsratgeber-wann-mac-iphone-ipad-kaufen.html" title="Wann einen neuen Mac, ein neues iPhone, ein neues iPad kaufen?">Buyer&#039;s Guide</a></li>
</ul>              </div></div> <!-- /.section, /#navigation -->
    
          <div id="breadcrumb"><h2 class="element-invisible">Sie sind hier</h2><div class="breadcrumb"><a href="/">Startseite</a></div></div>
    
    
    <div id="main-wrapper"><div id="main" class="clearfix">

      <div id="content" class="column"><div class="section">
                <a id="main-content"></a>
                <h1 class="title" id="page-title">Bugfixes: Apple veröffentlicht iOS 13.1.3 und Erweiterung für Catalina</h1>                <div class="tabs"></div>                <ul class="action-links"></ul>        <div id="node-115072" class="node node-article node-promoted clearfix" about="/news/bugfixes-apple-veroeffentlicht-ios-1313-erweiterung-catalina-100115072.html" typeof="sioc:Item foaf:Document">

  
      <span property="dc:title" content="Bugfixes: Apple veröffentlicht iOS 13.1.3 und Erweiterung für Catalina" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="2" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
  
  <div class="content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Frühere Versionen von iOS hatten Probleme mit der Zeitumstellung im Frühjahr und im Herbst. Mit iOS 13 sind diese Schwierigkeiten zurück. Jedenfalls behebt Apple in iOS 13.1.3 in der Health-App einen Fehler durch die Zeitumstellung. in der Health-App wurden Daten nach Anpassungen für die Sommerzeit möglicherweise nicht korrekt angezeigt. </p>
<p>Ferner kümmert sich Apple um Probleme mit der Apple Watch, die nicht mehr erfolgreich gekoppelt werden kann beziehungsweise keine neue Mitteilungen auf der Apple Watch empfangen kann. Überdies sollen Probleme zum Bluetooth-Verbindungen in bestimmten Fahrzeugen der Vergangenheit angehören. Von den Problemen mit Bluetooth betroffen sind auch Bluetooth-Hörhilfen und Bluetooth-Headsets, der Verbindung mit dem iPhone unter iOS 13.1.3 verbessert wird. </p>
<p>Ein weiterer Komplex ist iCloud und iCloud-Backups. Hier korrigiert 13.1.3 Probleme mit der Wiederherstellung von Sprachmemos aus dem iCloud-Backup. Außerdem sollen sich Apps aus dem iCloud-Backup wiederherstellen lassen. </p>
<p>Weitere Verbesserungen betreffen Einladungen zu Terminen in Mail und das Problem, dass das iPhone bei eingehenden Anrufen möglicherweise nicht mehr klingelte. Mit iOS 13.1.3 kann mit dem iPhone wieder telefoniert werden. </p>
<p>[linktip article_1="114845" layout="big" /]</p>
<p>Probleme beim Start von Apps, die Game Center verwenden, befinden sich auch in macOS Catalina, das heute von Apple mit einem sogenannten Supplemental Update bedacht wird. Auf dem Mac verbessert Apple das Verhalten der Catalina-Installation bei begrenztem Speicherplatz und optimiert das Hilfsprogramm Setup Assistant, das sich bei einigen Installationen verschluckte und stecken blieb.</p>
<p>Einladungen zu Terminen in Mail, Sprachmemos und Apps nach der Wiederherstellung von einem iCloud-Backup sowie Zuverlässigkeit der Verbindung von Bluetooth-Headsets und Apps, die Game Center in Verbindung mit Apple Arcade und offline verwenden, sind die in iPadOS 13.1.3 behobenen Fehler auf dem iPad.</p>
</div></div></div><div class="field field-name-field-subheadline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Update-Updates</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even" rel="dc:subject"><a href="/thema/catalina" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Catalina</a></div><div class="field-item odd" rel="dc:subject"><a href="/thema/ios-13" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">iOS 13</a></div><div class="field-item even" rel="dc:subject"><a href="/thema/ipados-13" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">iPadOS 13</a></div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Zwei Wochen nach dem vorherigen Update gibt Apple jetzt iOS 13.1.3 beziehungsweise iPadOS 13.1.3 zum Download frei. Fehlerbehebungen und Verbesserungen stehen im Fokus bei den Basissoftwares, die im Sommer bei der WWDC vorgestellt und seit Mitte September für iPhone und seit Ende September für iPad erhältlich sind. Mit dabei ist auf dem iPhone eine Anpassung für Sommerzeit bei einer wichtigen App von Apple.</p><p></p></div></div></div><div class="field field-name-field-kategorie field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/kategorie/software" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Software</a></div><div class="field-item odd"><a href="/kategorie/apps" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Apps (iPhone/Tablet)</a></div></div></div><div class="field field-name-field-images field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.maclife.de/media/maclife/images/editors/2019_42/smartmockups_k1s8khwk.png" width="415" height="673" alt="Fred vom Jupiter" title="iOS 13.1.3 will sich installieren, damit das iPhone wieder klingelt" /></div></div></div><div class="field field-name-field-original-autor field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/profile/matthias-parthesius" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Matthias Parthesius</a></div></div></div><div class="field field-name-field-artikeltyp field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/artikeltyp/news" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">News</a></div><div class="field-item odd"><a href="/artikeltyp/default-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Default</a></div></div></div><div class="field field-name-field-samsung-feed field-type-list-boolean field-label-above"><div class="field-label">Samsung Feed:&nbsp;</div><div class="field-items"><div class="field-item even">0</div></div></div><div class="field field-name-field-node-imagecontrol field-type-list-text field-label-above"><div class="field-label">Topbildsteuerung:&nbsp;</div><div class="field-items"><div class="field-item even">Default</div></div></div>  </div>

  <ul class="links inline"><li class="comment-add first last active"><a href="/news/bugfixes-apple-veroeffentlicht-ios-1313-erweiterung-catalina-100115072.html#comment-form" title="Teilen Sie Ihre Gedanken und Meinungen zu diesem Beitrag mit." class="active">Neuen Kommentar schreiben</a></li>
</ul>
  <div id="comments" class="comment-wrapper">
          <h2 class="title">Kommentare</h2>
      
  <div id="comment-wrapper-nid-115072"><div class="ajax-comment-wrapper" id="comment-wrapper-338433"><a id="comment-338433"></a>
<div class="comment comment-by-anonymous clearfix" about="/comment/338433#comment-338433" typeof="sioc:Post sioct:Comment">
    <div class="user-picture">
    <img typeof="foaf:Image" src="/sites/all/themes/tec/images/default-avatar.png" alt="Bild des Benutzers Thommas" title="Bild des Benutzers Thommas" />  </div>

  
    <h3 property="dc:title" datatype=""><a href="/comment/338433#comment-338433" class="permalink" rel="bookmark">Wie bekommt man bei iOS 13</a></h3>
  
  <div class="submitted">
    <a href="/comment/338433#comment-338433" class="permalink" rel="bookmark">Permanenter Link</a>    <span property="dc:date dc:created" content="2019-10-15T22:17:58+02:00" datatype="xsd:dateTime" rel="sioc:has_creator">Gespeichert von <span class="username" xml:lang="" typeof="sioc:UserAccount" property="foaf:name" datatype="">Thommas (nicht überprüft)</span> am Di, 15/10/2019 - 22:17</span>  </div>

  <div class="content">
    <span rel="sioc:reply_of" resource="/news/bugfixes-apple-veroeffentlicht-ios-1313-erweiterung-catalina-100115072.html" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Wie bekommt man bei iOS 13 den in Mail eine noch nicht fertige Mail in Entwürfe gesichert?<br />
Bei mir verschwinden die Mails, die eigentlich in Entwürfe landen sollten. In iOS 12 hatte dies noch funktioniert.</p>
</div></div></div>      </div>

  <ul class="links inline"><li class="comment-reply first last"><a href="/ajax_comments/reply/115072/338433" class="use-ajax ajax-comment-reply" id="reply-338433">Antworten</a></li>
</ul></div>
<div class="ajax-comment-wrapper indented" id="comment-wrapper-338435"><a id="comment-338435"></a>
<div class="comment comment-by-anonymous clearfix" about="/comment/338435#comment-338435" typeof="sioc:Post sioct:Comment">
    <div class="user-picture">
    <img typeof="foaf:Image" src="/sites/all/themes/tec/images/default-avatar.png" alt="Bild des Benutzers AppleXFan" title="Bild des Benutzers AppleXFan" />  </div>

  
    <h3 property="dc:title" datatype=""><a href="/comment/338435#comment-338435" class="permalink" rel="bookmark">Mimimimimi!</a></h3>
  
  <div class="submitted">
    <a href="/comment/338435#comment-338435" class="permalink" rel="bookmark">Permanenter Link</a>    <span property="dc:date dc:created" content="2019-10-15T22:27:39+02:00" datatype="xsd:dateTime" rel="sioc:has_creator">Gespeichert von <span class="username" xml:lang="" typeof="sioc:UserAccount" property="foaf:name" datatype="">AppleXFan (nicht überprüft)</span> am Di, 15/10/2019 - 22:27</span>  </div>

  <div class="content">
    <span rel="sioc:reply_of" resource="/news/bugfixes-apple-veroeffentlicht-ios-1313-erweiterung-catalina-100115072.html" class="rdf-meta element-hidden"></span><span rel="sioc:reply_of" resource="/comment/338433#comment-338433" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Mimimimimi!</p>
</div></div></div>      </div>

  <ul class="links inline"><li class="comment-reply first last"><a href="/ajax_comments/reply/115072/338435" class="use-ajax ajax-comment-reply" id="reply-338435">Antworten</a></li>
</ul></div>
</div></div></div>
      <h2 class="title comment-form">Neuen Kommentar schreiben</h2>
    <form class="comment-form user-info-from-cookie" action="/comment/reply/115072" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Der Inhalt dieses Feldes wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage">Startseite </label>
 <input type="text" id="edit-homepage" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comment <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--2">Textformat </label>
 <select class="filter-list wysiwyg form-select" id="edit-comment-body-und-0-format--2" name="comment_body[und][0][format]"><option value="filtered_html">Filtered HTML</option><option value="plain_text">Plain text</option><option value="comments" selected="selected">Comments</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-filtered_html"><h3>Filtered HTML</h3><ul class="tips"><li>HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li><div class="item-list"><h3>Shortcodes usage</h3><ol><li class="first"></li>
<li>tipp</li>
<li></li>
<li></li>
<li></li>
<li>tipp</li>
<li></li>
<li></li>
<li>tipp</li>
<li></li>
<li class="last"></li>
</ol></div></li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Plain text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.</li></ul></div><div class="filter-guidelines-item filter-guidelines-comments"><h3>Comments</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li><li>HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-bcdkadwhPuEdZTiJZTsU_st0DqGkGwtDt9WYjiR08lI" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Speichern" class="form-submit" /></div><div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="hybridauth-widget-wrapper"><div class="item-list"><h3>oder anmelden mit...</h3><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/115072&amp;destination_error=node/115072" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/115072&amp;destination_error=node/115072" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li class="last"><a href="/hybridauth/window/Twitter?destination=node/115072&amp;destination_error=node/115072" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/115072&amp;destination_error=node/115072" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
</ul></div></div></div></form>  </div>

</div>
              </div></div> <!-- /.section, /#content -->

      
      
    </div></div> <!-- /#main, /#main-wrapper -->

    <div id="footer"><div class="section">
          </div></div> <!-- /.section, /#footer -->

  </div></div> <!-- /#page, /#page-wrapper -->
  <div id="fb-root" class="fb_module"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  jQuery.extend(Drupal.settings, {"fb":{"base_url":"https:\/\/www.maclife.de","ajax_event_url":"https:\/\/www.maclife.de\/fb\/ajax","is_anonymous":true,"fb_init_settings":{"xfbml":false,"status":false,"oauth":true,"cookie":true,"channelUrl":"https:\/\/www.maclife.de\/fb\/channel"},"test_login_status":true,"get_login_status":true,"controls":"","js_sdk_url":"https:\/\/connect.facebook.net\/en_US\/all.js"}});

if (typeof(FB) == 'undefined') {
  var e = document.createElement('script');
  e.async = true;
  e.src = Drupal.settings.fb.js_sdk_url;
  document.getElementById('fb-root').appendChild(e);
}


//--><!]]>

</script>
<!-- Error: Failed to render setting --><script type="text/javascript" src="https://www.maclife.de/media/maclife/script_desktop_footer.js?pzfdm4"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/wysiwyg/wysiwyg.js?pzfdm4"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"b5ffe2e2aa","applicationID":"321198801","transactionName":"NAFSbBBWC0tVUkVeXQ1LcVsWXgpWG19eU1c8FFFfB2gTUVFG","queueTime":0,"applicationTime":384,"atts":"GEZRGlhMGEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
