<!DOCTYPE html>
<!-- 
                           ___           ___              __            
                          /\_ \    __  /'___\            /\ \           
  ___ ___      __      ___\//\ \  /\_\/\ \__/   __       \_\ \     __   
/' __` __`\  /'__`\   /'___\\ \ \ \/\ \ \ ,__\/'__`\     /'_` \  /'__`\ 
/\ \/\ \/\ \/\ \L\.\_/\ \__/ \_\ \_\ \ \ \ \_/\  __/  __/\ \L\ \/\  __/ 
\ \_\ \_\ \_\ \__/.\_\ \____\/\____\\ \_\ \_\\ \____\/\_\ \___,_\ \____\
 \/_/\/_/\/_/\/__/\/_/\/____/\/____/ \/_/\/_/ \/____/\/_/\/__,_ /\/____/
                                                                                                                                              
-->
<html class="no-js" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de"  dir="ltr" xmlns:fb="http://ogp.me/ns/fb#">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/instantarticles_dev.xml" />
<script type="text/javascript">dataLayer = [{"entityType":"node","entityBundle":"article","entityId":"117885","entityLabel":"Pack \u0026 Smooch feiert: 20 Prozent auf alle iPhone-, iPad- und MacBook-H\u00fcllen uvm.","entityLanguage":"de","entityTnid":"0","entityVid":"119153","entityName":"Milena Stankovic","entityUid":"33239","entityCreated":"1603746779","entityStatus":"1","entityTaxonomy":{"tags":{"22657":"Pack \u0026 Smooch","4526":"Zubeh\u00f6r","3212":"iPad-H\u00fclle"},"artikeltyp":{"142":"News","4031":"Default"},"kategorie":{"1":"Hardware","2":"Smartphones","3":"iPhone"},"autoren":{"587":"Nadine Juliana Dressler"},"system":{"136":"iOS"}},"drupalLanguage":"de","userUid":0}];</script>
<link rel="shortcut icon" href="https://www.maclife.de/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/news.xml" />
<meta name="ob:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_outbrain/public/images/editors/2020_44/image-117885--4581336.jpg?itok=kr9IOnlI" />
<link rel="amphtml" href="https://www.maclife.de/news/pack-smooch-feiert-20-alle-iphone-ipad-macbook-huellen-100117885.html?amp" />
<meta name="description" content="Seit nun mehr zehn Jahren hat sich die kleine Manufaktur Pack &amp; Smooch eine Namen bei Apple-Fans gemacht: iPad-Hüllen, iPhone-Ladestationen, MacBook-Taschen" />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Pack,Smooch,Prozent,MacBook-Hüllen,Handgefertigtes,Filz,Leder,Pack &amp; Smooch,Zubehör,iPad-Hülle" />
<link rel="canonical" href="https://www.maclife.de/news/pack-smooch-feiert-20-alle-iphone-ipad-macbook-huellen-100117885.html" />
<meta property="og:url" content="https://www.maclife.de/news/pack-smooch-feiert-20-alle-iphone-ipad-macbook-huellen-100117885.html" />
<meta property="og:site_name" content="Mac Life" />
<meta property="og:title" content="Pack &amp; Smooch feiert: 20 Prozent auf alle iPhone-, iPad- und MacBook-Hüllen uvm. | Mac Life" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Seit nun mehr zehn Jahren hat sich die kleine Manufaktur Pack &amp; Smooch einen Namen bei Apple-Fans gemacht: iPad-Hüllen, iPhone-Ladestationen, MacBook-Taschen oder Schreibtischunterlagen gibt es im unverwechselbaren Filz- und Leder-Mix. Zum Jubiläum der Marke gibt es jetzt 20 Prozent Rabatt. " />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2020_44/image-117885--4581336.jpg?itok=ojuy5sFd" />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2020_44/image-117885--4581340.jpg?itok=S4rNFZxj" />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2020_44/image-117885--4581337.jpg?itok=4JHc8UhB" />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2020_44/image-117885--4581338.jpg?itok=IxbEhLer" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Mac_Life" />
<meta name="twitter:creator:id" content="18631869" />
<meta name="twitter:url" content="https://www.maclife.de/news/pack-smooch-feiert-20-alle-iphone-ipad-macbook-huellen-100117885.html" />
<meta name="twitter:title" content="Pack &amp; Smooch feiert: 20 Prozent auf alle iPhone-, iPad- und MacBook-Hüllen uvm. | Mac Life" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:description" content="Seit nun mehr zehn Jahren hat sich die kleine Manufaktur Pack &amp; Smooch einen Namen bei Apple-Fans gemacht: iPad-Hüllen, iPhone-Ladestationen, MacBook-Taschen oder Schreibtischunterlagen gibt es im unverwechselbaren Filz- und Leder-Mix. Zum Jubiläum der Marke gibt es jetzt 20 Prozent Rabatt. " />
<meta name="twitter:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2020_44/image-117885--4581336.jpg?itok=ojuy5sFd" />
<meta property="article:author" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:publisher" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:section" content="Hardware" />
<meta property="article:tag" content="Pack" />
<meta property="article:tag" content="Smooch" />
<meta property="article:tag" content="Prozent" />
<meta property="article:tag" content="MacBook-Hüllen" />
<meta property="article:tag" content="Handgefertigtes" />
<meta property="article:tag" content="Filz" />
<meta property="article:tag" content="Leder" />
<meta property="article:tag" content="Pack &amp; Smooch" />
<meta property="article:tag" content="Zubehör" />
<meta property="article:tag" content="iPad-Hülle" />
<meta property="article:published_time" content="2020-10-26T22:12:59+01:00" />
<meta property="article:modified_time" content="2020-10-26T22:15:13+01:00" />
    <title>Pack & Smooch feiert: 20 % auf alle iPhone-, iPad- und MacBook-Hüllen | Mac Life</title>  
    <link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_Vts0XjaQXkIwBk9HNAoJwrvmmE9lw6S9oxqJuhh0OB0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_tGTNtRAsNJmcVz4r7F6YCijbrQGDbBmziHSrRd1Stqc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_QWWM7EqE5mbyhu-tR86maPSUjPMHC1F1S6uXZ0PhLdE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_af0O4UBUI-NYT3PJ-W43_FRWEF4KaeSkKmqTJKBQDi8.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.url-textfield{display:none !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_4m7reYN2u7WevhwBLD_2n_rtgBEdgGQZ3qoUzmV_0vY.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.contentad{min-width:300px;}

/*]]>*/-->
</style>

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_kjKOLPI6kLKEGERLZd14VaUk8yN28VZsUd3MES3M4-E.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_mlyIMXqnCtNIi0CeBdCj3f-PNU8yoPXbW6RE-Vb8rnQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_h36ThrXGp6hbKnTZq5WhftTAvaKprXqR-c6b26vcQpQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_yAUO5OsvogsCcy0gGC_Db0AxHISo4dLLxQYqunFrJIU.css" media="screen" />
   
    <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600&display=swap" rel="stylesheet">
      <link rel="apple-touch-icon" sizes="57x57" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-152.png" />
<meta name="apple-mobile-web-app-title" content="Mac Life" />
<meta name="application-name" content="Mac Life" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-windows8.png" />
<meta name="msapplication-starturl" content="https://www.maclife.de" />
<meta name="msapplication-tooltip" content="Mac Life" />
      <meta property="fb:pages" content="100535842197" />
      <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start':
            new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-KBQFR4K');</script>        
      <script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.maclife.de/misc/jquery-extend-3.4.0.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.maclife.de/media/maclife/script_desktop_header.js?qhkl2b"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Tec = {};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.vueapps = {};Drupal.vuebase = {};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" defer="defer" src="/sites/all/modules/custom/tec_adserver/plugins/clickperformance/FAL_MAC.js?qhkl2b"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/linkit/js/linkit.js?v=7.3"></script>
<script type="text/javascript" src="https://www.maclife.de/media/maclife/languages/de_gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto.js?qhkl2b"></script>
<script type="text/javascript" src="https://www.google.com/jsapi"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_magazin_entity/js/tec_magazin_entity.js?qhkl2b"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
lazyimage = "/sites/all/themes/tec/images/0.gif"
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
twitter_via = "Mac_Life"
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/datalayer/datalayer.js?qhkl2b"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adHandler = adHandler || {cmd: []};adHandler.disableConsentManagement = true;adHandler.cmd.push(function () {;adHandler.service.setTargeting('category', 'packsmooch');adHandler.service.setTargeting('pagetype', 'news');adHandler.service.setTargeting('keywords', '["packsmooch","zubeh\u00f6r","ipadh\u00fclle","hardware","smartphones","iphone"]');adHandler.service.request();});
//--><!]]>
</script>
<script type="text/javascript">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</script>
   
  </head>
  <body id="maclife" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-117885 node-type-article tao bot bot"  >
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KBQFR4K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>    
    <div id="alertbox"></div> 
                <header id="header-mobil" class="row full">
  <div class ="menu-wrapper" class="col-12">  
    <a class="logo" href="/"><img  itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife_2019/assets/maclife_logo.png" /></a>
    <a href="/plus" class="plusbutton"><img class="plus"  alt="Mac Life Plus" src="/sites/maclife.de/themes/maclife_2019/assets/MacLifePlus-Icon.svg" /></a>    <i id="menutoggle" class="fas fa-bars"></i>
  </div>  
</header>
 
<header id="header" class="row full">
    
  <div class="menu-wrapper col-12">  
    <a class="logo" href="/"><img  itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife_2019/assets/maclife_logo.png" /></a>
    <nav id="mainmenu">
      <div class="inner">
        <div class="search"><input  id="searchfield" type="text" placeholder="Mac Life durchsuchen"><i class="fas fa-search innersearch"></i></div><ul class="menu"><li class="first leaf"><a href="/newsticker" title="Apple News, aktuelle Nachrichten zu Mac, iPhone und iPad im Überblick samt Archiv">Newsticker</a></li>
<li class="expanded"><a href="/thema/mac" title="">Mac</a><ul class="menu"><li class="first leaf"><a href="/thema/macos-catalina" title="">macOS Catalina (10.15)</a></li>
<li class="leaf"><a href="/thema/macbook-pro">MacBook Pro</a></li>
<li class="last leaf"><a href="/thema/imac" title="">iMac</a></li>
</ul></li>
<li class="leaf"><a href="/thema/iphone" title="">iPhone</a></li>
<li class="expanded"><a href="/thema/ipad" title="">iPad</a><ul class="menu"><li class="first leaf"><a href="/thema/ipad-pro">iPad Pro</a></li>
<li class="leaf"><a href="/thema/ipad-air" title="">iPad Air</a></li>
<li class="last leaf"><a href="/thema/ipad-mini" title="">iPad mini</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tests" title="">Tests</a><ul class="menu"><li class="first leaf"><a href="/thema/tests-mac">Tests: Mac</a></li>
<li class="leaf"><a href="/thema/tests-iphone">Tests: iPhone</a></li>
<li class="last leaf"><a href="/thema/tests-ipad">Tests: iPad</a></li>
</ul></li>
<li class="leaf"><a href="/thema/tipps" title="">Tipps</a></li>
<li class="leaf"><a href="/magazine" title="">Magazine</a></li>
<li class="last leaf"><a href="https://shop.maclife.de/?sPartner=maclife" title="Gadgets und Zubehör im Mac Life Shop">Shop</a></li>
</ul><ul class="menu menu_plus"><li><a class="" href="/plus">Mac Life+</a></li></ul><a class="btn btn-sm btn-primary login" href="/anmelden?destination=node/117885">Anmelden</a>      </div>
    </nav>  
    <a href="/plus"><img class="plus"  alt="Mac Life Plus" src="/sites/maclife.de/themes/maclife_2019/assets/MacLifePlus-Icon.svg" /></a>    <a href="/anmelden?destination=node/117885" class="usermenu"><i class="login text-middlegrey fas fa-user-circle"></i></a><i class="fas fa-search outersearch"></i>  </div>
</header>
<div class="dfpcontainer mobilesticky" ><div class="dfplabel" style="display:none;" id="Sticky-1-label"></div><div class="dfpslot" id="Sticky-1"><!-- Sticky-1 --></div></div>
           
<div id="container">
  <div class="container-fluid">   
            <div class="row maincontent">
      <div class="col-12">
        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"news-117885","headline":"Pack \u0026 Smooch feiert: 20 Prozent auf alle iPhone-, iPad- und MacBook-H\u00fcllen uvm.","url":"https:\/\/www.maclife.de\/news\/pack-smooch-feiert-20-alle-iphone-ipad-macbook-huellen-100117885.html","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.maclife.de\/news\/pack-smooch-feiert-20-alle-iphone-ipad-macbook-huellen-100117885.html","url":"https:\/\/www.maclife.de\/news\/pack-smooch-feiert-20-alle-iphone-ipad-macbook-huellen-100117885.html"},"thumbnailUrl":"https:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_teaserlist\/public\/images\/editors\/2020_44\/schreibtischunterlage-schreibunterlage-filz-leder-packandsmooch-handmade_600x6002x.jpg?itok=w34O06ik","image":{"@type":"ImageObject","url":"https:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_large\/public\/images\/editors\/2020_44\/schreibtischunterlage-schreibunterlage-filz-leder-packandsmooch-handmade_600x6002x.jpg?itok=tSDsiEOi","width":770,"height":513},"dateCreated":"2020-10-26T22:12:59+0100","datePublished":"2020-10-26T22:12:59+0100","dateModified":"2020-10-26T22:15:13+0100","articleSection":"Hardware, Smartphones, iPhone","publisher":{"@type":"Organization","name":"Mac Life","logo":{"@type":"ImageObject","url":"https:\/\/www.maclife.de\/sites\/maclife.de\/themes\/maclife_2019_amp\/images\/logo_schema.png?v1","width":279,"height":60}},"keywords":["Pack","Smooch","Prozent","MacBook-H\u00fcllen","Handgefertigtes","Filz","Leder","Pack \u0026 Smooch","Zubeh\u00f6r","iPad-H\u00fclle"],"articleBody":"Seit nun mehr zehn Jahren hat sich die kleine Manufaktur Pack \u0026amp; Smooch einen Namen bei Apple-Fans gemacht: iPad-H\u00fcllen, iPhone-Ladestationen, MacBook-Taschen oder Schreibtischunterlagen gibt es im unverwechselbaren Filz- und Leder-Mix. Zum Jubil\u00e4um der Marke gibt es jetzt 20 Prozent Rabatt.\u00a0","author":[{"@type":"Person","name":"Nadine Juliana Dressler"}]}</script><article id="article-117885" class="node " > 

  <div class="row">
    <div class="col article_header">
            <a name="head"></a>
      <span class="subline">Handgefertigtes aus Filz und Leder </span><h1>Pack & Smooch feiert: 20 Prozent auf alle iPhone-, iPad- und MacBook-Hüllen uvm.</h1><a name="teaser"></a><div class="teaser"><p>Seit nun mehr zehn Jahren hat sich die kleine <a href="https://www.pack-smooch.com/de/" rel="nofollow" target="_blank">Manufaktur Pack &amp; Smooch</a> einen Namen bei Apple-Fans gemacht: iPad-Hüllen, iPhone-Ladestationen, MacBook-Taschen oder Schreibtischunterlagen gibt es im unverwechselbaren Filz- und Leder-Mix. Zum Jubiläum der Marke gibt es jetzt 20 Prozent Rabatt. </p></div><div class="info"><div class="authorbox"><a rel="author"  href="/profile/nadine-juliana-dressler"><img class="authorimage" alt="Nadine Juliana Dressler" src="https://www.maclife.de/media/maclife/styles/thumbnail/public/autoren/image-587--55049.jpg?itok=3DVXVl3a" /></a><div class="content">Von <a rel="author" href="/profile/nadine-juliana-dressler">Nadine Juliana Dressler</a>&nbsp;<time datetime="2020-10-26 22:12"><i class="far fa-clock"></i><span class="date">26.10.2020 - 22:12</span></time> Uhr</div></div><span class="shares"><i class="fab fa-facebook-f facebook social-button" data-type="facebook" data-path="https%3A%2F%2Fwww.maclife.de%2F%2Fnews%2Fpack-smooch-feiert-20-alle-iphone-ipad-macbook-huellen-100117885.html" data-title="Pack+%26+Smooch+feiert%3A+20+Prozent+auf+alle+iPhone-%2C+iPad-+und+MacBook-H%C3%BCllen+uvm." title="Diese Seite auf Facebook teilen"></i><i class="fas fa-envelope mail social-button" data-type="mail" data-path="https%3A%2F%2Fwww.maclife.de%2F%2Fnews%2Fpack-smooch-feiert-20-alle-iphone-ipad-macbook-huellen-100117885.html" data-title="Pack+%26+Smooch+feiert%3A+20+Prozent+auf+alle+iPhone-%2C+iPad-+und+MacBook-H%C3%BCllen+uvm." title="Diese Seite per E-Mail teilen"></i><i class="fab fa-twitter twitter social-button" data-type="twitter" data-path="https%3A%2F%2Fwww.maclife.de%2F%2Fnews%2Fpack-smooch-feiert-20-alle-iphone-ipad-macbook-huellen-100117885.html" data-title="Pack+%26+Smooch+feiert%3A+20+Prozent+auf+alle+iPhone-%2C+iPad-+und+MacBook-H%C3%BCllen+uvm." title="Diese Seite auf Twitter teilen"></i><i class="fab fa-whatsapp whatsapp social-button" data-type="whatsapp" data-path="Ich habe einen interessanten Artikel: https%3A%2F%2Fwww.maclife.de%2F%2Fnews%2Fpack-smooch-feiert-20-alle-iphone-ipad-macbook-huellen-100117885.html" data-title="Pack+%26+Smooch+feiert%3A+20+Prozent+auf+alle+iPhone-%2C+iPad-+und+MacBook-H%C3%BCllen+uvm." title="Diese Seite per WhatsApp teilen"></i></span></div> 
    </div>
  </div> 
  <div class="dfpcontainer wide" ><div class="dfplabel" style="display:none;" id="Horizontal-1-label"></div><div class="dfpslot" id="Horizontal-1"><!-- Horizontal-1 --></div></div><div class="dfpcontainer wide" ><div class="dfplabel" style="display:none;" id="Rectangle-2-label"></div><div class="dfpslot" id="Rectangle-2"><!-- Rectangle-2 --></div></div>  
      <div class="row">
      <div class="col">
        <div class="gallery smallgallery" data-key="0" data-startslide="0" data-entity="117885"><div id="gallery_0_swipe" class="autosize gallery_swipe"><ul id="gallery_0"><li><figure><a class="fullscreen lupe zoom" title="Schreibtisch-Accessoires von Pack &amp;amp; Smooch. " href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2020_44/image-117885--4581336.jpg?itok=PT2ubXu-" data-key="0" ><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2020_44/image-117885--4581336.jpg?itok=KUpdmemn" alt="Schreibtisch-Accessoires von Pack &amp;amp; Smooch. "><figcaption class="nointelliTXT"><span class="caption">Schreibtisch-Accessoires von Pack &amp; Smooch.  <span>(Bild: Pack & Smooch)</span></span></figcaption></a></figure></li><li><figure><a class="fullscreen lupe zoom" title="iPhone-Hüllen zum Einschieben gibt es auch schon für das iPhone 12." href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2020_44/image-117885--4581340.jpg?itok=1B_5an-C" data-key="0" ><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2020_44/image-117885--4581340.jpg?itok=dUdyW1dr" alt="iPhone-Hüllen zum Einschieben gibt es auch schon für das iPhone 12."><figcaption class="nointelliTXT"><span class="caption">iPhone-Hüllen zum Einschieben gibt es auch schon für das iPhone 12. <span>(Bild: Pack & Smooch)</span></span></figcaption></a></figure></li><li><figure><a class="fullscreen lupe zoom" title="Taschen und Hüllen für iPad, MacBook und andere Laptops. " href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2020_44/image-117885--4581337.jpg?itok=cauyP0P7" data-key="0" ><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2020_44/image-117885--4581337.jpg?itok=mSp376Tl" alt="Taschen und Hüllen für iPad, MacBook und andere Laptops. "><figcaption class="nointelliTXT"><span class="caption">Taschen und Hüllen für iPad, MacBook und andere Laptops.  <span>(Bild: Pack & Smooch )</span></span></figcaption></a></figure></li><li><figure><a class="fullscreen lupe zoom" title="Maus-Unterlage von Pack &amp;amp; Smooch. " href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2020_44/image-117885--4581338.jpg?itok=PK0pLZMR" data-key="0" ><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2020_44/image-117885--4581338.jpg?itok=GaTdzA_r" alt="Maus-Unterlage von Pack &amp;amp; Smooch. "><figcaption class="nointelliTXT"><span class="caption">Maus-Unterlage von Pack &amp; Smooch.  <span>(Bild: Pack & Smooch )</span></span></figcaption></a></figure></li></ul><div class="gallery_control"><div class="gallery_control_keywrapper"><a href="#" class="clickprev" data-key="0"></a><span class="count_wrapper"><span class="count">1</span>/4</span><a href="#" class="clicknext right" data-key="0"></a><span data-key="0" class="fullscreen lupe"></span></div></div><span class="skip_arrows prev"><a href="#" class="clickprev" data-key="0"><span></span></a></span><span class="skip_arrows next"><a href="#" class="clicknext right" data-key="0"><span></span></a></span></div></div> 
      </div>
    </div>
   
    
  <div class="row">
    <div class="col article_wrapper intellitxt">

      <a name="body"></a><p>Ein Jahrzehnt fairer und nachhaltiger Lifestyle aus Hamburg: Bis zum 4. November 2020 feiert das Familienunternehmen Pack &amp; Smooch nun den runden Geburtstag. Als kleines Dankeschön gibt es dazu nun 20 Prozent Rabatt auf das gesamte Sortiment. </p>
<p>Produkte des Familienunternehmens hatten wir euch schon des Öfteren vorgestellt und ans Herz gelegt, sowohl im Mac Life Print-Magazin als auch online. Pack &amp; Smooch haben dabei genau den Look der Zeit mit geprägt: Sie setzten früh auf Filz aus Merino-Wolle in Kombination mit groben Leder und haben dabei nicht nur einen Trend mitgemacht, sondern ihn mit ihren handgefertigten Accessoires geprägt. </p>
<p><!-- shortcode-start --><div class="gallery smallgallery" data-key="2" data-startslide="1" data-entity="117885"><div id="gallery_2_swipe" class="autosize gallery_swipe"><ul id="gallery_2"><li><figure><a class="fullscreen lupe zoom" title="Schreibtisch-Accessoires von Pack &amp;amp; Smooch. " href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2020_44/image-117885--4581336.jpg?itok=PT2ubXu-" data-key="2" ><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2020_44/image-117885--4581336.jpg?itok=KUpdmemn" alt="Schreibtisch-Accessoires von Pack &amp;amp; Smooch. "><figcaption class="nointelliTXT"><span class="caption">Schreibtisch-Accessoires von Pack &amp; Smooch.  <span>(Bild: Pack & Smooch)</span></span></figcaption></a></figure></li><li><figure><a class="fullscreen lupe zoom" title="iPhone-Hüllen zum Einschieben gibt es auch schon für das iPhone 12." href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2020_44/image-117885--4581340.jpg?itok=1B_5an-C" data-key="2" ><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2020_44/image-117885--4581340.jpg?itok=dUdyW1dr" alt="iPhone-Hüllen zum Einschieben gibt es auch schon für das iPhone 12."><figcaption class="nointelliTXT"><span class="caption">iPhone-Hüllen zum Einschieben gibt es auch schon für das iPhone 12. <span>(Bild: Pack & Smooch)</span></span></figcaption></a></figure></li><li><figure><a class="fullscreen lupe zoom" title="Taschen und Hüllen für iPad, MacBook und andere Laptops. " href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2020_44/image-117885--4581337.jpg?itok=cauyP0P7" data-key="2" ><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2020_44/image-117885--4581337.jpg?itok=mSp376Tl" alt="Taschen und Hüllen für iPad, MacBook und andere Laptops. "><figcaption class="nointelliTXT"><span class="caption">Taschen und Hüllen für iPad, MacBook und andere Laptops.  <span>(Bild: Pack & Smooch )</span></span></figcaption></a></figure></li><li><figure><a class="fullscreen lupe zoom" title="Maus-Unterlage von Pack &amp;amp; Smooch. " href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2020_44/image-117885--4581338.jpg?itok=PK0pLZMR" data-key="2" ><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2020_44/image-117885--4581338.jpg?itok=GaTdzA_r" alt="Maus-Unterlage von Pack &amp;amp; Smooch. "><figcaption class="nointelliTXT"><span class="caption">Maus-Unterlage von Pack &amp; Smooch.  <span>(Bild: Pack & Smooch )</span></span></figcaption></a></figure></li></ul><div class="gallery_control"><div class="gallery_control_keywrapper"><a href="#" class="clickprev" data-key="2"></a><span class="count_wrapper"><span class="count">2</span>/4</span><a href="#" class="clicknext right" data-key="2"></a><span data-key="2" class="fullscreen lupe"></span></div></div><span class="skip_arrows prev"><a href="#" class="clickprev" data-key="2"><span></span></a></span><span class="skip_arrows next"><a href="#" class="clicknext right" data-key="2"><span></span></a></span></div></div><!-- shortcode-end --><div class="dfpcontainer wide small" ><div class="dfplabel" style="display:none;" id="Rectangle-1-label"></div><div class="dfpslot" id="Rectangle-1"><!-- Rectangle-1 --></div></div>
<p>iPhone, iPad und MacBook lassen sich so stylisch und sicher verpacken, wobei alles im Sortiment von Pack &amp; Smooch eher schlicht und damit cool und edel gehalten ist. 2010 hat Produktdesigner Clemens Burkert Pack &amp; Smooch gegründet, kurze Zeit später stieß sein Bruder Matthias dazu, der Vertrieb und Marketing verantwortet. </p>
<p>„Unser Firmenjubiläum muss gebührend gefeiert werden – auch wenn im Corona-Jahr keine Party möglich ist“, sagt Matthias Burkert, der Pack &amp; Smooch gemeinsam mit seinem Bruder Clemens leitet. „Ganz besonders wollen wir unseren treuen Fans danken. Daher erhalten alle Kunden zehn Tage lang einen Rabatt auf alle Bestellungen in unserem Onlineshop.“</p>
<p>Bis einschließlich 4. November gibt es mit dem Aktions-Code <strong>10YPS</strong> 20 Prozent Rabatt auf alle Artikel im alle <a href="https://www.pack-smooch.com/de/" rel="nofollow" target="_blank">Onlineshop des Herstellers</a>.</p>
<p><!-- shortcode-start --><div class="container linktipp nointelliTXT single">
      <div class="row">
      <h4 class="col">Lesetipp</h4>
    </div>
    <div class="row">
      <div class="col pb-2 normallink"><a href="/news/pack-smooch-taurus-qi-lader-iphone-filz-leder-100107091.html"><figure class="article"><img class="lazyload" src="" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_linktip/public/images/editors/2018_37/image-107091--3247725.png?itok=6KQF9rYj" typeof="foaf:Image" /></figure><h3>Pack & Smooch Taurus: Qi-Lader für das iPhone aus Filz und Leder</h3><p class="intro">Pack &amp; Smooch Taurus: Qi-Lader für das iPhone aus Filz und Leder. Die Manufaktur Pack &amp; Smooch aus Hamburg präsentiert mit dem Taurus... <span class="more">mehr</span></a></div></div>
  </div>
<!-- shortcode-end -->
<p><!-- shortcode-start --><a href="https://www.amazon.de/dp/B08J6MLHG9?tag=wwwmaclifede-21&linkCode=ogi&th=1&psc=1" target="_blank" rel="nofollow">  <div class="container productbox nointelliTXT">
    <div class="row">
      <div class="col header">
        <img class="appstore" src="/sites/all/modules/custom/tec_assets/plugins/shortcodes/product/images/amazon_logo_white.png" /><span>Produkthinweis</span>
      </div>
    </div>
    <div class="row content">
      <div class="col-12 col-sm-3 col-md-3">
        <figure><img itemprop="image" src="https://www.maclife.de/media/maclife/styles/medium/public/images/products/images/product_icon_B08J6MLHG9.jpg?itok=f6MTBWNL" /></figure>      </div>
      <div class="col-12 col-sm-9 col-md-6">
        <h3>Neu Apple iPad Air (10,9 Zoll, Wi-Fi, 256 GB) - Himmelblau (Neuste Modell, 4. Generation)</h3>      </div>
      <div class="col-12 col-md-3">
        <span  class="price" >798,35 €</span>
      </div>
    </div>
  </div>

</a><!-- shortcode-end -->
<div class="taglist"><h4>Mehr zu diesen Themen:</h4><ul><li><i class="far fa-tag"></i><a href="/thema/pack-smooch">Pack &amp; Smooch</a></li><li><i class="far fa-tag"></i><a href="/thema/zubehoer">Zubehör</a></li><li><i class="far fa-tag"></i><a href="/thema/ipad-huelle">iPad-Hülle</a></li></ul></div><div class="dfpcontainer wide" ><div class="dfplabel" style="display:none;" id="Horizontal-2-label"></div><div class="dfpslot" id="Horizontal-2"><!-- Horizontal-2 --></div></div><div class="dfpcontainer wide" ><div class="dfplabel" style="display:none;" id="Rectangle-Inf-label"></div><div class="dfpslot" id="Rectangle-Inf"><!-- Rectangle-Inf --></div></div><section>
<div id="comments" class="comment-wrapper clearfix nointelliTXT"> 
    <h3>Diskutiere mit!</h3>
    <p>Hier kannst du den Artikel "Pack & Smooch feiert: 20 Prozent auf alle iPhone-, iPad- und MacBook-Hüllen uvm." kommentieren. Melde dich einfach mit deinem maclife.de-Account an oder fülle die unten stehenden Felder aus.</p>
    <div id="comment-wrapper-nid-117885"></div>    <div class="comment-form-wrapper"><form class="comment-form user-info-from-cookie" action="/comment/reply/117885" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihr Name *" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label class="element-invisible" for="edit-mail">Ihre E-Mail-Adresse <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihre E-Mail-Adresse. (wird nicht veröffentlicht) *" class="no-nl-switch form-text required" type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" placeholder="Kommentieren Sie hier." name="comment_body[und][0][value]" id="edit-comment-body-und-0-value" cols="60" rows="5"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form--7vjCaoeh9MNy9ca0rOr2R9jUpkAuIq_BSmPevodw1Y" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Kommentar senden" class="btn btn-primary form-submit form-submit" /></div><div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="hybridauth-widget-wrapper"><div class="item-list"><h3>oder anmelden mit...</h3><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/117885&amp;destination_error=node/117885" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/117885&amp;destination_error=node/117885" data-ajax="false" data-hybridauth-width="600" data-hybridauth-height="600"><button class="btn btn-light facebook hybridauth-facebook" title="Facebook"><span><i class="fab fa-facebook-f"></i><span>Facebook</span></span></button></a></li>
<li><a href="/hybridauth/window/Google?destination=node/117885&amp;destination_error=node/117885" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/117885&amp;destination_error=node/117885" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="650"><button class="btn btn-light google hybridauth-google" title="Google"><span><i class="fab fa-google"></i><span>Google</span></span></button></a></li>
<li class="last"><a href="/hybridauth/window/Apple?destination=node/117885&amp;destination_error=node/117885" title="Apple" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Apple" data-hybridauth-url="/hybridauth/window/Apple?destination=node/117885&amp;destination_error=node/117885" data-ajax="false" data-hybridauth-width="700" data-hybridauth-height="700"><button class="btn btn-light apple hybridauth-apple" title="Apple"><span><i class="fab fa-apple"></i><span>Apple</span></span></button></a></li>
</ul></div></div></div></form></div><div style="clear:both;"></div></div>    </section><div class="dfpcontainer wide" ><div class="dfplabel" style="display:none;" id="Horizontal-3-label"></div><div class="dfpslot" id="Horizontal-3"><!-- Horizontal-3 --></div></div><div class="dfpcontainer wide" ><div class="dfplabel" style="display:none;" id="Rectangle-4-label"></div><div class="dfpslot" id="Rectangle-4"><!-- Rectangle-4 --></div></div> 
    </div>   
  </div>
</article>


<script type="text/javascript">document.write('<img src="https://vg05.met.vgwort.de/na/fa00900a0e1c4fe19bfaf15da59b74fc" width="1" height="1" alt="" />');</script>        <div class="skycontainer left"><div class="dfpcontainer sky" ><div class="dfpslot" id="Vertical-2"><!-- Vertical-2 --></div></div></div><div class="skycontainer right sticky"><div class="dfpcontainer sky" ><div class="dfpslot" id="Vertical-1"><!-- Vertical-1 --></div></div></div>      </div>
    </div>
     
      <div class="row bottomcontent">
        <div class="col-12" ><div class="blk-wrapper">

<div class="dfpcontainer " ><div class="dfpslot" id=""><div class="OUTBRAIN" data-src="https://www.maclife.de/news/pack-smooch-feiert-20-alle-iphone-ipad-macbook-huellen-100117885.html" data-widget-id="GS_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div></div></div></div>
      </div>
    
  </div>


</div>
<footer class="container-fluid footer-container">
  <div class="row">
    <div class="col"><div id="footer-wrapper">
    <div class="row">

    <div class="col-12 col-sm-6 newsletter-form">
      <form id="footer-newsletter-form" method="post" action="/newsletter/angemeldet" >
        <div>
          <h4>Hier für den Newsletter eintragen</h4>
          <div class="input"><div class="form-item form-type-textfield form-item-email">
              <input type="email" class="form-text" maxlength="128" size="60" name="email" placeholder="E-Mail-Adresse eintragen" />
              <input type="hidden" name="direct" value="1" />
            </div>
            <input type="image" alt="Newsletter bestellen" class="form-submit" src="/sites/maclife.de/themes/maclife_2019/images/icons/newsletter.png" name="submit" />
          </div>
          <div style="font-size:11px;line-height:100%;margin-top:5px; color:#888">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</div>        
        </div>
      </form>
      <a title="Mac Life"  href="https://www.maclife.de">    
        <img alt="Mac Life " src="/sites/maclife.de/themes/maclife_2019/assets/maclife_logo.png" class="logo" />
      </a>      
    </div>

    <div class="col-12 col-sm-5 offset-sm-1 d-none d-sm-block">
      <div class="socialmedias dark block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="last"><i class="fab fa-facebook-f"></i>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" ><i class="fab fa-twitter"></i>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" ><i class="fab fa-youtube"></i>YouTube</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" ><i class="fab fa-instagram"></i>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" ><i class="fas fa-rss"></i>RSS</a></li></ul></div> 
    </div>  

  </div>  
  

  <div class="row mt-1" >
    <div class="col-12 col-md-9 footer-menu">
      <ul class="links footer-menu"><li class="menu-694 first"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="https://www.falkemedia.de/datenschutz.html" title="" rel="nofollow">Datenschutz</a></li>
<li class="menu-9304"><a href="/nutzungsbedingungen" title="">Nutzungsbedingungen</a></li>
<li class="menu-9305"><a href="/widerrufsrecht" title="">Widerrufserklärung</a></li>
<li class="menu-9339"><a href="/plus/faq" title="">Mac Life+</a></li>
<li class="menu-8779 last"><a href="/transparenzrichtlinien.html" title="Transparenzrichtlinien">Transparenzrichtlinien</a></li>
</ul>    </div>
    <div class="col-12 col-md-3">
      <span class="logo">&COPY; maclife.de 2020</span>
    </div>
  </div>
</div>

<div id="mqi"></div>
<div id="homepage-reload-wrapper">
  <div  id="article-overscrolling-notification" class="article-overscrolling-notification">
    <a href="/">
      <svg y="0" x="0" xmlns="http://www.w3.org/2000/svg" version="1.1" class="radialprogress" id="radialprogress">
        <circle fill="white" cy="74" cx="74" r="68" class="radialprogress-base" id="radialprogress-base" />
        <circle fill="transparent" cy="74" cx="74" r="68" class="radialprogress-fill" id="radialprogress-fill" />
      </svg>
      <div id="article-overscrolling-notification-text" class="article-overscrolling-notification-text">zur Startseite</div>
    </a>
  </div>     
  <div class="homepage-reload-prospector-wrapper">
    <div class="overlay"></div>
  </div> 
</div>  </div>
  </div> 
</footer>


    <div id="fb-root" class="fb_module"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  jQuery.extend(Drupal.settings, {"fb":{"base_url":"https:\/\/www.maclife.de","ajax_event_url":"https:\/\/www.maclife.de\/fb\/ajax","is_anonymous":true,"fb_init_settings":{"xfbml":false,"status":false,"oauth":true,"cookie":true,"channelUrl":"https:\/\/www.maclife.de\/fb\/channel"},"test_login_status":true,"get_login_status":true,"controls":"","js_sdk_url":"https:\/\/connect.facebook.net\/en_US\/all.js"}});

if (typeof(FB) == 'undefined') {
  var e = document.createElement('script');
  e.async = true;
  e.src = Drupal.settings.fb.js_sdk_url;
  document.getElementById('fb-root').appendChild(e);
}


//--><!]]>

</script>
<div class="paywallmodal"><div id="paywall-layer" style="display:none;" onClick="jQuery('#paywall-layer').css('display','none')"  >
<div class="paywall-form shadow-flat">
  <i class="far fa-times-circle paywall-close" onClick="jQuery('#paywall-layer').css('display','none')" ></i> 
  <div class="head"><img src="/sites/maclife.de/themes/maclife_2019/assets/maclife_plus_logo.png"></div>
  <h4><span class="paywall-info">Mehr Apple-Wissen für dich</h4>
  <ul>
    <li><span class="fa-stack fa-1x"><i class="fas fa-circle fa-stack-1x"></i><i class="fas fa-check fa-stack-1x"></i></span>
      <span>
       Zugriff auf alle Inhalte von Mac Life+
      </span>
    </li>    
    <li><span class="fa-stack fa-1x"><i class="fas fa-circle fa-stack-1x"></i><i class="fas fa-check fa-stack-1x"></i></span>
      <span>
        Alle Magazine vor dem Erscheinen lesen. 
      </span>
    </li>
    <li><span class="fa-stack fa-1x"><i class="fas fa-circle fa-stack-1x"></i><i class="fas fa-check fa-stack-1x"></i></span>
      <span>
        Über 300 Ausgaben und Bücher als E-Paper
      </span>
    </li>    
    <li><span class="fa-stack fa-1x"><i class="fas fa-circle fa-stack-1x"></i><i class="fas fa-check fa-stack-1x"></i></span>
      <span>
        Maclife.de ohne Werbebanner
      </span>
    </li>     
    <li><span class="fa-stack fa-1x"><i class="fas fa-circle fa-stack-1x"></i><i class="fas fa-check fa-stack-1x"></i></span>
      <span>
        31 Tage gratis, danach monatlich ab 2,99&nbsp;€      </span>
    </li>      
  </ul>
  <a class="btn btn-primary buy bg-yellow" href="/order?utm_source=maclife-de&utm_medium=magazine&utm_campaign=maclifeplus">Jetzt Gratismonat starten</a>
  <div class="divider">Schon Mitglied?</div><a class="btn btn-outline-primary btn-sm login bg-white" href="/anmelden?destination=node/117885">Anmelden und lesen</a></div>


 </div></div><div id="vuebase"></div><!-- Error: Failed to render setting --><script type="text/javascript" src="https://www.maclife.de/media/maclife/script_desktop_footer.js?qhkl2b"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(d, s) {
var e = d.createElement(s);
e.type = 'application/javascript';
e.async = !0;
e.src = '//images.intellitxt.com/ast/js/PID_17608/falkemedia.js';
d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script');
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife_2019/js/cookieconsent.js?qhkl2b"></script>
    
          <script type="text/javascript">
          <!--
          document.write("<img style=\"display:none;\" src=\"https://www.maclife.de/stats.php?type=2&id=117885&r=669646090\" width=\"1\" height=\"1\" border=\"0\" alt=\"\" />");
          //-->
          </script>
            </body>    
</html> 