<!DOCTYPE html>
<!-- 
                           ___           ___              __            
                          /\_ \    __  /'___\            /\ \           
  ___ ___      __      ___\//\ \  /\_\/\ \__/   __       \_\ \     __   
/' __` __`\  /'__`\   /'___\\ \ \ \/\ \ \ ,__\/'__`\     /'_` \  /'__`\ 
/\ \/\ \/\ \/\ \L\.\_/\ \__/ \_\ \_\ \ \ \ \_/\  __/  __/\ \L\ \/\  __/ 
\ \_\ \_\ \_\ \__/.\_\ \____\/\____\\ \_\ \_\\ \____\/\_\ \___,_\ \____\
 \/_/\/_/\/_/\/__/\/_/\/____/\/____/ \/_/\/_/ \/____/\/_/\/__,_ /\/____/
                                                                                                                                              
-->
<html class="no-js" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de"  dir="ltr" xmlns:fb="http://ogp.me/ns/fb#">
    <head>
      <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="text/javascript">dataLayer = [{"drupalLanguage":"de","userUid":0}];</script>
<link rel="shortcut icon" href="https://www.maclife.de/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/news.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/instantarticles_dev.xml" />
<meta name="description" content="Anfang 2022 soll es angeblich ein iPhone SE 3 geben, das mit 5G ausgerüstet sein soll. Analysten sehen ein riesiges Nutzerpotential von Kund:innen, die bisl" />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="SE 3,Millionen,Android-Nutzer,Apple,Günstiges,Einsteiger-Smartphone,iphone 3 SE,Hardware,Smartphones,iPhone" />
<link rel="canonical" href="https://www.maclife.de/news/iphone-se-3-5g-soll-android-nutzer-abgreifen-100120127.html" />
<meta property="og:url" content="https://www.maclife.de/news/iphone-se-3-5g-soll-android-nutzer-abgreifen-100120127.html" />
<meta property="og:site_name" content="Mac Life" />
<meta property="og:title" content="iPhone SE 3 mit 5G soll Millionen Android-Nutzer:innen zu Apple bringen | Mac Life" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Anfang 2022 soll es angeblich ein iPhone SE 3 geben, das mit 5G ausgerüstet sein soll. Analysten sehen ein riesiges Nutzerpotential von Kund:innen, die bislang bei Android waren." />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2021_50/image-120127--4589709.png?itok=FtCezT8D" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Mac_Life" />
<meta name="twitter:creator:id" content="18631869" />
<meta name="twitter:url" content="https://www.maclife.de/news/iphone-se-3-5g-soll-android-nutzer-abgreifen-100120127.html" />
<meta name="twitter:title" content="iPhone SE 3 mit 5G soll Millionen Android-Nutzer:innen zu Apple bringen | Mac Life" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:description" content="Anfang 2022 soll es angeblich ein iPhone SE 3 geben, das mit 5G ausgerüstet sein soll. Analysten sehen ein riesiges Nutzerpotential von Kund:innen, die bislang bei Android waren." />
<meta name="twitter:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2021_50/image-120127--4589709.png?itok=FtCezT8D" />
<meta property="article:author" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:publisher" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:section" content="Hardware" />
<meta property="article:tag" content="SE 3" />
<meta property="article:tag" content="Millionen" />
<meta property="article:tag" content="Android-Nutzer" />
<meta property="article:tag" content="Apple" />
<meta property="article:tag" content="Günstiges" />
<meta property="article:tag" content="Einsteiger-Smartphone" />
<meta property="article:tag" content="iphone 3 SE" />
<meta property="article:tag" content="Hardware" />
<meta property="article:tag" content="Smartphones" />
<meta property="article:tag" content="iPhone" />
<meta property="article:published_time" content="2021-12-13T22:31:44+01:00" />
<meta property="article:modified_time" content="2021-12-13T22:31:51+01:00" />
        <title>iPhone SE 3 mit 5G soll Android Nutzer abgreifen | Mac Life</title>  
        <link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_Vts0XjaQXkIwBk9HNAoJwrvmmE9lw6S9oxqJuhh0OB0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_tGTNtRAsNJmcVz4r7F6YCijbrQGDbBmziHSrRd1Stqc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_lbM-EfN94Ed1zn97C7ORP7yg2ce_UrZgyxXznwnwnoY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_YCbfg6eS-5PQ3EoEkqXGjm7XjWtfYB00x7jeta05m8U.css" media="all" />

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_kjKOLPI6kLKEGERLZd14VaUk8yN28VZsUd3MES3M4-E.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_k4V7BkTAA6r_D7y3lGDl02S-8HALJdqBSipOuTqTdq4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_yAUO5OsvogsCcy0gGC_Db0AxHISo4dLLxQYqunFrJIU.css" media="screen" />
   
           
        <link rel="apple-touch-icon" sizes="57x57" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-152.png" />
<meta name="apple-mobile-web-app-title" content="Mac Life" />
<meta name="application-name" content="Mac Life" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-windows8.png" />
<meta name="msapplication-starturl" content="https://www.maclife.de" />
<meta name="msapplication-tooltip" content="Mac Life" />
        <meta property="fb:pages" content="100535842197" />  
        <script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.maclife.de/misc/jquery-extend-3.4.0.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.maclife.de/media/maclife/script_desktop_header.js?r3sunb"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Tec = {};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.vueapps = {};Drupal.vuebase = {};
//--><!]]>
</script>
<script type="text/javascript" defer="defer" src="/sites/all/modules/custom/tec_adserver/plugins/clickperformance/FAL_MAC_009022021.js?r3sunb"></script>
<script type="text/javascript" src="https://www.maclife.de/media/maclife/languages/de_gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto.js?r3sunb"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_magazin_entity/js/tec_magazin_entity.js?r3sunb"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
lazyimage = "/sites/all/themes/tec/images/0.gif"
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
twitter_via = "Mac_Life"
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/datalayer/datalayer.js?r3sunb"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adHandler = adHandler || {cmd: []};adHandler.cmd.push(function () {;adHandler.service.request();});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"maclife_2019","theme_token":"96TM8dIKFzSnbqYKhtYCrpNdGFQGz4bTaRHHO_zMYLQ","js":{"media\/maclife\/script_desktop_footer.js":1,"0":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"media\/maclife\/script_desktop_header.js":1,"1":1,"2":1,"\/sites\/all\/modules\/custom\/tec_adserver\/plugins\/clickperformance\/FAL_MAC_009022021.js":1,"public:\/\/languages\/de_gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto.js":1,"sites\/all\/modules\/custom\/tec_magazin_entity\/js\/tec_magazin_entity.js":1,"3":1,"4":1,"sites\/all\/modules\/contrib\/datalayer\/datalayer.js":1,"5":1},"css":{"modules\/system\/system.messages.css":1,"misc\/ui\/jquery.ui.core.css":1,"misc\/ui\/jquery.ui.theme.css":1,"misc\/ui\/jquery.ui.button.css":1,"misc\/ui\/jquery.ui.resizable.css":1,"misc\/ui\/jquery.ui.dialog.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/custom\/tec_download\/css\/tec_download.css":1,"sites\/all\/modules\/custom\/tec_newsletter\/css\/tec_newsletter.css":1,"sites\/all\/modules\/custom\/tec_pdfshop\/css\/jquery.booklet.latest.css":1,"sites\/all\/modules\/custom\/tec_pdfshop\/css\/tec_pdfshop.css":1,"sites\/all\/modules\/custom\/tec_pushnotifications\/css\/tec_pushnotifications.css":1,"sites\/all\/modules\/custom\/tec_statistics\/css\/tec_statistics.css":1,"sites\/all\/modules\/custom\/tec_themen\/css\/tec_themen.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/fork\/builder\/css\/builder_modal.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/custom\/tec_common\/css\/tec_common_popups.css":1,"sites\/all\/modules\/custom\/tec_assets\/plugins\/shortcodes\/video\/video.css":1,"sites\/all\/modules\/custom\/tec_assets\/plugins\/shortcodes\/podigee\/podigee.css":1,"sites\/all\/modules\/custom\/tec_assets\/plugins\/shortcodes\/gmap\/gmap.css":1,"sites\/all\/modules\/custom\/tec_assets\/plugins\/shortcodes\/productrating\/productrating.css":1,"sites\/all\/modules\/custom\/tec_assets\/plugins\/shortcodes\/gallery\/photoswipe.css":1,"sites\/all\/modules\/custom\/tec_assets\/plugins\/shortcodes\/applemusic\/applemusic.css":1,"sites\/all\/modules\/custom\/tec_assets\/plugins\/shortcodes\/commentbox\/commentbox.css":1,"sites\/all\/modules\/custom\/tec_assets\/plugins\/shortcodes\/storify\/storify.css":1,"sites\/all\/modules\/custom\/tec_assets\/plugins\/shortcodes\/instagram\/instagram.css":1,"sites\/all\/modules\/fork\/hybridauth\/css\/hybridauth.css":1,"sites\/all\/modules\/fork\/hybridauth\/css\/hybridauth.modal.css":1,"sites\/all\/modules\/fork\/hybridauth\/plugins\/icon_pack\/hybridauth_32\/hybridauth_32.css":1,"sites\/all\/themes\/tao\/ie.css":1,"sites\/all\/themes\/tao\/reset.css":1,"sites\/all\/themes\/tao\/base.css":1,"sites\/all\/themes\/tec\/style.css":1,"sites\/maclife.de\/themes\/maclife_2019\/css\/bootstrap\/bootstrap.css":1,"sites\/maclife.de\/themes\/maclife_2019\/css\/maclife_style.css":1,"sites\/all\/themes\/tao\/drupal.css":1}},"authcache":{"q":"node\/120127","cp":{"path":"\/","domain":".maclife.de","secure":false},"cl":2.314814814814815},"builder":{"update_weight_url":"\/builder\/weight"},"builder-modal-style":{"modalOptions":{"opacity":0.6,"background-color":"#684C31"},"animation":"fadeIn","modalTheme":"builder_modal","throbber":"\u003Cimg typeof=\u0022foaf:Image\u0022 src=\u0022https:\/\/www.maclife.de\/sites\/all\/modules\/fork\/builder\/images\/ajax-loader.gif\u0022 alt=\u0022Loading...\u0022 title=\u0022Laden\u0022 \/\u003E","closeText":"Close"},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"consentmanager":{"privacymanager_id":291252,"privacymanager_selector":".menu-9358 a"},"tec_common":{"popups":{"facebook":0,"newsletter":0,"newnews":0,"desktopnotification":0}},"tec_shortcode_wysiwyg":{"current_form":"form-v07U1w2F1KRY-1GsKfOwv7cUavnrAkQHA4Sk_zCOj3M"},"dataLayer":{"languages":{"en":{"language":"en","name":"English","native":"English","direction":"0","enabled":"1","plurals":"0","formula":"","domain":"","prefix":"en","weight":"0","javascript":""},"de":{"language":"de","name":"German","native":"Deutsch","direction":"0","enabled":"1","plurals":"2","formula":"($n!=1)","domain":"","prefix":"de","weight":"0","javascript":"gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto"}}}});
//--><!]]>
</script>

        <style>
          @font-face{font-family:'Source Sans Pro';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xK3dSBYKcSV-LCoeQqfX1RYOo3qNa7lujVj9_mf.woff2) format('woff2');unicode-range:U+0460-052F,U+1C80-1C88,U+20B4,U+2DE0-2DFF,U+A640-A69F,U+FE2E-FE2F}@font-face{font-family:'Source Sans Pro';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xK3dSBYKcSV-LCoeQqfX1RYOo3qPK7lujVj9_mf.woff2) format('woff2');unicode-range:U+0400-045F,U+0490-0491,U+04B0-04B1,U+2116}@font-face{font-family:'Source Sans Pro';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xK3dSBYKcSV-LCoeQqfX1RYOo3qNK7lujVj9_mf.woff2) format('woff2');unicode-range:U+1F00-1FFF}@font-face{font-family:'Source Sans Pro';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xK3dSBYKcSV-LCoeQqfX1RYOo3qO67lujVj9_mf.woff2) format('woff2');unicode-range:U+0370-03FF}@font-face{font-family:'Source Sans Pro';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xK3dSBYKcSV-LCoeQqfX1RYOo3qN67lujVj9_mf.woff2) format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB}@font-face{font-family:'Source Sans Pro';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xK3dSBYKcSV-LCoeQqfX1RYOo3qNq7lujVj9_mf.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Source Sans Pro';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xK3dSBYKcSV-LCoeQqfX1RYOo3qOK7lujVj9w.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}@font-face{font-family:'Source Sans Pro';font-style:normal;font-weight:600;font-display:swap;src:url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xKydSBYKcSV-LCoeQqfX1RYOo3i54rwmhdu3cOWxy40.woff2) format('woff2');unicode-range:U+0460-052F,U+1C80-1C88,U+20B4,U+2DE0-2DFF,U+A640-A69F,U+FE2E-FE2F}@font-face{font-family:'Source Sans Pro';font-style:normal;font-weight:600;font-display:swap;src:url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xKydSBYKcSV-LCoeQqfX1RYOo3i54rwkxdu3cOWxy40.woff2) format('woff2');unicode-range:U+0400-045F,U+0490-0491,U+04B0-04B1,U+2116}@font-face{font-family:'Source Sans Pro';font-style:normal;font-weight:600;font-display:swap;src:url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xKydSBYKcSV-LCoeQqfX1RYOo3i54rwmxdu3cOWxy40.woff2) format('woff2');unicode-range:U+1F00-1FFF}@font-face{font-family:'Source Sans Pro';font-style:normal;font-weight:600;font-display:swap;src:url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xKydSBYKcSV-LCoeQqfX1RYOo3i54rwlBdu3cOWxy40.woff2) format('woff2');unicode-range:U+0370-03FF}@font-face{font-family:'Source Sans Pro';font-style:normal;font-weight:600;font-display:swap;src:url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xKydSBYKcSV-LCoeQqfX1RYOo3i54rwmBdu3cOWxy40.woff2) format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB}@font-face{font-family:'Source Sans Pro';font-style:normal;font-weight:600;font-display:swap;src:url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xKydSBYKcSV-LCoeQqfX1RYOo3i54rwmRdu3cOWxy40.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Source Sans Pro';font-style:normal;font-weight:600;font-display:swap;src:url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xKydSBYKcSV-LCoeQqfX1RYOo3i54rwlxdu3cOWxw.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}
        </style>
    </head>
    <body id="maclife" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-120127 node-type-article ads tao bot bot"  >  
        <div id="alertbox"></div> 
            
                <header id="header-mobil" class="row full">
  <div class ="menu-wrapper" class="col-12">  
    <a class="logo" href="/"><img height="29" width="135" itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife_2019/assets/maclife_logo.png" /></a>
    <a href="/plus" class="plusbutton"><img height="26" width="26" class="plus"  alt="Mac Life Plus" src="/sites/maclife.de/themes/maclife_2019/assets/MacLifePlus-Icon.svg" /></a>    <i id="menutoggle" class="fas fa-bars"></i>
  </div>  
</header>
 
<header id="header" class="row full">
    
  <div class="menu-wrapper col-12">  
    <a class="logo" href="/"><img height="29" width="135" itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife_2019/assets/maclife_logo.png" /></a>
    <nav id="mainmenu">
      <div class="inner">
        <div class="search"><input  id="searchfield" type="text" placeholder="Mac Life durchsuchen"><i class="fas fa-search innersearch"></i></div><ul class="menu"><li class="first leaf"><a href="/newsticker" title="Apple News, aktuelle Nachrichten zu Mac, iPhone und iPad im Überblick samt Archiv">Newsticker</a></li>
<li class="expanded"><a href="/thema/mac" title="">Mac</a><ul class="menu"><li class="first leaf"><a href="/thema/macos-catalina" title="">macOS Catalina (10.15)</a></li>
<li class="leaf"><a href="/thema/macbook-pro">MacBook Pro</a></li>
<li class="last leaf"><a href="/thema/imac" title="">iMac</a></li>
</ul></li>
<li class="leaf"><a href="/thema/iphone" title="">iPhone</a></li>
<li class="expanded"><a href="/thema/ipad" title="">iPad</a><ul class="menu"><li class="first leaf"><a href="/thema/ipad-pro">iPad Pro</a></li>
<li class="leaf"><a href="/thema/ipad-air" title="">iPad Air</a></li>
<li class="last leaf"><a href="/thema/ipad-mini" title="">iPad mini</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tests" title="">Tests</a><ul class="menu"><li class="first leaf"><a href="/thema/tests-mac">Tests: Mac</a></li>
<li class="leaf"><a href="/thema/tests-iphone">Tests: iPhone</a></li>
<li class="last leaf"><a href="/thema/tests-ipad">Tests: iPad</a></li>
</ul></li>
<li class="leaf"><a href="/thema/tipps" title="">Tipps</a></li>
<li class="leaf"><a href="/magazine" title="">Magazine</a></li>
<li class="last leaf"><a href="https://www.maclife.de/geschenkideen2021" title=""><i class="fas fa-gifts"></i> Geschenkideen</a></li>
</ul><ul class="menu menu_plus"><li><a class="" href="/plus">Mac Life+</a></li></ul><a class="btn btn-sm btn-primary login" href="/anmelden?destination=node/120127">Anmelden</a>      </div>
    </nav>  
    <a href="/plus"><img class="plus" height="26" width="26" alt="Mac Life Plus" src="/sites/maclife.de/themes/maclife_2019/assets/MacLifePlus-Icon.svg" /></a>    <a href="/anmelden?destination=node/120127" class="usermenu"><i class="login text-middlegrey fas fa-user-circle"></i></a><i class="fas fa-search outersearch"></i>  </div>
</header>
<div  style="min-height:121px;"  class="dfpcontainer mobilesticky click" ><div class="dfplabel" id="Sticky-1-label"></div><div class="dfpslot" id="Sticky-1"><!-- Sticky-1 --></div></div>
           
<div id="container">
  <div class="container-fluid">   
            <div class="row maincontent">
      <div class="col-12">
        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"news-120127","headline":"iPhone SE 3 mit 5G soll Millionen Android-Nutzer:innen zu Apple bringen","url":"https:\/\/www.maclife.de\/news\/iphone-se-3-5g-soll-android-nutzer-abgreifen-100120127.html","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.maclife.de\/news\/iphone-se-3-5g-soll-android-nutzer-abgreifen-100120127.html","url":"https:\/\/www.maclife.de\/news\/iphone-se-3-5g-soll-android-nutzer-abgreifen-100120127.html"},"thumbnailUrl":"https:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_teaserlist\/public\/images\/editors\/2021_50\/screenshot_11.png?itok=jxTz2br5","image":{"@type":"ImageObject","url":"https:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_large\/public\/images\/editors\/2021_50\/screenshot_11.png?itok=cpcFpMQJ","width":769,"height":578},"dateCreated":"2021-12-13T22:31:44+0100","datePublished":"2021-12-13T22:31:44+0100","dateModified":"2021-12-13T22:31:51+0100","articleSection":"Hardware, Smartphones, iPhone","publisher":{"@type":"Organization","name":"Mac Life","logo":{"@type":"ImageObject","url":"https:\/\/www.maclife.de\/sites\/maclife.de\/themes\/maclife_2019_amp\/images\/logo_schema.png?v1","width":279,"height":60}},"keywords":["SE 3","Millionen","Android-Nutzer","Apple","G\u00fcnstiges","Einsteiger-Smartphone","iphone 3 SE","Hardware","Smartphones","iPhone"],"articleBody":"Anfang 2022 soll es angeblich ein iPhone SE 3 geben, das mit 5G ausger\u00fcstet sein soll. Analysten sehen ein riesiges Nutzerpotential von Kund:innen, die bislang bei Android waren.","author":[{"@type":"Person","name":"Andreas Donath"}]}</script><article id="article-120127" class="node " > 

    <div class="row">
        <div class="col article_header">
                      <a name="head"></a>
            <span class="subline">Günstiges Einsteiger-Smartphone</span><h1>iPhone SE 3 mit 5G soll Millionen Android-Nutzer:innen zu Apple bringen</h1><a name="teaser"></a><div class="teaser"><p>Anfang 2022 soll es angeblich ein iPhone SE 3 geben, das mit 5G ausgerüstet sein soll. Analysten sehen ein riesiges Nutzerpotential von Kund:innen, die bislang bei Android waren.</p></div><div class="info"><div class="authorbox"><div class="content">Von <a rel="author" href="/profile/andreas-donath">Andreas Donath</a>&nbsp;<time datetime="2021-12-13 22:31"><i class="far fa-clock"></i><span class="date">13.12.2021 - 22:31</span></time> Uhr</div></div><span class="shares"><i class="fab fa-facebook-f facebook social-button" data-type="facebook" data-path="https%3A%2F%2Fwww.maclife.de%2F%2Fnews%2Fiphone-se-3-5g-soll-android-nutzer-abgreifen-100120127.html" data-title="iPhone+SE+3+mit+5G+soll+Millionen+Android-Nutzer%3Ainnen+zu+Apple+bringen" title="Diese Seite auf Facebook teilen"></i><i class="fas fa-envelope mail social-button" data-type="mail" data-path="https%3A%2F%2Fwww.maclife.de%2F%2Fnews%2Fiphone-se-3-5g-soll-android-nutzer-abgreifen-100120127.html" data-title="iPhone+SE+3+mit+5G+soll+Millionen+Android-Nutzer%3Ainnen+zu+Apple+bringen" title="Diese Seite per E-Mail teilen"></i><i class="fab fa-twitter twitter social-button" data-type="twitter" data-path="https%3A%2F%2Fwww.maclife.de%2F%2Fnews%2Fiphone-se-3-5g-soll-android-nutzer-abgreifen-100120127.html" data-title="iPhone+SE+3+mit+5G+soll+Millionen+Android-Nutzer%3Ainnen+zu+Apple+bringen" title="Diese Seite auf Twitter teilen"></i><i class="fab fa-whatsapp whatsapp social-button" data-type="whatsapp" data-path="Ich habe einen interessanten Artikel: https%3A%2F%2Fwww.maclife.de%2F%2Fnews%2Fiphone-se-3-5g-soll-android-nutzer-abgreifen-100120127.html" data-title="iPhone+SE+3+mit+5G+soll+Millionen+Android-Nutzer%3Ainnen+zu+Apple+bringen" title="Diese Seite per WhatsApp teilen"></i></span></div> 
        </div>
    </div> 
    <div  class="dfpcontainer wide click" ><div class="dfplabel" id="Horizontal-1-label"></div><div class="dfpslot" id="Horizontal-1"><!-- Horizontal-1 --></div></div><div  class="dfpcontainer small click" ><div class="dfplabel" id="Rectangle-2-label"></div><div class="dfpslot" id="Rectangle-2"><!-- Rectangle-2 --></div></div> 

          <div class="row">
          <div class="col">
            <figure class="singleimage smallimage" ><a class="zoom lupe" title="" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2021_50/image-120127--4589709.png?itok=QSlUBvD3"><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2021_50/image-120127--4589709.png?itok=-EOSMOxO" alt=""><figcaption class="nointelliTXT"><span class="caption"><span>(Bild: Apple)</span></span></figcaption><div class="gallery_control"><span data-key="0" class="fullscreen lupe"></span></div></a></figure> 

          </div>
      </div>

      
    <div class="row">
        <div class="col article_wrapper intellitxt">

            <a name="body"></a><p>Kommt Anfang 2022 ein neues iPhone SE? Das wäre dann die dritte Generation des Einsteiger-iPhones, das sich auch im Business-Bereich großer Beliebtheit erfreut.</p>
<p>Die Analysten von J.P. Morgan, die von <a href="https://9to5mac.com/2021/12/13/apples-most-affordable-5g-iphone-could-turn-a-billion-android-users-into-switchers" rel="nofollow" target="_blank">9to5Mac</a> zitiert werden, erwarten, dass dieses Smartphone wie ein Magnet auf Android-Nutzer wirkt. Wohlgemerkt jene, die kein Top-Smartphone nutzen.<br /> </p>
<p><!-- shortcode-start --><div class="container linktipp nointelliTXT single">
      <div class="row">
      <h4 class="col">Lesetipp</h4>
    </div>
    <div class="row">
      <div class="col pb-2 normallink"><a href="/news/iphone-se-3-design-vom-iphone-xr-ohne-face-id-100119934.html"><figure class="article"><img class="lazyload" src="" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_linktip/public/images/editors/2021_42/image-119934--4589029.jpeg?itok=gwX7uH0m" typeof="foaf:Image" /></figure><h3>iPhone SE 3 mit Design vom iPhone XR – aber ohne Face ID</h3><p class="intro">Es gibt spannende Neuigkeiten zum günstigen iPhone SE. Laut der Gerüchteküche soll Apple beim iPhone SE 3 das Design des iPhone XR übernehmen... <span class="more">mehr</span></a></div></div>
  </div>
<!-- shortcode-end -->
<p>Die Analysten sehen das Potential, dass das iPhone 3S fast 1,4 Milliarden Nutzer von Android-Telefonen der unteren bis mittleren Preisklasse und etwa 300 Millionen Nutzer älterer iPhone-Modelle anzulocken könnte.  Anlocken heißt natürlich nicht kaufen und deshalb muss man zwischen Kaufinteressenten und tatsächlichen Käufern noch einmal unterscheiden.</p>
<p>Durch Trade-In-Programme könnte Apple den  durchschnittlichen Preis des iPhone SE auf  269 bis 399 Dollar senken. Das wäre natürlich ein toller Einstieg in die Apple-Welt, allerdings dürfte das Apple auch sehr teuer zu stehen kommen. </p>
<p>Das neue iPhone SE 3 soll etwas genauso groß sein wie das aktuelle Modell und neben dem 4,7-Zoll-LCD-Display auch ein 5G-Modem und einen neuen Prozessor wie den A15 Bionic beinhalten. </p>
<p>Allerdings gibt es ein großes Problem. Sollte das iPhone SE 3 wirklich viele zusätzliche Kunden anlocken, müsste Apple die Nachfrage trotz der aktuellen Chipkrise auch bewältigen können, um keine enttäuschten Kunden zurückzulassen. Mac Life schätzt deshalb, dass Apple das iPhone SE der 3. Generation erst Ende des 1. Quartals auf den Markt bringen wird, damit das nicht mehr ein so großes Risiko wird. </p>
<p><em>Würdest du ein iPhone SE 3 mit 5G-Modem kaufen oder orientierst du dich eher an den Top-iPhones von Apple? Begründe deine Meinung, wir sind gespannt.</em>
<div  class="dfpcontainer wide click" ><div class="dfplabel" id="Horizontal-2-label"></div><div class="dfpslot" id="Horizontal-2"><!-- Horizontal-2 --></div></div><div  class="dfpcontainer small click" ><div class="dfplabel" id="Rectangle-Footer-label"></div><div class="dfpslot" id="Rectangle-Footer"><!-- Rectangle-Footer --></div></div><div class="taglist"><h4>Mehr zu diesen Themen:</h4><ul><li><i class="far fa-tag"></i><a href="/thema/iphone-3-se">iphone 3 SE</a></li></ul></div><section><div id="comments" class="comment-wrapper clearfix nointelliTXT"> 
    <h3>Diskutiere mit!</h3>
    <p>Hier kannst du den Artikel "iPhone SE 3 mit 5G soll Millionen Android-Nutzer:innen zu Apple bringen" kommentieren. Melde dich einfach mit deinem maclife.de-Account an oder fülle die unten stehenden Felder aus.</p>
    <div id="comment-wrapper-nid-120127"><div class="ajax-comment-wrapper" id="comment-wrapper-353603"><a id="comment-353603"></a>

<div class="comment_wrapper">
    <div class="avatar"><img src="/sites/all/themes/tec/images/default-avatar.png" width="30" height="30" alt="" /></div>
    <div class='comment clearfix clearfix'  about="/comment/353603#comment-353603" typeof="sioc:Post sioct:Comment">
                  <div class='comment-submitted clearfix'>
              <span property="dc:date dc:created" content="2021-12-14T06:32:49+01:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="name">jojo_227408<span class="spacer"> |&nbsp;</span></span><span class="clock"></span><span>14.12.2021 - 06:32 Uhr</span></span>          </div>
                          <div  class="comment-content clearfix"><span rel="sioc:reply_of" resource="/news/iphone-se-3-5g-soll-android-nutzer-abgreifen-100120127.html" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Ich denke, dass ein SE3 „einschlagen“ kann, aber eher nicht wird, wenn es wieder ein für heutige Verhältnisse zu kleines Display und wieder nur eine Kamera hat. </p>
<p>Zum Artikel: Kann ich wie bei diesem Autor üblich , nur wieder zu den Typos gratulieren. Wie wäre es mit Friseur oder einen anderen Job in dem man nichts schreiben muss?</p>
</div></div></div></div>
                          <div class='comment-links clearfix'><ul class="links inline"><li class="comment-reply first last"><a href="/ajax_comments/reply/120127/353603" class="use-ajax ajax-comment-reply" id="reply-353603">Antworten</a></li>
</ul></div>
            </div>
</div>

</div></div>    <div class="comment-form-wrapper"><p>Zum Verfassen von Kommentaren bitte mit deinem <a class="user-colorbox" href="/anmelden?destination=node/120127">Mac-Life-Account</a> anmelden.</p><div class="hybridauth-widget-wrapper"><div class="item-list"><h3>oder anmelden mit...</h3><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/120127&amp;destination_error=node/120127" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/120127&amp;destination_error=node/120127" data-ajax="false" data-hybridauth-width="600" data-hybridauth-height="600"><button class="btn btn-light facebook hybridauth-facebook" title="Facebook"><span><i class="fab fa-facebook-f"></i><span>Facebook</span></span></button></a></li>
<li><a href="/hybridauth/window/Google?destination=node/120127&amp;destination_error=node/120127" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/120127&amp;destination_error=node/120127" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="650"><button class="btn btn-light google hybridauth-google" title="Google"><span><i class="fab fa-google"></i><span>Google</span></span></button></a></li>
<li class="last"><a href="/hybridauth/window/Apple?destination=node/120127&amp;destination_error=node/120127" title="Apple" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Apple" data-hybridauth-url="/hybridauth/window/Apple?destination=node/120127&amp;destination_error=node/120127" data-ajax="false" data-hybridauth-width="700" data-hybridauth-height="700"><button class="btn btn-light apple hybridauth-apple" title="Apple"><span><i class="fab fa-apple"></i><span>Apple</span></span></button></a></li>
</ul></div></div></div><div style="clear:both;"></div></div></section> 
        </div>   
    </div>
</article>


<script type="text/javascript">document.write('<img src="https://vg05.met.vgwort.de/na/8a9c712aa6d542228097901f093b3a11" width="1" height="1" alt="" />');</script>        <div class="skycontainer left"></div><div class="skycontainer right sticky"></div><div class="skycontainer left sticky"><div  class="dfpcontainer sky click" ><div class="dfpslot" id="Vertical-2"><!-- Vertical-2 --></div></div></div><div class="skycontainer right sticky"><div  class="dfpcontainer sky click" ><div class="dfpslot" id="Vertical-1"><!-- Vertical-1 --></div></div></div>      </div>
    </div>
    
  </div>


</div>
<footer class="container-fluid footer-container">
  <div class="row">
    <div class="col"><div id="footer-wrapper">
    <div class="row">

    <div class="col-12 col-sm-6 newsletter-form">
      <form id="footer-newsletter-form" method="post" action="/newsletter/angemeldet" >
        <div>
          <h4>Hier für den Newsletter eintragen</h4>
          <div class="input"><div class="form-item form-type-textfield form-item-email">
              <input type="email" class="form-text" maxlength="128" size="60" name="email" placeholder="E-Mail-Adresse eintragen" />
              <input type="hidden" name="direct" value="1" />
            </div>
            <input type="image" alt="Newsletter bestellen" class="form-submit" src="/sites/maclife.de/themes/maclife_2019/images/icons/newsletter.png" name="submit" />
          </div>
          <div style="font-size:11px;line-height:100%;margin-top:5px; color:#888">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</div>        
        </div>
      </form>
      <a title="Mac Life"  href="https://www.maclife.de">    
        <img alt="Mac Life " height="29" width="135" src="/sites/maclife.de/themes/maclife_2019/assets/maclife_logo.png" class="logo" />
      </a>      
    </div>

    <div class="col-12 col-sm-5 offset-sm-1 d-none d-sm-block">
      <div class="socialmedias dark block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="last"><i class="fab fa-facebook-f"></i>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" ><i class="fab fa-twitter"></i>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" ><i class="fab fa-youtube"></i>YouTube</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" ><i class="fab fa-instagram"></i>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" ><i class="fas fa-rss"></i>RSS</a></li></ul></div> 
    </div>  

  </div>  
  

  <div class="row mt-1" >
    <div class="col-12 col-md-9 footer-menu">
      <ul class="links footer-menu"><li class="menu-694 first"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="https://www.falkemedia.de/datenschutz.html" title="" rel="nofollow">Datenschutz</a></li>
<li class="menu-9304"><a href="/nutzungsbedingungen" title="">Nutzungsbedingungen</a></li>
<li class="menu-9305"><a href="/widerrufsrecht" title="">Widerrufserklärung</a></li>
<li class="menu-9339"><a href="/plus/faq" title="">Mac Life+</a></li>
<li class="menu-8779"><a href="/transparenzrichtlinien.html" title="Transparenzrichtlinien">Transparenzrichtlinien</a></li>
<li class="menu-9358 last"><a href="https://www.falkemedia.de/datenschutz.html" title="">Datenschutzeinstellungen</a></li>
</ul>    </div>
    <div class="col-12 col-md-3">
      <span class="logo">&COPY; maclife.de 2021</span>
    </div>
  </div>
</div>

<div id="mqi"></div>
<div id="homepage-reload-wrapper">
  <div  id="article-overscrolling-notification" class="article-overscrolling-notification">
    <a href="/">
      <svg y="0" x="0" xmlns="http://www.w3.org/2000/svg" version="1.1" class="radialprogress" id="radialprogress">
        <circle fill="white" cy="74" cx="74" r="68" class="radialprogress-base" id="radialprogress-base" />
        <circle fill="transparent" cy="74" cx="74" r="68" class="radialprogress-fill" id="radialprogress-fill" />
      </svg>
      <div id="article-overscrolling-notification-text" class="article-overscrolling-notification-text">zur Startseite</div>
    </a>
  </div>     
  <div class="homepage-reload-prospector-wrapper">
    <div class="overlay"></div>
  </div> 
</div>  </div>
  </div> 
</footer>


        <div id="fb-root" class="fb_module"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  jQuery.extend(Drupal.settings, {"fb":{"base_url":"https:\/\/www.maclife.de","ajax_event_url":"https:\/\/www.maclife.de\/fb\/ajax","is_anonymous":true,"fb_init_settings":{"xfbml":false,"status":false,"oauth":true,"cookie":true,"channelUrl":"https:\/\/www.maclife.de\/fb\/channel"},"test_login_status":true,"get_login_status":true,"controls":"","js_sdk_url":"https:\/\/connect.facebook.net\/en_US\/all.js"}});

if (typeof(FB) == 'undefined') {
  var e = document.createElement('script');
  e.async = true;
  e.src = Drupal.settings.fb.js_sdk_url;
  document.getElementById('fb-root').appendChild(e);
}


//--><!]]>

</script>
<div class="paywallmodal"><div id="paywall-layer" style="display:none;" onClick="jQuery('#paywall-layer').css('display','none')"  >
<div class="paywall-form shadow-flat">
  <i class="far fa-times-circle paywall-close" onClick="jQuery('#paywall-layer').css('display','none')" ></i> 
  <div class="head"><img src="/sites/maclife.de/themes/maclife_2019/assets/maclife_plus_logo.png"></div>
  <h4><span class="paywall-info">Mehr Apple-Wissen für dich</h4>
  <ul>
    <li><span class="fa-stack fa-1x"><i class="fas fa-circle fa-stack-1x"></i><i class="fas fa-check fa-stack-1x"></i></span>
      <span>
       Zugriff auf alle Inhalte von Mac Life+
      </span>
    </li>    
    <li><span class="fa-stack fa-1x"><i class="fas fa-circle fa-stack-1x"></i><i class="fas fa-check fa-stack-1x"></i></span>
      <span>
        Alle Magazine vor dem Erscheinen lesen. 
      </span>
    </li>
    <li><span class="fa-stack fa-1x"><i class="fas fa-circle fa-stack-1x"></i><i class="fas fa-check fa-stack-1x"></i></span>
      <span>
        Über 300 Ausgaben und Bücher als E-Paper
      </span>
    </li>    
    <li><span class="fa-stack fa-1x"><i class="fas fa-circle fa-stack-1x"></i><i class="fas fa-check fa-stack-1x"></i></span>
      <span>
        Maclife.de ohne Werbebanner
      </span>
    </li>     
    <li><span class="fa-stack fa-1x"><i class="fas fa-circle fa-stack-1x"></i><i class="fas fa-check fa-stack-1x"></i></span>
      <span>
        31 Tage gratis, danach monatlich ab 2,99&nbsp;€      </span>
    </li>      
  </ul>
  <a class="btn btn-primary buy bg-yellow" href="/order?utm_source=maclife-de&utm_medium=magazine&utm_campaign=maclifeplus">Jetzt Gratismonat starten</a>
  <div class="divider">Schon Mitglied?</div><a class="btn btn-outline-primary btn-sm login bg-white" href="/anmelden?destination=node/120127">Anmelden und lesen</a></div>


 </div></div><div id="vuebase"></div><!-- Error: Failed to render setting --><script type="text/javascript" src="https://www.maclife.de/media/maclife/script_desktop_footer.js?r3sunb"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(d, s) {
var e = d.createElement(s);
e.type = 'application/javascript';
e.async = !0;
e.src = '//images.intellitxt.com/ast/js/PID_17608/falkemedia.js';
d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script');
//--><!]]>
</script>
        
          <script type="text/javascript">
          <!--
          document.write("<img style=\"display:none;\" src=\"https://www.maclife.de/stats.php?type=2&id=120127&r=1499894938\" width=\"1\" height=\"1\" border=\"0\" alt=\"\" />");
          //-->
          </script>
                     <link rel='preload' href='//data-5c62bbdb1e.maclife.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
    <link rel='preload' href='//data-5c62bbdb1e.maclife.de/iomm/latest/bootstrap/loader.js' as='script'>
    <script type='text/javascript' src='//data-5c62bbdb1e.maclife.de/iomm/latest/bootstrap/loader.js'></script>
    <script type='text/javascript'>
      IOMm('configure', { st: 'maclifed', dn: 'data-5c62bbdb1e.maclife.de', mh:5 }); 
      IOMm('pageview', { cp: 'ml-communication', co: '' });
    </script>                  <script type="text/javascript">
            !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n; ) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();</script>
          <script type="text/javascript">
            window.consentManager = false;
            grants = [];
            consentedVendors = [];
            consentedPurposes = [],
                    window._sp_ = {
                    config: {
                    accountId: 1343,
                            wrapperAPIOrigin: "https://wrapper-api.sp-prod.net/tcfv2",
                            mmsDomain: "https://cmp.maclife.de",
                    }
                    }
          </script>
          <script src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script>  
          <script type="text/javascript">
            __tcfapi('addEventListener', 2, function (tcData, success) {
            if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
            __tcfapi('getCustomVendorConsents', 2, function(data){
            if (data.consentedPurposes){
            window.consentedPurposes = [];
            window.consentedVendors = [];
            window.grants = [];
            data.consentedPurposes.forEach(element => window.consentedPurposes.push(element._id));
            data.consentedVendors.forEach(element => window.consentedVendors.push(element._id));
            }
            })
            }
            });
            function startTagmanager() {
            window.consentManager = true;
            if (typeof (consentProcess) === typeof (Function)){
            consentProcess();
            }
            };
            function stopTagmanager() {
            window.consentManager = false;
            if (typeof (consentProcess) === typeof (Function)){
            consentProcess();
            }
            };
          </script>
          <script type="text/javascript">
            consentProcess();
            function consentProcess() {
            if (!window.consentProcessed && window.consentManager){
            window.consentProcessed = true;
            (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start':
                    new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-KBQFR4K');
            } else{
            }
            };
          </script>  
             
    </body>    
</html> 