<!DOCTYPE html>
<!-- 


                           ___           ___              __            
                          /\_ \    __  /'___\            /\ \           
  ___ ___      __      ___\//\ \  /\_\/\ \__/   __       \_\ \     __   
/' __` __`\  /'__`\   /'___\\ \ \ \/\ \ \ ,__\/'__`\     /'_` \  /'__`\ 
/\ \/\ \/\ \/\ \L\.\_/\ \__/ \_\ \_\ \ \ \ \_/\  __/  __/\ \L\ \/\  __/ 
\ \_\ \_\ \_\ \__/.\_\ \____\/\____\\ \_\ \_\\ \____\/\_\ \___,_\ \____\
 \/_/\/_/\/_/\/__/\/_/\/____/\/____/ \/_/\/_/ \/____/\/_/\/__,_ /\/____/
                                                                                                                                              
-->
<html class="no-js" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de"  dir="ltr" xmlns:fb="http://ogp.me/ns/fb#">
  <head >
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/instantarticles_dev.xml" />
<script type="text/javascript">dataLayer = [{"entityType":"node","entityBundle":"article","entityId":"117266","entityLabel":"Das ist Apples bisher sch\u00f6nster Store","entityLanguage":"de","entityTnid":"0","entityVid":"118534","entityName":"Milena Stankovic","entityUid":"33239","entityCreated":"1596097517","entityStatus":"1","entityTaxonomy":{"tags":{"339":"Apple Store"},"artikeltyp":{"142":"News","4031":"Default"},"kategorie":{"122":"Panorama","124":"Wirtschaft"},"autoren":{"587":"Nadine Juliana Dressler"}},"drupalLanguage":"de","userUid":0}];</script>
<link rel="shortcut icon" href="https://www.maclife.de/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/news.xml" />
<meta name="ob:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_outbrain/public/images/editors/2020_31/image-117266--4579060.jpg?itok=QTfa1Mfo" />
<link rel="amphtml" href="https://www.maclife.de/news/apples-bisher-schoenster-store-100117266.html?amp" />
<meta name="description" content="In Thailand eröffnet in Kürze der „Apple Central World&quot; Store. Bilder von dem umwerfenden Gebäude aus Glas und Holz hat der Konzern jetzt gezeigt." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Apples,Store,Architektur-Highlight,Apple Store,Panorama,Wirtschaft" />
<link rel="canonical" href="https://www.maclife.de/news/apples-bisher-schoenster-store-100117266.html" />
<meta property="og:url" content="https://www.maclife.de/news/apples-bisher-schoenster-store-100117266.html" />
<meta property="og:site_name" content="Mac Life" />
<meta property="og:title" content="Das ist Apples bisher schönster Store | Mac Life" />
<meta property="og:type" content="article" />
<meta property="og:description" content="In Thailand eröffnet in Kürze der „Apple Central World&quot; Store. Bilder von dem umwerfenden Gebäude aus Glas und Holz hat der Konzern jetzt schon einmal gezeigt - der Store ist großartig geworden." />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2020_31/image-117266--4579060.jpg?itok=aX0DEoAE" />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2020_31/image-117266--4579081.jpg?itok=VyQ0CKvZ" />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2020_31/image-117266--4579082.jpg?itok=PcNSpYph" />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2020_31/image-117266--4579083.jpg?itok=M3sA69Lc" />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2020_31/image-117266--4579084.jpg?itok=jtB_mEhF" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Mac_Life" />
<meta name="twitter:creator:id" content="18631869" />
<meta name="twitter:url" content="https://www.maclife.de/news/apples-bisher-schoenster-store-100117266.html" />
<meta name="twitter:title" content="Das ist Apples bisher schönster Store | Mac Life" />
<meta name="twitter:description" content="In Thailand eröffnet in Kürze der „Apple Central World&quot; Store. Bilder von dem umwerfenden Gebäude aus Glas und Holz hat der Konzern jetzt schon einmal gezeigt - der Store ist großartig geworden." />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2020_31/image-117266--4579060.jpg?itok=aX0DEoAE" />
<meta property="article:author" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:publisher" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:section" content="Panorama" />
<meta property="article:tag" content="Apples" />
<meta property="article:tag" content="Store" />
<meta property="article:tag" content="Architektur-Highlight" />
<meta property="article:tag" content="Apple Store" />
<meta property="article:tag" content="Panorama" />
<meta property="article:tag" content="Wirtschaft" />
<meta property="article:published_time" content="2020-07-30T10:25:17+02:00" />
<meta property="article:modified_time" content="2020-07-30T10:25:17+02:00" />
    <title>Das ist Apples bisher schönster Store | Mac Life</title>  
    <link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_Vts0XjaQXkIwBk9HNAoJwrvmmE9lw6S9oxqJuhh0OB0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_tGTNtRAsNJmcVz4r7F6YCijbrQGDbBmziHSrRd1Stqc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_QWWM7EqE5mbyhu-tR86maPSUjPMHC1F1S6uXZ0PhLdE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_N29FQLFgvtYHYP0HKq1Tfl-u8SvcK295GYCyslVj-s8.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.url-textfield{display:none !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_4m7reYN2u7WevhwBLD_2n_rtgBEdgGQZ3qoUzmV_0vY.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.contentad{min-width:300px;}

/*]]>*/-->
</style>

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_kjKOLPI6kLKEGERLZd14VaUk8yN28VZsUd3MES3M4-E.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_DF5yTrpW5QJRLAdiA8-jw14qo3-OvtpvZ2lBtweneBQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_yAUO5OsvogsCcy0gGC_Db0AxHISo4dLLxQYqunFrJIU.css" media="screen" />
   
    <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600&display=swap" rel="stylesheet">
      <link rel="apple-touch-icon" sizes="57x57" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-152.png" />
<meta name="apple-mobile-web-app-title" content="Mac Life" />
<meta name="application-name" content="Mac Life" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-windows8.png" />
<meta name="msapplication-starturl" content="https://www.maclife.de" />
<meta name="msapplication-tooltip" content="Mac Life" />
      <meta property="fb:pages" content="100535842197" />
    <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start':
            new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-KBQFR4K');</script>        
      <script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.maclife.de/misc/jquery-extend-3.4.0.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.maclife.de/media/maclife/script_desktop_header.js?qe8kub"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Tec = {};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.vueapps = {};Drupal.vuebase = {};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" defer="defer" src="/sites/all/modules/custom/tec_adserver/plugins/clickperformance/FAL_MAC.js?qe8kub"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/linkit/js/linkit.js?v=7.3"></script>
<script type="text/javascript" src="https://www.maclife.de/media/maclife/languages/de_gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto.js?qe8kub"></script>
<script type="text/javascript" src="https://www.google.com/jsapi"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/google_analytics/googleanalytics.js?qe8kub"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-826862-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(["_setDomainName", ".maclife.de"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
lazyimage = "/sites/all/themes/tec/images/0.gif"
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
twitter_via = "Mac_Life"
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/datalayer/datalayer.js?qe8kub"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.adHandler = window.adHandler || {};window.adHandler.cmd = window.adHandler.cmd || [];adHandler.cmd.push(function () {;adHandler.service.setTargeting('category', 'applestore');adHandler.service.setTargeting('pagetype', 'news');adHandler.service.setTargeting('keywords', '["applestore","panorama","wirtschaft"]');adHandler.service.request();});
//--><!]]>
</script>
<script type="text/javascript">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</script>
   
  </head>
  <body id="maclife" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-117266 node-type-article tao bot bot"  >
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KBQFR4K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>    
    <div id="alertbox"></div> 
                <header id="header-mobil" class="row full">
  <div class ="menu-wrapper" class="col-12">  
    <a class="logo" href="/"><img  itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife_2019/assets/maclife_logo.png" /></a>
    <a href="/plus" class="plusbutton"><img class="plus"  alt="Mac Life Plus" src="/sites/maclife.de/themes/maclife_2019/assets/MacLifePlus-Icon.svg" /></a>    <i id="menutoggle" class="fas fa-bars"></i>
  </div>  
</header>
 
<header id="header" class="row full">
    
  <div class="menu-wrapper col-12">  
    <a class="logo" href="/"><img  itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife_2019/assets/maclife_logo.png" /></a>
    <nav id="mainmenu">
      <div class="inner">
        <div class="search"><input  id="searchfield" type="text" placeholder="Mac Life durchsuchen"><i class="fas fa-search innersearch"></i></div><ul class="menu"><li class="first leaf"><a href="/newsticker" title="Apple News, aktuelle Nachrichten zu Mac, iPhone und iPad im Überblick samt Archiv">Newsticker</a></li>
<li class="expanded"><a href="/thema/mac" title="">Mac</a><ul class="menu"><li class="first leaf"><a href="/thema/macos-catalina" title="">macOS Catalina (10.15)</a></li>
<li class="leaf"><a href="/thema/macbook-pro">MacBook Pro</a></li>
<li class="last leaf"><a href="/thema/imac" title="">iMac</a></li>
</ul></li>
<li class="leaf"><a href="/thema/iphone" title="">iPhone</a></li>
<li class="expanded"><a href="/thema/ipad" title="">iPad</a><ul class="menu"><li class="first leaf"><a href="/thema/ipad-pro">iPad Pro</a></li>
<li class="leaf"><a href="/thema/ipad-air" title="">iPad Air</a></li>
<li class="last leaf"><a href="/thema/ipad-mini" title="">iPad mini</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tests" title="">Tests</a><ul class="menu"><li class="first leaf"><a href="/thema/tests-mac">Tests: Mac</a></li>
<li class="leaf"><a href="/thema/tests-iphone">Tests: iPhone</a></li>
<li class="last leaf"><a href="/thema/tests-ipad">Tests: iPad</a></li>
</ul></li>
<li class="leaf"><a href="/thema/tipps" title="">Tipps</a></li>
<li class="leaf"><a href="/magazine" title="">Magazine</a></li>
<li class="last leaf"><a href="https://shop.maclife.de/?sPartner=maclife" title="Gadgets und Zubehör im Mac Life Shop">Shop</a></li>
</ul><ul class="menu menu_plus"><li><a class="" href="/plus">Mac Life+</a></li></ul><a class="btn btn-sm btn-primary login" href="/anmelden?destination=node/117266">Anmelden</a>      </div>
    </nav>  
    <a href="/plus"><img class="plus"  alt="Mac Life Plus" src="/sites/maclife.de/themes/maclife_2019/assets/MacLifePlus-Icon.svg" /></a>    <a href="/anmelden?destination=node/117266" class="usermenu"><i class="login text-middlegrey fas fa-user-circle"></i></a><i class="fas fa-search outersearch"></i>  </div>
</header>
<div class="dfpcontainer mobilesticky" ><div class="dfplabel" style="display:none;" id="Sticky-1-label"></div><div class="dfpslot" id="Sticky-1"><!-- Sticky-1 --></div></div>
           
<div id="container">
  <div class="container-fluid">   
            <div class="row maincontent">
      <div class="col-12">
        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"news-117266","headline":"Das ist Apples bisher sch\u00f6nster Store","url":"https:\/\/www.maclife.de\/news\/apples-bisher-schoenster-store-100117266.html","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.maclife.de\/news\/apples-bisher-schoenster-store-100117266.html","url":"https:\/\/www.maclife.de\/news\/apples-bisher-schoenster-store-100117266.html"},"thumbnailUrl":"https:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_teaserlist\/public\/images\/editors\/2020_31\/apple_nso-bangkok_ratchaprasong_07282020.jpg?itok=TR33uj3C","image":{"@type":"ImageObject","url":"https:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_large\/public\/images\/editors\/2020_31\/apple_nso-bangkok_ratchaprasong_07282020.jpg?itok=ZqI6JFcZ","width":770,"height":513},"dateCreated":"2020-07-30T10:25:17+0200","datePublished":"2020-07-30T10:25:17+0200","dateModified":"2020-07-30T10:25:17+0200","articleSection":"Panorama, Wirtschaft","publisher":{"@type":"Organization","name":"Mac Life","logo":{"@type":"ImageObject","url":"https:\/\/www.maclife.de\/sites\/maclife.de\/themes\/maclife_2019_amp\/images\/logo_schema.png?v1","width":279,"height":60}},"keywords":["Apples","Store","Architektur-Highlight","Apple Store","Panorama","Wirtschaft"],"articleBody":"In Thailand er\u00f6ffnet in K\u00fcrze der \u201eApple Central World\u0022 Store. Bilder von dem umwerfenden Geb\u00e4ude aus Glas und Holz hat der Konzern jetzt schon einmal gezeigt - der Store ist gro\u00dfartig geworden.","author":[{"@type":"Person","name":"Nadine Juliana Dressler"}]}</script><article id="article-117266" class="node " > 

  <div class="row">
    <div class="col article_header">
            <a name="head"></a>
      <span class="subline">Architektur-Highlight</span><h1>Das ist Apples bisher schönster Store</h1><a name="teaser"></a><div class="teaser"><p>In Thailand eröffnet in Kürze der „Apple Central World" Store. Bilder von dem umwerfenden Gebäude aus Glas und Holz hat der Konzern jetzt schon einmal gezeigt - der Store ist großartig geworden.</p></div><div class="info"><div class="authorbox"><a rel="author"  href="/profile/nadine-juliana-dressler"><img class="authorimage" alt="Nadine Juliana Dressler" src="https://www.maclife.de/media/maclife/styles/thumbnail/public/autoren/image-587--55049.jpg?itok=3DVXVl3a" /></a><div class="content">Von <a rel="author" href="/profile/nadine-juliana-dressler">Nadine Juliana Dressler</a>&nbsp;<time datetime="2020-07-30 10:25"><i class="far fa-clock"></i><span class="date">30.07.2020 - 10:25</span></time> Uhr</div></div><span class="shares"><i class="fab fa-facebook-f facebook social-button" data-type="facebook" data-path="https%3A%2F%2Fwww.maclife.de%2F%2Fnews%2Fapples-bisher-schoenster-store-100117266.html" data-title="Das+ist+Apples+bisher+sch%C3%B6nster+Store" title="Diese Seite auf Facebook teilen"></i><i class="fas fa-envelope mail social-button" data-type="mail" data-path="https%3A%2F%2Fwww.maclife.de%2F%2Fnews%2Fapples-bisher-schoenster-store-100117266.html" data-title="Das+ist+Apples+bisher+sch%C3%B6nster+Store" title="Diese Seite per E-Mail teilen"></i><i class="fab fa-twitter twitter social-button" data-type="twitter" data-path="https%3A%2F%2Fwww.maclife.de%2F%2Fnews%2Fapples-bisher-schoenster-store-100117266.html" data-title="Das+ist+Apples+bisher+sch%C3%B6nster+Store" title="Diese Seite auf Twitter teilen"></i><i class="fab fa-whatsapp whatsapp social-button" data-type="whatsapp" data-path="Ich habe einen interessanten Artikel: https%3A%2F%2Fwww.maclife.de%2F%2Fnews%2Fapples-bisher-schoenster-store-100117266.html" data-title="Das+ist+Apples+bisher+sch%C3%B6nster+Store" title="Diese Seite per WhatsApp teilen"></i></span></div> 
    </div>
  </div> 
  <div class="dfpcontainer wide" ><div class="dfplabel" style="display:none;" id="Horizontal-1-label"></div><div class="dfpslot" id="Horizontal-1"><!-- Horizontal-1 --></div></div><div class="dfpcontainer wide" ><div class="dfplabel" style="display:none;" id="Rectangle-2-label"></div><div class="dfpslot" id="Rectangle-2"><!-- Rectangle-2 --></div></div>  
      <div class="row">
      <div class="col">
        <div class="gallery smallgallery" data-key="0" data-startslide="0" data-entity="117266"><div id="gallery_0_swipe" class="autosize gallery_swipe"><ul id="gallery_0"><li><figure><a class="fullscreen lupe zoom" title="" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2020_31/image-117266--4579060.jpg?itok=VSRfAMxF" data-key="0" ><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2020_31/image-117266--4579060.jpg?itok=79t8L4Y5" alt=""><figcaption class="nointelliTXT"><span class="caption"><span>(Bild: Apple)</span></span></figcaption></a></figure></li><li><figure><a class="fullscreen lupe zoom" title="" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2020_31/image-117266--4579081.jpg?itok=5L4oujcH" data-key="0" ><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2020_31/image-117266--4579081.jpg?itok=z2WL0YaG" alt=""><figcaption class="nointelliTXT"><span class="caption"><span>(Bild: Apple)</span></span></figcaption></a></figure></li><li><figure><a class="fullscreen lupe zoom" title="" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2020_31/image-117266--4579082.jpg?itok=rSZ5ivmw" data-key="0" ><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2020_31/image-117266--4579082.jpg?itok=ijdANYYy" alt=""><figcaption class="nointelliTXT"><span class="caption"><span>(Bild: Apple)</span></span></figcaption></a></figure></li><li><figure><a class="fullscreen lupe zoom" title="" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2020_31/image-117266--4579083.jpg?itok=HMogyzUt" data-key="0" ><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2020_31/image-117266--4579083.jpg?itok=vVvRv99R" alt=""><figcaption class="nointelliTXT"><span class="caption"><span>(Bild: Apple)</span></span></figcaption></a></figure></li><li><figure><a class="fullscreen lupe zoom" title="" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2020_31/image-117266--4579084.jpg?itok=D58bDcUI" data-key="0" ><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2020_31/image-117266--4579084.jpg?itok=oSAQplen" alt=""><figcaption class="nointelliTXT"><span class="caption"><span>(Bild: Apple)</span></span></figcaption></a></figure></li><li><figure><a class="fullscreen lupe zoom" title="" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2020_31/image-117266--4579085.jpg?itok=3jeXfds5" data-key="0" ><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2020_31/image-117266--4579085.jpg?itok=n1V64ecI" alt=""><figcaption class="nointelliTXT"><span class="caption"><span>(Bild: Apple)</span></span></figcaption></a></figure></li></ul><div class="gallery_control"><div class="gallery_control_keywrapper"><a href="#" class="clickprev" data-key="0"></a><span class="count_wrapper"><span class="count">1</span>/6</span><a href="#" class="clicknext right" data-key="0"></a><span data-key="0" class="fullscreen lupe"></span></div></div><span class="skip_arrows prev"><a href="#" class="clickprev" data-key="0"><span></span></a></span><span class="skip_arrows next"><a href="#" class="clicknext right" data-key="0"><span></span></a></span></div></div> 
      </div>
    </div>
   
    
  <div class="row">
    <div class="col article_wrapper intellitxt">

      <a name="body"></a><p>Apple Store sind unverkennbar: Viel Glas, viel Holz, und wo das baulich machbar ist, stellt der Konzern seit Jahren echte Architektur-Highlights in die Einkaufsstraßen rund um den Globus. Zu den echten Ikonen der Stores gehören der Store New York 5th Avenue, Michigan Avenue in Chicago, Pudong in China, sowie der Apple Piazza Liberty in Mailand. Nun darf sich noch ein weiterer Store dazu einreihen: Apple Central World in Bangok, Thailand.</p><div class="dfpcontainer wide small" ><div class="dfplabel" style="display:none;" id="Rectangle-1-label"></div><div class="dfpslot" id="Rectangle-1"><!-- Rectangle-1 --></div></div>
<p>Kurz vor der geplanten Eröffnung am Freitag, 31. Juli, hat Apple jetzt tolle Fotos von dem Gebäude veröffentlicht.</p>
<h2>Das ist Apples bisher schönster Store</h2>
<p><!-- shortcode-start --><div class="gallery smallgallery" data-key="2" data-startslide="1" data-entity="117266"><div id="gallery_2_swipe" class="autosize gallery_swipe"><ul id="gallery_2"><li><figure><a class="fullscreen lupe zoom" title="" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2020_31/image-117266--4579060.jpg?itok=VSRfAMxF" data-key="2" ><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2020_31/image-117266--4579060.jpg?itok=79t8L4Y5" alt=""><figcaption class="nointelliTXT"><span class="caption"><span>(Bild: Apple)</span></span></figcaption></a></figure></li><li><figure><a class="fullscreen lupe zoom" title="" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2020_31/image-117266--4579081.jpg?itok=5L4oujcH" data-key="2" ><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2020_31/image-117266--4579081.jpg?itok=z2WL0YaG" alt=""><figcaption class="nointelliTXT"><span class="caption"><span>(Bild: Apple)</span></span></figcaption></a></figure></li><li><figure><a class="fullscreen lupe zoom" title="" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2020_31/image-117266--4579082.jpg?itok=rSZ5ivmw" data-key="2" ><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2020_31/image-117266--4579082.jpg?itok=ijdANYYy" alt=""><figcaption class="nointelliTXT"><span class="caption"><span>(Bild: Apple)</span></span></figcaption></a></figure></li><li><figure><a class="fullscreen lupe zoom" title="" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2020_31/image-117266--4579083.jpg?itok=HMogyzUt" data-key="2" ><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2020_31/image-117266--4579083.jpg?itok=vVvRv99R" alt=""><figcaption class="nointelliTXT"><span class="caption"><span>(Bild: Apple)</span></span></figcaption></a></figure></li><li><figure><a class="fullscreen lupe zoom" title="" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2020_31/image-117266--4579084.jpg?itok=D58bDcUI" data-key="2" ><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2020_31/image-117266--4579084.jpg?itok=oSAQplen" alt=""><figcaption class="nointelliTXT"><span class="caption"><span>(Bild: Apple)</span></span></figcaption></a></figure></li><li><figure><a class="fullscreen lupe zoom" title="" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2020_31/image-117266--4579085.jpg?itok=3jeXfds5" data-key="2" ><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2020_31/image-117266--4579085.jpg?itok=n1V64ecI" alt=""><figcaption class="nointelliTXT"><span class="caption"><span>(Bild: Apple)</span></span></figcaption></a></figure></li></ul><div class="gallery_control"><div class="gallery_control_keywrapper"><a href="#" class="clickprev" data-key="2"></a><span class="count_wrapper"><span class="count">2</span>/6</span><a href="#" class="clicknext right" data-key="2"></a><span data-key="2" class="fullscreen lupe"></span></div></div><span class="skip_arrows prev"><a href="#" class="clickprev" data-key="2"><span></span></a></span><span class="skip_arrows next"><a href="#" class="clicknext right" data-key="2"><span></span></a></span></div></div><!-- shortcode-end --></p>
<p>Es ist erst der zweite Store, den der iPhone-Riese in Thailand eröffnet.</p>
<p><!-- shortcode-start --><div class="gallery smallgallery" data-key="3" data-startslide="2" data-entity="117266"><div id="gallery_3_swipe" class="autosize gallery_swipe"><ul id="gallery_3"><li><figure><a class="fullscreen lupe zoom" title="" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2020_31/image-117266--4579060.jpg?itok=VSRfAMxF" data-key="3" ><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2020_31/image-117266--4579060.jpg?itok=79t8L4Y5" alt=""><figcaption class="nointelliTXT"><span class="caption"><span>(Bild: Apple)</span></span></figcaption></a></figure></li><li><figure><a class="fullscreen lupe zoom" title="" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2020_31/image-117266--4579081.jpg?itok=5L4oujcH" data-key="3" ><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2020_31/image-117266--4579081.jpg?itok=z2WL0YaG" alt=""><figcaption class="nointelliTXT"><span class="caption"><span>(Bild: Apple)</span></span></figcaption></a></figure></li><li><figure><a class="fullscreen lupe zoom" title="" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2020_31/image-117266--4579082.jpg?itok=rSZ5ivmw" data-key="3" ><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2020_31/image-117266--4579082.jpg?itok=ijdANYYy" alt=""><figcaption class="nointelliTXT"><span class="caption"><span>(Bild: Apple)</span></span></figcaption></a></figure></li><li><figure><a class="fullscreen lupe zoom" title="" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2020_31/image-117266--4579083.jpg?itok=HMogyzUt" data-key="3" ><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2020_31/image-117266--4579083.jpg?itok=vVvRv99R" alt=""><figcaption class="nointelliTXT"><span class="caption"><span>(Bild: Apple)</span></span></figcaption></a></figure></li><li><figure><a class="fullscreen lupe zoom" title="" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2020_31/image-117266--4579084.jpg?itok=D58bDcUI" data-key="3" ><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2020_31/image-117266--4579084.jpg?itok=oSAQplen" alt=""><figcaption class="nointelliTXT"><span class="caption"><span>(Bild: Apple)</span></span></figcaption></a></figure></li><li><figure><a class="fullscreen lupe zoom" title="" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2020_31/image-117266--4579085.jpg?itok=3jeXfds5" data-key="3" ><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2020_31/image-117266--4579085.jpg?itok=n1V64ecI" alt=""><figcaption class="nointelliTXT"><span class="caption"><span>(Bild: Apple)</span></span></figcaption></a></figure></li></ul><div class="gallery_control"><div class="gallery_control_keywrapper"><a href="#" class="clickprev" data-key="3"></a><span class="count_wrapper"><span class="count">3</span>/6</span><a href="#" class="clicknext right" data-key="3"></a><span data-key="3" class="fullscreen lupe"></span></div></div><span class="skip_arrows prev"><a href="#" class="clickprev" data-key="3"><span></span></a></span><span class="skip_arrows next"><a href="#" class="clicknext right" data-key="3"><span></span></a></span></div></div><!-- shortcode-end --></p>
<p>Apple Central World liegt in Bezirk Ratchaprasong, Bangkoks ikonischem Verkehrsknotenpunkt. Das Besondere an der Architektur von Apple Central World ist, dass dabei Glas und Holz zum Einsatz kamen, die zusammen einen warmen und lebendigen Eindruck inmitten der Betonwüste hinterlassen. Rund um das Gebäude sind Terminalia-Bäume bepflanzt und Sitzplätze angelegt worden.</p>
<p><!-- shortcode-start --><div class="gallery smallgallery" data-key="4" data-startslide="3" data-entity="117266"><div id="gallery_4_swipe" class="autosize gallery_swipe"><ul id="gallery_4"><li><figure><a class="fullscreen lupe zoom" title="" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2020_31/image-117266--4579060.jpg?itok=VSRfAMxF" data-key="4" ><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2020_31/image-117266--4579060.jpg?itok=79t8L4Y5" alt=""><figcaption class="nointelliTXT"><span class="caption"><span>(Bild: Apple)</span></span></figcaption></a></figure></li><li><figure><a class="fullscreen lupe zoom" title="" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2020_31/image-117266--4579081.jpg?itok=5L4oujcH" data-key="4" ><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2020_31/image-117266--4579081.jpg?itok=z2WL0YaG" alt=""><figcaption class="nointelliTXT"><span class="caption"><span>(Bild: Apple)</span></span></figcaption></a></figure></li><li><figure><a class="fullscreen lupe zoom" title="" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2020_31/image-117266--4579082.jpg?itok=rSZ5ivmw" data-key="4" ><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2020_31/image-117266--4579082.jpg?itok=ijdANYYy" alt=""><figcaption class="nointelliTXT"><span class="caption"><span>(Bild: Apple)</span></span></figcaption></a></figure></li><li><figure><a class="fullscreen lupe zoom" title="" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2020_31/image-117266--4579083.jpg?itok=HMogyzUt" data-key="4" ><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2020_31/image-117266--4579083.jpg?itok=vVvRv99R" alt=""><figcaption class="nointelliTXT"><span class="caption"><span>(Bild: Apple)</span></span></figcaption></a></figure></li><li><figure><a class="fullscreen lupe zoom" title="" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2020_31/image-117266--4579084.jpg?itok=D58bDcUI" data-key="4" ><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2020_31/image-117266--4579084.jpg?itok=oSAQplen" alt=""><figcaption class="nointelliTXT"><span class="caption"><span>(Bild: Apple)</span></span></figcaption></a></figure></li><li><figure><a class="fullscreen lupe zoom" title="" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2020_31/image-117266--4579085.jpg?itok=3jeXfds5" data-key="4" ><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2020_31/image-117266--4579085.jpg?itok=n1V64ecI" alt=""><figcaption class="nointelliTXT"><span class="caption"><span>(Bild: Apple)</span></span></figcaption></a></figure></li></ul><div class="gallery_control"><div class="gallery_control_keywrapper"><a href="#" class="clickprev" data-key="4"></a><span class="count_wrapper"><span class="count">4</span>/6</span><a href="#" class="clicknext right" data-key="4"></a><span data-key="4" class="fullscreen lupe"></span></div></div><span class="skip_arrows prev"><a href="#" class="clickprev" data-key="4"><span></span></a></span><span class="skip_arrows next"><a href="#" class="clicknext right" data-key="4"><span></span></a></span></div></div><!-- shortcode-end --></p>
<p>Der Store selbst ist in zwei Ebenen aufgeteilt. Auf die zweite Ebene kommt man über eine Wendeltreppe, die sich um einen Holzkern windet. In diesem Stamm ist zudem ein zylindrischer Aufzug, der mit hochglanzpoliertem Edelstahl ausgekleidet ist, versteckt.</p>
<p><!-- shortcode-start --><div class="gallery smallgallery" data-key="5" data-startslide="4" data-entity="117266"><div id="gallery_5_swipe" class="autosize gallery_swipe"><ul id="gallery_5"><li><figure><a class="fullscreen lupe zoom" title="" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2020_31/image-117266--4579060.jpg?itok=VSRfAMxF" data-key="5" ><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2020_31/image-117266--4579060.jpg?itok=79t8L4Y5" alt=""><figcaption class="nointelliTXT"><span class="caption"><span>(Bild: Apple)</span></span></figcaption></a></figure></li><li><figure><a class="fullscreen lupe zoom" title="" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2020_31/image-117266--4579081.jpg?itok=5L4oujcH" data-key="5" ><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2020_31/image-117266--4579081.jpg?itok=z2WL0YaG" alt=""><figcaption class="nointelliTXT"><span class="caption"><span>(Bild: Apple)</span></span></figcaption></a></figure></li><li><figure><a class="fullscreen lupe zoom" title="" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2020_31/image-117266--4579082.jpg?itok=rSZ5ivmw" data-key="5" ><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2020_31/image-117266--4579082.jpg?itok=ijdANYYy" alt=""><figcaption class="nointelliTXT"><span class="caption"><span>(Bild: Apple)</span></span></figcaption></a></figure></li><li><figure><a class="fullscreen lupe zoom" title="" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2020_31/image-117266--4579083.jpg?itok=HMogyzUt" data-key="5" ><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2020_31/image-117266--4579083.jpg?itok=vVvRv99R" alt=""><figcaption class="nointelliTXT"><span class="caption"><span>(Bild: Apple)</span></span></figcaption></a></figure></li><li><figure><a class="fullscreen lupe zoom" title="" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2020_31/image-117266--4579084.jpg?itok=D58bDcUI" data-key="5" ><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2020_31/image-117266--4579084.jpg?itok=oSAQplen" alt=""><figcaption class="nointelliTXT"><span class="caption"><span>(Bild: Apple)</span></span></figcaption></a></figure></li><li><figure><a class="fullscreen lupe zoom" title="" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2020_31/image-117266--4579085.jpg?itok=3jeXfds5" data-key="5" ><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2020_31/image-117266--4579085.jpg?itok=n1V64ecI" alt=""><figcaption class="nointelliTXT"><span class="caption"><span>(Bild: Apple)</span></span></figcaption></a></figure></li></ul><div class="gallery_control"><div class="gallery_control_keywrapper"><a href="#" class="clickprev" data-key="5"></a><span class="count_wrapper"><span class="count">5</span>/6</span><a href="#" class="clicknext right" data-key="5"></a><span data-key="5" class="fullscreen lupe"></span></div></div><span class="skip_arrows prev"><a href="#" class="clickprev" data-key="5"><span></span></a></span><span class="skip_arrows next"><a href="#" class="clicknext right" data-key="5"><span></span></a></span></div></div><!-- shortcode-end --></p>
<p>Eingänge gibt es auf zwei Ebenen. Im Obergeschoss hat man außerdem eine direkte Verbindung zum Skytrain und zum größten Einkaufszentrum der Stadt.</p>
<p><!-- shortcode-start --><div class="gallery smallgallery" data-key="6" data-startslide="5" data-entity="117266"><div id="gallery_6_swipe" class="autosize gallery_swipe"><ul id="gallery_6"><li><figure><a class="fullscreen lupe zoom" title="" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2020_31/image-117266--4579060.jpg?itok=VSRfAMxF" data-key="6" ><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2020_31/image-117266--4579060.jpg?itok=79t8L4Y5" alt=""><figcaption class="nointelliTXT"><span class="caption"><span>(Bild: Apple)</span></span></figcaption></a></figure></li><li><figure><a class="fullscreen lupe zoom" title="" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2020_31/image-117266--4579081.jpg?itok=5L4oujcH" data-key="6" ><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2020_31/image-117266--4579081.jpg?itok=z2WL0YaG" alt=""><figcaption class="nointelliTXT"><span class="caption"><span>(Bild: Apple)</span></span></figcaption></a></figure></li><li><figure><a class="fullscreen lupe zoom" title="" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2020_31/image-117266--4579082.jpg?itok=rSZ5ivmw" data-key="6" ><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2020_31/image-117266--4579082.jpg?itok=ijdANYYy" alt=""><figcaption class="nointelliTXT"><span class="caption"><span>(Bild: Apple)</span></span></figcaption></a></figure></li><li><figure><a class="fullscreen lupe zoom" title="" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2020_31/image-117266--4579083.jpg?itok=HMogyzUt" data-key="6" ><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2020_31/image-117266--4579083.jpg?itok=vVvRv99R" alt=""><figcaption class="nointelliTXT"><span class="caption"><span>(Bild: Apple)</span></span></figcaption></a></figure></li><li><figure><a class="fullscreen lupe zoom" title="" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2020_31/image-117266--4579084.jpg?itok=D58bDcUI" data-key="6" ><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2020_31/image-117266--4579084.jpg?itok=oSAQplen" alt=""><figcaption class="nointelliTXT"><span class="caption"><span>(Bild: Apple)</span></span></figcaption></a></figure></li><li><figure><a class="fullscreen lupe zoom" title="" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2020_31/image-117266--4579085.jpg?itok=3jeXfds5" data-key="6" ><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2020_31/image-117266--4579085.jpg?itok=n1V64ecI" alt=""><figcaption class="nointelliTXT"><span class="caption"><span>(Bild: Apple)</span></span></figcaption></a></figure></li></ul><div class="gallery_control"><div class="gallery_control_keywrapper"><a href="#" class="clickprev" data-key="6"></a><span class="count_wrapper"><span class="count">6</span>/6</span><a href="#" class="clicknext right" data-key="6"></a><span data-key="6" class="fullscreen lupe"></span></div></div><span class="skip_arrows prev"><a href="#" class="clickprev" data-key="6"><span></span></a></span><span class="skip_arrows next"><a href="#" class="clicknext right" data-key="6"><span></span></a></span></div></div><!-- shortcode-end --></p>
<p>"Wir freuen uns, dass Besucher diesen wirklich einzigartigen Store in Ratchaprasong entdecken können", sagt Deirdre O'Brien, Senior Vice President Retail + People von Apple. "Mit unseren zukünftigen Today at Apple-Sessions und dank dem großartigen Team, das die Community mit Service und Support versorgen wird, können wir es kaum erwarten, dass unsere Kunden Apple Central World selbst erleben.“</p>
<p><!-- shortcode-start --><div class="container linktipp nointelliTXT single">
      <div class="row">
      <h4 class="col">Lesetipp</h4>
    </div>
    <div class="row">
      <div class="col pb-2 normallink"><a href="/news/sind-weltweit-schoensten-apple-stores-100113079.html"><figure class="article"><img class="lazyload" src="" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_linktip/public/images/editors/2019_10/image-113079--4362035.png?itok=aW53H-Wr" typeof="foaf:Image" /></figure><h3>Das sind die 11 weltweit schönsten Apple Stores</h3><p class="intro">Das sind die 11 weltweit schönsten Apple Stores. Apple hat über die Jahre immer wieder bewiesen, dass es Produktdesign beherrscht, selbst wenn... <span class="more">mehr</span></p></a></div></div>
  </div>
<!-- shortcode-end --></p>
<p></p>
<div class="taglist"><h4>Mehr zu diesen Themen:</h4><ul><li><i class="far fa-tag"></i><a href="/thema/apple-store">Apple Store</a></li></ul></div><div class="dfpcontainer wide" ><div class="dfplabel" style="display:none;" id="Horizontal-2-label"></div><div class="dfpslot" id="Horizontal-2"><!-- Horizontal-2 --></div></div><div class="dfpcontainer wide" ><div class="dfplabel" style="display:none;" id="Rectangle-3-label"></div><div class="dfpslot" id="Rectangle-3"><!-- Rectangle-3 --></div></div><section>
<div id="comments" class="comment-wrapper clearfix nointelliTXT"> 
    <h3>Diskutiere mit!</h3>
    <p>Hier kannst du den Artikel "Das ist Apples bisher schönster Store" kommentieren. Melde dich einfach mit deinem maclife.de-Account an oder fülle die unten stehenden Felder aus.</p>
    <div id="comment-wrapper-nid-117266"></div>    <div class="comment-form-wrapper"><form class="comment-form user-info-from-cookie" action="/comment/reply/117266" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihr Name *" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label class="element-invisible" for="edit-mail">Ihre E-Mail-Adresse <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihre E-Mail-Adresse. (wird nicht veröffentlicht) *" class="no-nl-switch form-text required" type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" placeholder="Kommentieren Sie hier." name="comment_body[und][0][value]" id="edit-comment-body-und-0-value" cols="60" rows="5"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-UeRs-viKwC8qrDNQ5902W4I6CUudUrK7h8XfDL1ye1g" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Kommentar senden" class="btn btn-primary form-submit form-submit" /></div><div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="hybridauth-widget-wrapper"><div class="item-list"><h3>oder anmelden mit...</h3><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/117266&amp;destination_error=node/117266" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/117266&amp;destination_error=node/117266" data-ajax="false" data-hybridauth-width="600" data-hybridauth-height="600"><button class="btn btn-light facebook hybridauth-facebook" title="Facebook"><span><i class="fab fa-facebook-f"></i><span>Facebook</span></span></button></a></li>
<li><a href="/hybridauth/window/Google?destination=node/117266&amp;destination_error=node/117266" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/117266&amp;destination_error=node/117266" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="650"><button class="btn btn-light google hybridauth-google" title="Google"><span><i class="fab fa-google"></i><span>Google</span></span></button></a></li>
<li class="last"><a href="/hybridauth/window/Apple?destination=node/117266&amp;destination_error=node/117266" title="Apple" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Apple" data-hybridauth-url="/hybridauth/window/Apple?destination=node/117266&amp;destination_error=node/117266" data-ajax="false" data-hybridauth-width="700" data-hybridauth-height="700"><button class="btn btn-light apple hybridauth-apple" title="Apple"><span><i class="fab fa-apple"></i><span>Apple</span></span></button></a></li>
</ul></div></div></div></form></div><div style="clear:both;"></div></div>    </section><div class="dfpcontainer wide" ><div class="dfplabel" style="display:none;" id="Horizontal-3-label"></div><div class="dfpslot" id="Horizontal-3"><!-- Horizontal-3 --></div></div><div class="dfpcontainer wide" ><div class="dfplabel" style="display:none;" id="Rectangle-4-label"></div><div class="dfpslot" id="Rectangle-4"><!-- Rectangle-4 --></div></div> 
    </div>   
  </div>
</article>


<script type="text/javascript">document.write('<img src="https://vg05.met.vgwort.de/na/d8f7453f1a5f4a558a7594523c78ad55" width="1" height="1" alt="" />');</script>        <div class="skycontainer left"><div class="dfpcontainer sky" ><div class="dfpslot" id="Vertical-2"><!-- Vertical-2 --></div></div></div><div class="skycontainer right sticky"><div class="dfpcontainer sky" ><div class="dfpslot" id="Vertical-1"><!-- Vertical-1 --></div></div></div>      </div>
    </div>
     
      <div class="row bottomcontent">
        <div class="col-12" ><div class="blk-wrapper">

<div class="dfpcontainer " ><div class="dfpslot" id=""><div class="OUTBRAIN" data-src="https://www.maclife.de/news/apples-bisher-schoenster-store-100117266.html" data-widget-id="GS_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div></div></div></div>
      </div>
    
  </div>


</div>
<footer class="container-fluid footer-container">
  <div class="row">
    <div class="col"><div id="footer-wrapper">
    <div class="row">

    <div class="col-12 col-sm-6 newsletter-form">
      <form id="footer-newsletter-form" method="post" action="/newsletter/angemeldet" >
        <div>
          <h4>Hier für den Newsletter eintragen</h4>
          <div class="input"><div class="form-item form-type-textfield form-item-email">
              <input type="email" class="form-text" maxlength="128" size="60" name="email" placeholder="E-Mail-Adresse eintragen" />
              <input type="hidden" name="direct" value="1" />
            </div>
            <input type="image" alt="Newsletter bestellen" class="form-submit" src="/sites/maclife.de/themes/maclife_2019/images/icons/newsletter.png" name="submit" />
          </div>
          <div style="font-size:11px;line-height:100%;margin-top:5px; color:#888">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</div>        
        </div>
      </form>
      <a title="Mac Life"  href="https://www.maclife.de">    
        <img alt="Mac Life " src="/sites/maclife.de/themes/maclife_2019/assets/maclife_logo.png" class="logo" />
      </a>      
    </div>

    <div class="col-12 col-sm-5 offset-sm-1 d-none d-sm-block">
      <div class="socialmedias dark block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="last"><i class="fab fa-facebook-f"></i>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" ><i class="fab fa-twitter"></i>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" ><i class="fab fa-youtube"></i>YouTube</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" ><i class="fab fa-instagram"></i>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" ><i class="fas fa-rss"></i>RSS</a></li></ul></div> 
    </div>  

  </div>  
  

  <div class="row mt-1" >
    <div class="col-12 col-md-9 footer-menu">
      <ul class="links footer-menu"><li class="menu-694 first"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="https://www.falkemedia.de/datenschutz.html" title="" rel="nofollow">Datenschutz</a></li>
<li class="menu-9304"><a href="/nutzungsbedingungen" title="">Nutzungsbedingungen</a></li>
<li class="menu-9305"><a href="/widerrufsrecht" title="">Widerrufserklärung</a></li>
<li class="menu-9339 last"><a href="/plus/faq" title="">Mac Life+</a></li>
</ul>    </div>
    <div class="col-12 col-md-3">
      <span class="logo">&COPY; maclife.de 2020</span>
    </div>
  </div>
</div>

<div id="mqi"></div>
<div id="homepage-reload-wrapper">
  <div  id="article-overscrolling-notification" class="article-overscrolling-notification">
    <a href="/">
      <svg y="0" x="0" xmlns="http://www.w3.org/2000/svg" version="1.1" class="radialprogress" id="radialprogress">
        <circle fill="white" cy="74" cx="74" r="68" class="radialprogress-base" id="radialprogress-base" />
        <circle fill="transparent" cy="74" cx="74" r="68" class="radialprogress-fill" id="radialprogress-fill" />
      </svg>
      <div id="article-overscrolling-notification-text" class="article-overscrolling-notification-text">zur Startseite</div>
    </a>
  </div>     
  <div class="homepage-reload-prospector-wrapper">
    <div class="overlay"></div>
  </div> 
</div>  </div>
  </div> 
</footer>


    <div id="fb-root" class="fb_module"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  jQuery.extend(Drupal.settings, {"fb":{"base_url":"https:\/\/www.maclife.de","ajax_event_url":"https:\/\/www.maclife.de\/fb\/ajax","is_anonymous":true,"fb_init_settings":{"xfbml":false,"status":false,"oauth":true,"cookie":true,"channelUrl":"https:\/\/www.maclife.de\/fb\/channel"},"test_login_status":true,"get_login_status":true,"controls":"","js_sdk_url":"https:\/\/connect.facebook.net\/en_US\/all.js"}});

if (typeof(FB) == 'undefined') {
  var e = document.createElement('script');
  e.async = true;
  e.src = Drupal.settings.fb.js_sdk_url;
  document.getElementById('fb-root').appendChild(e);
}


//--><!]]>

</script>
<div class="paywallmodal"><div id="paywall-layer" style="display:none;" onClick="jQuery('#paywall-layer').css('display','none')"  >
<div class="paywall-form shadow-flat">
  <i class="far fa-times-circle paywall-close" onClick="jQuery('#paywall-layer').css('display','none')" ></i> 
  <div class="head"><img src="/sites/maclife.de/themes/maclife_2019/assets/maclife_plus_logo.png"></div>
  <h4><span class="paywall-info">Mehr Apple-Wissen für dich</h4>
  <ul>
    <li><span class="fa-stack fa-1x"><i class="fas fa-circle fa-stack-1x"></i><i class="fas fa-check fa-stack-1x"></i></span>
      <span>
       Zugriff auf alle Inhalte von Mac Life+
      </span>
    </li>    
    <li><span class="fa-stack fa-1x"><i class="fas fa-circle fa-stack-1x"></i><i class="fas fa-check fa-stack-1x"></i></span>
      <span>
        Alle Magazine vor dem Erscheinen lesen. 
      </span>
    </li>
    <li><span class="fa-stack fa-1x"><i class="fas fa-circle fa-stack-1x"></i><i class="fas fa-check fa-stack-1x"></i></span>
      <span>
        Über 300 Ausgaben und Bücher als E-Paper
      </span>
    </li>    
    <li><span class="fa-stack fa-1x"><i class="fas fa-circle fa-stack-1x"></i><i class="fas fa-check fa-stack-1x"></i></span>
      <span>
        Maclife.de ohne Werbebanner
      </span>
    </li>     
    <li><span class="fa-stack fa-1x"><i class="fas fa-circle fa-stack-1x"></i><i class="fas fa-check fa-stack-1x"></i></span>
      <span>
        31 Tage gratis, danach monatlich ab 2,99&nbsp;€      </span>
    </li>      
  </ul>
  <a class="btn btn-primary buy bg-yellow" href="/order?utm_source=maclife-de&utm_medium=magazine&utm_campaign=maclifeplus">Jetzt Gratismonat starten</a>
  <div class="divider">Schon Mitglied?</div><a class="btn btn-outline-primary btn-sm login bg-white" href="/anmelden?destination=node/117266">Anmelden und lesen</a></div>


 </div></div><div id="vuebase"></div><!-- Error: Failed to render setting --><script type="text/javascript" src="https://www.maclife.de/media/maclife/script_desktop_footer.js?qe8kub"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(d, s) {
var e = d.createElement(s);
e.type = 'application/javascript';
e.async = !0;
e.src = '//images.intellitxt.com/ast/js/PID_17608/falkemedia.js';
d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script');
//--><!]]>
</script>
    
          <script type="text/javascript">
          <!--
          document.write("<img style=\"display:none;\" src=\"https://www.maclife.de/stats.php?type=2&id=117266&r=179660651\" width=\"1\" height=\"1\" border=\"0\" alt=\"\" />");
          //-->
          </script>
               
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"b5ffe2e2aa","applicationID":"321198801","transactionName":"NAFSbBBWC0tVUkVeXQ1LcVsWXgpWG19eU1c8FFFfB2gTUVFG","queueTime":0,"applicationTime":460,"atts":"GEZRGlhMGEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>    
</html> 