<!DOCTYPE html>
<!-- 


                           ___           ___              __            
                          /\_ \    __  /'___\            /\ \           
  ___ ___      __      ___\//\ \  /\_\/\ \__/   __       \_\ \     __   
/' __` __`\  /'__`\   /'___\\ \ \ \/\ \ \ ,__\/'__`\     /'_` \  /'__`\ 
/\ \/\ \/\ \/\ \L\.\_/\ \__/ \_\ \_\ \ \ \ \_/\  __/  __/\ \L\ \/\  __/ 
\ \_\ \_\ \_\ \__/.\_\ \____\/\____\\ \_\ \_\\ \____\/\_\ \___,_\ \____\
 \/_/\/_/\/_/\/__/\/_/\/____/\/____/ \/_/\/_/ \/____/\/_/\/__,_ /\/____/
                                                                                                                                              
-->
<html class="no-js" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de"  dir="ltr" xmlns:fb="http://ogp.me/ns/fb#">
  <head >
    <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start':
            new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-KBQFR4K');</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/instantarticles_dev.xml" />
<link rel="shortcut icon" href="https://www.maclife.de/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/" />
<meta name="ob:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_outbrain/public/images/editors/2020_18/image-116701--4576651.jpg?itok=vGX7vLxy" />
<link rel="amphtml" href="https://www.maclife.de/news/apple-store-ar-erleben-einfach-gehts-100116701.html?amp" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/news.xml" />
<meta name="description" content="Erst im Mai will Apple die Apple Stores wieder eröffnen. Doch manche Menschen können nicht ohne Leben und haben sich ein virtuelles Abbild erstellt." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Fan,Apple,Store,AR-Projekt,Hause,Apple Store,AR,Software,Apps (iPhone/Tablet)" />
<link rel="canonical" href="https://www.maclife.de/news/apple-store-ar-erleben-einfach-gehts-100116701.html" />
<meta property="og:url" content="https://www.maclife.de/news/apple-store-ar-erleben-einfach-gehts-100116701.html" />
<meta property="og:site_name" content="Mac Life" />
<meta property="og:title" content="iPhone-Fan baut sich eigenen Apple Store – und ihr könnt das auch! | Mac Life" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Erst im Mai will Apple die Apple Stores wieder eröffnen. Doch manche Menschen können wohl nicht ohne Leben und sich kurzerhand ein virtuelles Abbild, um es in der erweiterten Realität zu besuchen." />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2020_18/image-116701--4576651.jpg?itok=z2wlehGw" />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2020_18/image-116701--4576652.png?itok=3IQ1VnZ2" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Mac_Life" />
<meta name="twitter:creator:id" content="18631869" />
<meta name="twitter:url" content="https://www.maclife.de/news/apple-store-ar-erleben-einfach-gehts-100116701.html" />
<meta name="twitter:title" content="iPhone-Fan baut sich eigenen Apple Store – und ihr könnt das auch! | Mac Life" />
<meta name="twitter:description" content="Erst im Mai will Apple die Apple Stores wieder eröffnen. Doch manche Menschen können wohl nicht ohne Leben und sich kurzerhand ein virtuelles Abbild, um es in der erweiterten Realität zu besuchen." />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2020_18/image-116701--4576651.jpg?itok=z2wlehGw" />
<meta property="article:author" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:publisher" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:section" content="Software" />
<meta property="article:tag" content="Fan" />
<meta property="article:tag" content="Apple" />
<meta property="article:tag" content="Store" />
<meta property="article:tag" content="AR-Projekt" />
<meta property="article:tag" content="Hause" />
<meta property="article:tag" content="Apple Store" />
<meta property="article:tag" content="AR" />
<meta property="article:tag" content="Software" />
<meta property="article:tag" content="Apps (iPhone/Tablet)" />
<meta property="article:published_time" content="2020-04-29T16:29:39+02:00" />
<meta property="article:modified_time" content="2020-04-29T16:29:39+02:00" />
    <title>Apple Store in AR erleben: So einfach geht's | Mac Life</title>  
    <link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_Vts0XjaQXkIwBk9HNAoJwrvmmE9lw6S9oxqJuhh0OB0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_tGTNtRAsNJmcVz4r7F6YCijbrQGDbBmziHSrRd1Stqc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_QWWM7EqE5mbyhu-tR86maPSUjPMHC1F1S6uXZ0PhLdE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_Nvp8S0xFcMmAecSjSoXGyMGWA6PMgR_nwNIkeErL4II.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.url-textfield{display:none !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_995RHiA4B3DXz7UuElPJDoyukuC7eOsNeJa9BqawHzI.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.contentad{min-width:300px;}

/*]]>*/-->
</style>

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_kjKOLPI6kLKEGERLZd14VaUk8yN28VZsUd3MES3M4-E.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_sErxLB2ZNibau9EPBxuuibMkP4YjmIe6dLRj91iwSLs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_yAUO5OsvogsCcy0gGC_Db0AxHISo4dLLxQYqunFrJIU.css" media="screen" />
   
    <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600&display=swap" rel="stylesheet">
      <link rel="apple-touch-icon" sizes="57x57" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-152.png" />
<meta name="apple-mobile-web-app-title" content="Mac Life" />
<meta name="application-name" content="Mac Life" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-windows8.png" />
<meta name="msapplication-starturl" content="https://www.maclife.de" />
<meta name="msapplication-tooltip" content="Mac Life" />
      <meta property="fb:pages" content="100535842197" />
      <script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.maclife.de/media/maclife/script_desktop_header.js?q9k20i"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://www.maclife.de/misc/ajax.js?v=7.59"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" defer="defer" src="/sites/all/modules/custom/tec_adserver/plugins/clickperformance/FAL_MAC.js?q9k20i"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/linkit/js/linkit.js?v=7.3"></script>
<script type="text/javascript" src="https://www.maclife.de/media/maclife/languages/de_gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto.js?q9k20i"></script>
<script type="text/javascript" src="https://www.google.com/jsapi"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/google_analytics/googleanalytics.js?q9k20i"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-826862-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(["_setDomainName", ".maclife.de"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
lazyimage = "/sites/all/themes/tec/images/0.gif"
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
twitter_via = "Mac_Life"
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/misc/progress.js?v=7.59"></script>
<script type="text/javascript" src="https://www.maclife.de/modules/filter/filter.js?q9k20i"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.modal.js?q9k20i"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.onclick.js?q9k20i"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/ajax_comments/ajax_comments.js?q9k20i"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.adHandler = window.adHandler || {};window.adHandler.cmd = window.adHandler.cmd || [];adHandler.cmd.push(function () {;adHandler.service.setTargeting('category', 'applestore');adHandler.service.setTargeting('pagetype', 'news');adHandler.service.setTargeting('keywords', '["applestore","ar","software","appsiphonetablet"]');adHandler.service.request();});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife_2019/js/tracking.js?q9k20i"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife_2019/js/lazysizes.js?q9k20i"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife_2019/js/ajaxload.js?q9k20i"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife_2019/js/share.js?q9k20i"></script>
<script type="text/javascript">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</script>
            
  </head>
  <body id="maclife" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-116701 node-type-article tao bot bot"  >
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KBQFR4K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>    
    <div id="alertbox"></div> 
                <header id="header-mobil" class="row">
  <div class ="menu-wrapper" class="col-12">  
    <a href="/"><img class="logo" itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife_2019/images/maclife__logo@2x.png" /></a>
    <i id="menutoggle" class="fas fa-bars"></i>
  </div>  
</header>
<header id="header" class="row">
    
  <div class="menu-wrapper col-12">  
    <a href="/"><img class="logo" itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife_2019/images/maclife__logo@2x.png" /></a>
    <nav id="mainmenu">
      <div class="inner">
        <div class="search">
          <input  id="searchfield" type="text" placeholder="Mac Life durchsuchen">
          <i class="fas fa-search innersearch"></i>
        </div>
        <ul class="menu"><li class="first leaf"><a href="/newsticker" title="">Newsticker</a></li>
<li class="expanded"><a href="/thema/mac" title="">Mac</a><ul class="menu"><li class="first leaf"><a href="/thema/macos-catalina" title="">macOS Catalina (10.15)</a></li>
<li class="leaf"><a href="/thema/macbook-pro">MacBook Pro</a></li>
<li class="last leaf"><a href="/thema/imac" title="">iMac</a></li>
</ul></li>
<li class="leaf"><a href="/thema/iphone" title="">iPhone</a></li>
<li class="expanded"><a href="/thema/ipad" title="">iPad</a><ul class="menu"><li class="first leaf"><a href="/thema/ipad-pro">iPad Pro</a></li>
<li class="leaf"><a href="/thema/ipad-air" title="">iPad Air</a></li>
<li class="last leaf"><a href="/thema/ipad-mini" title="">iPad mini</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tests" title="">Tests</a><ul class="menu"><li class="first leaf"><a href="/thema/tests-mac">Tests: Mac</a></li>
<li class="leaf"><a href="/thema/tests-iphone">Tests: iPhone</a></li>
<li class="last leaf"><a href="/thema/tests-ipad">Tests: iPad</a></li>
</ul></li>
<li class="leaf"><a href="/thema/tipps" title="">Tipps</a></li>
<li class="leaf"><a href="/thema/deals">Deals</a></li>
<li class="last leaf"><a href="https://shop.maclife.de/?sPartner=maclife" title="Gadgets und Zubehör im Mac Life Shop">Shop</a></li>
</ul><a class="btn btn-sm btn-primary login" href="/user/login?destination=node/116701">Anmelden</a>      </div>
    </nav>    
        <a href="/user/login?destination=node/116701" class="usermenu"><i class="login fas fa-sign-in-alt"></i></a>    
    <i class="fas fa-search outersearch"></i>
  </div>
</header>

           
<div id="container">
  <div class="container-fluid">   
            <div class="row maincontent">
      <div class="col-12">
        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"news-116701","headline":"iPhone-Fan baut sich eigenen Apple Store \u2013 und ihr k\u00f6nnt das auch!","url":"https:\/\/www.maclife.de\/news\/apple-store-ar-erleben-einfach-gehts-100116701.html","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.maclife.de\/news\/apple-store-ar-erleben-einfach-gehts-100116701.html","url":"https:\/\/www.maclife.de\/news\/apple-store-ar-erleben-einfach-gehts-100116701.html"},"thumbnailUrl":"https:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_teaserlist\/public\/images\/editors\/2020_18\/jungfernstieg_gallery_image2_2x.jpg?itok=EDbSQq9c","image":{"@type":"ImageObject","url":"https:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_large\/public\/images\/editors\/2020_18\/jungfernstieg_gallery_image2_2x.jpg?itok=XaD0PGXM","width":770,"height":578},"dateCreated":"2020-04-29T16:29:39+0200","datePublished":"2020-04-29T16:29:39+0200","dateModified":"2020-04-29T16:29:39+0200","articleSection":"Software, Apps (iPhone\/Tablet)","publisher":{"@type":"Organization","name":"Mac Life","logo":{"@type":"ImageObject","url":"https:\/\/www.maclife.de\/sites\/maclife.de\/themes\/maclife_2019_amp\/images\/logo_schema.png?v1","width":279,"height":60}},"keywords":["Fan","Apple","Store","AR-Projekt","Hause","Apple Store","AR","Software","Apps (iPhone\/Tablet)"],"articleBody":"Erst im Mai will Apple die Apple Stores wieder er\u00f6ffnen. Doch manche Menschen k\u00f6nnen wohl nicht\u00a0ohne Leben und sich kurzerhand ein virtuelles Abbild, um es in der erweiterten Realit\u00e4t zu besuchen.","author":[{"@type":"Person","name":"Ben Otterstein"}]}</script><article id="article-116701" class="node " > 

  <div class="row">
    <div class="col article_header">
            <a name="head"></a>
      <span class="subline">AR-Projekt für zu Hause</span><h1>iPhone-Fan baut sich eigenen Apple Store – und ihr könnt das auch!</h1><a name="teaser"></a><div class="teaser"><p>Erst im Mai will Apple die Apple Stores wieder eröffnen. Doch manche Menschen können wohl nicht ohne Leben und sich kurzerhand ein virtuelles Abbild, um es in der erweiterten Realität zu besuchen.</p></div><div class="info"><div class="authorbox"><div class="content">Von <a rel="author" href="/profile/ben-otterstein">Ben Otterstein</a>&nbsp;<time datetime="2020-04-29 16:29"><i class="far fa-clock"></i><span class="date">29.04.2020 - 16:29</span></time> Uhr</div></div><span class="shares"><i class="fab fa-facebook-f facebook social-button" data-type="facebook" data-path="https%3A%2F%2Fwww.maclife.de%2F%2Fnews%2Fapple-store-ar-erleben-einfach-gehts-100116701.html" data-title="iPhone-Fan+baut+sich+eigenen+Apple+Store+%E2%80%93+und+ihr+k%C3%B6nnt+das+auch%21" title="Diese Seite auf Facebook teilen"></i><i class="fas fa-envelope mail social-button" data-type="mail" data-path="https%3A%2F%2Fwww.maclife.de%2F%2Fnews%2Fapple-store-ar-erleben-einfach-gehts-100116701.html" data-title="iPhone-Fan+baut+sich+eigenen+Apple+Store+%E2%80%93+und+ihr+k%C3%B6nnt+das+auch%21" title="Diese Seite per E-Mail teilen"></i><i class="fab fa-twitter twitter social-button" data-type="twitter" data-path="https%3A%2F%2Fwww.maclife.de%2F%2Fnews%2Fapple-store-ar-erleben-einfach-gehts-100116701.html" data-title="iPhone-Fan+baut+sich+eigenen+Apple+Store+%E2%80%93+und+ihr+k%C3%B6nnt+das+auch%21" title="Diese Seite auf Twitter teilen"></i><i class="fab fa-whatsapp whatsapp social-button" data-type="whatsapp" data-path="Ich habe einen interessanten Artikel: https%3A%2F%2Fwww.maclife.de%2F%2Fnews%2Fapple-store-ar-erleben-einfach-gehts-100116701.html" data-title="iPhone-Fan+baut+sich+eigenen+Apple+Store+%E2%80%93+und+ihr+k%C3%B6nnt+das+auch%21" title="Diese Seite per WhatsApp teilen"></i></span></div> 
    </div>
  </div> 
  <div class="dfpcontainer wide" ><div class="dfplabel" style="display:none;" id="Horizontal-1-label"></div><div class="dfpslot" id="Horizontal-1"><!-- Horizontal-1 --></div></div>  
      <div class="row">
      <div class="col">
        <figure class="singleimage smallimage" ><a class="zoom lupe" title="Noch bleiben die Apple Stores leer" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2020_18/image-116701--4576651.jpg?itok=xsXcSnxs"><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2020_18/image-116701--4576651.jpg?itok=-Bov4ibK" alt="Noch bleiben die Apple Stores leer"><figcaption class="nointelliTXT"><span class="caption">Noch bleiben die Apple Stores leer <span>(Bild: Apple)</span></span></figcaption><div class="gallery_control"><span data-key="0" class="fullscreen lupe"></span></div></a></figure> 
      </div>
    </div>
        
    
  <div class="row">
    <div class="col article_wrapper intellitxt">

      <a name="body"></a><p>In Deutschland fährt das öffentliche Leben nach Wochen der Ausgangsbeschränkungen langsam wieder hoch. Nach wichtigen Geschäften wie Bäckern, Lebensmittelläden und Drogerien dürfen nun auch andere Geschäfte wieder die Türen öffnen. Apple lässt allerdings die Apple Stores außerhalb von China noch immer zu. Dies hindert Ethan Saadia jedoch nicht einfach einen eigenen Store zu erstellen, um die Geräte in typischerweise zu erleben. </p><div class="dfpcontainer wide" ><div class="dfplabel" style="display:none;" id="Horizontal-2-label"></div><div class="dfpslot" id="Horizontal-2"><!-- Horizontal-2 --></div></div>
<p><figure class="singleimage" ><a class="zoom lupe" title="" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2020_18/image-116701--4576652.png?itok=v6xfcX7a"><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2020_18/image-116701--4576652.png?itok=CfhZDzJJ" alt=""><figcaption class="nointelliTXT"><span class="caption"><span>(Bild: Ethan Saadia)</span></span></figcaption><div class="gallery_control"><span data-key="2" class="fullscreen lupe"></span></div></a></figure></p>
<h2>17-jähriger Entwickler baut Apple Store in AR nach</h2>
<p>Der 17-Jährige ist seit Jahren ein Entwickler und erhielt 2019 sogar ein Stipendium, um an Apples WWDC teilnehmen zu dürfen. Daher vermisst er es auch in Apple Stores zu gehen und bastelte sich schnell seinen eignen in AR. Das Ergebnis kann sich sehen lassen. </p>
<p>
</p><div class="twitter-shortcode">
<blockquote class="twitter-tweet" align="center" data-width="550"><p lang="en" dir="ltr" xml:lang="en">I miss going to the Apple Store on iPhone launch days, so I went to check out the new iPhone SE in AR. It almost feels like the real thing!<a href="https://twitter.com/hashtag/AR?src=hash&amp;ref_src=twsrc%5Etfw">#AR</a> <a href="https://twitter.com/hashtag/ARKit?src=hash&amp;ref_src=twsrc%5Etfw">#ARKit</a> <a href="https://twitter.com/hashtag/AugmentedReality?src=hash&amp;ref_src=twsrc%5Etfw">#AugmentedReality</a> <a href="https://twitter.com/hashtag/RealityKit?src=hash&amp;ref_src=twsrc%5Etfw">#RealityKit</a> <a href="https://twitter.com/hashtag/XR?src=hash&amp;ref_src=twsrc%5Etfw">#XR</a> <a href="https://twitter.com/hashtag/MR?src=hash&amp;ref_src=twsrc%5Etfw">#MR</a> <a href="https://twitter.com/hashtag/AppleStore?src=hash&amp;ref_src=twsrc%5Etfw">#AppleStore</a> <a href="https://twitter.com/hashtag/Apple?src=hash&amp;ref_src=twsrc%5Etfw">#Apple</a> <a href="https://twitter.com/hashtag/iPhoneSE?src=hash&amp;ref_src=twsrc%5Etfw">#iPhoneSE</a> <a href="https://twitter.com/hashtag/Retail?src=hash&amp;ref_src=twsrc%5Etfw">#Retail</a> <a href="https://twitter.com/hashtag/RetailTech?src=hash&amp;ref_src=twsrc%5Etfw">#RetailTech</a> <a href="https://twitter.com/hashtag/retailinnovation?src=hash&amp;ref_src=twsrc%5Etfw">#retailinnovation</a> <a href="https://twitter.com/hashtag/mixedreality?src=hash&amp;ref_src=twsrc%5Etfw">#mixedreality</a> <a href="https://t.co/tqtV4ETSoQ">pic.twitter.com/tqtV4ETSoQ</a>
<p>— Ethan Saadia (@EthanSaadia) <a href="https://twitter.com/EthanSaadia/status/1253780936405155846?ref_src=twsrc%5Etfw">April 24, 2020</a></p></blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>

<p>Damit nicht nur der junge Entwickler seinen virtuellen Gang in den Apple Store machen kann, sondern auch andere interessierte Fans, stellt er seine Entwicklung <a href="https://github.com/eospi/AR-Apple-Store?utm_source=DesignTAXI&amp;utm_medium=DesignTAXI&amp;utm_term=DesignTAXI&amp;utm_content=DesignTAXI&amp;utm_campaign=DesignTAXI" rel="nofollow" target="_blank">als GitHub-Projekt</a> zur Verfügung. Auf der Seite erklärt er auch, wie man das AR-Erlebnis mit wenig Aufwand installiert und verwendet. </p>
<p>Was haltet ihr von der Idee? Probiert ihr den virtuellen Apple Store aus oder könnt ihr noch bis zur Wiedereröffnung der Läden warten? Lasst es uns in den Kommentaren wissen. </p>
<p><a href="https://www.amazon.de/dp/B0875Q8CD9?tag=wwwmaclifede-21&linkCode=ogi&th=1&psc=1" target="_blank" rel="nofollow">  <div class="container productbox nointelliTXT">
    <div class="row">
      <div class="col header">
        <img class="appstore" src="/sites/all/modules/custom/tec_assets/plugins/shortcodes/product/images/amazon_logo_white.png" /><span>Produkthinweis</span>
      </div>
    </div>
    <div class="row content">
      <div class="col-12 col-sm-3 col-md-3">
        <figure><img itemprop="image" src="https://www.maclife.de/media/maclife/styles/medium/public/images/products/images/product_icon_B0875Q8CD9.jpg?itok=9RVJGQos" /></figure>      </div>
      <div class="col-12 col-sm-9 col-md-6">
        <h3>Neu Apple iPhone SE (64 GB) - Schwarz</h3>      </div>
      <div class="col-12 col-md-3">
        <span  class="price" >nicht verfügbar</span>
      </div>
    </div>
  </div>

</a></p>
<div class="taglist"><h4>Mehr zu diesen Themen:</h4><ul><li><i class="far fa-tag"></i><a href="/thema/apple-store">Apple Store</a></li><li><i class="far fa-tag"></i><a href="/thema/ar">AR</a></li></ul></div><div class="dfpcontainer wide" ><div class="dfplabel" style="display:none;" id="Horizontal-3-label"></div><div class="dfpslot" id="Horizontal-3"><!-- Horizontal-3 --></div></div><section>
<div id="comments" class="comment-wrapper clearfix nointelliTXT"> 
    <h3>Ihre Meinung? Diskutieren Sie mit!</h3>
    <p>Hier können Sie ihre Meinung zum Artikel "iPhone-Fan baut sich eigenen Apple Store – und ihr könnt das auch!" äußern. Melden Sie sich hierfür mit ihrem maclife.de-Account an oder füllen sie die untenstehenden Felder aus.</p>
    <div id="comment-wrapper-nid-116701"></div>    <div class="comment-form-wrapper"><form class="comment-form user-info-from-cookie" action="/comment/reply/116701" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihr Name *" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label class="element-invisible" for="edit-mail">Ihre E-Mail-Adresse <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihre E-Mail-Adresse. (wird nicht veröffentlicht) *" class="no-nl-switch form-text required" type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" placeholder="Kommentieren Sie hier." name="comment_body[und][0][value]" id="edit-comment-body-und-0-value" cols="60" rows="5"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-seDOmZA6C7ZfwATApy7GrcG4qRjHbsesByfDbcW991Q" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Kommentar senden" class="form-submit" /></div><div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="hybridauth-widget-wrapper"><div class="item-list"><h3>oder anmelden mit...</h3><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/116701&amp;destination_error=node/116701" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/116701&amp;destination_error=node/116701" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li class="last"><a href="/hybridauth/window/Google?destination=node/116701&amp;destination_error=node/116701" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/116701&amp;destination_error=node/116701" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
</ul></div></div></div></form></div><div style="clear:both;"></div></div>    </section> 
    </div>   
  </div>
</article>


<script type="text/javascript">document.write('<img src="https://vg05.met.vgwort.de/na/5be05b18f65f4911a17c2fd1047b0f1f" width="1" height="1" alt="" />');</script>        <div class="skycontainer left"><div class="dfpcontainer sky" ><div class="dfpslot" id="Vertical-2"><!-- Vertical-2 --></div></div></div><div class="skycontainer right sticky"><div class="dfpcontainer sky" ><div class="dfpslot" id="Vertical-1"><!-- Vertical-1 --></div></div></div>      </div>
    </div>
     
      <div class="row bottomcontent">
        <div class="col-12" ><div class="blk-wrapper">

<div class="dfpcontainer " ><div class="dfpslot" id=""><div class="OUTBRAIN" data-src="https://www.maclife.de/news/apple-store-ar-erleben-einfach-gehts-100116701.html" data-widget-id="GS_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div></div></div></div>
      </div>
    
  </div>


</div>
<footer class="container-fluid footer-container">
  <div class="row">
    <div class="col"><div id="footer-wrapper">
  <div class="row">


    <div class="col-12 col-sm-6 newsletter-form">
      <form id="footer-newsletter-form" method="post" action="/newsletter/angemeldet" >
        <div>
          <h4>Hier für den Newsletter eintragen</h4>
          <div class="input"><div class="form-item form-type-textfield form-item-email">
              <input type="email" class="form-text" maxlength="128" size="60" name="email" placeholder="E-Mail-Adresse eintragen" />
              <input type="hidden" name="direct" value="1" />
            </div>
            <input type="image" alt="Newsletter bestellen" class="form-submit" src="/sites/maclife.de/themes/maclife_2019/images/icons/newsletter.png" name="submit" />
          </div>
          <div style="font-size:11px;line-height:100%;margin-top:5px; color:#888">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</div>        
        </div>
      </form>
      <a title="Mac Life"  href="https://www.maclife.de">    
        <img alt="Mac Life " src="/sites/maclife.de/themes/maclife_2019/images/maclife__footer_logo@2x.png" class="logo" />
      </a>      
    </div>

    <div class="col-12 col-sm-5 offset-sm-1 d-none d-sm-block">
      <div class="socialmedias dark block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div> 
    </div>  


  </div>  


  <div class="row">
    <div class="col-12 col-md-9 footer-menu">
      <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="/datenschutz.html" title="" rel="nofollow">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul>    </div>
    <div class="col-12 col-md-3">
      <span class="logo">&COPY; maclife.de 2020</span>
    </div>
  </div>
</div>

<div id="mqi"></div>
<div id="homepage-reload-wrapper">
  <div  id="article-overscrolling-notification" class="article-overscrolling-notification">
    <a href="/">
      <svg y="0" x="0" xmlns="http://www.w3.org/2000/svg" version="1.1" class="radialprogress" id="radialprogress">
        <circle fill="white" cy="74" cx="74" r="68" class="radialprogress-base" id="radialprogress-base" />
        <circle fill="transparent" cy="74" cx="74" r="68" class="radialprogress-fill" id="radialprogress-fill" />
      </svg>
      <div id="article-overscrolling-notification-text" class="article-overscrolling-notification-text">zur Startseite</div>
    </a>
  </div>     
  <div class="homepage-reload-prospector-wrapper">
    <div class="overlay"></div>
  </div> 
</div>  </div>
  </div> 
</footer>


    <div id="fb-root" class="fb_module"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  jQuery.extend(Drupal.settings, {"fb":{"base_url":"https:\/\/www.maclife.de","ajax_event_url":"https:\/\/www.maclife.de\/fb\/ajax","is_anonymous":true,"fb_init_settings":{"xfbml":false,"status":false,"oauth":true,"cookie":true,"channelUrl":"https:\/\/www.maclife.de\/fb\/channel"},"test_login_status":true,"get_login_status":true,"controls":"","js_sdk_url":"https:\/\/connect.facebook.net\/en_US\/all.js"}});

if (typeof(FB) == 'undefined') {
  var e = document.createElement('script');
  e.async = true;
  e.src = Drupal.settings.fb.js_sdk_url;
  document.getElementById('fb-root').appendChild(e);
}


//--><!]]>

</script>
<!-- Error: Failed to render setting --><script type="text/javascript" src="https://www.maclife.de/media/maclife/script_desktop_footer.js?q9k20i"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(d, s) {
var e = d.createElement(s);
e.type = 'application/javascript';
e.async = !0;
e.src = '//images.intellitxt.com/ast/js/PID_17608/falkemedia.js';
d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script');
//--><!]]>
</script>
    
          <script type="text/javascript">
          <!--
          document.write("<img style=\"display:none;\" src=\"https://www.maclife.de/stats.php?type=2&id=116701&r=1900707115\" width=\"1\" height=\"1\" border=\"0\" alt=\"\" />");
          //-->
          </script>
              <div class="dfpcontainer mobilesticky" ><div class="dfpslot" id="Sticky-1"><!-- Sticky-1 --></div></div><style>#Sticky-1[style*="opacity: 0"] {display: none;}</style> 
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"b5ffe2e2aa","applicationID":"321198801","transactionName":"NAFSbBBWC0tVUkVeXQ1LcVsWXgpWG19eU1c8FFFfB2gTUVFG","queueTime":0,"applicationTime":529,"atts":"GEZRGlhMGEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>    
</html> 