<!DOCTYPE html>
<!-- 


                           ___           ___              __            
                          /\_ \    __  /'___\            /\ \           
  ___ ___      __      ___\//\ \  /\_\/\ \__/   __       \_\ \     __   
/' __` __`\  /'__`\   /'___\\ \ \ \/\ \ \ ,__\/'__`\     /'_` \  /'__`\ 
/\ \/\ \/\ \/\ \L\.\_/\ \__/ \_\ \_\ \ \ \ \_/\  __/  __/\ \L\ \/\  __/ 
\ \_\ \_\ \_\ \__/.\_\ \____\/\____\\ \_\ \_\\ \____\/\_\ \___,_\ \____\
 \/_/\/_/\/_/\/__/\/_/\/____/\/____/ \/_/\/_/ \/____/\/_/\/__,_ /\/____/
                                                                        
                                                                        

-->
<html class="no-js fixedheader" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de"  dir="ltr" xmlns:fb="http://ogp.me/ns/fb#">
    <head >
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KBQFR4K');</script>
<!-- End Google Tag Manager -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE FORUM - RSS" href="https://www.maclife.de/rss/forum.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/" />
<link rel="shortcut icon" href="https://www.maclife.de/media/maclife/icons/favicon.png" type="image/png" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/news.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/instantarticles_dev.xml" />
<meta name="viewport" content="width=1080" />
<meta name="ob:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_outbrain/public/images/editors/2018_30/image-105371--3046609.jpg?itok=_JcaVVK1" />
<link rel="amphtml" href="https://www.maclife.de/news/apple-piazza-liberty-eroeffnet-am-donnerstag-mailand-100105371.html?amp" />
<meta name="description" content="Am Donnerstag öffnet Apple eine neue Niederlassung in Mailand. Mit dem Store Apple Piazza Liberty will Apple einen Platz in Mailand wieder beleben." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Mailand,Donnerstag,Liberty,Piazza,Apple,Italien,Hauptsache,Apple Store,Panorama,Wirtschaft" />
<link rel="canonical" href="https://www.maclife.de/news/apple-piazza-liberty-eroeffnet-am-donnerstag-mailand-100105371.html" />
<meta property="og:url" content="https://www.maclife.de/news/apple-piazza-liberty-eroeffnet-am-donnerstag-mailand-100105371.html" />
<meta property="og:site_name" content="Mac Life" />
<meta property="og:title" content="Apple Piazza Liberty eröffnet am Donnerstag in Mailand | Mac Life" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Am Donnerstag öffnet Apple eine neue Niederlassung in Mailand. Mit dem Store Apple Piazza Liberty will Apple einen Platz im Zentrum der italienischen Metropole wieder mit Leben erfüllen, denn der Platz vor dem Laden ist rund um die Uhr öffentlich zugänglich. Das Projekt, das sowohl einen großen öffentlichen Platz als auch den Store darunter umfasst, bringt zum ersten Mal das neue Apple Retail-Design nach Italien." />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2018_30/image-105371--3046609.jpg?itok=kLkNUB88" />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2018_30/image-105371--3046613.jpg?itok=V4eXsC8V" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Mac_Life" />
<meta name="twitter:creator:id" content="18631869" />
<meta name="twitter:url" content="https://www.maclife.de/news/apple-piazza-liberty-eroeffnet-am-donnerstag-mailand-100105371.html" />
<meta name="twitter:title" content="Apple Piazza Liberty eröffnet am Donnerstag in Mailand | Mac Life" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:description" content="Am Donnerstag öffnet Apple eine neue Niederlassung in Mailand. Mit dem Store Apple Piazza Liberty will Apple einen Platz im Zentrum der italienischen Metropole wieder mit Leben erfüllen, denn der Platz vor dem Laden ist rund um die Uhr öffentlich zugänglich. Das Projekt, das sowohl einen großen öffentlichen Platz als auch den Store darunter umfasst, bringt zum ersten Mal das neue Apple Retail-Design nach Italien." />
<meta name="twitter:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2018_30/image-105371--3046609.jpg?itok=kLkNUB88" />
<meta property="article:author" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:publisher" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:section" content="Panorama" />
<meta property="article:tag" content="Mailand" />
<meta property="article:tag" content="Donnerstag" />
<meta property="article:tag" content="Liberty" />
<meta property="article:tag" content="Piazza" />
<meta property="article:tag" content="Apple" />
<meta property="article:tag" content="Italien" />
<meta property="article:tag" content="Hauptsache" />
<meta property="article:tag" content="Apple Store" />
<meta property="article:tag" content="Panorama" />
<meta property="article:tag" content="Wirtschaft" />
<meta property="article:published_time" content="2018-07-24T15:45:25+02:00" />
<meta property="article:modified_time" content="2018-07-24T15:45:25+02:00" />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '693243717487234');
fbq('track', 'PageView');
fbq('track', 'ViewContent', {"content_type":"product","content_ids":"105371"});
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=693243717487234&ev=PageView&noscript=1' /></noscript>
<!-- End Facebook Pixel Code -->
        <title>Apple Piazza Liberty eröffnet am Donnerstag in Mailand | Mac Life</title>  
        <style type="text/css" media="all">
@import url("https://www.maclife.de/sites/all/modules/fork/builder/css/builder_modal.css?pc3tdg");
@import url("https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/app/shortcode_app.css?pc3tdg");
@import url("https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/product/shortcode_product.css?pc3tdg");
</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.url-textfield{display:none !important;}
.naMediaAd_wallpaper .leaderboard,.naMediaAd_WALLPAPER .leaderboard{position:absolute;right:-20px !important;}.naMediaAd_wallpaper #skyscraper,.naMediaAd_WALLPAPER #skyscraper{top:0px!important;}#ip_page_wrapper{margin:0 auto;}
.contentad{min-width:300px;}

/*]]>*/-->
</style>

<!--[if lte IE 7]>
<style type="text/css" media="all">
@import url("https://www.maclife.de/sites/all/themes/tao/ie.css?pc3tdg");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("https://www.maclife.de/sites/maclife.de/themes/maclife/css/swiper.css?pc3tdg");
</style>

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("https://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-8.css?pc3tdg");
</style>
<![endif]-->

<!--[if lt IE 8]>
<style type="text/css" media="all">
@import url("https://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-7.css?pc3tdg");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("https://www.maclife.de/media/maclife/style_desktop.css?pc3tdg");
</style>
   
        <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600' rel='stylesheet' type='text/css'>

            <link rel="apple-touch-icon" sizes="57x57" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-152.png" />
<meta name="apple-mobile-web-app-title" content="Mac Life" />
<meta name="apple-itunes-app" content="app-id=1075865415, affiliate-data=10lLzo" />
<meta name="application-name" content="Mac Life" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-windows8.png" />
<meta name="msapplication-starturl" content="https://www.maclife.de" />
<meta name="msapplication-tooltip" content="Mac Life" />
	    <meta property="fb:pages" content="100535842197" />
            <script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.maclife.de/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.maclife.de/misc/drupal.js?pc3tdg"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.button.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.mouse.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.draggable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.resizable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.dialog.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://www.maclife.de/misc/ajax.js?v=7.59"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/google_analytics_reports/google_analytics_reports/google_analytics_reports.js?pc3tdg"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/fb/fb.js?pc3tdg"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/google_cse/google_cse.js?pc3tdg"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_common/js/push.min.js?pc3tdg"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_common/js/tec_common.js?pc3tdg"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_download/js/tec_download.js?pc3tdg"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/modules/custom/tec_gallery/js/dropzone.js?pc3tdg"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/modules/custom/tec_gallery/js/tec_gallery.js?pc3tdg"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_newsletter/js/tec_newsletter.js?pc3tdg"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/jquery.easing.1.3.js?pc3tdg"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/jquery.booklet.latest.min.js?pc3tdg"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/tec_pdfshop.js?pc3tdg"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_pushnotifications/js/tec_pushnotifications.js?pc3tdg"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_socialmedia/js/tec_socialmedia.js?pc3tdg"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_statistics/js/jquery.tablesorter.min.js?pc3tdg"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_statistics/js/jquery.sharrre-tec.js?pc3tdg"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_statistics/js/tec_statistics.js?pc3tdg"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/linkit/js/linkit.js?v=7.3"></script>
<script type="text/javascript" src="https://www.maclife.de/media/maclife/languages/de_gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto.js?pc3tdg"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/authcache/authcache.js?pc3tdg"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_fb_stream/tec_fb_stream.js?pc3tdg"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/builder/js/builder_modal.js?pc3tdg"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/libraries/colorbox/jquery.colorbox-min.js?pc3tdg"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/colorbox/js/colorbox.js?pc3tdg"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?pc3tdg"></script>
<script type="text/javascript" src="https://www.google.com/jsapi"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/google_analytics/googleanalytics.js?pc3tdg"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-826862-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(["_setDomainName", ".maclife.de"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_authcache/tec_authcache.js?pc3tdg"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/libraries/jail/jail.js?pc3tdg"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
lazyimage = "/sites/all/themes/tec/images/0.gif"
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
twitter_via = "Mac_Life"
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/misc/progress.js?v=7.59"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/swipe.js?pc3tdg"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/klass.min.js?pc3tdg"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/code.photoswipe.jquery-3.0.5.js?pc3tdg"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/gallery.js?pc3tdg"></script>
<script type="text/javascript" src="https://www.maclife.de/modules/filter/filter.js?pc3tdg"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/ajax_comments/ajax_comments.js?pc3tdg"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
                })();
            
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.modal.js?pc3tdg"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.onclick.js?pc3tdg"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.defineSlot('/3925219/maclife.de-artikel-300x250', [[300, 250]], 'div-gpt-ad-43285100').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot('/3925219/maclife.de-artikel-300x250-2', [[300, 250]], 'div-gpt-ad-43456500').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot('/3925219/maclife.de-artikel-billboard', [[900, 250],[970,250],[1040, 250]], 'div-gpt-ad-51935900').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-incontent', [300, 250], 'div-gpt-ad-52238300').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-leaderboard', [728, 90], 'div-gpt-ad-78151300').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-sky', [[120, 600],[160, 600],[200,600]], 'div-gpt-ad-78177600').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-layer', [1, 1], 'div-gpt-ad-78201000').addService(googletag.pubads());

googletag.pubads().setTargeting("kategorie",["applestore","panorama","wirtschaft"]);
googletag.pubads().setTargeting("position",["article"]);
googletag.pubads().setTargeting("nid",["105371"]);
googletag.pubads().setTargeting("age",["0"]);googletag.pubads().enableAsyncRendering();googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="//s.adadapter.netzathleten-media.de/API-1.0/NA-828165-17/naMediaAd.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
naMediaAd.setValue("homesite", false);naMediaAd.setValue("forum", false);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adcodes ={"0":{"id":"contentad-0","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-43285100');<\/script>","active":1,"type":"contentad"},"1":{"id":"contentad-1","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-43456500');<\/script>","active":1,"type":"contentad"},"2":{"id":"billboard-2","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-51935900');<\/script>","active":1,"type":"billboard"},"3":{"id":"incontent-3","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-52238300');<\/script>","active":1,"type":"incontent"},"4":{"id":"leaderboard-4","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-78151300');<\/script>","active":1,"type":"leaderboard"},"5":{"id":"skyscraper-5","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-78177600');<\/script>","active":1,"type":"skyscraper"},"6":{"id":"layer-6","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-78201000');<\/script>","active":1,"type":"layer"}}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function ShowAd(id, data) { 
      if (jQuery('#' + id).is(':visible') && adcodes[data].active == 1) { 
          document.write(adcodes[data].code);
      }
  }
function DisableAdTyp(adtype) {   
      jQuery.each(adcodes, function( index, value ) { 
        if(value.type == adtype){
          adcodes[index].active = 0;
        }
      });
  }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adblock = true;
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_common/js/adframe.js?pc3tdg"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function () { if(adblock){jQuery("#adblockermsg").css("margin", "").html("<div class=\"block ga_exists\" data-ga_label=\"deaktiviert\" data-ga_action=\"exist\" data-ga_categorie=\"AdBlocker\">    <h3>AdBlocker eingeschaltet?</h3>    <div class=\"blk-content-wrapper\">        <p class=\"small\">Wie es scheint, haben Sie einen <b>AdBlocker</b> aktiviert. Sie würden uns sehr helfen, wenn Sie für maclife.de eine Ausnahme machen.</p>        <p class=\"small\"><b>Die Erklärung:</b> Werbung wird überwiegend pro Einblendung bezahlt. Diese Werbe-Einnahmen ermöglichen uns, Ihnen die Inhalte kostenlos anzubieten. Wenn Sie unsere Arbeit gern unterstützen möchten und Ihnen maclife.de gefällt, deaktivieren Sie bitte den AdBlocker auf unserer Seite.</p>        <p class=\"small\">Vielen Dank für Ihre Unterstützung!<br />Ihr Mac Life-Team</p>    </div></div>");} });
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/themes/tec/script.js?pc3tdg"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/ajax_login.js?pc3tdg"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/themes/tec/js/cookieconsent.js?pc3tdg"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/themes/tec/core.js?pc3tdg"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/maclife.js?pc3tdg"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/menu.js?pc3tdg"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/forms.js?pc3tdg"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/modernizr.js?pc3tdg"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/swiper.jquery.js?pc3tdg"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.touchSwipe.min.js?pc3tdg"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.validationEngine-de.js?pc3tdg"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.validationEngine.js?pc3tdg"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/alerts.js?pc3tdg"></script>
<script type="text/javascript">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</script>
            
    </head>
    <body id="maclife" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-105371 node-type-article tao bot bot"  >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KBQFR4K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <div id="alertbox"></div> 
        <div id="ip_page_wrapper"><div id="ip_content_wrapper">                        <div id="slidemenu" class="hidemenu">

  <form class="searchform" style="padding-left: 10px;padding-right: 10px;padding-top: 10px;">
          <table><tbody><tr>
                <td class="text"><input type="text" class="validate[required,minSize[3]]" name="keyword" placeholder="Suchbegriff"></td>              
            </tr></tbody></table>
        </form>
   <a href="/thema"><h3>Top-Themen</h3></a>
  <ul class="links secondary-menu"><li class="menu-8078 first"><a href="/news/ios-12-angekuendigt-neue-betriebssystem-iphone-ipad-ipod-touch-100103339.html" title="iOS 12 für iPhone und iPad: Alle Infos und Tipps ">iOS 12</a></li>
<li class="menu-8794"><a href="/news/macos-1014-mojave-angekuendigt-neue-mac-betriebssystem-detail-100103333.html" title="macOS 10.14 Mojave: Info, Tipps und Tricks zu macOS 10.14">macOS 10.14 Mojave</a></li>
<li class="menu-8725"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
<li class="menu-702"><a href="/thema/iphone-x" title="iPhone X: Alle Infos zum kommenden Apple-Smartphone 2017/2018">iPhone X</a></li>
<li class="menu-8860 last"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, Infos, Release und Preis">iPhone 8</a></li>
</ul>  
   
     <h3>Themen</h3>
  <ul class="menu"><li class="first leaf"><a href="/newsticker" title="">Newsticker</a></li>
<li class="expanded"><a href="/thema/mac" title="">Mac</a><ul class="menu"><li class="first leaf"><a href="/thema/macos-high-sierra" title="macOS High Sierra: News, Tipps und Infos zu macOS 10.13">macOS High Sierra</a></li>
<li class="leaf"><a href="/thema/macos-sierra" title="">macOS Sierra</a></li>
<li class="leaf"><a href="/thema/macbook-pro" title="">MacBook Pro</a></li>
<li class="last leaf"><a href="/thema/imac" title="">iMac</a></li>
</ul></li>
<li class="expanded"><a href="/thema/iphone" title="">iPhone</a><ul class="menu"><li class="first leaf"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, News, Tipps und Infos zu Apples neuem Smartphone 2017">iPhone 8</a></li>
<li class="leaf"><a href="/thema/iphone-x" title="">iPhone X</a></li>
<li class="last leaf"><a href="/thema/ios-11" title="iOS 11: News, Tipps und Tricks zu Apples neuem Smartphone-OS 2017">iOS 11</a></li>
</ul></li>
<li class="expanded"><a href="/thema/ipad" title="">iPad</a><ul class="menu"><li class="first leaf"><a href="/thema/ipad-pro">iPad Pro</a></li>
<li class="leaf"><a href="/thema/ipad-air" title="">iPad Air</a></li>
<li class="last leaf"><a href="/thema/ipad-mini" title="">iPad mini</a></li>
</ul></li>
<li class="expanded"><a href="/thema/apps" title="">Apps</a><ul class="menu"><li class="first leaf"><a href="/thema/apple-tv-4">Apple TV 4</a></li>
<li class="last leaf"><a href="/thema/app-store" title="">App Store</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tests" title="">Tests</a><ul class="menu"><li class="first leaf"><a href="/thema/tests-mac">Tests: Mac</a></li>
<li class="leaf"><a href="/thema/tests-iphone">Tests: iPhone</a></li>
<li class="last leaf"><a href="/thema/tests-ipad">Tests: iPad</a></li>
</ul></li>
<li class="leaf"><a href="/thema/tipps" title="">Tipps</a></li>
<li class="leaf"><a href="/thema/deals">Deals</a></li>
<li class="expanded"><a href="/service/pdf-shop" title="">ML-Shop</a><ul class="menu"><li class="first leaf"><a href="/service/pdf-shop/apple-magazine" title="">Apple Magazine</a></li>
<li class="leaf"><a href="/service/pdf-shop/beat-magazine" title="">Beat Magazine</a></li>
<li class="last leaf"><a href="/service/pdf-shop/foto-magazine" title="">Foto Magazine</a></li>
</ul></li>
<li class="last expanded"><a href="/forum" title="">Forum</a><ul class="menu"><li class="first leaf"><a href="/forum/viewforum.php?f=16" title="">Mac OS X &amp; Classic</a></li>
<li class="leaf"><a href="/forum/viewforum.php?f=6" title="">Netzwerk &amp; Internet</a></li>
<li class="last leaf"><a href="/forum/viewforum.php?f=15" title="">Generelles</a></li>
</ul></li>
</ul>
 

  <h3>Service</h3>
  <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="http://www.falkemedia.de/datenschutz" title="">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul></div>

<div id="container">
    <div id="container_content">
        
<header id="header">
    <div id="menu-wrapper">

        <div class="logo"  itemscope itemtype="http://schema.org/Organization">
            <a title="Mac Life" itemprop="url" href="https://www.maclife.de">
                <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
                            </a>

        </div>
        <div id="mainmenu_wrapper">
            <nav id="mainmenu">
                <div class="slidemenu_button"><span></span></div>
                <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/apple-will-2020-weg-intel-chips-100101717.html" title="Mac-Rechner"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mac-Rechner" data-ga_value="101717"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_14/image-101717--2168351.jpeg?itok=huXHp-ai" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple will bis 2020 weg von Intel-Chips" /></figure><p>Apple will bis 2020 weg von Intel-Chips</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/reparaturdienst-macs-sollen-zuverlaessiger-andere-marken-sein-100101306.html" title="Samsung-Notebooks an zweiter Stelle"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Samsung-Notebooks an zweiter Stelle" data-ga_value="101306"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_11/image-101306--2045603.jpeg?itok=OokQ8cWX" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Reparaturdienst: Macs sollen zuverlässiger als andere Marken sein" /></figure><p>Reparaturdienst: Macs sollen zuverlässiger als andere Marken sein</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/aendern-beim-hochfahren-startvolumen-am-mac-10096035.html" title="Bei Problemen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Bei Problemen" data-ga_value="96035"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_38/image-96035--981968.jpeg?itok=1BVhIp2i" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So ändern Sie beim Hochfahren das Startvolumen am Mac " /></figure><p>So ändern Sie beim Hochfahren das Startvolumen am Mac </p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/mac-koennen-tun-wenn-bildschirm-beim-aufwachen-schwarz-bleibt-10090689.html" title="Nicht ganz wach"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Nicht ganz wach" data-ga_value="90689"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_14/image-90689--216527.jpeg?itok=GSYShkDc" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac: Das können Sie tun, wenn Ihr Bildschirm beim Aufwachen schwarz bleibt" /></figure><p>Mac: Das können Sie tun, wenn Ihr Bildschirm beim Aufwachen schwarz bleibt</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-plant-keine-arm-basierten-macs-mich-nicht-wundert-10090635.html" title="Gerüchte widerlegt"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Gerüchte widerlegt" data-ga_value="90635"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_14/image-90635--210704.jpg?itok=JLWfSwZw" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple plant keine ARM-basierten Macs - warum mich das nicht wundert" /></figure><p>Apple plant keine ARM-basierten Macs - warum mich das nicht wundert</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-high-sierra" title="macOS High Sierra">macOS High Sierra</a></li><li><a href="/Thema/macOS-Sierra" title="macOS Sierra">macOS Sierra</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/schnelles-laden-am-2018er-iphone-nur-zertifizierten-netzteilen-100105331.html" title="Zubehör zertifizieren"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zubehör zertifizieren" data-ga_value="105331"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_30/image-105331--3046567.png?itok=Ndj2XPTe" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Schnelles Laden am 2018er iPhone nur mit zertifizierten Netzteilen?" /></figure><p>Schnelles Laden am 2018er iPhone nur mit zertifizierten Netzteilen?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-bewirbt-erhoehte-privatsphaere-nachhaltigkeit-des-iphone-100105253.html" title="Neue Sonderseite"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neue Sonderseite" data-ga_value="105253"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_29/image-105253--3030627.jpg?itok=HMk-in3S" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple bewirbt erhöhte Privatsphäre und Nachhaltigkeit des iPhone" /></figure><p>Apple bewirbt erhöhte Privatsphäre und Nachhaltigkeit des iPhone</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/huawei-posaunt-verkaufen-2019-mehr-smartphones-apple-100105221.html" title="Firma angriffslustig"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Firma angriffslustig" data-ga_value="105221"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_29/image-105221--3026305.png?itok=hCXyUN47" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Huawei posaunt: Wir verkaufen 2019 mehr Smartphones als Apple" /></figure><p>Huawei posaunt: Wir verkaufen 2019 mehr Smartphones als Apple</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/boese-ueberraschung-2018-lcd-iphone-moeglicherweise-dickerem-displayrand-100105159.html" title="Sparen um welchen Preis"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sparen um welchen Preis" data-ga_value="105159"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_29/image-105159--3017009.jpg?itok=Teioiewq" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Böse Überraschung? 2018 LCD-iPhone möglicherweise mit dickerem Displayrand" /></figure><p>Böse Überraschung? 2018 LCD-iPhone möglicherweise mit dickerem Displayrand</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/neuer-mac-mini-neue-ipads-airpods-mehr-kommen-noch-2018-100105007.html" title="Das plant Apple in den kommenden Monaten"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Das plant Apple in den kommenden Monaten" data-ga_value="105007"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_28/image-105007--2984899.jpg?itok=gY8Vz8Ie" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Neuer Mac mini, neue iPads, AirPods und mehr kommen noch 2018" /></figure><p>Neuer Mac mini, neue iPads, AirPods und mehr kommen noch 2018</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/iphone-8" title="iPhone 8">iPhone 8</a></li><li><a href="/thema/iphone-x" title="iPhone X">iPhone X</a></li><li><a href="/thema/ios-11" title="iOS 11">iOS 11</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/gibt-bald-zwei-neue-ipads-drei-neue-iphones-100105085.html" title="Regulierungsbehörde verrät neue Modelle"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Regulierungsbehörde verrät neue Modelle" data-ga_value="105085"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_28/image-105085--2996259.jpg?itok=DIpXfiv7" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Gibt es bald zwei neue iPads und drei neue iPhones?" /></figure><p>Gibt es bald zwei neue iPads und drei neue iPhones?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-bekommt-face-id-100105061.html" title="Entwickler erbringt Beweis"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Entwickler erbringt Beweis" data-ga_value="105061"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_28/image-105061--2991369.jpg?itok=DabXRSNr" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad bekommt Face ID" /></figure><p>iPad bekommt Face ID</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/immer-bestens-organisiert-ipad-neue-videos-veroeffentlicht-100104939.html" title="Alles leichter"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Alles leichter" data-ga_value="104939"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_28/image-104939--2977601.jpeg?itok=dnwrjY2C" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Immer bestens organisiert mit dem iPad - Neue Videos veröffentlicht" /></figure><p>Immer bestens organisiert mit dem iPad - Neue Videos veröffentlicht</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-wieder-marktanteile-apple-tablet-gestiegen-100102497.html" title="Positive Entwicklung?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Positive Entwicklung?" data-ga_value="102497"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_18/image-102497--2434646.jpg?itok=ypY1xIIP" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad ist wieder wer: Marktanteile von Apple-Tablet gestiegen" /></figure><p>iPad ist wieder wer: Marktanteile von Apple-Tablet gestiegen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/mac-iphone-ipad-erweitern-besten-apps-beste-hardware-100102110.html" title="iOS trifft macOS"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="iOS trifft macOS" data-ga_value="102110"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_16/image-102110--2297390.jpg?itok=HlHfGqbO" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Den Mac mit iPhone und iPad erweitern: Die besten Apps, die beste Hardware" /></figure><p>Den Mac mit iPhone und iPad erweitern: Die besten Apps, die beste Hardware</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/apps" title="Apps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Apps">Apps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/kunden-geben-app-store-doppelt-viel-bei-google-play-100105143.html" title="App Store"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="App Store" data-ga_value="105143"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_29/image-105143--3016021.jpg?itok=fXsKGtLm" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apples App Store bleibt der größere Goldesel, Google Play weit zurück" /></figure><p>Apples App Store bleibt der größere Goldesel, Google Play weit zurück</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/darkroom-erhaelt-neues-rahmen-tool-duotone-filter-pack-verfeinerungen-100104614.html" title="Fotobearbeitung unter iOS"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Fotobearbeitung unter iOS" data-ga_value="104614"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_26/image-104614--2928514.jpg?itok=tJFBmlz0" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Darkroom erhält neues Rahmen-Tool, Duotone-Filter Pack und Verfeinerungen" /></figure><p>Darkroom erhält neues Rahmen-Tool, Duotone-Filter Pack und Verfeinerungen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/lotto-scanner-gewinne-ganz-einfach-app-kontrollieren-100103540.html" title="Advertorial"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Advertorial" data-ga_value="103540"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_23/image-103540--2715811.jpeg?itok=eZc-BJdO" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Lotto Scanner: Gewinne ganz einfach per App kontrollieren" /></figure><p>Lotto Scanner: Gewinne ganz einfach per App kontrollieren</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/kolumne-zeit-apps-vorbei-10090740.html" title="Manchmal geht man so ganz"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Manchmal geht man so ganz" data-ga_value="90740"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_14/image-90740--221990.jpg?itok=I5N0MyK4" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kolumne: Die Zeit der Apps ist vorbei" /></figure><p>Kolumne: Die Zeit der Apps ist vorbei</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/tinder-online-dating-dienst-bald-webseite-10090377.html" title="Sex"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sex" data-ga_value="90377"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_13/image-90377--182045.png?itok=o1rz49b3" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tinder Online: Dating-Dienst bald auch als Webseite" /></figure><p>Tinder Online: Dating-Dienst bald auch als Webseite</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/apple-tv-4" title="Apple TV 4">Apple TV 4</a></li><li><a href="/thema/app-store" title="App Store">App Store</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/hardware-kurztests-gut-sind-av-pro-2-dobot-rigiet-weitere-aktuelle-produkte-100104773.html" title="Zubehör für Mac, iPad und iPhone ausprobiert"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zubehör für Mac, iPad und iPhone ausprobiert" data-ga_value="104773"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_27/image-104773--2955183.jpg?itok=7kJI1Lwz" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Hardware-Kurztests: So gut sind AV Pro 2, Dobot Rigiet und weitere aktuelle Produkte" /></figure><p>Hardware-Kurztests: So gut sind AV Pro 2, Dobot Rigiet und weitere aktuelle Produkte</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/ipad-e-book-reader-100104787.html" title="Statt Kindle oder Tolino"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Statt Kindle oder Tolino" data-ga_value="104787"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_27/image-104787--2949133.jpg?itok=BstNAKu7" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das iPad als E-Book-Reader" /></figure><p>Das iPad als E-Book-Reader</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/mackie-mr824-test-perfekten-lautsprecher-schlafzimmerstudio-100104763.html" title="Boxen für GarageBand und mehr"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Boxen für GarageBand und mehr" data-ga_value="104763"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_27/image-104763--2948901.jpg?itok=WOnvJ-oa" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mackie MR824 im Test: Die perfekten Lautsprecher für&#039;s Schlafzimmerstudio" /></figure><p>Mackie MR824 im Test: Die perfekten Lautsprecher für's Schlafzimmerstudio</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/m-audio-uber-mic-test-robustes-mikro-podcaster-am-mac-100104751.html" title="Robustes Podcast-Mikro"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Robustes Podcast-Mikro" data-ga_value="104751"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_27/image-104751--2949575.jpg?itok=ZgBdOFQh" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="M-Audio Uber Mic im Test: Robustes Mikro für Podcaster am Mac" /></figure><p>M-Audio Uber Mic im Test: Robustes Mikro für Podcaster am Mac</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/panoclip-test-360-grad-kleinen-preis-100103729.html" title="Aufstecken und loslegen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Aufstecken und loslegen" data-ga_value="103729"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_24/image-103729--2761072.jpg?itok=IR4MPvQe" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Der PanoClip im Test: 360 Grad zum kleinen Preis" /></figure><p>Der PanoClip im Test: 360 Grad zum kleinen Preis</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/nein-mac-nicht-sicher-fort-knox-100104833.html" title="Sicherheit und Datenschutz"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sicherheit und Datenschutz" data-ga_value="104833"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_27/image-104833--2955689.jpeg?itok=1-jb_LJh" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Nein, der Mac ist nicht so sicher wie „Fort Knox“…" /></figure><p>Nein, der Mac ist nicht so sicher wie „Fort Knox“…</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/8-besten-erweiterungen-fotos-100104829.html" title="Schönere Urlaubsfotos dank Plug-ins für Fotos.app"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Schönere Urlaubsfotos dank Plug-ins für Fotos.app" data-ga_value="104829"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_27/image-104829--2955241.jpg?itok=xz1Uy41d" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Die 8 besten Erweiterungen für Fotos" /></figure><p>Die 8 besten Erweiterungen für Fotos</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/pixum-app-fotobuecher-zauberhand-100105213.html" title="Pixum App - Fotobücher wie von Zauberhand"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Pixum App - Fotobücher wie von Zauberhand" data-ga_value="105213"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_29/image-105213--3025791.jpg?itok=UU8Fp6oL" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Pixum App - Fotobücher wie von Zauberhand" /></figure><p>Pixum App - Fotobücher wie von Zauberhand</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/pinboard-reizen-internet-lesezeichen-dienst-100104793.html" title="Lesezeichen im Griff"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Lesezeichen im Griff" data-ga_value="104793"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_27/image-104793--2949277.jpg?itok=YVzx-HIT" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Pinboard: So reizen Sie den Internet-Lesezeichen-Dienst aus" /></figure><p>Pinboard: So reizen Sie den Internet-Lesezeichen-Dienst aus</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/macos-vergroessern-icons-dock-dauerhaft-oder-zeitweise-100105069.html" title="Bedienungshilfe"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Bedienungshilfe" data-ga_value="105069"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_28/image-105069--2995407.jpeg?itok=UfKsoh5P" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="macOS: So vergrößern Sie die Icons im Dock - dauerhaft oder zeitweise" /></figure><p>macOS: So vergrößern Sie die Icons im Dock - dauerhaft oder zeitweise</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a></li><li><a class="ga_click" href="/service/pdf-shop" title="ML-Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="ML-Shop">ML-Shop</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_pdfshop_mainmenu"><ul><li class="first"><a href="/service/pdf-shop/mac-life-082018-100104657.html" title="Mac Life 08/2018"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-104657--2937941.jpg?itok=q51ZTpDn" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 08/2018" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphone-ipad-life-032018-100104661.html" title="iPhone & iPad Life 03/2018"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-104661--2938029.jpg?itok=JbmZAZP4" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 03/2018" /></figure></a></li><li class=""><a href="/service/pdf-shop/mac-life-wissen-022018-100102422.html" title="Mac Life Wissen 02/2018"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-102422--2406035.jpg?itok=3usVGy1o" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life Wissen 02/2018" /></figure></a></li><li class=""><a href="/service/pdf-shop/macbibel-022018-100102269.html" title="MacBIBEL 02/2018"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-102269--2352173.jpg?itok=ITIzRZqE" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBIBEL 02/2018" /></figure></a></li><li class="last"><a href="/service/pdf-shop/iphonebibel-022018-100101873.html" title="iPhoneBIBEL 02/2018"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-101873--2230838.jpg?itok=SL0Q0KKT" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 02/2018" /></figure></a></li></ul></div><div class="themen empty"><ul><li><a href="/service/pdf-shop/apple-magazine" title="Apple Magazine">Apple Magazine</a></li><li><a href="/service/pdf-shop/beat-magazine" title="Beat Magazine">Beat Magazine</a></li><li><a href="/service/pdf-shop/foto-magazine" title="Foto Magazine">Foto Magazine</a></li></ul><a class="appstore" href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank" title="Mac Life im Appstore"><img alt="Mac Life im Appstore" src="/sites/maclife.de/themes/maclife/images/icons/logo-appstore.png"></a></div></div></div></li><li><a class="ga_click" href="/forum" title="Forum" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Forum">Forum</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_forum_mainmenu"><h3>Aktuelle Themen im maclife.de-Forum</h3><ul><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=11&amp;t=79627" title="MacBook Start mit iCloud"><p><span class="date">Di 24. Jul 2018, 11:38 Uhr von candy.back_183545</span><br /><span class="meta"><span class="counter" style="display:none;">1. </span>MacBook Start mit iCloud</span><br /><span class="date">0 Antworten 3 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=22&amp;t=79623" title="iPhone 7 zeigt Bildschirm mit leerem Akku u. Ladekabel"><p><span class="date">Mo 23. Jul 2018, 14:53 Uhr von tfo_179365</span><br /><span class="meta"><span class="counter" style="display:none;">2. </span>iPhone 7 zeigt Bildschirm mit leerem Akku u. Ladekabel</span><br /><span class="date">0 Antworten 7 mal gelesen</span></p></a></li><li class="last"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-8011--847.gif?itok=IIrfgayP" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=11&amp;t=79555" title="MacBook Pro startet nicht mehr"><p><span class="date">Mo 23. Jul 2018, 11:04 Uhr von bund</span><br /><span class="meta"><span class="counter" style="display:none;">3. </span>MacBook Pro startet nicht mehr</span><br /><span class="date">10 Antworten 49 mal gelesen</span></p></a></li><li class="last"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-12012--82058.png?itok=fzGv5l-9" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=11&amp;t=79615" title="UAD to iMac"><p><span class="date">Sa 21. Jul 2018, 11:13 Uhr von MasterOfDesaster</span><br /><span class="meta"><span class="counter" style="display:none;">4. </span>UAD to iMac</span><br /><span class="date">1 Antworten 18 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=16&amp;t=79611" title="Passwörter für Zugang zur NAS darf nicht gespeichert werden"><p><span class="date">Fr 20. Jul 2018, 22:06 Uhr von kores_183257</span><br /><span class="meta"><span class="counter" style="display:none;">5. </span>Passwörter für Zugang zur NAS darf nicht gespeichert werden</span><br /><span class="date">0 Antworten 6 mal gelesen</span></p></a></li><li class="last"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-12012--82058.png?itok=fzGv5l-9" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=6&amp;t=79605" title="Hacker Angriff auf MacBook"><p><span class="date">Fr 20. Jul 2018, 11:56 Uhr von MasterOfDesaster</span><br /><span class="meta"><span class="counter" style="display:none;">6. </span>Hacker Angriff auf MacBook</span><br /><span class="date">2 Antworten 18 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=15&amp;t=79414" title="Apple Pay Nutzung in Deutschland"><p><span class="date">Fr 20. Jul 2018, 11:31 Uhr von werner.tim_178945</span><br /><span class="meta"><span class="counter" style="display:none;">7. </span>Apple Pay Nutzung in Deutschland</span><br /><span class="date">2 Antworten 29 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=4&amp;t=79295" title="Suche seriose Casino Seite?"><p><span class="date">Fr 20. Jul 2018, 08:33 Uhr von loyd.pelto_182381</span><br /><span class="meta"><span class="counter" style="display:none;">8. </span>Suche seriose Casino Seite?</span><br /><span class="date">2 Antworten 34 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=10&amp;t=79307" title="Was macht ihr mit euren alten Smartphones?"><p><span class="date">Fr 20. Jul 2018, 08:22 Uhr von loyd.pelto_182381</span><br /><span class="meta"><span class="counter" style="display:none;">9. </span>Was macht ihr mit euren alten Smartphones?</span><br /><span class="date">5 Antworten 45 mal gelesen</span></p></a></li></ul></div><div class="themen last"><ul><li><a href="/forum/viewforum.php?f=16" title="Mac OS X & Classic">Mac OS X & Classic</a></li><li><a href="/forum/viewforum.php?f=6" title="Netzwerk & Internet">Netzwerk & Internet</a></li><li><a href="/forum/viewforum.php?f=15" title="Generelles">Generelles</a></li></ul><ul class="stats"><li>Beiträge insgesamt: 945788</li><li>Themen insgesamt: 72561</li><li>Mitglieder insgesamt: 65968</li></ul>&nbsp;</div></div></div></li></ul>            </nav>
            <a title="Mac Life" href="https://www.maclife.de">
                <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
            </a>
            <div class="icons user ">
                <span></span>        
                
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/news/apple-piazza-liberty-eroeffnet-am-donnerstag-mailand-100105371.html" method="post" id="user-login" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--2" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/105371&amp;destination_error=node/105371" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/105371&amp;destination_error=node/105371" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Twitter?destination=node/105371&amp;destination_error=node/105371" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/105371&amp;destination_error=node/105371" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
<li class="last"><a href="/hybridauth/window/Google?destination=node/105371&amp;destination_error=node/105371" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/105371&amp;destination_error=node/105371" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-yUU81TaqaCrxNTREw-sMWomoBm0LbVXNmiNtOzEopY8" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>            </div>
            <div class="icons search"><span></span></div>
            <div class="icons share"><span></span></div>

            <div id="searchblock" class="dropdown">
                <form class="searchform" id="searchform">
                    <table><tr>
                            <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
                            <td class="submit"><input type="submit" value="Suchen" /></td>
                        </tr></table>
                </form>
            </div>
            <div id="shareblock" class="dropdown">
                <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>            </div>
        </div>

        <div class="socialmedias-wrapper">
            <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
        </div>

        <nav id="submenu">
            <span class="trends">TOPTHEMEN:</span>
            <ul class="links secondary-menu"><li class="menu-8078 first"><a href="/news/ios-12-angekuendigt-neue-betriebssystem-iphone-ipad-ipod-touch-100103339.html" title="iOS 12 für iPhone und iPad: Alle Infos und Tipps ">iOS 12</a></li>
<li class="menu-8794"><a href="/news/macos-1014-mojave-angekuendigt-neue-mac-betriebssystem-detail-100103333.html" title="macOS 10.14 Mojave: Info, Tipps und Tricks zu macOS 10.14">macOS 10.14 Mojave</a></li>
<li class="menu-8725"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
<li class="menu-702"><a href="/thema/iphone-x" title="iPhone X: Alle Infos zum kommenden Apple-Smartphone 2017/2018">iPhone X</a></li>
<li class="menu-8860 last"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, Infos, Release und Preis">iPhone 8</a></li>
</ul><ul class="directmenu"><li class="trends">FOLGEN:</li><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="googleplus"><a rel="nofollow" title="Mac Life auf Google Plus" href="https://plus.google.com/+MacLifeDE/posts" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
        </nav>   


    </div>
</header>



        <div id="main-wrapper" class="page"> 
             
              <div id="billboard" style="margin-top:10px;"><div class="ad billboard" id="billboard-2"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-51935900" data-sizes="[[900, 250],[970,250],[1040, 250]]" data-dfp="maclife.de-artikel-billboard"  ></div><script>ShowAd('billboard-2', 2)</script></div></div> </div> 
                        <div id="wrapper" > 
                
                <div id="column_wrapper"> 
                    <div id="column_box">  
                        <section id='main-content' class='main-content clearfix'>
                            <div class="column_content">

                                                                <aside class="blk-wrapper">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"news-105371","headline":"Apple Piazza Liberty er\u00f6ffnet am Donnerstag in Mailand","url":"https:\/\/www.maclife.de\/news\/apple-piazza-liberty-eroeffnet-am-donnerstag-mailand-100105371.html","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.maclife.de\/news\/apple-piazza-liberty-eroeffnet-am-donnerstag-mailand-100105371.html","url":"https:\/\/www.maclife.de\/news\/apple-piazza-liberty-eroeffnet-am-donnerstag-mailand-100105371.html"},"thumbnailUrl":"https:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_teaserlist\/public\/images\/editors\/2018_30\/apple-piazza-liberty_piazza-center-steps_07242018.jpg?itok=VcNE_94q","image":{"@type":"ImageObject","url":"https:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_large\/public\/images\/editors\/2018_30\/apple-piazza-liberty_piazza-center-steps_07242018.jpg?itok=oKFwpiOm","width":690,"height":388},"dateCreated":"2018-07-24T15:45:25+0200","datePublished":"2018-07-24T15:45:25+0200","dateModified":"2018-07-24T15:45:25+0200","articleSection":"Panorama, Wirtschaft","publisher":{"@type":"Organization","name":"Mac Life","logo":{"@type":"ImageObject","url":"https:\/\/www.maclife.de\/sites\/maclife.de\/themes\/maclife_amp\/images\/logo_schema.png?v1","width":279,"height":60}},"keywords":["Mailand","Donnerstag","Liberty","Piazza","Apple","Italien","Hauptsache","Apple Store","Panorama","Wirtschaft"],"articleBody":"Am Donnerstag \u00f6ffnet Apple eine neue Niederlassung in Mailand. Mit dem Store Apple Piazza Liberty will Apple einen Platz im Zentrum der italienischen Metropole wieder mit Leben erf\u00fcllen, denn der Platz vor dem Laden ist rund um die Uhr \u00f6ffentlich zug\u00e4nglich. Das Projekt, das sowohl einen gro\u00dfen \u00f6ffentlichen Platz als auch den Store darunter umfasst, bringt zum ersten Mal das neue Apple Retail-Design nach Italien.","author":[{"@type":"Person","name":"Matthias Parthesius"}]}</script><article id="article-105371" class="node " > 

        <header>
        <a name="head"></a>
        <h2 class="subhead">Hauptsache Italien</h2><span class="typ news ">News</span><h1>Apple Piazza Liberty eröffnet am Donnerstag in Mailand</h1>    

    </header>

    <div class="article_wrapper intellitxt"><a name="teaser"></a><div class="meta mobile"><div class="authorbox additionalinfo"><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/matthias-parthesius">Matthias Parthesius</a><br /><span class="clock"></span><div>24.07.2018 - 15:45 Uhr</div></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_0" data-title="Teilen auf Facebook" data-nid="105371"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_0" data-title="Teilen auf Google Plus" data-nid="105371"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_0" data-title="Teilen auf Twitter" data-nid="105371"><div href="#" class="count">0</div></div></li></ul></div></div><div class="meta desktop"><div class="authorbox additionalinfo"><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/matthias-parthesius">Matthias Parthesius</a><br /><span class="clock"></span><div>24.07.2018 - 15:45 Uhr</div></div></div><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_1" data-title="Teilen auf Facebook" data-nid="105371"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_1" data-title="Teilen auf Google Plus" data-nid="105371"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_1" data-title="Teilen auf Twitter" data-nid="105371"><div href="#" class="count">0</div></div></li></ul></div></div><div class="gallery" data-key="0" data-startslide="0" data-entity="105371"><div id="gallery_0_swipe" class="autosize gallery_swipe"><ul id="gallery_0"><li style="display: table-cell;width: 690px;"><figure><a class="zoom" title="Apple Piazza Liberty eröffnet am Donnerstag in Mailand" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2018_30/image-105371--3046609.jpg?itok=U4hhbhbM"></a><a data-key="0" class="clicknext" title="Apple Piazza Liberty eröffnet am Donnerstag in Mailand" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2018_30/image-105371--3046609.jpg?itok=U4hhbhbM"><div class="img-wrapper"><img class="image_0" itemprop="image" style="max-width:690px; max-height:388px"  alt="Apple Piazza Liberty eröffnet am Donnerstag in Mailand" src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2018_30/image-105371--3046609.jpg?itok=7jRC8Lad" /></div></a><figcaption class="nointelliTXT"> <span>(Bild: Apple)</span></figcaption></figure></li><li style="display: none;"><figure><a class="zoom" title="Apple Piazza Liberty eröffnet am Donnerstag in Mailand" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2018_30/image-105371--3046613.jpg?itok=1-PK1mkN"></a><a data-key="0" class="clicknext" title="Apple Piazza Liberty eröffnet am Donnerstag in Mailand" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2018_30/image-105371--3046613.jpg?itok=1-PK1mkN"><div class="img-wrapper"><img class="image_1" itemprop="image" style="max-width:347px; max-height:518px"  alt="Apple Piazza Liberty eröffnet am Donnerstag in Mailand" src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2018_30/image-105371--3046613.jpg?itok=mQHJ2vN6" /></div></a><figcaption class="nointelliTXT"> <span>(Bild: Apple)</span></figcaption></figure></li></ul><div class="gallery_control"><div class="gallery_control_keywrapper"><a href="#" class="clickprev" data-key="0"></a><span class="count_wrapper"><span class="count">1</span>/2</span><a href="#" class="clicknext right" data-key="0"></a><span data-key="0" class="fullscreen lupe"></span></div></div><span class="skip_arrows prev"><a href="#" class="clickprev" data-key="0"><span></span></a></span><span class="skip_arrows next"><a href="#" class="clicknext right" data-key="0"><span></span></a></span></div></div><div style="font-weight:bold;"><p>Am Donnerstag öffnet Apple eine neue Niederlassung in Mailand. Mit dem Store Apple Piazza Liberty will Apple einen Platz im Zentrum der italienischen Metropole wieder mit Leben erfüllen, denn der Platz vor dem Laden ist rund um die Uhr öffentlich zugänglich. Das Projekt, das sowohl einen großen öffentlichen Platz als auch den Store darunter umfasst, bringt zum ersten Mal das neue Apple Retail-Design nach Italien.</p></div><a name="body"></a><p>Direkt am Corso Vittorio Emanuele, einer der beliebtesten Fußgängerzonen Mailands, findet man einen imposanten Glasbrunnen, der als Eingang zum Store und als Hintergrund des großen Freilufttheaters dient. Der Platz selbst ist mit einem in ganz Mailand verwendeten Stein, dem Beola Grigia gestaltet. Außerdem ist der Vorplatz rund um die Uhr für die Öffentlichkeit zugänglich. Dort sollen Veranstaltungen das ganze Jahr über stattfinden. Eingefasst ist der Platz von 14 Gold-Gleditschien-Bäumen, einer subtropischen Zierpflanze aus der Gattung der Johannisbrotgewächse. </p><p><a href="https://www.apple.com/it/retail/piazzalibertycosafarai/" target="_blank">Apple Piazza Liberty</a> biete einen großartigen Rahmen für Today at Apple, kostenlose, stündliche Sessions zu den Themen Foto &amp; Video, Musik, Programmieren, Kunst &amp; Design und mehr, die darauf abzielen, der Kreativität aller Teilnehmer freien Lauf zu lassen, teilt Apple in einer Aussendung an die Presse mit. Im September dieses Jahres wird Apple Piazza Liberty eine einmonatige, speziell auf Mailand zugeschnittene, Serie an Events abhalten, während 21 regionale Künstler ihre Visionen zur kreativen Zukunft Mailands präsentieren. </p><div class="ad incontent" id="incontent-3"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-52238300" data-sizes="[300, 250]" data-dfp="maclife.de-incontent"  ></div><script>ShowAd('incontent-3', 3)</script></div></div><p class=""><div class="gallery_single image_default"><figure style=""><div class="img-wrapper"><img style="width:100%; max-width:347px;max-height:518px;" class="portrait" typeof="foaf:Image" src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2018_30/apple-piazza-liberty_staircase_07242018.jpg?itok=bl367mdr" /><figcaption class="nointelliTXT" style="text-align:left; "> <span>(Bild: Apple)</span></figcaption></div></figure></div></p><p>Von der Wand aus Beola Grigia gelangen Besucher über eine freischwingende Treppe aus Stein und Metall in den darunter liegenden Store und werden dort von einem Team von 230 Mitarbeitern aus aller Welt empfangen. Apple Piazza Liberty öffnet am Donnerstag, den 26. Juli um 17 Uhr. Veranstaltungen bei <a href="https://www.apple.com/de/today/" target="_blank">Apple Today</a> können ab sofort am neuen italienischen Store gebucht werden.</p>    <span class="isadd" style="margin-bottom: 5px;float:none;text-align: right;width:100%;display:inline-block;">Anzeige</span>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:block; text-align:center;margin-bottom: 15px;"
         data-ad-layout="in-article"
         data-ad-format="fluid"
         data-ad-client="ca-pub-5365337495719579"
         data-ad-slot="4920469014"></ins>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
    </script>

    </div><div class="meta"><ul class="share links"><li class="intro">Diesen Artikel...</li><li class="print"><a href="/news/apple-piazza-liberty-eroeffnet-am-donnerstag-mailand-100105371.html?view=print" rel="nofollow">Drucken</a></li><li class="recommend"><a href="/news/apple-piazza-liberty-eroeffnet-am-donnerstag-mailand-100105371.html?view=mail" rel="nofollow">Empfehlen</a></li></ul><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_3" data-title="Teilen auf Facebook" data-nid="105371"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_3" data-title="Teilen auf Google Plus" data-nid="105371"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_3" data-title="Teilen auf Twitter" data-nid="105371"><div href="#" class="count">0</div></div></li></ul></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_4" data-title="Teilen auf Facebook" data-nid="105371"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_4" data-title="Teilen auf Google Plus" data-nid="105371"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_4" data-title="Teilen auf Twitter" data-nid="105371"><div href="#" class="count">0</div></div></li></ul></div><h4>Mehr zu diesen Themen:</h4><ul class="taglist"><li><a href="/thema/apple-store">Apple Store</a></li></ul><div class="nextprev_wrapper single"><div class="prev_wrapper "><a title="Bringt Apple revolutionäre Kopfhörer-Technik auf den Markt?" class="prevnext" href="/news/bringt-apple-revolutionaere-kopfhoerer-technik-markt-100105367.html" id="prev_article"><span>Vorheriger Artikel</span><h3>Bringt Apple revolutionäre Kopfhörer-Technik auf den Markt?</h3><span class="prevarrow"></span></a></div><div class="next_wrapper empty"></div></div><div style="margin-top: 50px;"><a href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"><img src="/sites/all/modules/custom/tec_socialmedia/images/whatsapp/banner/690.jpg" alt="WhatsApp Newsletter" /></a></div> 

</article>


<script type="text/javascript">document.write('<img src="https://vg05.met.vgwort.de/na/b29a25dc0c544c7eb38f52ab297b05ee" width="1" height="1" alt="" />');</script><section>
<div id="comments" class="comment-wrapper clearfix nointelliTXT"> 
    <h3>Ihre Meinung? Diskutieren Sie mit!</h3>
    <p>Hier können Sie ihre Meinung zum Artikel "Apple Piazza Liberty eröffnet am Donnerstag in Mailand" äußern. Melden Sie sich hierfür mit ihrem maclife.de-Account an oder füllen sie die untenstehenden Felder aus.</p>
    <div id="comment-wrapper-nid-105371"></div>    <div class="comment-form-wrapper"><form class="comment-form user-info-from-cookie" action="/comment/reply/105371" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihr Name *" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label class="element-invisible" for="edit-mail">Ihre E-Mail-Adresse <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihre E-Mail-Adresse. (wird nicht veröffentlicht) *" class="no-nl-switch form-text required" type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" placeholder="Kommentieren Sie hier." name="comment_body[und][0][value]" id="edit-comment-body-und-0-value" cols="60" rows="5"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-KLG4NSiw40A34uIa7YMItrGZzhCLruiVeiDxt442yDY" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="form-item form-type-checkbox form-item-newsletter">
 <input type="checkbox" id="edit-newsletter" name="newsletter" value="1" class="form-checkbox" />  <label class="option" for="edit-newsletter">Ich möchte den Mac Life-Newsletter erhalten (Abmeldung jederzeit möglich). </label>

</div>
<div class="hybridauth-widget-wrapper"><div class="item-list"><h3>oder anmelden mit...</h3><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/105371&amp;destination_error=node/105371" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/105371&amp;destination_error=node/105371" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Twitter?destination=node/105371&amp;destination_error=node/105371" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/105371&amp;destination_error=node/105371" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
<li class="last"><a href="/hybridauth/window/Google?destination=node/105371&amp;destination_error=node/105371" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/105371&amp;destination_error=node/105371" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
</ul></div></div><div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Kommentar senden" class="form-submit" /></div></div></form></div><div style="clear:both;"></div></div></section></aside><aside class="blk-wrapper">
<div class="recommend articles block">
  <h3>Empfohlene Artikel</h3>  <div class="blk-content-wrapper">
    <ul>
      <li class="item_1_3"><article class="tec_block_teaser"><a href="/ratgeber/22-besten-spiele-mac-10075139.html" title="OS-X-Games: Klassiker und Toptitel | Die 22 besten Spiele für den Mac" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Die 22 besten Spiele für den Mac" data-ga_value="75139"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_49/image-75139--163772.jpg?itok=C7SztlMq" typeof="foaf:Image" alt="Die 22 besten Spiele für den Mac" /></div></figure><h4>Die 22 besten Spiele für den Mac</h4></a><div class="share_wrapper" data-nid="75139" data-url="https://www.maclife.de/ratgeber/22-besten-spiele-mac-10075139.html" data-title="Die 22 besten Spiele für den Mac"><span class="clock"></span><span class="date">24.08.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:56 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/22-besten-spiele-mac-10075139.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">682</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/news/apple-tv-4-diese-10-spiele-sind-muss-gamer-10073582.html" title="tvOS | Apple TV 4: Diese 10 Spiele sind ein Muss für Gamer" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Apple TV 4: Diese 10 Spiele sind ein Muss für Gamer" data-ga_value="73582"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2015_53/image-73582--124204.png?itok=ATc5JEg1" typeof="foaf:Image" alt="Apple TV 4: Diese 10 Spiele sind ein Muss für Gamer" /></div></figure><h4>Apple TV 4: Diese 10 Spiele sind ein Muss für Gamer</h4></a><div class="share_wrapper" data-nid="73582" data-url="https://www.maclife.de/news/apple-tv-4-diese-10-spiele-sind-muss-gamer-10073582.html" data-title="Apple TV 4: Diese 10 Spiele sind ein Muss für Gamer"><span class="clock"></span><span class="date">29.12.2015</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">17:47 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/apple-tv-4-diese-10-spiele-sind-muss-gamer-10073582.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">88</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/news/10-coole-mac-apps-bildbearbeitung-10083039.html" title="Kinderleicht Effekte erzielen | 10 coole Mac-Apps für die Bildbearbeitung" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="10 coole Mac-Apps für die Bildbearbeitung" data-ga_value="83039"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_39/image-83039--155801.jpg?itok=iteZbCV3" typeof="foaf:Image" alt="10 coole Mac-Apps für die Bildbearbeitung" /></div></figure><h4>10 coole Mac-Apps für die Bildbearbeitung</h4></a><div class="share_wrapper" data-nid="83039" data-url="https://www.maclife.de/news/10-coole-mac-apps-bildbearbeitung-10083039.html" data-title="10 coole Mac-Apps für die Bildbearbeitung"><span class="clock"></span><span class="date">27.09.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:48 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/10-coole-mac-apps-bildbearbeitung-10083039.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">29</span></div></div></article></li><li class="item_1_3"><article class="tec_block_teaser"><a href="/news/22-abgefahrene-macbook-sticker-10074191.html" title="Die besten Decals für dein Apple-Notebook | 22 abgefahrene MacBook-Sticker" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="22 abgefahrene MacBook-Sticker" data-ga_value="74191"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_42/image-74191--157985.jpg?itok=tLGxp6Tx" typeof="foaf:Image" alt="22 abgefahrene MacBook-Sticker" /></div></figure><h4>22 abgefahrene MacBook-Sticker</h4></a><div class="share_wrapper" data-nid="74191" data-url="https://www.maclife.de/news/22-abgefahrene-macbook-sticker-10074191.html" data-title="22 abgefahrene MacBook-Sticker"><span class="clock"></span><span class="date">13.06.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">13:22 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/22-abgefahrene-macbook-sticker-10074191.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">1280</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/news/diese-zehn-easter-eggs-hat-apple-os-x-1011-versteckt-10078463.html" title="Liebe zum Detail | Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt" data-ga_value="78463"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_21/image-78463--142049.jpg?itok=S5HzwguB" typeof="foaf:Image" alt="Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt" /></div></figure><h4>Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt</h4></a><div class="share_wrapper" data-nid="78463" data-url="https://www.maclife.de/news/diese-zehn-easter-eggs-hat-apple-os-x-1011-versteckt-10078463.html" data-title="Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt"><span class="clock"></span><span class="date">27.05.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">14:50 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/diese-zehn-easter-eggs-hat-apple-os-x-1011-versteckt-10078463.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">83</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/news/22-lustigsten-wlan-namen-10075289.html" title="SSIDs von kurios bis witzig | Die 22 lustigsten WLAN-Namen" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Die 22 lustigsten WLAN-Namen" data-ga_value="75289"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_08/image-75289--130120.png?itok=W8jR-20B" typeof="foaf:Image" alt="Die 22 lustigsten WLAN-Namen" /></div></figure><h4>Die 22 lustigsten WLAN-Namen</h4></a><div class="share_wrapper" data-nid="75289" data-url="https://www.maclife.de/news/22-lustigsten-wlan-namen-10075289.html" data-title="Die 22 lustigsten WLAN-Namen"><span class="clock"></span><span class="date">14.03.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:31 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/22-lustigsten-wlan-namen-10075289.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">369</span></div></div></article></li>    </ul>
  </div>
</div>



</aside><aside class="blk-wrapper blk-wrapper-adserverblock-outbrain">

<div class="ad " id=""><div class="innerad"><div class="OUTBRAIN" data-src="https://www.maclife.de/news/apple-piazza-liberty-eroeffnet-am-donnerstag-mailand-100105371.html" data-widget-id="AR_1" data-ob-template="DE_Maclife.de" ></div><script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script></div></div></aside>                            </div>
                        </section>   
                                                <section id='sidebar' class='clearfix'><div class="column_content"><aside class="blk-wrapper">
<div id="adblockermsg" style="margin: 0px;"></div></aside><aside class="blk-wrapper">
<h3>Thema im Zeitverlauf</h3>
<div class="blk-content-wrapper">
    <ul class="block timeline">
        <li class="current"><a href="/news/apple-piazza-liberty-eroeffnet-am-donnerstag-mailand-100105371.html" title="Hauptsache Italien | Apple Piazza Liberty eröffnet am Donnerstag in Mailand" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="Apple Piazza Liberty eröffnet am Donnerstag in Mailand" data-ga_value="105371"><time datetime="2018-07-24T15:45:25+02:00">24.07.</time>Apple Piazza Liberty eröffnet am Donnerstag in Mailand</a></li><li class=""><a href="/news/allererster-apple-store-wird-renoviert-100105275.html" title="Wurde von Steve Jobs eröffnet | Allererster Apple Store wird renoviert" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="Allererster Apple Store wird renoviert" data-ga_value="105275"><time datetime="2018-07-20T21:33:50+02:00">20.07.</time>Allererster Apple Store wird renoviert</a></li><li class=""><a href="/news/apple-produkte-23000-us-dollar-wenigen-sekunden-geklaut-100104967.html" title="Dreiste Diebe | Apple-Produkte für 23.000 US-Dollar in wenigen Sekunden geklaut" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="Apple-Produkte für 23.000 US-Dollar in wenigen Sekunden geklaut" data-ga_value="104967"><time datetime="2018-07-10T22:03:31+02:00">10.07.</time>Apple-Produkte für 23.000 US-Dollar in wenigen Sekunden geklaut</a></li><li class=""><a href="/news/apple-store-macau-bambus-hain-stein-fassade-100104569.html" title="Apple Stores | Apple Store in Macau mit Bambus-Hain und Stein-Fassade" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="Apple Store in Macau mit Bambus-Hain und Stein-Fassade" data-ga_value="104569"><time datetime="2018-06-29T17:41:54+02:00">29.06.</time>Apple Store in Macau mit Bambus-Hain und Stein-Fassade</a></li><li class=""><a href="/news/angela-ahrendts-apple-ueber-zukunft-des-einzelhandels-100104197.html" title="Apple Stores | Angela Ahrendts über die Zukunft des Einzelhandels" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="Angela Ahrendts über die Zukunft des Einzelhandels" data-ga_value="104197"><time datetime="2018-06-21T18:13:29+02:00">21.06.</time>Angela Ahrendts über die Zukunft des Einzelhandels</a></li>    </ul>
</div>
</aside><aside class="blk-wrapper blk-wrapper-adserverblock-artikel-300x250">

<div class="ad contentad" id="contentad-0"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-43285100" data-sizes="[[300, 250]]" data-dfp="maclife.de-artikel-300x250" data-collapse="1" ></div><script>ShowAd('contentad-0', 0)</script></div></div></aside><aside class="blk-wrapper">
<div class="newsletter-blk block">  
    <h3>Newsletter bestellen</h3>
    <div class="blk-content-wrapper">
        <form action="/newsletter/angemeldet" method="post" accept-charset="UTF-8" id="block-newsletter-form" novalidate>
            <div>
                <div class="input">
                    <div class="form-item form-type-textfield form-item-email">
                        <input type="email" placeholder="E-Mail-Adresse eintragen" name="email" size="60" maxlength="128" class="validate[required,custom[email]] form-text required">
                        <input type="hidden" name="source" value="Block" />
                        <input type="hidden" name="direct" value="1" />
                    </div>
                    <input alt="Newsletter bestellen" type="image" name="submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" class="form-submit">

                </div>
            </div>
        </form>
         <p style="font-size:9px; font-family: sans-serif;">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. 
          Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</p>
    </div>
</div></aside><aside class="blk-wrapper">

<div class="blk-content-wrapper">

    <a href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"><img src="/sites/all/modules/custom/tec_socialmedia/images/whatsapp/banner/300_2.jpg" alt="WhatsApp Newsletter" /></a></div></aside><aside class="blk-wrapper blk-wrapper-adserverblock-artikel-2-300x250">

<div class="ad contentad" id="contentad-1"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-43456500" data-sizes="[[300, 250]]" data-dfp="maclife.de-artikel-300x250-2" data-collapse="1" ></div><script>ShowAd('contentad-1', 1)</script></div></div></aside><aside class="blk-wrapper">
<div class="articles block">
  <h3>Artikel zum Thema</h3>  <div class="blk-content-wrapper">
    <ul>  
      <li><article class="tec_block_teaser"><a href="/news/schweden-wehren-sich-gegen-stockholmer-apple-store-100104731.html" title="Öffentliches Anhörungsverfahren | Schweden wehren sich gegen Stockholmer Apple Store" class="" ><figure><div class="image-wrapper zoom"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2018_27/image-104731--2945171.jpg?itok=6a2ifXKb" typeof="foaf:Image" alt="Schweden wehren sich gegen Stockholmer Apple Store" /></div></figure><h4>Schweden wehren sich gegen Stockholmer Apple Store</h4></a><div class="share_wrapper" data-nid="104731" data-url="https://www.maclife.de/news/schweden-wehren-sich-gegen-stockholmer-apple-store-100104731.html" data-title="Schweden wehren sich gegen Stockholmer Apple Store"><span class="clock"></span><span class="date">04.07.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">21:03 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/schweden-wehren-sich-gegen-stockholmer-apple-store-100104731.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">2</span></div></div></article></li><li><article class="tec_block_teaser"><a href="/news/apple-produkte-23000-us-dollar-wenigen-sekunden-geklaut-100104967.html" title="Dreiste Diebe | Apple-Produkte für 23.000 US-Dollar in wenigen Sekunden geklaut" class="" ><figure><div class="image-wrapper zoom"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2018_28/image-104967--2979949.jpg?itok=6xhS-0NJ" typeof="foaf:Image" alt="Apple-Produkte für 23.000 US-Dollar in wenigen Sekunden geklaut" /></div></figure><h4>Apple-Produkte für 23.000 US-Dollar in wenigen Sekunden geklaut</h4></a><div class="share_wrapper" data-nid="104967" data-url="https://www.maclife.de/news/apple-produkte-23000-us-dollar-wenigen-sekunden-geklaut-100104967.html" data-title="Apple-Produkte für 23.000 US-Dollar in wenigen Sekunden geklaut"><span class="clock"></span><span class="date">10.07.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">22:03 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/apple-produkte-23000-us-dollar-wenigen-sekunden-geklaut-100104967.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">6</span></div></div></article></li><li><article class="tec_block_teaser"><a href="/news/allererster-apple-store-wird-renoviert-100105275.html" title="Wurde von Steve Jobs eröffnet | Allererster Apple Store wird renoviert" class="" ><figure><div class="image-wrapper zoom"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2018_29/image-105275--3032109.jpg?itok=s0D1R_XN" typeof="foaf:Image" alt="Allererster Apple Store wird renoviert" /></div></figure><h4>Allererster Apple Store wird renoviert</h4></a><div class="share_wrapper" data-nid="105275" data-url="https://www.maclife.de/news/allererster-apple-store-wird-renoviert-100105275.html" data-title="Allererster Apple Store wird renoviert"><span class="clock"></span><span class="date">20.07.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">21:33 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/allererster-apple-store-wird-renoviert-100105275.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">61</span></div></div></article></li>    </ul>
  </div>
</div>



</aside><aside class="blk-wrapper blk-wrapper-adsense300x250-2">

<div class="ad contentad" id=""><div class="innerad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- maclife.de Artikelseite-1 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5365337495719579"
     data-ad-slot="7133647451"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside></div></section>
                                            </div>
                </div>  
                <div id="contentbottom"> 
                    <aside class="blk-wrapper">
<div id="tec_pdfshop_block_footer"><ul><li class="first"><a href="https://www.maclife.de/service/pdf-shop/mac-life-082018-100104657.html" title="Mac Life 08/2018"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-104657--2937941.jpg?itok=q51ZTpDn" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 08/2018" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/mac-life/mac-life-08/2018">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/maclife/jahresabo" target="_blank">ABO bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/mac-life-082018-100104657.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="https://www.maclife.de/service/pdf-shop/iphone-ipad-life-032018-100104661.html" title="iPhone & iPad Life 03/2018"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-104661--2938029.jpg?itok=JbmZAZP4" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 03/2018" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/iphone-ipad-life/iphone-ipad-life-03/2018">Heft bestellen</a></li><li><a href="http://www.falkemedia-shop.de/iphoneipad.html" target="_blank">ABO bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/iphone-ipad-life-032018-100104661.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="https://www.maclife.de/service/pdf-shop/mac-life-wissen-022018-100102422.html" title="Mac Life Wissen 02/2018"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-102422--2406035.jpg?itok=3usVGy1o" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life Wissen 02/2018" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/mac-life-wissen/mac-life-wissen-02/2018">Heft bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/mac-life-wissen-022018-100102422.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="https://www.maclife.de/service/pdf-shop/macbibel-022018-100102269.html" title="MacBIBEL 02/2018"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-102269--2352173.jpg?itok=ITIzRZqE" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBIBEL 02/2018" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/macbibel/macbibel-02/2018">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/macbibel/lieferservice" target="_blank">ABO bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/macbibel-022018-100102269.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class="last"><a href="https://www.maclife.de/service/pdf-shop/iphonebibel-022018-100101873.html" title="iPhoneBIBEL 02/2018"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-101873--2230838.jpg?itok=SL0Q0KKT" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 02/2018" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/iphonebibel/iphonebibel-02/2018">Heft bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/iphonebibel-022018-100101873.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/kiosk-der-iphone-life/id689188691?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li></ul></div></aside>                </div>
            </div>
            <footer>
    <div id="footer-wrapper" >
        <div class="newsletter-form">
            <form id="footer-newsletter-form" method="post" action="/newsletter/angemeldet" >
                <div>
                    <h4>Hier für den Newsletter eintragen</h4>
                    <div class="input"><div class="form-item form-type-textfield form-item-email">
                            <input type="email" class="form-text" maxlength="128" size="60" name="email" placeholder="E-Mail-Adresse eintragen" />
                            <input type="hidden" name="direct" value="1" />
                        </div>
                        <input type="image" alt="Newsletter bestellen" class="form-submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" name="submit" />
                    </div>
                    <div style="font-size:11px;line-height:100%;margin-top:5px; color:#888">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</div>        
                </div>
            </form>
        </div>

        <div class="socialmedias dark block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>        


        <div style="top:180px;" class="footer-menu-wrapper">
            <a title="Mac Life"  href="https://www.maclife.de">    
                <img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__footer_logo@2x.png" class="logo" />
            </a>
            <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="http://www.falkemedia.de/datenschutz" title="">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul>        </div>



        <span class="logo">&COPY; maclife.de 2018</span>

    </div>
</footer>
<div id="mqi"></div>
  
            <div id="homepage-reload-wrapper">
    <div  id="article-overscrolling-notification" class="article-overscrolling-notification">
        <a href="/">
            <svg y="0" x="0" xmlns="http://www.w3.org/2000/svg" version="1.1" class="radialprogress" id="radialprogress">
                <circle fill="white" cy="74" cx="74" r="72" class="radialprogress-base" id="radialprogress-base" />
                <circle fill="transparent" cy="74" cx="74" r="72" class="radialprogress-fill" id="radialprogress-fill" />
            </svg>
            <div id="article-overscrolling-notification-text" class="article-overscrolling-notification-text">zur Startseite</div>
        </a>
    </div>     
    <div id="homepage-reload-prospector-wrapper">
        
<header id="header">
    <div id="menu-wrapper">

        <div class="logo"  itemscope itemtype="http://schema.org/Organization">
            <a title="Mac Life" itemprop="url" href="https://www.maclife.de">
                <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
                            </a>

        </div>
        <div id="mainmenu_wrapper">
            <nav id="mainmenu">
                <div class="slidemenu_button"><span></span></div>
                <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/apple-will-2020-weg-intel-chips-100101717.html" title="Mac-Rechner"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mac-Rechner" data-ga_value="101717"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_14/image-101717--2168351.jpeg?itok=huXHp-ai" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple will bis 2020 weg von Intel-Chips" /></figure><p>Apple will bis 2020 weg von Intel-Chips</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/reparaturdienst-macs-sollen-zuverlaessiger-andere-marken-sein-100101306.html" title="Samsung-Notebooks an zweiter Stelle"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Samsung-Notebooks an zweiter Stelle" data-ga_value="101306"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_11/image-101306--2045603.jpeg?itok=OokQ8cWX" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Reparaturdienst: Macs sollen zuverlässiger als andere Marken sein" /></figure><p>Reparaturdienst: Macs sollen zuverlässiger als andere Marken sein</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/aendern-beim-hochfahren-startvolumen-am-mac-10096035.html" title="Bei Problemen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Bei Problemen" data-ga_value="96035"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_38/image-96035--981968.jpeg?itok=1BVhIp2i" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So ändern Sie beim Hochfahren das Startvolumen am Mac " /></figure><p>So ändern Sie beim Hochfahren das Startvolumen am Mac </p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/mac-koennen-tun-wenn-bildschirm-beim-aufwachen-schwarz-bleibt-10090689.html" title="Nicht ganz wach"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Nicht ganz wach" data-ga_value="90689"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_14/image-90689--216527.jpeg?itok=GSYShkDc" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac: Das können Sie tun, wenn Ihr Bildschirm beim Aufwachen schwarz bleibt" /></figure><p>Mac: Das können Sie tun, wenn Ihr Bildschirm beim Aufwachen schwarz bleibt</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-plant-keine-arm-basierten-macs-mich-nicht-wundert-10090635.html" title="Gerüchte widerlegt"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Gerüchte widerlegt" data-ga_value="90635"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_14/image-90635--210704.jpg?itok=JLWfSwZw" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple plant keine ARM-basierten Macs - warum mich das nicht wundert" /></figure><p>Apple plant keine ARM-basierten Macs - warum mich das nicht wundert</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-high-sierra" title="macOS High Sierra">macOS High Sierra</a></li><li><a href="/Thema/macOS-Sierra" title="macOS Sierra">macOS Sierra</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/schnelles-laden-am-2018er-iphone-nur-zertifizierten-netzteilen-100105331.html" title="Zubehör zertifizieren"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zubehör zertifizieren" data-ga_value="105331"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_30/image-105331--3046567.png?itok=Ndj2XPTe" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Schnelles Laden am 2018er iPhone nur mit zertifizierten Netzteilen?" /></figure><p>Schnelles Laden am 2018er iPhone nur mit zertifizierten Netzteilen?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-bewirbt-erhoehte-privatsphaere-nachhaltigkeit-des-iphone-100105253.html" title="Neue Sonderseite"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neue Sonderseite" data-ga_value="105253"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_29/image-105253--3030627.jpg?itok=HMk-in3S" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple bewirbt erhöhte Privatsphäre und Nachhaltigkeit des iPhone" /></figure><p>Apple bewirbt erhöhte Privatsphäre und Nachhaltigkeit des iPhone</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/huawei-posaunt-verkaufen-2019-mehr-smartphones-apple-100105221.html" title="Firma angriffslustig"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Firma angriffslustig" data-ga_value="105221"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_29/image-105221--3026305.png?itok=hCXyUN47" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Huawei posaunt: Wir verkaufen 2019 mehr Smartphones als Apple" /></figure><p>Huawei posaunt: Wir verkaufen 2019 mehr Smartphones als Apple</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/boese-ueberraschung-2018-lcd-iphone-moeglicherweise-dickerem-displayrand-100105159.html" title="Sparen um welchen Preis"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sparen um welchen Preis" data-ga_value="105159"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_29/image-105159--3017009.jpg?itok=Teioiewq" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Böse Überraschung? 2018 LCD-iPhone möglicherweise mit dickerem Displayrand" /></figure><p>Böse Überraschung? 2018 LCD-iPhone möglicherweise mit dickerem Displayrand</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/neuer-mac-mini-neue-ipads-airpods-mehr-kommen-noch-2018-100105007.html" title="Das plant Apple in den kommenden Monaten"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Das plant Apple in den kommenden Monaten" data-ga_value="105007"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_28/image-105007--2984899.jpg?itok=gY8Vz8Ie" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Neuer Mac mini, neue iPads, AirPods und mehr kommen noch 2018" /></figure><p>Neuer Mac mini, neue iPads, AirPods und mehr kommen noch 2018</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/iphone-8" title="iPhone 8">iPhone 8</a></li><li><a href="/thema/iphone-x" title="iPhone X">iPhone X</a></li><li><a href="/thema/ios-11" title="iOS 11">iOS 11</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/gibt-bald-zwei-neue-ipads-drei-neue-iphones-100105085.html" title="Regulierungsbehörde verrät neue Modelle"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Regulierungsbehörde verrät neue Modelle" data-ga_value="105085"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_28/image-105085--2996259.jpg?itok=DIpXfiv7" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Gibt es bald zwei neue iPads und drei neue iPhones?" /></figure><p>Gibt es bald zwei neue iPads und drei neue iPhones?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-bekommt-face-id-100105061.html" title="Entwickler erbringt Beweis"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Entwickler erbringt Beweis" data-ga_value="105061"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_28/image-105061--2991369.jpg?itok=DabXRSNr" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad bekommt Face ID" /></figure><p>iPad bekommt Face ID</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/immer-bestens-organisiert-ipad-neue-videos-veroeffentlicht-100104939.html" title="Alles leichter"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Alles leichter" data-ga_value="104939"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_28/image-104939--2977601.jpeg?itok=dnwrjY2C" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Immer bestens organisiert mit dem iPad - Neue Videos veröffentlicht" /></figure><p>Immer bestens organisiert mit dem iPad - Neue Videos veröffentlicht</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-wieder-marktanteile-apple-tablet-gestiegen-100102497.html" title="Positive Entwicklung?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Positive Entwicklung?" data-ga_value="102497"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_18/image-102497--2434646.jpg?itok=ypY1xIIP" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad ist wieder wer: Marktanteile von Apple-Tablet gestiegen" /></figure><p>iPad ist wieder wer: Marktanteile von Apple-Tablet gestiegen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/mac-iphone-ipad-erweitern-besten-apps-beste-hardware-100102110.html" title="iOS trifft macOS"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="iOS trifft macOS" data-ga_value="102110"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_16/image-102110--2297390.jpg?itok=HlHfGqbO" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Den Mac mit iPhone und iPad erweitern: Die besten Apps, die beste Hardware" /></figure><p>Den Mac mit iPhone und iPad erweitern: Die besten Apps, die beste Hardware</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/apps" title="Apps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Apps">Apps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/kunden-geben-app-store-doppelt-viel-bei-google-play-100105143.html" title="App Store"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="App Store" data-ga_value="105143"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_29/image-105143--3016021.jpg?itok=fXsKGtLm" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apples App Store bleibt der größere Goldesel, Google Play weit zurück" /></figure><p>Apples App Store bleibt der größere Goldesel, Google Play weit zurück</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/darkroom-erhaelt-neues-rahmen-tool-duotone-filter-pack-verfeinerungen-100104614.html" title="Fotobearbeitung unter iOS"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Fotobearbeitung unter iOS" data-ga_value="104614"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_26/image-104614--2928514.jpg?itok=tJFBmlz0" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Darkroom erhält neues Rahmen-Tool, Duotone-Filter Pack und Verfeinerungen" /></figure><p>Darkroom erhält neues Rahmen-Tool, Duotone-Filter Pack und Verfeinerungen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/lotto-scanner-gewinne-ganz-einfach-app-kontrollieren-100103540.html" title="Advertorial"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Advertorial" data-ga_value="103540"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_23/image-103540--2715811.jpeg?itok=eZc-BJdO" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Lotto Scanner: Gewinne ganz einfach per App kontrollieren" /></figure><p>Lotto Scanner: Gewinne ganz einfach per App kontrollieren</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/kolumne-zeit-apps-vorbei-10090740.html" title="Manchmal geht man so ganz"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Manchmal geht man so ganz" data-ga_value="90740"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_14/image-90740--221990.jpg?itok=I5N0MyK4" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kolumne: Die Zeit der Apps ist vorbei" /></figure><p>Kolumne: Die Zeit der Apps ist vorbei</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/tinder-online-dating-dienst-bald-webseite-10090377.html" title="Sex"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sex" data-ga_value="90377"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_13/image-90377--182045.png?itok=o1rz49b3" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tinder Online: Dating-Dienst bald auch als Webseite" /></figure><p>Tinder Online: Dating-Dienst bald auch als Webseite</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/apple-tv-4" title="Apple TV 4">Apple TV 4</a></li><li><a href="/thema/app-store" title="App Store">App Store</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/hardware-kurztests-gut-sind-av-pro-2-dobot-rigiet-weitere-aktuelle-produkte-100104773.html" title="Zubehör für Mac, iPad und iPhone ausprobiert"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zubehör für Mac, iPad und iPhone ausprobiert" data-ga_value="104773"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_27/image-104773--2955183.jpg?itok=7kJI1Lwz" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Hardware-Kurztests: So gut sind AV Pro 2, Dobot Rigiet und weitere aktuelle Produkte" /></figure><p>Hardware-Kurztests: So gut sind AV Pro 2, Dobot Rigiet und weitere aktuelle Produkte</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/ipad-e-book-reader-100104787.html" title="Statt Kindle oder Tolino"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Statt Kindle oder Tolino" data-ga_value="104787"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_27/image-104787--2949133.jpg?itok=BstNAKu7" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das iPad als E-Book-Reader" /></figure><p>Das iPad als E-Book-Reader</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/mackie-mr824-test-perfekten-lautsprecher-schlafzimmerstudio-100104763.html" title="Boxen für GarageBand und mehr"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Boxen für GarageBand und mehr" data-ga_value="104763"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_27/image-104763--2948901.jpg?itok=WOnvJ-oa" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mackie MR824 im Test: Die perfekten Lautsprecher für&#039;s Schlafzimmerstudio" /></figure><p>Mackie MR824 im Test: Die perfekten Lautsprecher für's Schlafzimmerstudio</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/m-audio-uber-mic-test-robustes-mikro-podcaster-am-mac-100104751.html" title="Robustes Podcast-Mikro"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Robustes Podcast-Mikro" data-ga_value="104751"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_27/image-104751--2949575.jpg?itok=ZgBdOFQh" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="M-Audio Uber Mic im Test: Robustes Mikro für Podcaster am Mac" /></figure><p>M-Audio Uber Mic im Test: Robustes Mikro für Podcaster am Mac</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/panoclip-test-360-grad-kleinen-preis-100103729.html" title="Aufstecken und loslegen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Aufstecken und loslegen" data-ga_value="103729"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_24/image-103729--2761072.jpg?itok=IR4MPvQe" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Der PanoClip im Test: 360 Grad zum kleinen Preis" /></figure><p>Der PanoClip im Test: 360 Grad zum kleinen Preis</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/nein-mac-nicht-sicher-fort-knox-100104833.html" title="Sicherheit und Datenschutz"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sicherheit und Datenschutz" data-ga_value="104833"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_27/image-104833--2955689.jpeg?itok=1-jb_LJh" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Nein, der Mac ist nicht so sicher wie „Fort Knox“…" /></figure><p>Nein, der Mac ist nicht so sicher wie „Fort Knox“…</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/8-besten-erweiterungen-fotos-100104829.html" title="Schönere Urlaubsfotos dank Plug-ins für Fotos.app"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Schönere Urlaubsfotos dank Plug-ins für Fotos.app" data-ga_value="104829"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_27/image-104829--2955241.jpg?itok=xz1Uy41d" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Die 8 besten Erweiterungen für Fotos" /></figure><p>Die 8 besten Erweiterungen für Fotos</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/pixum-app-fotobuecher-zauberhand-100105213.html" title="Pixum App - Fotobücher wie von Zauberhand"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Pixum App - Fotobücher wie von Zauberhand" data-ga_value="105213"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_29/image-105213--3025791.jpg?itok=UU8Fp6oL" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Pixum App - Fotobücher wie von Zauberhand" /></figure><p>Pixum App - Fotobücher wie von Zauberhand</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/pinboard-reizen-internet-lesezeichen-dienst-100104793.html" title="Lesezeichen im Griff"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Lesezeichen im Griff" data-ga_value="104793"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_27/image-104793--2949277.jpg?itok=YVzx-HIT" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Pinboard: So reizen Sie den Internet-Lesezeichen-Dienst aus" /></figure><p>Pinboard: So reizen Sie den Internet-Lesezeichen-Dienst aus</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/macos-vergroessern-icons-dock-dauerhaft-oder-zeitweise-100105069.html" title="Bedienungshilfe"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Bedienungshilfe" data-ga_value="105069"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_28/image-105069--2995407.jpeg?itok=UfKsoh5P" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="macOS: So vergrößern Sie die Icons im Dock - dauerhaft oder zeitweise" /></figure><p>macOS: So vergrößern Sie die Icons im Dock - dauerhaft oder zeitweise</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a></li><li><a class="ga_click" href="/service/pdf-shop" title="ML-Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="ML-Shop">ML-Shop</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_pdfshop_mainmenu"><ul><li class="first"><a href="/service/pdf-shop/mac-life-082018-100104657.html" title="Mac Life 08/2018"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-104657--2937941.jpg?itok=q51ZTpDn" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 08/2018" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphone-ipad-life-032018-100104661.html" title="iPhone & iPad Life 03/2018"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-104661--2938029.jpg?itok=JbmZAZP4" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 03/2018" /></figure></a></li><li class=""><a href="/service/pdf-shop/mac-life-wissen-022018-100102422.html" title="Mac Life Wissen 02/2018"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-102422--2406035.jpg?itok=3usVGy1o" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life Wissen 02/2018" /></figure></a></li><li class=""><a href="/service/pdf-shop/macbibel-022018-100102269.html" title="MacBIBEL 02/2018"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-102269--2352173.jpg?itok=ITIzRZqE" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBIBEL 02/2018" /></figure></a></li><li class="last"><a href="/service/pdf-shop/iphonebibel-022018-100101873.html" title="iPhoneBIBEL 02/2018"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-101873--2230838.jpg?itok=SL0Q0KKT" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 02/2018" /></figure></a></li></ul></div><div class="themen empty"><ul><li><a href="/service/pdf-shop/apple-magazine" title="Apple Magazine">Apple Magazine</a></li><li><a href="/service/pdf-shop/beat-magazine" title="Beat Magazine">Beat Magazine</a></li><li><a href="/service/pdf-shop/foto-magazine" title="Foto Magazine">Foto Magazine</a></li></ul><a class="appstore" href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank" title="Mac Life im Appstore"><img alt="Mac Life im Appstore" src="/sites/maclife.de/themes/maclife/images/icons/logo-appstore.png"></a></div></div></div></li><li><a class="ga_click" href="/forum" title="Forum" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Forum">Forum</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_forum_mainmenu"><h3>Aktuelle Themen im maclife.de-Forum</h3><ul><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=11&amp;t=79627" title="MacBook Start mit iCloud"><p><span class="date">Di 24. Jul 2018, 11:38 Uhr von candy.back_183545</span><br /><span class="meta"><span class="counter" style="display:none;">1. </span>MacBook Start mit iCloud</span><br /><span class="date">0 Antworten 3 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=22&amp;t=79623" title="iPhone 7 zeigt Bildschirm mit leerem Akku u. Ladekabel"><p><span class="date">Mo 23. Jul 2018, 14:53 Uhr von tfo_179365</span><br /><span class="meta"><span class="counter" style="display:none;">2. </span>iPhone 7 zeigt Bildschirm mit leerem Akku u. Ladekabel</span><br /><span class="date">0 Antworten 7 mal gelesen</span></p></a></li><li class="last"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-8011--847.gif?itok=IIrfgayP" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=11&amp;t=79555" title="MacBook Pro startet nicht mehr"><p><span class="date">Mo 23. Jul 2018, 11:04 Uhr von bund</span><br /><span class="meta"><span class="counter" style="display:none;">3. </span>MacBook Pro startet nicht mehr</span><br /><span class="date">10 Antworten 49 mal gelesen</span></p></a></li><li class="last"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-12012--82058.png?itok=fzGv5l-9" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=11&amp;t=79615" title="UAD to iMac"><p><span class="date">Sa 21. Jul 2018, 11:13 Uhr von MasterOfDesaster</span><br /><span class="meta"><span class="counter" style="display:none;">4. </span>UAD to iMac</span><br /><span class="date">1 Antworten 18 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=16&amp;t=79611" title="Passwörter für Zugang zur NAS darf nicht gespeichert werden"><p><span class="date">Fr 20. Jul 2018, 22:06 Uhr von kores_183257</span><br /><span class="meta"><span class="counter" style="display:none;">5. </span>Passwörter für Zugang zur NAS darf nicht gespeichert werden</span><br /><span class="date">0 Antworten 6 mal gelesen</span></p></a></li><li class="last"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-12012--82058.png?itok=fzGv5l-9" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=6&amp;t=79605" title="Hacker Angriff auf MacBook"><p><span class="date">Fr 20. Jul 2018, 11:56 Uhr von MasterOfDesaster</span><br /><span class="meta"><span class="counter" style="display:none;">6. </span>Hacker Angriff auf MacBook</span><br /><span class="date">2 Antworten 18 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=15&amp;t=79414" title="Apple Pay Nutzung in Deutschland"><p><span class="date">Fr 20. Jul 2018, 11:31 Uhr von werner.tim_178945</span><br /><span class="meta"><span class="counter" style="display:none;">7. </span>Apple Pay Nutzung in Deutschland</span><br /><span class="date">2 Antworten 29 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=4&amp;t=79295" title="Suche seriose Casino Seite?"><p><span class="date">Fr 20. Jul 2018, 08:33 Uhr von loyd.pelto_182381</span><br /><span class="meta"><span class="counter" style="display:none;">8. </span>Suche seriose Casino Seite?</span><br /><span class="date">2 Antworten 34 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=10&amp;t=79307" title="Was macht ihr mit euren alten Smartphones?"><p><span class="date">Fr 20. Jul 2018, 08:22 Uhr von loyd.pelto_182381</span><br /><span class="meta"><span class="counter" style="display:none;">9. </span>Was macht ihr mit euren alten Smartphones?</span><br /><span class="date">5 Antworten 45 mal gelesen</span></p></a></li></ul></div><div class="themen last"><ul><li><a href="/forum/viewforum.php?f=16" title="Mac OS X & Classic">Mac OS X & Classic</a></li><li><a href="/forum/viewforum.php?f=6" title="Netzwerk & Internet">Netzwerk & Internet</a></li><li><a href="/forum/viewforum.php?f=15" title="Generelles">Generelles</a></li></ul><ul class="stats"><li>Beiträge insgesamt: 945788</li><li>Themen insgesamt: 72561</li><li>Mitglieder insgesamt: 65968</li></ul>&nbsp;</div></div></div></li></ul>            </nav>
            <a title="Mac Life" href="https://www.maclife.de">
                <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
            </a>
            <div class="icons user ">
                <span></span>        
                
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/news/apple-piazza-liberty-eroeffnet-am-donnerstag-mailand-100105371.html" method="post" id="user-login--2" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--3" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass--2" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--3"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/105371&amp;destination_error=node/105371" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/105371&amp;destination_error=node/105371" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Twitter?destination=node/105371&amp;destination_error=node/105371" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/105371&amp;destination_error=node/105371" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
<li class="last"><a href="/hybridauth/window/Google?destination=node/105371&amp;destination_error=node/105371" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/105371&amp;destination_error=node/105371" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-V11uBeY42oRfHMztOcQ-K9j55H7BT8JYbSv_Rlu380M" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>            </div>
            <div class="icons search"><span></span></div>
            <div class="icons share"><span></span></div>

            <div id="searchblock" class="dropdown">
                <form class="searchform" id="searchform">
                    <table><tr>
                            <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
                            <td class="submit"><input type="submit" value="Suchen" /></td>
                        </tr></table>
                </form>
            </div>
            <div id="shareblock" class="dropdown">
                <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>            </div>
        </div>

        <div class="socialmedias-wrapper">
            <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
        </div>

        <nav id="submenu">
            <span class="trends">TOPTHEMEN:</span>
            <ul class="links secondary-menu"><li class="menu-8078 first"><a href="/news/ios-12-angekuendigt-neue-betriebssystem-iphone-ipad-ipod-touch-100103339.html" title="iOS 12 für iPhone und iPad: Alle Infos und Tipps ">iOS 12</a></li>
<li class="menu-8794"><a href="/news/macos-1014-mojave-angekuendigt-neue-mac-betriebssystem-detail-100103333.html" title="macOS 10.14 Mojave: Info, Tipps und Tricks zu macOS 10.14">macOS 10.14 Mojave</a></li>
<li class="menu-8725"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
<li class="menu-702"><a href="/thema/iphone-x" title="iPhone X: Alle Infos zum kommenden Apple-Smartphone 2017/2018">iPhone X</a></li>
<li class="menu-8860 last"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, Infos, Release und Preis">iPhone 8</a></li>
</ul><ul class="directmenu"><li class="trends">FOLGEN:</li><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="googleplus"><a rel="nofollow" title="Mac Life auf Google Plus" href="https://plus.google.com/+MacLifeDE/posts" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
        </nav>   


    </div>
</header>

<div class="overlay"></div>
        <div class="clearfix home-212" id="topteaserlist"><div class="grid-item home-212 item-0 big item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /ratgeber/8-besten-erweiterungen-fotos-100104829.html" title="Die 8 besten Erweiterungen für Fotos"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_big/public/images/editors/2018_27/image-104829--2955241.jpg?itok=fTGxYXG8" typeof="foaf:Image" alt="Die 8 besten Erweiterungen für Fotos" /></figure><h2><span>Die 8 besten Erweiterungen für Fotos</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="104829" data-url="https://www.maclife.de/ratgeber/8-besten-erweiterungen-fotos-100104829.html" data-title="Die 8 besten Erweiterungen für Fotos"><span class="clock"></span><span class="date">23.07.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">09:20 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/8-besten-erweiterungen-fotos-100104829.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">2</span></div></div></div><div class="grid-item home-212 item-1 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/readly-urlaub-3-monate-mac-life-99-cent-100105315.html" title="Mit Readly in den Urlaub:  3 Monate Mac Life für 99 Cent!"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2018_30/image-105315--3046545.png?itok=NBvpJ3n-" typeof="foaf:Image" alt="Mit Readly in den Urlaub:  3 Monate Mac Life für 99 Cent!" /></figure><h2><span>Mit Readly in den Urlaub:  3 Monate Mac Life für 99 Cent!</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="105315" data-url="https://www.maclife.de/news/readly-urlaub-3-monate-mac-life-99-cent-100105315.html" data-title="Mit Readly in den Urlaub:  3 Monate Mac Life für 99 Cent!"><span class="clock"></span><span class="date">24.07.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">00:01 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/readly-urlaub-3-monate-mac-life-99-cent-100105315.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">2</span></div></div></div><div class="grid-item home-212 item-2 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/apple-kuendigt-homepod-event-25-juli-100105311.html" title="Apple kündigt HomePod-Event für den 25. Juli an"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2018_30/image-105311--3046541.png?itok=97XtL_1K" typeof="foaf:Image" alt="Apple kündigt HomePod-Event für den 25. Juli an" /></figure><h2><span>Apple kündigt HomePod-Event für den 25. Juli an</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="105311" data-url="https://www.maclife.de/news/apple-kuendigt-homepod-event-25-juli-100105311.html" data-title="Apple kündigt HomePod-Event für den 25. Juli an"><span class="clock"></span><span class="date">23.07.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">12:01 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/apple-kuendigt-homepod-event-25-juli-100105311.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">41</span></div></div></div><div class="grid-item home-212 item-3 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/geheime-reparaturvideos-iphone-x-imac-pro-macbook-pro-aufgetaucht-100105343.html" title="Geheime Reparaturvideos für iPhone X, iMac Pro, MacBook Pro aufgetaucht (Update)"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2018_30/image-105343--3046577.jpg?itok=e7px4jQZ" typeof="foaf:Image" alt="Geheime Reparaturvideos für iPhone X, iMac Pro, MacBook Pro aufgetaucht (Update)" /><span class="involved_shortcode video"></span></figure><h2><span>Geheime Reparaturvideos für iPhone X, iMac Pro, MacBook Pro aufgetaucht (Update)</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="105343" data-url="https://www.maclife.de/news/geheime-reparaturvideos-iphone-x-imac-pro-macbook-pro-aufgetaucht-100105343.html" data-title="Geheime Reparaturvideos für iPhone X, iMac Pro, MacBook Pro aufgetaucht (Update)"><span class="clock"></span><span class="date">23.07.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">21:03 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/geheime-reparaturvideos-iphone-x-imac-pro-macbook-pro-aufgetaucht-100105343.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">0</span></div></div></div><div class="grid-item home-212 item-4 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /ratgeber/pixum-app-fotobuecher-zauberhand-100105213.html" title="Pixum App - Fotobücher wie von Zauberhand"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2018_29/image-105213--3025791.jpg?itok=MyPr_Bbc" typeof="foaf:Image" alt="Pixum App - Fotobücher wie von Zauberhand" /></figure><h2><span>Pixum App - Fotobücher wie von Zauberhand</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="105213" data-url="https://www.maclife.de/ratgeber/pixum-app-fotobuecher-zauberhand-100105213.html" data-title="Pixum App - Fotobücher wie von Zauberhand"><span class="clock"></span><span class="date">20.07.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">14:17 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/pixum-app-fotobuecher-zauberhand-100105213.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">4</span></div></div></div></div>    </div> 
</div>          </div>
    </div>
    <div id="container_banner">
        <div id="leaderboard">
            <div class="ad leaderboard" id="leaderboard-4"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-78151300" data-sizes="[728, 90]" data-dfp="maclife.de-artikel-leaderboard"  ></div><script>ShowAd('leaderboard-4', 4)</script></div></div>        </div>
        <div id="skyscraper">
            <div id="sky_fixed">
                <div class="ad skyscraper" id="skyscraper-5"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-78177600" data-sizes="[[120, 600],[160, 600],[200,600]]" data-dfp="maclife.de-artikel-sky"  ></div><script>ShowAd('skyscraper-5', 5)</script></div></div>            </div>           
        </div>
    </div>
</div>
<div class="ad layer" id="layer-6"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-78201000" data-sizes="[1, 1]" data-dfp="maclife.de-layer"  ></div><script>ShowAd('layer-6', 6)</script></div></div>

        <div id="fb-root" class="fb_module"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  jQuery.extend(Drupal.settings, {"fb":{"base_url":"https:\/\/www.maclife.de","ajax_event_url":"https:\/\/www.maclife.de\/fb\/ajax","is_anonymous":true,"fb_init_settings":{"xfbml":false,"status":false,"oauth":true,"cookie":true,"channelUrl":"https:\/\/www.maclife.de\/fb\/channel"},"test_login_status":true,"get_login_status":true,"controls":"","js_sdk_url":"https:\/\/connect.facebook.net\/en_US\/all.js"}});

if (typeof(FB) == 'undefined') {
  var e = document.createElement('script');
  e.async = true;
  e.src = Drupal.settings.fb.js_sdk_url;
  document.getElementById('fb-root').appendChild(e);
}


//--><!]]>

</script>
<!-- Error: Failed to render setting --><script type="text/javascript" src="//k.intellitxt.com/intellitxt/front.asp?ipid=88060"></script>
<script type="text/javascript" src=""></script>
        
          <script type="text/javascript">
          <!--
          document.write("<img style=\"display:none;\" src=\"https://www.maclife.de/stats.php?type=2&id=105371&r=1844041796\" width=\"1\" height=\"1\" border=\"0\" alt=\"\" />");
          //-->
          </script>
              </div></div>    </body>    
</html> 