<!DOCTYPE html>
<!-- 
                           ___           ___              __            
                          /\_ \    __  /'___\            /\ \           
  ___ ___      __      ___\//\ \  /\_\/\ \__/   __       \_\ \     __   
/' __` __`\  /'__`\   /'___\\ \ \ \/\ \ \ ,__\/'__`\     /'_` \  /'__`\ 
/\ \/\ \/\ \/\ \L\.\_/\ \__/ \_\ \_\ \ \ \ \_/\  __/  __/\ \L\ \/\  __/ 
\ \_\ \_\ \_\ \__/.\_\ \____\/\____\\ \_\ \_\\ \____\/\_\ \___,_\ \____\
 \/_/\/_/\/_/\/__/\/_/\/____/\/____/ \/_/\/_/ \/____/\/_/\/__,_ /\/____/
                                                                                                                                              
-->
<html class="no-js" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de"  dir="ltr" xmlns:fb="http://ogp.me/ns/fb#">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="text/javascript">dataLayer = [{"drupalLanguage":"de","userUid":0}];</script>
<link rel="shortcut icon" href="https://www.maclife.de/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/news.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/instantarticles_dev.xml" />
<link rel="amphtml" href="https://www.maclife.de/news/airpods-3-vorgestellt-news-fakten-apples-neuen-ears-100119749.html?amp" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/" />
<meta name="description" content="Im Rahmen seines „Unleashed“-Events enthüllte Apple neben neuen MacBook Pro-Modellen mit Apple-eigenen Chips unter anderem auch die AirPods 3." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="AirPods 3,Apples,True-Wireless-In-Ears,Apple,AirPods 3.,AirPods,Unleashed,Hardware,Audio,Kopfhörer" />
<link rel="canonical" href="https://www.maclife.de/news/airpods-3-vorgestellt-news-fakten-apples-neuen-ears-100119749.html" />
<meta property="og:url" content="https://www.maclife.de/news/airpods-3-vorgestellt-news-fakten-apples-neuen-ears-100119749.html" />
<meta property="og:site_name" content="Mac Life" />
<meta property="og:title" content="AirPods 3 vorgestellt: Das sind Apples neue True-Wireless-In-Ears | Mac Life" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Im Rahmen seines „Unleashed“-Events enthüllte Apple neben neuen MacBook-Pro-Modellen mit M1-Pro- und Max-Chips sowie neuen Farboptionen für den HomePod mini unter anderem auch neue AirPods. Die AirPods der 3. Generation setzen nicht nur auf ein neues Design in Anlehnung an das der AirPods Pro, sondern übernehmen auch weitere Funktionen genau dieses Modells." />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2021_42/image-119749--4588932.png?itok=Xw9QQW1D" />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2021_42/image-119749--4588931.png?itok=CXZXNT2d" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Mac_Life" />
<meta name="twitter:creator:id" content="18631869" />
<meta name="twitter:url" content="https://www.maclife.de/news/airpods-3-vorgestellt-news-fakten-apples-neuen-ears-100119749.html" />
<meta name="twitter:title" content="AirPods 3 vorgestellt: Das sind Apples neue True-Wireless-In-Ears | Mac Life" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:description" content="Im Rahmen seines „Unleashed“-Events enthüllte Apple neben neuen MacBook-Pro-Modellen mit M1-Pro- und Max-Chips sowie neuen Farboptionen für den HomePod mini unter anderem auch neue AirPods. Die AirPods der 3. Generation setzen nicht nur auf ein neues Design in Anlehnung an das der AirPods Pro, sondern übernehmen auch weitere Funktionen genau dieses Modells." />
<meta name="twitter:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2021_42/image-119749--4588932.png?itok=Xw9QQW1D" />
<meta property="article:author" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:publisher" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:section" content="Hardware" />
<meta property="article:tag" content="AirPods 3" />
<meta property="article:tag" content="Apples" />
<meta property="article:tag" content="True-Wireless-In-Ears" />
<meta property="article:tag" content="Apple" />
<meta property="article:tag" content="AirPods 3." />
<meta property="article:tag" content="AirPods" />
<meta property="article:tag" content="Unleashed" />
<meta property="article:tag" content="Hardware" />
<meta property="article:tag" content="Audio" />
<meta property="article:tag" content="Kopfhörer" />
<meta property="article:published_time" content="2021-10-18T19:29:52+02:00" />
<meta property="article:modified_time" content="2021-10-18T19:50:10+02:00" />
    <title>AirPods 3 vorgestellt: News und Fakten zu Apples neuen In-Ears | Mac Life</title>  
    <link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_Vts0XjaQXkIwBk9HNAoJwrvmmE9lw6S9oxqJuhh0OB0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_tGTNtRAsNJmcVz4r7F6YCijbrQGDbBmziHSrRd1Stqc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_lbM-EfN94Ed1zn97C7ORP7yg2ce_UrZgyxXznwnwnoY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_YCbfg6eS-5PQ3EoEkqXGjm7XjWtfYB00x7jeta05m8U.css" media="all" />

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_kjKOLPI6kLKEGERLZd14VaUk8yN28VZsUd3MES3M4-E.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_8pnWkiNZmIhnmG06eFavXw2RRB4FWqXw9umD3WQ4eHE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_yAUO5OsvogsCcy0gGC_Db0AxHISo4dLLxQYqunFrJIU.css" media="screen" />
   
    <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600&display=swap" rel="stylesheet">
      <link rel="apple-touch-icon" sizes="57x57" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-152.png" />
<meta name="apple-mobile-web-app-title" content="Mac Life" />
<meta name="application-name" content="Mac Life" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-windows8.png" />
<meta name="msapplication-starturl" content="https://www.maclife.de" />
<meta name="msapplication-tooltip" content="Mac Life" />
      <meta property="fb:pages" content="100535842197" />
              <script type="text/javascript">
            !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n; ) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();</script>
        <script>
          grants = [];
          consentedVendors = [];
          consentedPurposes = [],
                  window._sp_ = {
                  config: {
                  accountId: 1343,
                          wrapperAPIOrigin: "https://wrapper-api.sp-prod.net/tcfv2",
                          mmsDomain: "https://cmp.maclife.de",
                  }
                  }
        </script>
        <script src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script>  
        <script> 

          __tcfapi('addEventListener', 2, function (tcData, success) {
          if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
          __tcfapi('getCustomVendorConsents', 2, function(data){
          if (data.consentedPurposes){ console.log(data);
          window.consentedPurposes = [];
          window.consentedVendors = [];
          window.grants = [];
          data.consentedPurposes.forEach(element => window.consentedPurposes.push(element._id));
          data.consentedVendors.forEach(element => window.consentedVendors.push(element._id));
          }
          })
          }
          });
          function startTagmanager() {
          (function (w, d, s, l, i) {
          w[l] = w[l] || [];
          w[l].push({'gtm.start':
                  new Date().getTime(), event: 'gtm.js'});
          var f = d.getElementsByTagName(s)[0],
                  j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
          j.async = true;
          j.src =
                  'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
          f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-KBQFR4K');
            
          !function(e,s,t){(t=e.createElement(s)).async=!0,t.src="//get.mirando.de/mirando.js#a=17629774&as=1&at=100",(e=e.getElementsByTagName(s)[0]).parentNode.insertBefore(t,e)}(document,"script");
             
          };
          function stopTagmanager() {
               
            !function(e,s,t){(t=e.createElement(s)).async=!0,t.src="//get.mirando.de/mirando.js#a=17629774&as=1&at=100",(e=e.getElementsByTagName(s)[0]).parentNode.insertBefore(t,e)}(document,"script");
               
          };
        </script>
         
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.maclife.de/misc/jquery-extend-3.4.0.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.maclife.de/media/maclife/script_desktop_header.js?qw8qnn"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Tec = {};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.vueapps = {};Drupal.vuebase = {};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/media/maclife/languages/de_gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto.js?qw8qnn"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_magazin_entity/js/tec_magazin_entity.js?qw8qnn"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
lazyimage = "/sites/all/themes/tec/images/0.gif"
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
twitter_via = "Mac_Life"
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/datalayer/datalayer.js?qw8qnn"></script>
<script type="text/javascript" src="https://cdn.recognified.net/rd.loader.php?pub_id=1435"></script>
<script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://cdn-a.yieldlove.com/v2/yieldlove.js?maclife.de"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() {
        googletag.pubads().disableInitialLoad();
        googletag.enableServices();
        });
      
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"maclife_2019","theme_token":"WlDUlodYXrCnkSR2xFLPzWSw4i39FThe8KPZwh3GtHw","js":{"media\/maclife\/script_desktop_footer.js":1,"0":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"media\/maclife\/script_desktop_header.js":1,"1":1,"2":1,"public:\/\/languages\/de_gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto.js":1,"sites\/all\/modules\/custom\/tec_magazin_entity\/js\/tec_magazin_entity.js":1,"3":1,"4":1,"sites\/all\/modules\/contrib\/datalayer\/datalayer.js":1,"https:\/\/cdn.recognified.net\/rd.loader.php?pub_id=1435":1,"https:\/\/securepubads.g.doubleclick.net\/tag\/js\/gpt.js":1,"https:\/\/cdn-a.yieldlove.com\/v2\/yieldlove.js?maclife.de":1,"5":1},"css":{"modules\/system\/system.messages.css":1,"misc\/ui\/jquery.ui.core.css":1,"misc\/ui\/jquery.ui.theme.css":1,"misc\/ui\/jquery.ui.button.css":1,"misc\/ui\/jquery.ui.resizable.css":1,"misc\/ui\/jquery.ui.dialog.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/custom\/tec_download\/css\/tec_download.css":1,"sites\/all\/modules\/custom\/tec_newsletter\/css\/tec_newsletter.css":1,"sites\/all\/modules\/custom\/tec_pdfshop\/css\/jquery.booklet.latest.css":1,"sites\/all\/modules\/custom\/tec_pdfshop\/css\/tec_pdfshop.css":1,"sites\/all\/modules\/custom\/tec_pushnotifications\/css\/tec_pushnotifications.css":1,"sites\/all\/modules\/custom\/tec_statistics\/css\/tec_statistics.css":1,"sites\/all\/modules\/custom\/tec_themen\/css\/tec_themen.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/fork\/builder\/css\/builder_modal.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/custom\/tec_common\/css\/tec_common_popups.css":1,"sites\/all\/modules\/custom\/tec_assets\/plugins\/shortcodes\/video\/video.css":1,"sites\/all\/modules\/custom\/tec_assets\/plugins\/shortcodes\/podigee\/podigee.css":1,"sites\/all\/modules\/custom\/tec_assets\/plugins\/shortcodes\/gmap\/gmap.css":1,"sites\/all\/modules\/custom\/tec_assets\/plugins\/shortcodes\/productrating\/productrating.css":1,"sites\/all\/modules\/custom\/tec_assets\/plugins\/shortcodes\/gallery\/photoswipe.css":1,"sites\/all\/modules\/custom\/tec_assets\/plugins\/shortcodes\/applemusic\/applemusic.css":1,"sites\/all\/modules\/custom\/tec_assets\/plugins\/shortcodes\/commentbox\/commentbox.css":1,"sites\/all\/modules\/custom\/tec_assets\/plugins\/shortcodes\/storify\/storify.css":1,"sites\/all\/modules\/custom\/tec_assets\/plugins\/shortcodes\/instagram\/instagram.css":1,"sites\/all\/modules\/fork\/hybridauth\/css\/hybridauth.css":1,"sites\/all\/modules\/fork\/hybridauth\/css\/hybridauth.modal.css":1,"sites\/all\/modules\/fork\/hybridauth\/plugins\/icon_pack\/hybridauth_32\/hybridauth_32.css":1,"sites\/all\/themes\/tao\/ie.css":1,"sites\/all\/themes\/tao\/reset.css":1,"sites\/all\/themes\/tao\/base.css":1,"sites\/all\/themes\/tec\/style.css":1,"sites\/maclife.de\/themes\/maclife_2019\/css\/bootstrap\/bootstrap.css":1,"sites\/maclife.de\/themes\/maclife_2019\/css\/maclife_style.css":1,"sites\/all\/themes\/tao\/drupal.css":1}},"authcache":{"q":"node\/119749","cp":{"path":"\/","domain":".maclife.de","secure":false},"cl":2.314814814814815},"builder":{"update_weight_url":"\/builder\/weight"},"builder-modal-style":{"modalOptions":{"opacity":0.6,"background-color":"#684C31"},"animation":"fadeIn","modalTheme":"builder_modal","throbber":"\u003Cimg typeof=\u0022foaf:Image\u0022 src=\u0022https:\/\/www.maclife.de\/sites\/all\/modules\/fork\/builder\/images\/ajax-loader.gif\u0022 alt=\u0022Loading...\u0022 title=\u0022Laden\u0022 \/\u003E","closeText":"Close"},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"consentmanager":{"privacymanager_id":291252,"privacymanager_selector":".menu-9358 a"},"tec_common":{"popups":{"facebook":0,"newsletter":0,"newnews":0,"desktopnotification":0}},"tec_shortcode_wysiwyg":{"current_form":"form-qKPhLFNpQj53gNJDVXMmvll07ChGpV515vwjms8ishg"},"dataLayer":{"languages":{"en":{"language":"en","name":"English","native":"English","direction":"0","enabled":"1","plurals":"0","formula":"","domain":"","prefix":"en","weight":"0","javascript":""},"de":{"language":"de","name":"German","native":"Deutsch","direction":"0","enabled":"1","plurals":"2","formula":"($n!=1)","domain":"","prefix":"de","weight":"0","javascript":"gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto"}}}});
//--><!]]>
</script>
   
  </head>
  <body id="maclife" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-119749 node-type-article tao bot bot"  >  
    <div id="alertbox"></div> 
    <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u, i) {
            if (!document.getElementById(i)){
              e.async = 1;
              e.src = u;
              e.id = i;
              f.parentNode.insertBefore(e, f);
            }
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/maclife/loader.js',
          'tb_loader_script');
          if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
        </script>
                    <header id="header-mobil" class="row full">
  <div class ="menu-wrapper" class="col-12">  
    <a class="logo" href="/"><img  itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife_2019/assets/maclife_logo.png" /></a>
    <a href="/plus" class="plusbutton"><img class="plus"  alt="Mac Life Plus" src="/sites/maclife.de/themes/maclife_2019/assets/MacLifePlus-Icon.svg" /></a>    <i id="menutoggle" class="fas fa-bars"></i>
  </div>  
</header>
 
<header id="header" class="row full">
    
  <div class="menu-wrapper col-12">  
    <a class="logo" href="/"><img  itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife_2019/assets/maclife_logo.png" /></a>
    <nav id="mainmenu">
      <div class="inner">
        <div class="search"><input  id="searchfield" type="text" placeholder="Mac Life durchsuchen"><i class="fas fa-search innersearch"></i></div><ul class="menu"><li class="first leaf"><a href="/newsticker" title="Apple News, aktuelle Nachrichten zu Mac, iPhone und iPad im Überblick samt Archiv">Newsticker</a></li>
<li class="expanded"><a href="/thema/mac" title="">Mac</a><ul class="menu"><li class="first leaf"><a href="/thema/macos-catalina" title="">macOS Catalina (10.15)</a></li>
<li class="leaf"><a href="/thema/macbook-pro">MacBook Pro</a></li>
<li class="last leaf"><a href="/thema/imac" title="">iMac</a></li>
</ul></li>
<li class="leaf"><a href="/thema/iphone" title="">iPhone</a></li>
<li class="expanded"><a href="/thema/ipad" title="">iPad</a><ul class="menu"><li class="first leaf"><a href="/thema/ipad-pro">iPad Pro</a></li>
<li class="leaf"><a href="/thema/ipad-air" title="">iPad Air</a></li>
<li class="last leaf"><a href="/thema/ipad-mini" title="">iPad mini</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tests" title="">Tests</a><ul class="menu"><li class="first leaf"><a href="/thema/tests-mac">Tests: Mac</a></li>
<li class="leaf"><a href="/thema/tests-iphone">Tests: iPhone</a></li>
<li class="last leaf"><a href="/thema/tests-ipad">Tests: iPad</a></li>
</ul></li>
<li class="leaf"><a href="/thema/tipps" title="">Tipps</a></li>
<li class="leaf"><a href="/magazine" title="">Magazine</a></li>
<li class="last leaf"><a href="https://shop.maclife.de/?sPartner=maclife" title="Gadgets und Zubehör im Mac Life Shop">Shop</a></li>
</ul><ul class="menu menu_plus"><li><a class="" href="/plus">Mac Life+</a></li></ul><a class="btn btn-sm btn-primary login" href="/anmelden?destination=node/119749">Anmelden</a>      </div>
    </nav>  
    <a href="/plus"><img class="plus"  alt="Mac Life Plus" src="/sites/maclife.de/themes/maclife_2019/assets/MacLifePlus-Icon.svg" /></a>    <a href="/anmelden?destination=node/119749" class="usermenu"><i class="login text-middlegrey fas fa-user-circle"></i></a><i class="fas fa-search outersearch"></i>  </div>
</header>

           
<div id="container">
  <div class="container-fluid">   
            <div class="row maincontent">
      <div class="col-12">
        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"news-119749","headline":"AirPods 3 vorgestellt: Das sind Apples neue True-Wireless-In-Ears","url":"https:\/\/www.maclife.de\/news\/airpods-3-vorgestellt-news-fakten-apples-neuen-ears-100119749.html","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.maclife.de\/news\/airpods-3-vorgestellt-news-fakten-apples-neuen-ears-100119749.html","url":"https:\/\/www.maclife.de\/news\/airpods-3-vorgestellt-news-fakten-apples-neuen-ears-100119749.html"},"thumbnailUrl":"https:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_teaserlist\/public\/images\/editors\/2021_42\/bildschirmfoto_2021-10-18_um_19.12.42.png?itok=zOxEFd99","image":{"@type":"ImageObject","url":"https:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_large\/public\/images\/editors\/2021_42\/bildschirmfoto_2021-10-18_um_19.12.42.png?itok=TvT3ONqR","width":770,"height":578},"dateCreated":"2021-10-18T19:29:52+0200","datePublished":"2021-10-18T19:29:52+0200","dateModified":"2021-10-18T19:50:10+0200","articleSection":"Hardware, Audio, Kopfh\u00f6rer","publisher":{"@type":"Organization","name":"Mac Life","logo":{"@type":"ImageObject","url":"https:\/\/www.maclife.de\/sites\/maclife.de\/themes\/maclife_2019_amp\/images\/logo_schema.png?v1","width":279,"height":60}},"keywords":["AirPods 3","Apples","True-Wireless-In-Ears","Apple","AirPods 3.","AirPods","Unleashed","Hardware","Audio","Kopfh\u00f6rer"],"articleBody":"Im Rahmen seines \u201eUnleashed\u201c-Events enth\u00fcllte Apple neben neuen MacBook-Pro-Modellen mit M1-Pro- und Max-Chips sowie\u00a0neuen Farboptionen\u00a0f\u00fcr den HomePod mini unter anderem auch neue AirPods. Die AirPods der 3. Generation setzen nicht nur auf ein neues Design in Anlehnung an das der AirPods Pro, sondern \u00fcbernehmen auch weitere Funktionen genau dieses Modells.","author":[{"@type":"Person","name":"Stefan Molz"}]}</script><article id="article-119749" class="node " > 

  <div class="row">
    <div class="col article_header">
            <a name="head"></a>
      <span class="subline">Apple AirPods 3. Generation (2021)</span><h1>AirPods 3 vorgestellt: Das sind Apples neue True-Wireless-In-Ears</h1><a name="teaser"></a><div class="teaser"><p>Im Rahmen seines „Unleashed“-Events enthüllte Apple neben neuen MacBook-Pro-Modellen mit M1-Pro- und Max-Chips sowie neuen Farboptionen für den HomePod mini unter anderem auch neue AirPods. Die AirPods der 3. Generation setzen nicht nur auf ein neues Design in Anlehnung an das der AirPods Pro, sondern übernehmen auch weitere Funktionen genau dieses Modells.</p></div><div class="info"><div class="authorbox"><a rel="author"  href="/profile/stefan-molz"><img class="authorimage" alt="Stefan Molz" src="https://www.maclife.de/media/maclife/styles/thumbnail/public/autoren/image-358--55031.jpg?itok=s1GFM9_Y" /></a><div class="content">Von <a rel="author" href="/profile/stefan-molz">Stefan Molz</a>&nbsp;<time datetime="2021-10-18 19:29"><i class="far fa-clock"></i><span class="date">18.10.2021 - 19:29</span></time> Uhr</div></div><span class="shares"><i class="fab fa-facebook-f facebook social-button" data-type="facebook" data-path="https%3A%2F%2Fwww.maclife.de%2F%2Fnews%2Fairpods-3-vorgestellt-news-fakten-apples-neuen-ears-100119749.html" data-title="AirPods+3+vorgestellt%3A+Das+sind+Apples+neue+True-Wireless-In-Ears" title="Diese Seite auf Facebook teilen"></i><i class="fas fa-envelope mail social-button" data-type="mail" data-path="https%3A%2F%2Fwww.maclife.de%2F%2Fnews%2Fairpods-3-vorgestellt-news-fakten-apples-neuen-ears-100119749.html" data-title="AirPods+3+vorgestellt%3A+Das+sind+Apples+neue+True-Wireless-In-Ears" title="Diese Seite per E-Mail teilen"></i><i class="fab fa-twitter twitter social-button" data-type="twitter" data-path="https%3A%2F%2Fwww.maclife.de%2F%2Fnews%2Fairpods-3-vorgestellt-news-fakten-apples-neuen-ears-100119749.html" data-title="AirPods+3+vorgestellt%3A+Das+sind+Apples+neue+True-Wireless-In-Ears" title="Diese Seite auf Twitter teilen"></i><i class="fab fa-whatsapp whatsapp social-button" data-type="whatsapp" data-path="Ich habe einen interessanten Artikel: https%3A%2F%2Fwww.maclife.de%2F%2Fnews%2Fairpods-3-vorgestellt-news-fakten-apples-neuen-ears-100119749.html" data-title="AirPods+3+vorgestellt%3A+Das+sind+Apples+neue+True-Wireless-In-Ears" title="Diese Seite per WhatsApp teilen"></i></span></div> 
    </div>
  </div> 
      <div class="row">
      <div class="col">
        <figure class="singleimage smallimage" ><a class="zoom lupe" title="" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2021_42/image-119749--4588932.png?itok=tcx_W69i"><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2021_42/image-119749--4588932.png?itok=nLmEtlyn" alt=""><figcaption class="nointelliTXT"><span class="caption"><span>(Bild: Apple)</span></span></figcaption><div class="gallery_control"><span data-key="0" class="fullscreen lupe"></span></div></a></figure><div  class="dfpcontainer wide vlyby" ><div class="dfplabel" id="QADY-label">Anzeige</div><div id='QADY' style='padding-bottom:15px;'></div><script async='true' type='text/javascript' src='//cdn.vlyby.com/qad/qad-outer2.js' data-PubId='1f528f71f1e76b2f38f7b9' data-PlacementId='Default' data-DivId='QADY'></script></div> 

      </div>
    </div>

    
  <div class="row">
    <div class="col article_wrapper intellitxt">

      <a name="body"></a><p>Sehr zu Freude des Weihnachtsmanns lanciert Apple nun doch noch pünktlich zum Kaufrausch vor den Festtagen die AirPods 3. Während die Vorstellung des neuen Modells von Marktbeobachtern und Gerüchteköchen bereits für das „California Streaming“-Event im September erwartet wurde, dürfte die kleine Schachtel mit den neuen True-Wireless-In-Ears dieses Jahr nun doch noch unter so manchem Weihnachtsbaum liegen. Auch, weil die AirPods aufgrund des integrierten Akkus ein Wegwerfprodukt von beschränkter Lebensdauer sind und hier und dort vermutlich der Kauf von Ersatz anstehen dürfte.</p>
<h2>AirPods 3 auf einen Blick: Das ist neu</h2>
<p>• veränderte Passform<br />• neues Design, angelehnt an das der AirPods Pro<br />• Steuerung via Force Sensor wie an den AirPods Pro statt über Tipp-Gesten wie noch bei älteren AirPods-Modellen<br />• neue Treiber und Adaptive EQ<br />• Spatial Audio mit dynamischem Headtracking<br />• längere Akkulaufzeit<br />• kabelloses Ladecase mit MagSafe-Unterstützung ist ab sofort Standard<br />• wasser- sowie schweißfest<br />• Bestellstart am 18.10.2021, Verkaufsstart im Handel bereits kommende Woche<br />• Preis: 199 Euro</p>
<p><figure class="singleimage" ><a class="zoom lupe" title="" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2021_42/image-119749--4588931.png?itok=ugrS7bAc"><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2021_42/image-119749--4588931.png?itok=6NROWJzI" alt=""><figcaption class="nointelliTXT"><span class="caption"><span>(Bild: Apple)</span></span></figcaption><div class="gallery_control"><span data-key="2" class="fullscreen lupe"></span></div></a></figure>
<h2>AirPods 3 mit neuem Design und verbesserten inneren Werte</h2>
<p>In den AirPods der 3. Generation steckt neue Technik, die längere Akkulaufzeiten der In-Ears ermöglicht. Geblieben sind liebgewonnene Funktionen wie etwa das intuitive Koppeln von Kopfhörer und iOS-Gerät sowie der schnelle Wechsel zwischen ganz verschiedenen Zuspielern.</p>
<p>Apropos Ladecase: Mit den AirPods 3 wird die bislang nur gegen Aufpreis verfügbare Qi-kompatible Ladehülle zum Standard – bislang war das komfortablere kabellose Laden nur gegen 50 Euro Aufpreis zu haben, alternativ konnte die Wireless-Hülle separat für stolze 90 Euro erworben werden.</p>
<p>Und sonst? Nicht alle Gerüchte rund um die neuen AirPods haben sich bewahrheitet. Zuletzt heizte Apples Führungskraft Kevin Lynch die Spekulationen rund um neue Funktionen zum Gesundheitstracking an. Apple könne zukünftig Sensoren in die AirPods verbauen, um die Gesundheit ihrer Träger:innen zu vermessen – doch diese Zukunft ist offensichtlich noch nicht jetzt und heute, so wie auch bei der Apple Watch auf fortschrittliche Sensoren etwa zur Blutzucker-, Blutdruck- oder Temperaturmessung gewartet werden muss. Aktives Noisecanceling bleibt weiterhin dem Pro- und Max-Modell vorbehalten, neu hinzugekommen aber ist dynamische Headtracking für Spatial Audio – Dolby-Atmos-Inhalte konnten hingegen auch die Vorgänger bereits wiedergeben.</p>
<p>Das neue Design mit neuer Passform hat auch ein Einfluss auf den Klang. Der dürfte sich weitestgehend auf dem Niveau der AirPods 2 bewegen, durch einen besseren Abschluss des Gehörgangs aber mehr Bass bieten – wie genau sich das neue Design auf den Sound auswirkt, bleibt abzuwarten.</p>
<div  class="dfpcontainer vlyby" ><div id='QADY2' style='padding-bottom:15px;'></div><script type='text/javascript'>
	      setTimeout(() => {
                if(document.querySelector('div#QADY2')) {
                    window.top.vlybyInitPlacement('Second','div#QADY2'); 
                }  
              }, 600);
        </script></div><h2>Preis und Verfügbarkeit der AirPods 3</h2>
<p>Die neuen AirPods 3 lassen sich ab heute, den 18. Oktober 2021 bestellen. Die Verfügbarkeit im Handel wird seitens Apple mit dem 26. Oktober benannt. Im Gegensatz zum Vorgängermodell, bietet Apple die neuen AirPods der 3. Generation in nur noch einer Modellvariante an: das kabellose Ladecase gibt es nun immer mit dazu. Die vom Hersteller herausgegebene Preisempfehlung liegt bei 199 Euro – und damit satte 30 Euro unter dem für die AirPods 2 mit Qi-Ladehülle.</p>
<div  class="dfpcontainer wide yieldlove" ><div class="dfplabel" id="970x250-label">Anzeige</div>
<div id='div-gpt-ad-1407836029184-0'>
  <script type='text/javascript'>
    if (window.innerWidth >= 768) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/maclife.de_d_970x250_1', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1407836029184-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836029184-0');
      });
    }

if (window.innerWidth < 768) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/maclife.de_m_336x280_1', [[336, 280], [300, 250]], 'div-gpt-ad-1407836029184-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836029184-0');
      });
    }
  </script>
</div>
  </div><p>Die AirPods der 2. Generation sind zum reduzierten Preis von 149 Euro weiterhin erhältlich und damit im aktuellen AirPods-Angebot als günstigeres Einsteigerprodukt platziert – zudem versteht sich das Vorgängermodell als Alternative für all diejenigen, die keinen Gefallen am neuen Design der AirPods 3 finden.</p>
<p>Im Kern unverändert sind die AirPods Pro. Diese werden aber ab sofort zum unveränderten Preis von 279 Euro mit dem MagSafe-kompatiblen Ladecase ausgeliefert.</p>
<p><em>Dieser Artikel wird im Laufe des Abends aktualisiert und ergänzt, etwa um Preise für den deutschen Markt.</em>
<div  class="dfpcontainer wide yieldlove" ><div class="dfplabel" id="970x250-label">Anzeige</div>
<div id='div-gpt-ad-1407836077627-0'>
  <script type='text/javascript'>
    if (window.innerWidth >= 768) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/maclife.de_d_970x250_2', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1407836077627-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836077627-0');
      });
    }

if (window.innerWidth < 768) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/maclife.de_m_336x280_2', [[336, 280], [300, 250]], 'div-gpt-ad-1407836077627-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836077627-0');
      });
    }
  </script>
</div>
</div><div class="taglist"><h4>Mehr zu diesen Themen:</h4><ul><li><i class="far fa-tag"></i><a href="/thema/airpods">AirPods</a></li><li><i class="far fa-tag"></i><a href="/thema/airpods-3">AirPods 3</a></li><li><i class="far fa-tag"></i><a href="/thema/unleashed">Unleashed</a></li></ul></div><div  class="dfpcontainer taboola" ><div class="dfplabel" id="taboola-feed-label"></div><div id='taboola-below-article-thumbnails'></div>
              <script type='text/javascript'>
                window._taboola = window._taboola || [];
                _taboola.push({
                  mode: 'alternating-thumbnails-a',
                  container: 'taboola-below-article-thumbnails',
                  placement: 'Below Article Thumbnails',
                  target_type: 'mix'
                });
              </script></div><section><div id="comments" class="comment-wrapper clearfix nointelliTXT"> 
    <h3>Diskutiere mit!</h3>
    <p>Hier kannst du den Artikel "AirPods 3 vorgestellt: Das sind Apples neue True-Wireless-In-Ears" kommentieren. Melde dich einfach mit deinem maclife.de-Account an oder fülle die unten stehenden Felder aus.</p>
    <div id="comment-wrapper-nid-119749"></div>    <div class="comment-form-wrapper"><p>Zum Verfassen von Kommentaren bitte mit deinem <a class="user-colorbox" href="/anmelden?destination=node/119749">Mac-Life-Account</a> anmelden.</p><div class="hybridauth-widget-wrapper"><div class="item-list"><h3>oder anmelden mit...</h3><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/119749&amp;destination_error=node/119749" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/119749&amp;destination_error=node/119749" data-ajax="false" data-hybridauth-width="600" data-hybridauth-height="600"><button class="btn btn-light facebook hybridauth-facebook" title="Facebook"><span><i class="fab fa-facebook-f"></i><span>Facebook</span></span></button></a></li>
<li><a href="/hybridauth/window/Google?destination=node/119749&amp;destination_error=node/119749" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/119749&amp;destination_error=node/119749" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="650"><button class="btn btn-light google hybridauth-google" title="Google"><span><i class="fab fa-google"></i><span>Google</span></span></button></a></li>
<li class="last"><a href="/hybridauth/window/Apple?destination=node/119749&amp;destination_error=node/119749" title="Apple" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Apple" data-hybridauth-url="/hybridauth/window/Apple?destination=node/119749&amp;destination_error=node/119749" data-ajax="false" data-hybridauth-width="700" data-hybridauth-height="700"><button class="btn btn-light apple hybridauth-apple" title="Apple"><span><i class="fab fa-apple"></i><span>Apple</span></span></button></a></li>
</ul></div></div></div><div style="clear:both;"></div></div></section> 
    </div>   
  </div>
</article>


<script type="text/javascript">document.write('<img src="https://vg05.met.vgwort.de/na/467d66a4546f449bb5f4b6b6a014c02c" width="1" height="1" alt="" />');</script>        <div class="skycontainer left"></div><div class="skycontainer right sticky"><div  class="dfpcontainer sky yieldlove" ><div class="dfplabel" id="300x600-label"></div><div class="dfpslot" id="300x600">
<div id='div-gpt-ad-1407836213228-0'>
  <script type='text/javascript'>
    if (window.innerWidth >= 1200) {
      googletag.cmd.push(function() {
        googletag.defineSlot('/53015287/maclife.de_d_300x600_1', [[300, 600], [160, 600], [300, 250]], 'div-gpt-ad-1407836213228-0').addService(googletag.pubads());
        googletag.display('div-gpt-ad-1407836213228-0');
      });
    }
  </script>
</div>
</div></div></div>      </div>
    </div>
    
  </div>


</div>
<footer class="container-fluid footer-container">
  <div class="row">
    <div class="col"><div id="footer-wrapper">
    <div class="row">

    <div class="col-12 col-sm-6 newsletter-form">
      <form id="footer-newsletter-form" method="post" action="/newsletter/angemeldet" >
        <div>
          <h4>Hier für den Newsletter eintragen</h4>
          <div class="input"><div class="form-item form-type-textfield form-item-email">
              <input type="email" class="form-text" maxlength="128" size="60" name="email" placeholder="E-Mail-Adresse eintragen" />
              <input type="hidden" name="direct" value="1" />
            </div>
            <input type="image" alt="Newsletter bestellen" class="form-submit" src="/sites/maclife.de/themes/maclife_2019/images/icons/newsletter.png" name="submit" />
          </div>
          <div style="font-size:11px;line-height:100%;margin-top:5px; color:#888">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</div>        
        </div>
      </form>
      <a title="Mac Life"  href="https://www.maclife.de">    
        <img alt="Mac Life " src="/sites/maclife.de/themes/maclife_2019/assets/maclife_logo.png" class="logo" />
      </a>      
    </div>

    <div class="col-12 col-sm-5 offset-sm-1 d-none d-sm-block">
      <div class="socialmedias dark block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="last"><i class="fab fa-facebook-f"></i>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" ><i class="fab fa-twitter"></i>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" ><i class="fab fa-youtube"></i>YouTube</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" ><i class="fab fa-instagram"></i>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" ><i class="fas fa-rss"></i>RSS</a></li></ul></div> 
    </div>  

  </div>  
  

  <div class="row mt-1" >
    <div class="col-12 col-md-9 footer-menu">
      <ul class="links footer-menu"><li class="menu-694 first"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="https://www.falkemedia.de/datenschutz.html" title="" rel="nofollow">Datenschutz</a></li>
<li class="menu-9304"><a href="/nutzungsbedingungen" title="">Nutzungsbedingungen</a></li>
<li class="menu-9305"><a href="/widerrufsrecht" title="">Widerrufserklärung</a></li>
<li class="menu-9339"><a href="/plus/faq" title="">Mac Life+</a></li>
<li class="menu-8779"><a href="/transparenzrichtlinien.html" title="Transparenzrichtlinien">Transparenzrichtlinien</a></li>
<li class="menu-9358 last"><a href="https://www.falkemedia.de/datenschutz.html" title="">Datenschutzeinstellungen</a></li>
</ul>    </div>
    <div class="col-12 col-md-3">
      <span class="logo">&COPY; maclife.de 2021</span>
    </div>
  </div>
</div>

<div id="mqi"></div>
<div id="homepage-reload-wrapper">
  <div  id="article-overscrolling-notification" class="article-overscrolling-notification">
    <a href="/">
      <svg y="0" x="0" xmlns="http://www.w3.org/2000/svg" version="1.1" class="radialprogress" id="radialprogress">
        <circle fill="white" cy="74" cx="74" r="68" class="radialprogress-base" id="radialprogress-base" />
        <circle fill="transparent" cy="74" cx="74" r="68" class="radialprogress-fill" id="radialprogress-fill" />
      </svg>
      <div id="article-overscrolling-notification-text" class="article-overscrolling-notification-text">zur Startseite</div>
    </a>
  </div>     
  <div class="homepage-reload-prospector-wrapper">
    <div class="overlay"></div>
  </div> 
</div>  </div>
  </div> 
</footer>


    <div id="fb-root" class="fb_module"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  jQuery.extend(Drupal.settings, {"fb":{"base_url":"https:\/\/www.maclife.de","ajax_event_url":"https:\/\/www.maclife.de\/fb\/ajax","is_anonymous":true,"fb_init_settings":{"xfbml":false,"status":false,"oauth":true,"cookie":true,"channelUrl":"https:\/\/www.maclife.de\/fb\/channel"},"test_login_status":true,"get_login_status":true,"controls":"","js_sdk_url":"https:\/\/connect.facebook.net\/en_US\/all.js"}});

if (typeof(FB) == 'undefined') {
  var e = document.createElement('script');
  e.async = true;
  e.src = Drupal.settings.fb.js_sdk_url;
  document.getElementById('fb-root').appendChild(e);
}


//--><!]]>

</script>
<div class="paywallmodal"><div id="paywall-layer" style="display:none;" onClick="jQuery('#paywall-layer').css('display','none')"  >
<div class="paywall-form shadow-flat">
  <i class="far fa-times-circle paywall-close" onClick="jQuery('#paywall-layer').css('display','none')" ></i> 
  <div class="head"><img src="/sites/maclife.de/themes/maclife_2019/assets/maclife_plus_logo.png"></div>
  <h4><span class="paywall-info">Mehr Apple-Wissen für dich</h4>
  <ul>
    <li><span class="fa-stack fa-1x"><i class="fas fa-circle fa-stack-1x"></i><i class="fas fa-check fa-stack-1x"></i></span>
      <span>
       Zugriff auf alle Inhalte von Mac Life+
      </span>
    </li>    
    <li><span class="fa-stack fa-1x"><i class="fas fa-circle fa-stack-1x"></i><i class="fas fa-check fa-stack-1x"></i></span>
      <span>
        Alle Magazine vor dem Erscheinen lesen. 
      </span>
    </li>
    <li><span class="fa-stack fa-1x"><i class="fas fa-circle fa-stack-1x"></i><i class="fas fa-check fa-stack-1x"></i></span>
      <span>
        Über 300 Ausgaben und Bücher als E-Paper
      </span>
    </li>    
    <li><span class="fa-stack fa-1x"><i class="fas fa-circle fa-stack-1x"></i><i class="fas fa-check fa-stack-1x"></i></span>
      <span>
        Maclife.de ohne Werbebanner
      </span>
    </li>     
    <li><span class="fa-stack fa-1x"><i class="fas fa-circle fa-stack-1x"></i><i class="fas fa-check fa-stack-1x"></i></span>
      <span>
        31 Tage gratis, danach monatlich ab 2,99&nbsp;€      </span>
    </li>      
  </ul>
  <a class="btn btn-primary buy bg-yellow" href="/order?utm_source=maclife-de&utm_medium=magazine&utm_campaign=maclifeplus">Jetzt Gratismonat starten</a>
  <div class="divider">Schon Mitglied?</div><a class="btn btn-outline-primary btn-sm login bg-white" href="/anmelden?destination=node/119749">Anmelden und lesen</a></div>


 </div></div><div id="vuebase"></div><!-- Error: Failed to render setting --><script type="text/javascript" src="https://www.maclife.de/media/maclife/script_desktop_footer.js?qw8qnn"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
        function onNoAdCallback(adUnit) {
            var adUnitConfigDisplay = document.createElement('script');
            var adUnitConfigDisplayContent = `
    window.top.OG_ad_units = window.top.OG_ad_units || [];
    window.top.OG_ad_units.push({
            ad_unit_id: 'bbd42e50-caa7-0139-ca51-0242ac120004',
            asset_key: 'OGY-78359D82553E',
            params:{
                max_width: 180,
                max_height: 180,
            },
    });`;
            adUnitConfigDisplay.type = 'text/javascript';
            adUnitConfigDisplay.text = adUnitConfigDisplayContent;
            document.body.appendChild(adUnitConfigDisplay);
            var tagJs = document.createElement('script');
            tagJs.src = 'https://mwtw.presage.io/v1/tag.js';
            tagJs.async = true;
            document.body.appendChild(tagJs);

        } 

        window.top.OG_ad_units = window.top.OG_ad_units || [];
        window.top.OG_ad_units.push({
            ad_unit_id: '304175_default',
            asset_key: 'OGY-78359D82553E',
            params:{
                max_width: 180,
                max_height: 180,
            },
            callbacks: {
                on_no_ad: onNoAdCallback,
            }
        });

        var st = document.createElement('script');
        st.type = 'text/javascript';
        st.async = true;
        st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//mwtw.presage.io/v1/tag.js';
        parent.document.head.appendChild(st);
    }
//--><!]]>
</script>
    
          <script type="text/javascript">
          <!--
          document.write("<img style=\"display:none;\" src=\"https://www.maclife.de/stats.php?type=2&id=119749&r=935321707\" width=\"1\" height=\"1\" border=\"0\" alt=\"\" />");
          //-->
          </script>
      <script type='text/javascript'>
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
      </script>
        </body>    
</html> 