<!DOCTYPE html>
<!-- 


                           ___           ___              __            
                          /\_ \    __  /'___\            /\ \           
  ___ ___      __      ___\//\ \  /\_\/\ \__/   __       \_\ \     __   
/' __` __`\  /'__`\   /'___\\ \ \ \/\ \ \ ,__\/'__`\     /'_` \  /'__`\ 
/\ \/\ \/\ \/\ \L\.\_/\ \__/ \_\ \_\ \ \ \ \_/\  __/  __/\ \L\ \/\  __/ 
\ \_\ \_\ \_\ \__/.\_\ \____\/\____\\ \_\ \_\\ \____\/\_\ \___,_\ \____\
 \/_/\/_/\/_/\/__/\/_/\/____/\/____/ \/_/\/_/ \/____/\/_/\/__,_ /\/____/
                                                                        
                                                                        

-->
<html class="no-js fixedheader" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de"  dir="ltr" xmlns:fb="http://ogp.me/ns/fb#">
  <head >
    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start':
                  new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-KBQFR4K');</script>
    <!-- End Google Tag Manager -->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/" />
<link rel="shortcut icon" href="https://www.maclife.de/media/maclife/icons/favicon.png" type="image/png" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/instantarticles_dev.xml" />
<meta name="viewport" content="width=1080" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/news.xml" />
<meta name="ob:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_outbrain/public/images/editors/2019_21/image-113769--4552158.png?itok=1wkXL5wF" />
<link rel="amphtml" href="https://www.maclife.de/ratgeber/keine-probleme-mehr-airpods-google-chrome-100113769.html?amp" />
<meta name="description" content="Trick 17: Keine Probleme mehr mit den AirPods &amp; Google Chrome. Mit einem Flag in Chrome können Sie das Verhältnis mit den Kopfhörern verbessern." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Trick 17,Keine,Probleme,AirPods,Google,Chrome,Chrome-Flag,Abhilfe,Hardware,Audio" />
<link rel="canonical" href="https://www.maclife.de/ratgeber/keine-probleme-mehr-airpods-google-chrome-100113769.html" />
<meta property="og:url" content="https://www.maclife.de/ratgeber/keine-probleme-mehr-airpods-google-chrome-100113769.html" />
<meta property="og:site_name" content="Mac Life" />
<meta property="og:title" content="Trick 17: Keine Probleme mehr mit den AirPods &amp; Google Chrome | Mac Life" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Trick 17: Keine Probleme mehr mit den AirPods &amp; Google Chrome. Haben Sie seit dem vergangenen Update des Browsers am Mac-Desktop Schwierigkeiten mit Ihren AirPods? Kommt es vor, dass beim Handling der Ohrhörer auch die Video- oder Audiowiedergabe beeinflusst wird? Sie pausieren ein Video, deaktivieren einen AirPod und plötzlich läuft das Video wieder? Sie klappen das Ladecase zu und es passiert dann wieder nichts? s gibt in Chrome zum Glück einen Hebel, den Sie umlegen können, damit der Browser sich nicht einmischt." />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2019_21/image-113769--4552158.png?itok=qq6Ipbv-" />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2019_21/image-113769--4552159.png?itok=_m0j5jV1" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Mac_Life" />
<meta name="twitter:creator:id" content="18631869" />
<meta name="twitter:url" content="https://www.maclife.de/ratgeber/keine-probleme-mehr-airpods-google-chrome-100113769.html" />
<meta name="twitter:title" content="Trick 17: Keine Probleme mehr mit den AirPods &amp; Google Chrome | Mac Life" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:description" content="Trick 17: Keine Probleme mehr mit den AirPods &amp; Google Chrome. Haben Sie seit dem vergangenen Update des Browsers am Mac-Desktop Schwierigkeiten mit Ihren AirPods? Kommt es vor, dass beim Handling der Ohrhörer auch die Video- oder Audiowiedergabe beeinflusst wird? Sie pausieren ein Video, deaktivieren einen AirPod und plötzlich läuft das Video wieder? Sie klappen das Ladecase zu und es passiert dann wieder nichts? s gibt in Chrome zum Glück einen Hebel, den Sie umlegen können, damit der Browser sich nicht einmischt." />
<meta name="twitter:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2019_21/image-113769--4552158.png?itok=qq6Ipbv-" />
<meta property="article:author" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:publisher" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:section" content="Hardware" />
<meta property="article:tag" content="Trick 17" />
<meta property="article:tag" content="Keine" />
<meta property="article:tag" content="Probleme" />
<meta property="article:tag" content="AirPods" />
<meta property="article:tag" content="Google" />
<meta property="article:tag" content="Chrome" />
<meta property="article:tag" content="Chrome-Flag" />
<meta property="article:tag" content="Abhilfe" />
<meta property="article:tag" content="Hardware" />
<meta property="article:tag" content="Audio" />
<meta property="article:published_time" content="2019-05-20T09:27:26+02:00" />
<meta property="article:modified_time" content="2019-05-20T09:30:01+02:00" />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '693243717487234');
fbq('track', 'PageView');
fbq('track', 'ViewContent', {"content_type":"product","content_ids":"113769"});
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=693243717487234&ev=PageView&noscript=1' /></noscript>
<!-- End Facebook Pixel Code -->
    <title>Keine Probleme mehr mit den AirPods & Google Chrome | Mac Life</title>  
    <style type="text/css" media="all">
@import url("https://www.maclife.de/sites/all/modules/fork/builder/css/builder_modal.css?prfw7z");
@import url("https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/product/shortcode_product.css?prfw7z");
@import url("https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/app/shortcode_app.css?prfw7z");
@import url("https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/instagram/instagram.css?prfw7z");
</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.url-textfield{display:none !important;}
.naMediaAd_wallpaper .leaderboard,.naMediaAd_WALLPAPER .leaderboard{position:absolute;right:-20px !important;}.naMediaAd_wallpaper #skyscraper,.naMediaAd_WALLPAPER #skyscraper{top:0px!important;}#ip_page_wrapper{margin:0 auto;}
.contentad{min-width:300px;}

/*]]>*/-->
</style>

<!--[if lte IE 7]>
<style type="text/css" media="all">
@import url("https://www.maclife.de/sites/all/themes/tao/ie.css?prfw7z");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("https://www.maclife.de/sites/maclife.de/themes/maclife/css/swiper.css?prfw7z");
</style>

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("https://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-8.css?prfw7z");
</style>
<![endif]-->

<!--[if lt IE 8]>
<style type="text/css" media="all">
@import url("https://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-7.css?prfw7z");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("https://www.maclife.de/media/maclife/style_desktop.css?prfw7z");
</style>
   
    <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600' rel='stylesheet' type='text/css'>

      <link rel="apple-touch-icon" sizes="57x57" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-152.png" />
<meta name="apple-mobile-web-app-title" content="Mac Life" />
<meta name="apple-itunes-app" content="app-id=1424265504, affiliate-data=10lLzo" />
<meta name="application-name" content="Mac Life" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-windows8.png" />
<meta name="msapplication-starturl" content="https://www.maclife.de" />
<meta name="msapplication-tooltip" content="Mac Life" />
      <meta property="fb:pages" content="100535842197" />
      <script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.maclife.de/media/maclife/script_desktop_header.js?prfw7z"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://www.maclife.de/misc/ajax.js?v=7.59"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/linkit/js/linkit.js?v=7.3"></script>
<script type="text/javascript" src="https://www.maclife.de/media/maclife/languages/de_gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto.js?prfw7z"></script>
<script type="text/javascript" src="https://www.google.com/jsapi"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-826862-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(["_setDomainName", ".maclife.de"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
lazyimage = "/sites/all/themes/tec/images/0.gif"
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
twitter_via = "Mac_Life"
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/misc/progress.js?v=7.59"></script>
<script type="text/javascript" src="https://www.maclife.de/modules/filter/filter.js?prfw7z"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/ajax_comments/ajax_comments.js?prfw7z"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
                })();
            
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.onclick.js?prfw7z"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.modal.js?prfw7z"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.defineSlot('/3925219/maclife.de-artikel-300x250', [[300, 250]], 'div-gpt-ad-43766300').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot('/3925219/maclife.de-artikel-300x250-2', [[300, 250]], 'div-gpt-ad-45186900').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot('/3925219/maclife.de-artikel-billboard', [[900, 250],[970,250],[1040, 250]], 'div-gpt-ad-50023700').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-incontent', [300, 250], 'div-gpt-ad-50590100').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-leaderboard', [728, 90], 'div-gpt-ad-66725700').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-sky', [[120, 600],[160, 600],[200,600]], 'div-gpt-ad-66797800').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-layer', [1, 1], 'div-gpt-ad-66870200').addService(googletag.pubads());

googletag.pubads().setTargeting("kategorie",["chrome","airpods","hardware","audio","kopfhrer"]);
googletag.pubads().setTargeting("position",["article"]);
googletag.pubads().setTargeting("nid",["113769"]);
googletag.pubads().setTargeting("age",["0"]);googletag.pubads().enableAsyncRendering();googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="//s.adadapter.netzathleten-media.de/API-1.0/NA-828165-17/naMediaAd.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
naMediaAd.setValue("homesite", false);naMediaAd.setValue("forum", false);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adcodes ={"0":{"id":"contentad-0","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-43766300');<\/script>","active":1,"type":"contentad"},"1":{"id":"contentad-1","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-45186900');<\/script>","active":1,"type":"contentad"},"2":{"id":"billboard-2","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-50023700');<\/script>","active":1,"type":"billboard"},"3":{"id":"incontent-3","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-50590100');<\/script>","active":1,"type":"incontent"},"4":{"id":"leaderboard-4","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-66725700');<\/script>","active":1,"type":"leaderboard"},"5":{"id":"skyscraper-5","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-66797800');<\/script>","active":1,"type":"skyscraper"},"6":{"id":"layer-6","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-66870200');<\/script>","active":1,"type":"layer"}}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function ShowAd(id, data) { 
      if (jQuery('#' + id).is(':visible') && adcodes[data].active == 1) { 
          document.write(adcodes[data].code);
      }
  }
function DisableAdTyp(adtype) {   
      jQuery.each(adcodes, function( index, value ) { 
        if(value.type == adtype){
          adcodes[index].active = 0;
        }
      });
  }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adblock = true;
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function () { if(adblock){jQuery("#adblockermsg").css("margin", "").html("<div class=\"block ga_exists\" data-ga_label=\"deaktiviert\" data-ga_action=\"exist\" data-ga_categorie=\"AdBlocker\">    <h3>AdBlocker eingeschaltet?</h3>    <div class=\"blk-content-wrapper\">        <p class=\"small\">Wie es scheint, haben Sie einen <b>AdBlocker</b> aktiviert. Sie würden uns sehr helfen, wenn Sie für maclife.de eine Ausnahme machen.</p>        <p class=\"small\"><b>Die Erklärung:</b> Werbung wird überwiegend pro Einblendung bezahlt. Diese Werbe-Einnahmen ermöglichen uns, Ihnen die Inhalte kostenlos anzubieten. Wenn Sie unsere Arbeit gern unterstützen möchten und Ihnen maclife.de gefällt, deaktivieren Sie bitte den AdBlocker auf unserer Seite.</p>        <p class=\"small\">Vielen Dank für Ihre Unterstützung!<br />Ihr Mac Life-Team</p>    </div></div>");} });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"maclife","theme_token":"EZ73GaBT8V1wKVN68EYlz9IkJBI2jJR1EGoY8Ai85Bs","jquery_version":"1.7","js":{"media\/maclife\/script_desktop_footer.js":1,"\/\/k.intellitxt.com\/intellitxt\/front.asp?ipid=88060":1,"":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"media\/maclife\/script_desktop_header.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/fork\/linkit\/js\/linkit.js":1,"public:\/\/languages\/de_gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto.js":1,"https:\/\/www.google.com\/jsapi":1,"0":1,"1":1,"2":1,"misc\/progress.js":1,"modules\/filter\/filter.js":1,"sites\/all\/modules\/fork\/ajax_comments\/ajax_comments.js":1,"3":1,"sites\/all\/modules\/contrib\/hybridauth\/js\/hybridauth.onclick.js":1,"sites\/all\/modules\/contrib\/hybridauth\/js\/hybridauth.modal.js":1,"4":1,"\/\/s.adadapter.netzathleten-media.de\/API-1.0\/NA-828165-17\/naMediaAd.js":1,"5":1,"6":1,"7":1,"8":1,"9":1},"css":{"sites\/all\/modules\/fork\/builder\/css\/builder_modal.css":1,"sites\/all\/modules\/custom\/tec_assets\/plugins\/shortcodes\/product\/shortcode_product.css":1,"sites\/all\/modules\/custom\/tec_assets\/plugins\/shortcodes\/app\/shortcode_app.css":1,"sites\/all\/modules\/custom\/tec_assets\/plugins\/shortcodes\/instagram\/instagram.css":1,"0":1,"1":1,"2":1,"sites\/all\/themes\/tao\/ie.css":1,"sites\/maclife.de\/themes\/maclife\/css\/swiper.css":1,"sites\/maclife.de\/themes\/maclife\/css\/ie-8.css":1,"sites\/maclife.de\/themes\/maclife\/css\/ie-7.css":1,"media\/maclife\/style_desktop.css":1}},"authcache":{"q":"node\/113769","cp":{"path":"\/","domain":".maclife.de","secure":false},"cl":2.3148148148148},"builder":{"update_weight_url":"\/builder\/weight"},"builder-modal-style":{"modalOptions":{"opacity":0.6,"background-color":"#684C31"},"animation":"fadeIn","modalTheme":"builder_modal","throbber":"\u003Cimg typeof=\u0022foaf:Image\u0022 src=\u0022https:\/\/www.maclife.de\/sites\/all\/modules\/fork\/builder\/images\/ajax-loader.gif\u0022 alt=\u0022Loading...\u0022 title=\u0022Laden\u0022 \/\u003E","closeText":"Close"},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"googleAnalyticsReportsAjaxUrl":"\/google-analytics-reports\/ajax","googleCSE":{"cx":"partner-pub-5365337495719579:7419669388","language":"de","resultsWidth":600,"domain":"www.google.com"},"tec_common":{"popups":{"facebook":0,"newsletter":0,"newnews":1,"desktopnotification":1}},"tec_shortcode_wysiwyg":{"current_form":"form--E7GQGI-tq4vtcPx7dDqiZOg808jEgifJcm6qtGv398"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":"1"},"ajax":{"tec-login-submit":{"callback":"ajax_login_submit","wrapper":"user-login","method":"replaceWith","effect":"fade","event":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Anmelden"}},"edit-submit":{"callback":"ajax_comments_submit_js","wrapper":"comment-form","method":"replaceWith","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Kommentar senden"}}},"urlIsAjaxTrusted":{"\/system\/ajax":true,"\/ratgeber\/keine-probleme-mehr-airpods-google-chrome-100113769.html":true,"\/comment\/reply\/113769":true},"linkit":{"autocompletePath":"https:\/\/www.maclife.de\/linkit\/autocomplete\/___profile___?s=","dashboardPath":"\/linkit\/dashboard\/","currentInstance":{},"formats":{"filtered_html":{"profile":"interne_links"}}}});
//--><!]]>
</script>
            
  </head>
  <body id="maclife" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-113769 node-type-article tao bot bot"  >
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KBQFR4K"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="alertbox"></div> 
    <div id="ip_page_wrapper"><div id="ip_content_wrapper">            <div id="slidemenu" class="hidemenu">

  <form class="searchform" style="padding-left: 10px;padding-right: 10px;padding-top: 10px;">
          <table><tbody><tr>
                <td class="text"><input type="text" class="validate[required,minSize[3]]" name="keyword" placeholder="Suchbegriff"></td>              
            </tr></tbody></table>
        </form>
   <a href="/thema"><h3>Top-Themen</h3></a>
  <ul class="links secondary-menu"><li class="menu-700 first"><a href="/news/airpods-2-kabelloses-ladecase-angekuendigt-100113238.html" title="AirPods 2. Generation: News, Infos, Fakten zu Apples 2019-AirPods">AirPods 2. Generation</a></li>
<li class="menu-8072"><a href="/news/surprise-apple-stellt-neuen-imac-modelle-2019-vor-mac-life-100113222.html" title="iMac 2019: Das die Modelle Frühjahr 2019">iMacs 2019</a></li>
<li class="menu-8731"><a href="/news/ipad-kaufberatung-welches-ipad-2019-kaufen-100113218.html" title="iPad 6. Generation, iPad mini 5, iPad Air 3 und iPad Pro 3. Generation im Überblick">iPads 2019</a></li>
<li class="menu-702"><a href="/news/iphone-xs-iphone-xs-max-offiziell-angekuendigt-alle-infos-neuen-iphone-modellen-100107141.html" title="iPhone XS/XS Max: Alle Infos zum kommenden Apple-Smartphone 2018/2019">iPhone XS</a></li>
<li class="menu-8860"><a href="/news/iphone-xr-apples-neues-einstiegsmodell-100107153.html" title="iPhone XR: Das neue Einsteiger iPhone">iPhone XR</a></li>
<li class="menu-7487"><a href="/news/neue-apple-watch-series-4-kann-100107137.html" title="Apple Watch 4: News, Infos, Details und Tipps zur Apple Watch Series 4">Apple Watch Series 4</a></li>
<li class="menu-8078"><a href="/thema/ios-12" title="iOS 12 für iPhone und iPad: Alle Infos und Tipps ">iOS 12</a></li>
<li class="menu-8794 last"><a href="/news/macos-1014-mojave-angekuendigt-neue-mac-betriebssystem-detail-100103333.html" title="macOS 10.14 Mojave: Info, Tipps und Tricks zu macOS 10.14">macOS 10.14</a></li>
</ul>  
   
     <h3>Themen</h3>
  <ul class="menu"><li class="first leaf"><a href="/newsticker" title="">Newsticker</a></li>
<li class="expanded"><a href="/thema/mac" title="">Mac</a><ul class="menu"><li class="first leaf"><a href="/thema/macos-mojave" title="Alles rund um macOS Mojave (10.14)">macOS Mojave (10.14)</a></li>
<li class="leaf"><a href="/thema/macos-high-sierra" title="macOS High Sierra: News, Tipps und Infos zu macOS 10.13">macOS High Sierra (10.13)</a></li>
<li class="leaf"><a href="/thema/macbook-pro" title="">MacBook Pro</a></li>
<li class="last leaf"><a href="/thema/imac" title="">iMac</a></li>
</ul></li>
<li class="expanded"><a href="/thema/iphone" title="">iPhone</a><ul class="menu"><li class="first leaf"><a href="/thema/iphone-xr" title="iPhone XR: Gerüchte, News, Tipps und Infos zu Apples neuem Smartphone 2017">iPhone XR</a></li>
<li class="leaf"><a href="/thema/iphone-xs" title="Alle Infos, Tipps, Tests und Neuigkeiten zum iPhone XS und iPhone XS Max">iPhone XS und iPhone XS Max</a></li>
<li class="last leaf"><a href="/thema/ios-12" title="iOS 12: News, Tipps und Tricks zu Apples neuem Smartphone-OS 2018">iOS 12</a></li>
</ul></li>
<li class="expanded"><a href="/thema/ipad" title="">iPad</a><ul class="menu"><li class="first leaf"><a href="/thema/ipad-pro">iPad Pro</a></li>
<li class="leaf"><a href="/thema/ipad-air" title="">iPad Air</a></li>
<li class="last leaf"><a href="/thema/ipad-mini" title="">iPad mini</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tests" title="">Tests</a><ul class="menu"><li class="first leaf"><a href="/thema/tests-mac">Tests: Mac</a></li>
<li class="leaf"><a href="/thema/tests-iphone">Tests: iPhone</a></li>
<li class="last leaf"><a href="/thema/tests-ipad">Tests: iPad</a></li>
</ul></li>
<li class="leaf"><a href="/thema/tipps" title="">Tipps</a></li>
<li class="leaf"><a href="/thema/deals">Deals</a></li>
<li class="expanded"><a href="https://shop.maclife.de/magazine/?sPartner=maclife" title="PDF Ausgaben der Mac Life kaufen und laden">Kiosk</a><ul class="menu"><li class="first leaf"><a href="https://shop.maclife.de/magazine/?sPartner=maclife" title="">Apple Magazine</a></li>
<li class="leaf"><a href="https://www.falkemedia-shop.de/sound/?sPartner=maclife" title="">Beat Magazine</a></li>
<li class="last leaf"><a href="https://shop.digitalphoto.de/magazine/?sPartner=maclife" title="">Foto Magazine</a></li>
</ul></li>
<li class="last leaf"><a href="https://shop.maclife.de/?sPartner=maclife" title="Gadgets und Zubehör im Mac Life Shop">Shop</a></li>
</ul>
 

  <h3>Service</h3>
  <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="/datenschutz.html" title="" rel="nofollow">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul></div>

<div id="container">
  <div id="container_content">
    
<header id="header">
  <div id="menu-wrapper">

    <div class="logo"  itemscope itemtype="http://schema.org/Organization">
      <a title="Mac Life" itemprop="url" href="https://www.maclife.de">
        <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
              </a>

    </div>
    <div id="mainmenu_wrapper">
      <nav id="mainmenu">
        <div class="slidemenu_button"><span></span></div>
        <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/face-id-retina-scans-kuenftige-macs-100113460.html" title="Patentschrift"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Patentschrift" data-ga_value="113460"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_15/image-113460--4526855.jpeg?itok=fZwVdR24" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Face ID und Retina-Scans für künftige Macs" /></figure><p>Face ID und Retina-Scans für künftige Macs</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/cherry-stellt-mac-keyboard-schlanken-design-vor-100112843.html" title="Cherry"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Cherry" data-ga_value="112843"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_09/image-112843--4308835.png?itok=FfuRd1c_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Schickes Design-Keyboard für den Mac angekündigt" /></figure><p>Schickes Design-Keyboard für den Mac angekündigt</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/welchen-mac-habe-leicht-finden-modellnummer-baujahr-100108323.html" title="Für Laien"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Für Laien" data-ga_value="108323"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_42/image-108323--3463709.jpeg?itok=dpJI-OsI" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Welchen Mac habe ich? So leicht finden Sie Modellnummer und Baujahr" /></figure><p>Welchen Mac habe ich? So leicht finden Sie Modellnummer und Baujahr</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/kommt-arm-mac-schneller-macos-soll-argument-herhalten-100106101.html" title="Ungereimtheiten im Veröffentlichungskalender"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Ungereimtheiten im Veröffentlichungskalender" data-ga_value="106101"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_33/image-106101--3094373.jpg?itok=EnrhEpGx" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kommt der ARM-Mac doch schneller? macOS soll als Argument herhalten" /></figure><p>Kommt der ARM-Mac doch schneller? macOS soll als Argument herhalten</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/face-id-gestensteuerung-macs-patentiert-100105841.html" title="Von iOS auf macOS"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Von iOS auf macOS" data-ga_value="105841"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_32/image-105841--3047327.jpg?itok=CQktKwuU" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Face ID und Gestensteuerung für Macs patentiert" /></figure><p>Face ID und Gestensteuerung für Macs patentiert</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-mojave" title="macOS Mojave (10.14)">macOS Mojave (10.14)</a></li><li><a href="/thema/macos-high-sierra" title="macOS High Sierra (10.13)">macOS High Sierra (10.13)</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/brillenputztuecher-schlecht-iphone-ipad-apple-watch-100113751.html" title="Alkohol ist keine Lösung"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Alkohol ist keine Lösung" data-ga_value="113751"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_20/image-113751--4552118.jpg?itok=WkXReJrD" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Deshalb sind Brillenputztücher pures Gift für iPhone, iPad und Apple Watch" /></figure><p>Deshalb sind Brillenputztücher pures Gift für iPhone, iPad und Apple Watch</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/prosieben-sat-1-co-tv-sender-kostenlos-iphone-ipad-apple-tv-100113725.html" title="Apps, Mediatheken und mehr"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Apps, Mediatheken und mehr" data-ga_value="113725"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_20/image-113725--4552053.jpg?itok=P6EYhUly" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="ProSieben, Sat. 1 und Co. - So sehen Sie diese TV-Sender kostenlos auf iPhone, iPad und Apple TV" /></figure><p>ProSieben, Sat. 1 und Co. - So sehen Sie diese TV-Sender kostenlos auf iPhone, iPad und Apple TV</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/gestohlenes-iphone-icloud-sperre-nicht-umgehen-100113717.html" title="Grauzone"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Grauzone" data-ga_value="113717"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_20/image-113717--4552045.jpg?itok=YibHw8zj" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Gestohlenes iPhone: Wie die iCloud-Sperre (nicht) zu umgehen ist…" /></figure><p>Gestohlenes iPhone: Wie die iCloud-Sperre (nicht) zu umgehen ist…</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-pencil-iphone-weiterer-hinweis-entdeckt-100113711.html" title="Patent verrät Ideen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Patent verrät Ideen" data-ga_value="113711"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_20/image-113711--4552038.jpg?itok=ZCRGO887" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple Pencil für das iPhone: Weiterer Hinweis entdeckt" /></figure><p>Apple Pencil für das iPhone: Weiterer Hinweis entdeckt</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/alt-mach-neu-sich-iphone-voller-dreck-schmuckstueck-verwandelt-100113676.html" title="Selbst reparieren kann Spaß machen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Selbst reparieren kann Spaß machen" data-ga_value="113676"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_19/image-113676--4551958.png?itok=oswFm_Ay" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Aus alt mach neu: Wie sich ein iPhone voller Dreck in ein Schmuckstück verwandelt" /></figure><p>Aus alt mach neu: Wie sich ein iPhone voller Dreck in ein Schmuckstück verwandelt</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/iphone-xr" title="iPhone XR">iPhone XR</a></li><li><a href="/thema/iphone-xs" title="iPhone XS und iPhone XS Max">iPhone XS und iPhone XS Max</a></li><li><a href="/thema/ios-12" title="iOS 12">iOS 12</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/ipad-2-nun-obsolet-100113623.html" title="Acht Jahre altes Tablet"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Acht Jahre altes Tablet" data-ga_value="113623"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_18/image-113623--4551848.jpeg?itok=4SPT-5gN" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad 2 ist nun obsolet" /></figure><p>iPad 2 ist nun obsolet</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/trick-geht-schutzkappe-des-apple-pencil-nicht-laenger-verloren-100113508.html" title="Es ist magnetisch"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Es ist magnetisch" data-ga_value="113508"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_16/image-113508--4549495.png?itok=mSjTVQp3" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Trick 17: So geht die Schutzkappe des Apple Pencil nicht länger verloren" /></figure><p>Trick 17: So geht die Schutzkappe des Apple Pencil nicht länger verloren</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/neue-ipad-air-ipad-mini-laden-schneller-mac-life-100113436.html" title="Fast Charging"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Fast Charging" data-ga_value="113436"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_15/image-113436--4516567.png?itok=SBhlwNfQ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das neue iPad Air und iPad mini laden schneller" /></figure><p>Das neue iPad Air und iPad mini laden schneller</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/ipad-air-3-test-fehlende-bindeglied-zwischen-ipad-ipad-pro-100113389.html" title="Im Test: das neue iPad Air (3. Generation)"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Im Test: das neue iPad Air (3. Generation)" data-ga_value="113389"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_14/image-113389--4494248.jpeg?itok=x-FbXsO_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad Air 3 im Test: das fehlende Bindeglied zwischen iPad und iPad Pro" /></figure><p>iPad Air 3 im Test: das fehlende Bindeglied zwischen iPad und iPad Pro</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/test-neue-ipad-mini-5-wen-taugt-mini-tablet-1000.html" title="Im Test: das neue iPad mini 5"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Im Test: das neue iPad mini 5" data-ga_value="113372"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_14/image-113372--4487880.jpeg?itok=Q8KFU8LP" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Im Test: das neue iPad mini 5 – für wen taugt das Mini-Tablet" /></figure><p>Im Test: das neue iPad mini 5 – für wen taugt das Mini-Tablet</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/test-logitech-slim-folio-pro-alternative-smart-keyboard-folio-100113682.html" title="Wie das iPad Pro fast zum MacBook wird"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Wie das iPad Pro fast zum MacBook wird" data-ga_value="113682"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_19/image-113682--4551964.png?itok=prk5no1T" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Test: Logitech Slim Folio Pro – die günstige Alternative zum Apple Smart Keyboard Folio" /></figure><p>Test: Logitech Slim Folio Pro – die günstige Alternative zum Apple Smart Keyboard Folio</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/test-fritzbox-6890-lte-alleskoenner-router-100113668.html" title="Die „immer und jederzeit online“-Fritzbox"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Die „immer und jederzeit online“-Fritzbox" data-ga_value="113668"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_19/image-113668--4551923.jpg?itok=eKueui1g" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Test: Fritzbox 6890 LTE - mit Netz und doppeltem Boden" /></figure><p>Test: Fritzbox 6890 LTE - mit Netz und doppeltem Boden</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/angry-birds-ar-isle-pigs-review-ar-shooter-test-100113595.html" title="Erweiterte Realität"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Erweiterte Realität" data-ga_value="113595"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_18/image-113595--4551786.png?itok=zKsJjQ6W" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Angry Birds AR: Isle of Pigs im Test - Können sich die Vögel in der realen Welt behaupten?" /></figure><p>Angry Birds AR: Isle of Pigs im Test - Können sich die Vögel in der realen Welt behaupten?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/test-eve-energy-strip-steckdosenleiste-homekit-siri-100113564.html" title="HomeKit-Steckdosenleiste im Test"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="HomeKit-Steckdosenleiste im Test" data-ga_value="113564"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_17/image-113564--4551651.jpg?itok=twJphO6N" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Test: Eve Energy Strip – Steckdosenleiste in smart &amp; schick" /></figure><p>Test: Eve Energy Strip – Steckdosenleiste in smart & schick</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/test-projektmanagement-merlin-projects-5-100113528.html" title="Projektmanagement-Software im Test"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Projektmanagement-Software im Test" data-ga_value="113528"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_16/image-113528--4551487.jpg?itok=RxganbIh" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Magisches Projektmanagement mit Merlin Project 5" /></figure><p>Magisches Projektmanagement mit Merlin Project 5</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/anzeigenamen-iphone-aendern-gehts-100113774.html" title="Namensgebung"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Namensgebung" data-ga_value="113774"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_21/image-113774--4552166.jpeg?itok=tXqRHIBz" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Nettes Feature: So ändern Sie den Anzeigenamen Ihres iPhones" /></figure><p>Nettes Feature: So ändern Sie den Anzeigenamen Ihres iPhones</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/suchen-iphone-ipad-oder-apple-watch-am-mac-mac-life-100113770.html" title="iPhone-Suche"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="iPhone-Suche" data-ga_value="113770"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_21/image-113770--4552161.png?itok=c_7LaPFG" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So suchen Sie Ihr iPhone, iPad oder Apple Watch am Mac" /></figure><p>So suchen Sie Ihr iPhone, iPad oder Apple Watch am Mac</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/keine-probleme-mehr-airpods-google-chrome-100113769.html" title="Chrome-Flag schafft Abhilfe"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Chrome-Flag schafft Abhilfe" data-ga_value="113769"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_21/image-113769--4552158.png?itok=tTamHH_P" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Trick 17: Keine Probleme mehr mit den AirPods &amp; Google Chrome" /></figure><p>Trick 17: Keine Probleme mehr mit den AirPods & Google Chrome</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/brillenputztuecher-schlecht-iphone-ipad-apple-watch-100113751.html" title="Alkohol ist keine Lösung"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Alkohol ist keine Lösung" data-ga_value="113751"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_20/image-113751--4552118.jpg?itok=WkXReJrD" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Deshalb sind Brillenputztücher pures Gift für iPhone, iPad und Apple Watch" /></figure><p>Deshalb sind Brillenputztücher pures Gift für iPhone, iPad und Apple Watch</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/whatsapp-verschicken-gifs-offiziell-moeglich-10084857.html" title="Bewegte Bilder"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Bewegte Bilder" data-ga_value="84857"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_44/image-84857--159857.jpg?itok=H8Qb5-gV" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="WhatsApp: So verschicken Sie animierte GIFs " /></figure><p>WhatsApp: So verschicken Sie animierte GIFs </p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a></li><li><a class="ga_click" href="https://shop.maclife.de/magazine/?sPartner=maclife" title="Kiosk" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Kiosk">Kiosk</a><div class="submenu_wrapper"><div class="submenu dropdown"><div class="themen empty"><ul><li><a href="https://shop.maclife.de/magazine/?sPartner=maclife" title="Apple Magazine">Apple Magazine</a></li><li><a href="https://www.falkemedia-shop.de/sound/?sPartner=maclife" title="Beat Magazine">Beat Magazine</a></li><li><a href="https://shop.digitalphoto.de/magazine/?sPartner=maclife" title="Foto Magazine">Foto Magazine</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="https://shop.maclife.de/?sPartner=maclife" title="Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Shop">Shop</a></li></ul>      </nav>
      <a title="Mac Life" href="https://www.maclife.de">
        <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
      </a>
      <div class="icons user ">
        <span></span>        
        
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/ratgeber/keine-probleme-mehr-airpods-google-chrome-100113769.html" method="post" id="user-login" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--2" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/113769&amp;destination_error=node/113769" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/113769&amp;destination_error=node/113769" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li class="last"><a href="/hybridauth/window/Twitter?destination=node/113769&amp;destination_error=node/113769" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/113769&amp;destination_error=node/113769" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-X1gToK098ZczYl6Qtywk5ujMfKN7oXCKDtPzH5luYwA" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>      </div>
      <div class="icons search"><span></span></div>
      <div class="icons share"><span></span></div>

      <div id="searchblock" class="dropdown">
        <form class="searchform" id="searchform">
          <table><tr>
              <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
              <td class="submit"><input type="submit" value="Suchen" /></td>
            </tr></table>
        </form>
      </div>
      <div id="shareblock" class="dropdown">
        <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>      </div>
    </div>

    <div class="socialmedias-wrapper">
      <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
    </div>

    <nav id="submenu">
      <span class="trends">TOPTHEMEN:</span>
      <ul class="links secondary-menu"><li class="menu-700 first"><a href="/news/airpods-2-kabelloses-ladecase-angekuendigt-100113238.html" title="AirPods 2. Generation: News, Infos, Fakten zu Apples 2019-AirPods">AirPods 2. Generation</a></li>
<li class="menu-8072"><a href="/news/surprise-apple-stellt-neuen-imac-modelle-2019-vor-mac-life-100113222.html" title="iMac 2019: Das die Modelle Frühjahr 2019">iMacs 2019</a></li>
<li class="menu-8731"><a href="/news/ipad-kaufberatung-welches-ipad-2019-kaufen-100113218.html" title="iPad 6. Generation, iPad mini 5, iPad Air 3 und iPad Pro 3. Generation im Überblick">iPads 2019</a></li>
<li class="menu-702"><a href="/news/iphone-xs-iphone-xs-max-offiziell-angekuendigt-alle-infos-neuen-iphone-modellen-100107141.html" title="iPhone XS/XS Max: Alle Infos zum kommenden Apple-Smartphone 2018/2019">iPhone XS</a></li>
<li class="menu-8860"><a href="/news/iphone-xr-apples-neues-einstiegsmodell-100107153.html" title="iPhone XR: Das neue Einsteiger iPhone">iPhone XR</a></li>
<li class="menu-7487"><a href="/news/neue-apple-watch-series-4-kann-100107137.html" title="Apple Watch 4: News, Infos, Details und Tipps zur Apple Watch Series 4">Apple Watch Series 4</a></li>
<li class="menu-8078"><a href="/thema/ios-12" title="iOS 12 für iPhone und iPad: Alle Infos und Tipps ">iOS 12</a></li>
<li class="menu-8794 last"><a href="/news/macos-1014-mojave-angekuendigt-neue-mac-betriebssystem-detail-100103333.html" title="macOS 10.14 Mojave: Info, Tipps und Tricks zu macOS 10.14">macOS 10.14</a></li>
</ul><ul class="directmenu"><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
    </nav>   
  </div>
  <div id="pot-wrapper">
    <a href="https://www.planetoftech.de/" target="blank" rel="nofollow">
      <img src="/sites/maclife.de/themes/maclife/images/logo_pot_100.png" />
    </a>
  </div> 
</header>
 
 

    <div id="main-wrapper" class="page"> 
       
        <div id="billboard" style="margin-top:10px;"><div class="ad billboard" id="billboard-2"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-50023700" data-sizes="[[900, 250],[970,250],[1040, 250]]" data-dfp="maclife.de-artikel-billboard"  ></div><script>ShowAd('billboard-2', 2)</script></div></div> </div> 
            <div id="wrapper" > 
        
        <div id="column_wrapper"> 
          <div id="column_box">  
            <section id='main-content' class='main-content clearfix'>
              <div class="column_content">

                                <aside class="blk-wrapper">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"news-113769","headline":"Trick 17: Keine Probleme mehr mit den AirPods \u0026 Google Chrome","url":"https:\/\/www.maclife.de\/ratgeber\/keine-probleme-mehr-airpods-google-chrome-100113769.html","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.maclife.de\/ratgeber\/keine-probleme-mehr-airpods-google-chrome-100113769.html","url":"https:\/\/www.maclife.de\/ratgeber\/keine-probleme-mehr-airpods-google-chrome-100113769.html"},"thumbnailUrl":"https:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_teaserlist\/public\/images\/editors\/2019_21\/draggedimage.9bc0f8e1abe245ef8c1418f10f1ff846.png?itok=-pSLo1n3","image":{"@type":"ImageObject","url":"https:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_large\/public\/images\/editors\/2019_21\/draggedimage.9bc0f8e1abe245ef8c1418f10f1ff846.png?itok=Te6GrqCj","width":690,"height":518},"dateCreated":"2019-05-20T09:27:26+0200","datePublished":"2019-05-20T09:27:26+0200","dateModified":"2019-05-20T09:30:01+0200","articleSection":"Hardware, Audio, Kopfh\u00f6rer","publisher":{"@type":"Organization","name":"Mac Life","logo":{"@type":"ImageObject","url":"https:\/\/www.maclife.de\/sites\/maclife.de\/themes\/maclife_amp\/images\/logo_schema.png?v1","width":279,"height":60}},"keywords":["Trick 17","Keine","Probleme","AirPods","Google","Chrome","Chrome-Flag","Abhilfe","Hardware","Audio"],"articleBody":"Trick 17: Keine Probleme mehr mit den AirPods \u0026amp; Google Chrome. Haben Sie seit dem vergangenen Update des Browsers am Mac-Desktop Schwierigkeiten mit Ihren AirPods? Kommt es vor, dass beim Handling der Ohrh\u00f6rer auch die Video- oder Audiowiedergabe beeinflusst wird? Sie pausieren ein Video, deaktivieren einen AirPod und pl\u00f6tzlich l\u00e4uft das Video wieder? Sie klappen das Ladecase zu und es passiert dann wieder nichts? s gibt in Chrome zum Gl\u00fcck einen Hebel, den Sie umlegen k\u00f6nnen, damit der Browser sich nicht einmischt.","author":[{"@type":"Person","name":"Alexander Trust"}]}</script><article id="article-113769" class="node " > 

        <header>
        <a name="head"></a>
        <h2 class="subhead">Chrome-Flag schafft Abhilfe</h2><span class="typ ratgeber ">Tipp</span><h1>Trick 17: Keine Probleme mehr mit den AirPods & Google Chrome</h1>    

    </header>

    <div class="article_wrapper intellitxt"><a name="teaser"></a><div class="meta mobile"><div class="authorbox additionalinfo"><a rel="author"  href="/profile/alexander-trust"><img class="authorimage" alt="Alexander Trust" src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/autoren/image-14374--137863.jpg?itok=FB09SvN1" /></a><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/alexander-trust">Alexander Trust</a><br /><span class="clock"></span><div>20.05.2019 - 09:27 Uhr</div></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_0" data-title="Teilen auf Facebook" data-nid="113769"><div href="#" class="count">2</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_0" data-title="Teilen auf Twitter" data-nid="113769"><div href="#" class="count">0</div></div></li></ul></div></div><div class="meta desktop"><div class="authorbox additionalinfo"><a rel="author"  href="/profile/alexander-trust"><img class="authorimage" alt="Alexander Trust" src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/autoren/image-14374--137863.jpg?itok=FB09SvN1" /></a><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/alexander-trust">Alexander Trust</a><br /><span class="clock"></span><div>20.05.2019 - 09:27 Uhr</div></div></div><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_1" data-title="Teilen auf Facebook" data-nid="113769"><div href="#" class="count">2</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_1" data-title="Teilen auf Twitter" data-nid="113769"><div href="#" class="count">0</div></div></li></ul></div></div><div class="gallery" data-key="0" data-startslide="0" data-entity="113769"><div id="gallery_0_swipe" class="autosize gallery_swipe"><ul id="gallery_0"><li style="display: table-cell;width: 690px;"><figure><a class="zoom" title="AirPods" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2019_21/image-113769--4552158.png?itok=x71P52BA"></a><span class="fullscreen lupe" title="AirPods" data-key="0"><div class="img-wrapper"><img class="image_0" itemprop="image" style="max-width:690px; max-height:518px"  alt="AirPods" src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2019_21/image-113769--4552158.png?itok=fZw8WiUv" /></div></span><figcaption class="nointelliTXT">AirPods <span>(Bild: CC0)</span></figcaption></figure></li></ul><div class="gallery_control"><div class="gallery_control_keywrapper"><span data-key="0" class="fullscreen lupe"></span></div></div></div></div><div style="font-weight:bold;"><p><strong>Trick 17: Keine Probleme mehr mit den AirPods &amp; Google Chrome.</strong> Haben Sie seit dem vergangenen Update des Browsers am Mac-Desktop Schwierigkeiten mit Ihren AirPods? Kommt es vor, dass beim Handling der Ohrhörer auch die Video- oder Audiowiedergabe beeinflusst wird? Sie pausieren ein Video, deaktivieren einen AirPod und plötzlich läuft das Video wieder? Sie klappen das Ladecase zu und es passiert dann wieder nichts? s gibt in Chrome zum Glück einen Hebel, den Sie umlegen können, damit der Browser sich nicht einmischt.</p></div><a name="body"></a><p>Wir haben schon einige Male darauf hingewiesen, dass Reddit ein prima Fundus für Diskussionsbeiträge aber auch Praxistipps ist. <a href="https://www.reddit.com/r/apple/comments/bne5wq/airpods_on_macos_and_chrome_producing_a_terrible/">So einen haben wir nun gefunden</a>, und er geht die AirPods an.</p><h2>Es gibt ein „Flag“ dafür</h2><p>Chrome hat sehr viele Einstellungen, auch solche, die Sie nicht unmittelbar einsehen können. Die Schalter können Sie über spezielle Seiten einsehen und manipulieren. Ein solcher Hebel ist der folgende URL „<strong>chrome://flags/#hardware-media-key-handling</strong>“, den Sie einfach in die URL-Zeile eingeben und dann das Feature aktivieren können. Es funktioniert übrigens auch in Windows, Linux und Chrome OS.</p><p><div class="gallery_single image_default"><figure style=""><div class="img-wrapper"><img style="width:100%; max-width:690px;max-height:518px;" class="landscape" typeof="foaf:Image" src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2019_21/draggedimage.2549e20537814bb48d63607f080faa92.png?itok=K7y4hFuu&amp;c=942ad7ff0387e70e52c0079078e0a284" alt="Flag in Chrome, das das Verhältnis zu den AirPods verbessert" /><figcaption class="nointelliTXT" style="text-align:left; ">Flag in Chrome, das das Verhältnis zu den AirPods verbessert <span>(Bild: Screenshot)</span></figcaption></div></figure></div></p><div class="ad incontent" id="incontent-3"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-50590100" data-sizes="[300, 250]" data-dfp="maclife.de-incontent"  ></div><script>ShowAd('incontent-3', 3)</script></div></div><p class="">Wenn Sie es deaktivieren, dann hört Chrome nicht mehr länger auf Eingaben von außen, um Medien im Browser zu steuern. Für den Fall der AirPods ist das „momentan“ eine praktikable Lösung, die aber auch Nachteile hat, wenn Sie zum Beispiel eine Tastatur mit speziellen Medientasten verwenden.</p>    <span class="isadd" style="margin-bottom: 5px;float:none;text-align: right;width:100%;display:inline-block;">Anzeige</span>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:block; text-align:center;margin-bottom: 15px;"
         data-ad-layout="in-article"
         data-ad-format="fluid"
         data-ad-client="ca-pub-5365337495719579"
         data-ad-slot="4920469014"></ins>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div><div class="meta"><ul class="share links"><li class="intro">Diesen Artikel...</li><li class="print"><a href="/ratgeber/keine-probleme-mehr-airpods-google-chrome-100113769.html?view=print" rel="nofollow">Drucken</a></li><li class="recommend"><a href="/ratgeber/keine-probleme-mehr-airpods-google-chrome-100113769.html?view=mail" rel="nofollow">Empfehlen</a></li></ul><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_3" data-title="Teilen auf Facebook" data-nid="113769"><div href="#" class="count">2</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_3" data-title="Teilen auf Twitter" data-nid="113769"><div href="#" class="count">0</div></div></li></ul></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_4" data-title="Teilen auf Facebook" data-nid="113769"><div href="#" class="count">2</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_4" data-title="Teilen auf Twitter" data-nid="113769"><div href="#" class="count">0</div></div></li></ul></div><h4>Mehr zu diesen Themen:</h4><ul class="taglist"><li><a href="/thema/chrome">Chrome</a></li><li><a href="/thema/airpods">AirPods</a></li></ul><div class="nextprev_wrapper "><div class="prev_wrapper "><a title="Google trackt Onlineshopping in Gmail" class="prevnext" href="/news/google-trackt-onlineshopping-gmail-100113768.html" id="prev_article"><span>Vorheriger Artikel</span><h3>Google trackt Onlineshopping in Gmail</h3><span class="prevarrow"></span></a></div><div class="next_wrapper "><a title="So suchen Sie Ihr iPhone, iPad oder Apple Watch am Mac" class="prevnext" href="/ratgeber/suchen-iphone-ipad-oder-apple-watch-am-mac-mac-life-100113770.html" id="next_article"><span>Nächster Artikel</span><h3>So suchen Sie Ihr iPhone, iPad oder Apple Watch am Mac</h3><span class="nextarrow"></span></a></div></div><div style="margin-top: 50px;"><a href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"><img src="/sites/all/modules/custom/tec_socialmedia/images/whatsapp/banner/690.jpg" alt="WhatsApp Newsletter" /></a></div> 

</article>


<section>
<div id="comments" class="comment-wrapper clearfix nointelliTXT"> 
    <h3>Ihre Meinung? Diskutieren Sie mit!</h3>
    <p>Hier können Sie ihre Meinung zum Artikel "Trick 17: Keine Probleme mehr mit den AirPods & Google Chrome" äußern. Melden Sie sich hierfür mit ihrem maclife.de-Account an oder füllen sie die untenstehenden Felder aus.</p>
    <div id="comment-wrapper-nid-113769"></div>    <div class="comment-form-wrapper"><form class="comment-form user-info-from-cookie" action="/comment/reply/113769" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihr Name *" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label class="element-invisible" for="edit-mail">Ihre E-Mail-Adresse <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihre E-Mail-Adresse. (wird nicht veröffentlicht) *" class="no-nl-switch form-text required" type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" placeholder="Kommentieren Sie hier." name="comment_body[und][0][value]" id="edit-comment-body-und-0-value" cols="60" rows="5"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form--E7GQGI-tq4vtcPx7dDqiZOg808jEgifJcm6qtGv398" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="form-item form-type-checkbox form-item-newsletter">
 <input type="checkbox" id="edit-newsletter" name="newsletter" value="1" class="form-checkbox" />  <label class="option" for="edit-newsletter">Ich möchte den Mac Life-Newsletter erhalten (Abmeldung jederzeit möglich). </label>

</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Kommentar senden" class="form-submit" /></div><div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="hybridauth-widget-wrapper"><div class="item-list"><h3>oder anmelden mit...</h3><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/113769&amp;destination_error=node/113769" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/113769&amp;destination_error=node/113769" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li class="last"><a href="/hybridauth/window/Twitter?destination=node/113769&amp;destination_error=node/113769" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/113769&amp;destination_error=node/113769" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
</ul></div></div></div></form></div><div style="clear:both;"></div></div></section></aside><aside class="blk-wrapper blk-wrapper-adserverblock-outbrain">

<div class="ad " id=""><div class="innerad"><div class="OUTBRAIN" data-src="https://www.maclife.de/ratgeber/keine-probleme-mehr-airpods-google-chrome-100113769.html" data-widget-id="AR_1" data-ob-template="DE_Maclife.de" ></div><script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script></div></div></aside><aside class="blk-wrapper">
<div class="recommend articles block">
  <h3>Empfohlene Artikel</h3>  <div class="blk-content-wrapper">
    <ul>
      <li class="item_1_3"><article class="tec_block_teaser"><a href="/ratgeber/22-besten-spiele-mac-10075139.html" title="Mac-Games: Klassiker und Toptitel 2018 und der vergangenen Jahre | Die besten Spiele für den Mac" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Die besten Spiele für den Mac" data-ga_value="75139"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2018_51/image-75139--3835187.jpeg?itok=-tvA8wwG" typeof="foaf:Image" alt="Die besten Spiele für den Mac" /></div></figure><h4>Die besten Spiele für den Mac</h4></a><div class="share_wrapper" data-nid="75139" data-url="https://www.maclife.de/ratgeber/22-besten-spiele-mac-10075139.html" data-title="Die besten Spiele für den Mac"><span class="clock"></span><span class="date">17.12.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">13:03 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/22-besten-spiele-mac-10075139.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">21</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/news/22-abgefahrene-macbook-sticker-10074191.html" title="Die besten Decals für dein Apple-Notebook | 22 abgefahrene MacBook-Sticker" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="22 abgefahrene MacBook-Sticker" data-ga_value="74191"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2019_13/image-74191--4459363.png?itok=jWAhQjGv" typeof="foaf:Image" alt="22 abgefahrene MacBook-Sticker" /></div></figure><h4>22 abgefahrene MacBook-Sticker</h4></a><div class="share_wrapper" data-nid="74191" data-url="https://www.maclife.de/news/22-abgefahrene-macbook-sticker-10074191.html" data-title="22 abgefahrene MacBook-Sticker"><span class="clock"></span><span class="date">28.03.2019</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:59 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/22-abgefahrene-macbook-sticker-10074191.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">6</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/news/apple-tv-4-diese-10-spiele-sind-muss-gamer-10073582.html" title="tvOS | Apple TV 4K: Diese 10 Spiele sind ein Muss für Gamer" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Apple TV 4K: Diese 10 Spiele sind ein Muss für Gamer" data-ga_value="73582"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2019_08/image-73582--4253583.png?itok=dXefm10t" typeof="foaf:Image" alt="Apple TV 4K: Diese 10 Spiele sind ein Muss für Gamer" /></div></figure><h4>Apple TV 4K: Diese 10 Spiele sind ein Muss für Gamer</h4></a><div class="share_wrapper" data-nid="73582" data-url="https://www.maclife.de/news/apple-tv-4-diese-10-spiele-sind-muss-gamer-10073582.html" data-title="Apple TV 4K: Diese 10 Spiele sind ein Muss für Gamer"><span class="clock"></span><span class="date">20.02.2019</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">17:28 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/apple-tv-4-diese-10-spiele-sind-muss-gamer-10073582.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">4</span></div></div></article></li><li class="item_1_3"><article class="tec_block_teaser"><a href="/ratgeber/22-tricks-jeder-mac-anwender-kennen-sollte-10085670.html" title="Wissenswertes | 33 Mac-Tipps, die jeder Anwender kennen muss" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="33 Mac-Tipps, die jeder Anwender kennen muss" data-ga_value="85670"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2018_51/image-85670--3845071.jpg?itok=0CeWqjtJ" typeof="foaf:Image" alt="33 Mac-Tipps, die jeder Anwender kennen muss" /></div></figure><h4>33 Mac-Tipps, die jeder Anwender kennen muss</h4></a><div class="share_wrapper" data-nid="85670" data-url="https://www.maclife.de/ratgeber/22-tricks-jeder-mac-anwender-kennen-sollte-10085670.html" data-title="33 Mac-Tipps, die jeder Anwender kennen muss"><span class="clock"></span><span class="date">19.12.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:58 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/22-tricks-jeder-mac-anwender-kennen-sollte-10085670.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">264</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/news/10-coole-mac-apps-bildbearbeitung-10083039.html" title="Kinderleicht Effekte erzielen | 10 coole Mac-Apps für die Bildbearbeitung" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="10 coole Mac-Apps für die Bildbearbeitung" data-ga_value="83039"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_39/image-83039--155801.jpg?itok=iteZbCV3" typeof="foaf:Image" alt="10 coole Mac-Apps für die Bildbearbeitung" /></div></figure><h4>10 coole Mac-Apps für die Bildbearbeitung</h4></a><div class="share_wrapper" data-nid="83039" data-url="https://www.maclife.de/news/10-coole-mac-apps-bildbearbeitung-10083039.html" data-title="10 coole Mac-Apps für die Bildbearbeitung"><span class="clock"></span><span class="date">27.09.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:48 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/10-coole-mac-apps-bildbearbeitung-10083039.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">1</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/news/22-mal-handgemachtes-iphone-huellen-taschen-mehr-10084161.html" title="Mehr Individualität | 22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr" data-ga_value="84161"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2019_09/image-84161--4290173.png?itok=RX1wvWP6" typeof="foaf:Image" alt="22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr" /></div></figure><h4>22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr</h4></a><div class="share_wrapper" data-nid="84161" data-url="https://www.maclife.de/news/22-mal-handgemachtes-iphone-huellen-taschen-mehr-10084161.html" data-title="22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr"><span class="clock"></span><span class="date">26.02.2019</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:59 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/22-mal-handgemachtes-iphone-huellen-taschen-mehr-10084161.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">3</span></div></div></article></li>    </ul>
  </div>
</div>



</aside>              </div>
            </section>   
                        <section id='sidebar' class='clearfix'><div class="column_content"><aside class="blk-wrapper blk-wrapper-adserverblock-artikel-300x250">

<div class="ad contentad" id="contentad-0"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-43766300" data-sizes="[[300, 250]]" data-dfp="maclife.de-artikel-300x250" data-collapse="1" ></div><script>ShowAd('contentad-0', 0)</script></div></div></aside><aside class="blk-wrapper blk-wrapper-amazon-produkte">
</aside><aside class="blk-wrapper">
<div id="adblockermsg" style="margin: 0px;"></div></aside><aside class="blk-wrapper">
<div class="blk-content-wrapper"><a href="https://shop.maclife.de" target="_blank"><img src="/media/maclife/shop.maclife.de_.jpg" /></a></div></aside><aside class="blk-wrapper">
<div class="newsletter-blk block">  
    <h3>Newsletter bestellen</h3>
    <div class="blk-content-wrapper">
        <form action="/newsletter/angemeldet" method="post" accept-charset="UTF-8" id="block-newsletter-form" novalidate>
            <div>
                <div class="input">
                    <div class="form-item form-type-textfield form-item-email">
                        <input type="email" placeholder="E-Mail-Adresse eintragen" name="email" size="60" maxlength="128" class="validate[required,custom[email]] form-text required">
                        <input type="hidden" name="source" value="Block" />
                        <input type="hidden" name="direct" value="1" />
                    </div>
                    <input alt="Newsletter bestellen" type="image" name="submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" class="form-submit">

                </div>
            </div>
        </form>
         <p style="font-size:9px; font-family: sans-serif;">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. 
          Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</p>
    </div>
</div></aside><aside class="blk-wrapper blk-wrapper-adserverblock-artikel-2-300x250">

<div class="ad contentad" id="contentad-1"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-45186900" data-sizes="[[300, 250]]" data-dfp="maclife.de-artikel-300x250-2" data-collapse="1" ></div><script>ShowAd('contentad-1', 1)</script></div></div></aside><aside class="blk-wrapper blk-wrapper-adsense300x250-2">

</aside></div></section>
                      </div>
        </div>  
        <div id="contentbottom"> 
          <aside class="blk-wrapper">
<div id="tec_pdfshop_block_footer"><ul><li class="first"><a href="https://www.maclife.de/service/pdf-shop/mac-life-062019-100113568.html" title="Mac Life 06/2019"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2019/image-113568--4551658.png?itok=i6hSoL6T" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 06/2019" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/mac-life/mac-life-06/2019">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/maclife/jahresabo" target="_blank">ABO bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/mac-life-062019-100113568.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="https://www.maclife.de/service/pdf-shop/iphone-ipad-life-022019-100112953.html" title="iPhone & iPad Life 02/2019"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2019/image-112953--4337545.png?itok=tUHrsEku" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 02/2019" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/iphone-ipad-life/iphone-ipad-life-02/2019">Heft bestellen</a></li><li><a href="http://www.falkemedia-shop.de/iphoneipad.html" target="_blank">ABO bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/iphone-ipad-life-022019-100112953.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="https://www.maclife.de/service/pdf-shop/macbibel-012019-100109009.html" title="MacBIBEL 01/2019"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-109009--3590771.jpg?itok=lGFHF7Eq" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBIBEL 01/2019" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/macbibel/macbibel-01/2019">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/macbibel/lieferservice" target="_blank">ABO bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/macbibel-012019-100109009.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="https://www.maclife.de/service/pdf-shop/iphonebibel-012019-100108565.html" title="iPhoneBIBEL 01/2019"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-108565--3505793.jpg?itok=PwGyEMB2" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 01/2019" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/iphonebibel/iphonebibel-01/2019">Heft bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/iphonebibel-012019-100108565.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/kiosk-der-iphone-life/id689188691?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class="last"><a href="https://www.maclife.de/service/pdf-shop/mac-life-wissen-012019-100107607.html" title="Mac Life Wissen 01/2019"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-107607--3323909.jpg?itok=Ld48UmU-" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life Wissen 01/2019" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/mac-life-wissen/mac-life-wissen-01/2019">Heft bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/mac-life-wissen-012019-100107607.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li></ul></div></aside>        </div>
      </div>
      <footer>
    <div id="footer-wrapper" >
        <div class="newsletter-form">
            <form id="footer-newsletter-form" method="post" action="/newsletter/angemeldet" >
                <div>
                    <h4>Hier für den Newsletter eintragen</h4>
                    <div class="input"><div class="form-item form-type-textfield form-item-email">
                            <input type="email" class="form-text" maxlength="128" size="60" name="email" placeholder="E-Mail-Adresse eintragen" />
                            <input type="hidden" name="direct" value="1" />
                        </div>
                        <input type="image" alt="Newsletter bestellen" class="form-submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" name="submit" />
                    </div>
                    <div style="font-size:11px;line-height:100%;margin-top:5px; color:#888">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</div>        
                </div>
            </form>
        </div>

        <div class="socialmedias dark block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>        


        <div style="top:180px;" class="footer-menu-wrapper">
            <a title="Mac Life"  href="https://www.maclife.de">    
                <img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__footer_logo@2x.png" class="logo" />
            </a>
            <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="/datenschutz.html" title="" rel="nofollow">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul>        </div>



        <span class="logo">&COPY; maclife.de 2019</span>

    </div>
</footer>
<div id="mqi"></div>
  
      <div id="homepage-reload-wrapper">
    <div  id="article-overscrolling-notification" class="article-overscrolling-notification">
        <a href="/">
            <svg y="0" x="0" xmlns="http://www.w3.org/2000/svg" version="1.1" class="radialprogress" id="radialprogress">
                <circle fill="white" cy="74" cx="74" r="72" class="radialprogress-base" id="radialprogress-base" />
                <circle fill="transparent" cy="74" cx="74" r="72" class="radialprogress-fill" id="radialprogress-fill" />
            </svg>
            <div id="article-overscrolling-notification-text" class="article-overscrolling-notification-text">zur Startseite</div>
        </a>
    </div>     
    <div id="homepage-reload-prospector-wrapper">
        
<header id="header">
  <div id="menu-wrapper">

    <div class="logo"  itemscope itemtype="http://schema.org/Organization">
      <a title="Mac Life" itemprop="url" href="https://www.maclife.de">
        <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
              </a>

    </div>
    <div id="mainmenu_wrapper">
      <nav id="mainmenu">
        <div class="slidemenu_button"><span></span></div>
        <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/face-id-retina-scans-kuenftige-macs-100113460.html" title="Patentschrift"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Patentschrift" data-ga_value="113460"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_15/image-113460--4526855.jpeg?itok=fZwVdR24" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Face ID und Retina-Scans für künftige Macs" /></figure><p>Face ID und Retina-Scans für künftige Macs</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/cherry-stellt-mac-keyboard-schlanken-design-vor-100112843.html" title="Cherry"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Cherry" data-ga_value="112843"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_09/image-112843--4308835.png?itok=FfuRd1c_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Schickes Design-Keyboard für den Mac angekündigt" /></figure><p>Schickes Design-Keyboard für den Mac angekündigt</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/welchen-mac-habe-leicht-finden-modellnummer-baujahr-100108323.html" title="Für Laien"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Für Laien" data-ga_value="108323"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_42/image-108323--3463709.jpeg?itok=dpJI-OsI" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Welchen Mac habe ich? So leicht finden Sie Modellnummer und Baujahr" /></figure><p>Welchen Mac habe ich? So leicht finden Sie Modellnummer und Baujahr</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/kommt-arm-mac-schneller-macos-soll-argument-herhalten-100106101.html" title="Ungereimtheiten im Veröffentlichungskalender"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Ungereimtheiten im Veröffentlichungskalender" data-ga_value="106101"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_33/image-106101--3094373.jpg?itok=EnrhEpGx" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kommt der ARM-Mac doch schneller? macOS soll als Argument herhalten" /></figure><p>Kommt der ARM-Mac doch schneller? macOS soll als Argument herhalten</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/face-id-gestensteuerung-macs-patentiert-100105841.html" title="Von iOS auf macOS"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Von iOS auf macOS" data-ga_value="105841"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_32/image-105841--3047327.jpg?itok=CQktKwuU" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Face ID und Gestensteuerung für Macs patentiert" /></figure><p>Face ID und Gestensteuerung für Macs patentiert</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-mojave" title="macOS Mojave (10.14)">macOS Mojave (10.14)</a></li><li><a href="/thema/macos-high-sierra" title="macOS High Sierra (10.13)">macOS High Sierra (10.13)</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/brillenputztuecher-schlecht-iphone-ipad-apple-watch-100113751.html" title="Alkohol ist keine Lösung"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Alkohol ist keine Lösung" data-ga_value="113751"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_20/image-113751--4552118.jpg?itok=WkXReJrD" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Deshalb sind Brillenputztücher pures Gift für iPhone, iPad und Apple Watch" /></figure><p>Deshalb sind Brillenputztücher pures Gift für iPhone, iPad und Apple Watch</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/prosieben-sat-1-co-tv-sender-kostenlos-iphone-ipad-apple-tv-100113725.html" title="Apps, Mediatheken und mehr"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Apps, Mediatheken und mehr" data-ga_value="113725"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_20/image-113725--4552053.jpg?itok=P6EYhUly" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="ProSieben, Sat. 1 und Co. - So sehen Sie diese TV-Sender kostenlos auf iPhone, iPad und Apple TV" /></figure><p>ProSieben, Sat. 1 und Co. - So sehen Sie diese TV-Sender kostenlos auf iPhone, iPad und Apple TV</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/gestohlenes-iphone-icloud-sperre-nicht-umgehen-100113717.html" title="Grauzone"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Grauzone" data-ga_value="113717"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_20/image-113717--4552045.jpg?itok=YibHw8zj" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Gestohlenes iPhone: Wie die iCloud-Sperre (nicht) zu umgehen ist…" /></figure><p>Gestohlenes iPhone: Wie die iCloud-Sperre (nicht) zu umgehen ist…</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-pencil-iphone-weiterer-hinweis-entdeckt-100113711.html" title="Patent verrät Ideen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Patent verrät Ideen" data-ga_value="113711"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_20/image-113711--4552038.jpg?itok=ZCRGO887" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple Pencil für das iPhone: Weiterer Hinweis entdeckt" /></figure><p>Apple Pencil für das iPhone: Weiterer Hinweis entdeckt</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/alt-mach-neu-sich-iphone-voller-dreck-schmuckstueck-verwandelt-100113676.html" title="Selbst reparieren kann Spaß machen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Selbst reparieren kann Spaß machen" data-ga_value="113676"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_19/image-113676--4551958.png?itok=oswFm_Ay" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Aus alt mach neu: Wie sich ein iPhone voller Dreck in ein Schmuckstück verwandelt" /></figure><p>Aus alt mach neu: Wie sich ein iPhone voller Dreck in ein Schmuckstück verwandelt</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/iphone-xr" title="iPhone XR">iPhone XR</a></li><li><a href="/thema/iphone-xs" title="iPhone XS und iPhone XS Max">iPhone XS und iPhone XS Max</a></li><li><a href="/thema/ios-12" title="iOS 12">iOS 12</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/ipad-2-nun-obsolet-100113623.html" title="Acht Jahre altes Tablet"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Acht Jahre altes Tablet" data-ga_value="113623"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_18/image-113623--4551848.jpeg?itok=4SPT-5gN" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad 2 ist nun obsolet" /></figure><p>iPad 2 ist nun obsolet</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/trick-geht-schutzkappe-des-apple-pencil-nicht-laenger-verloren-100113508.html" title="Es ist magnetisch"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Es ist magnetisch" data-ga_value="113508"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_16/image-113508--4549495.png?itok=mSjTVQp3" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Trick 17: So geht die Schutzkappe des Apple Pencil nicht länger verloren" /></figure><p>Trick 17: So geht die Schutzkappe des Apple Pencil nicht länger verloren</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/neue-ipad-air-ipad-mini-laden-schneller-mac-life-100113436.html" title="Fast Charging"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Fast Charging" data-ga_value="113436"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_15/image-113436--4516567.png?itok=SBhlwNfQ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das neue iPad Air und iPad mini laden schneller" /></figure><p>Das neue iPad Air und iPad mini laden schneller</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/ipad-air-3-test-fehlende-bindeglied-zwischen-ipad-ipad-pro-100113389.html" title="Im Test: das neue iPad Air (3. Generation)"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Im Test: das neue iPad Air (3. Generation)" data-ga_value="113389"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_14/image-113389--4494248.jpeg?itok=x-FbXsO_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad Air 3 im Test: das fehlende Bindeglied zwischen iPad und iPad Pro" /></figure><p>iPad Air 3 im Test: das fehlende Bindeglied zwischen iPad und iPad Pro</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/test-neue-ipad-mini-5-wen-taugt-mini-tablet-1000.html" title="Im Test: das neue iPad mini 5"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Im Test: das neue iPad mini 5" data-ga_value="113372"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_14/image-113372--4487880.jpeg?itok=Q8KFU8LP" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Im Test: das neue iPad mini 5 – für wen taugt das Mini-Tablet" /></figure><p>Im Test: das neue iPad mini 5 – für wen taugt das Mini-Tablet</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/test-logitech-slim-folio-pro-alternative-smart-keyboard-folio-100113682.html" title="Wie das iPad Pro fast zum MacBook wird"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Wie das iPad Pro fast zum MacBook wird" data-ga_value="113682"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_19/image-113682--4551964.png?itok=prk5no1T" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Test: Logitech Slim Folio Pro – die günstige Alternative zum Apple Smart Keyboard Folio" /></figure><p>Test: Logitech Slim Folio Pro – die günstige Alternative zum Apple Smart Keyboard Folio</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/test-fritzbox-6890-lte-alleskoenner-router-100113668.html" title="Die „immer und jederzeit online“-Fritzbox"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Die „immer und jederzeit online“-Fritzbox" data-ga_value="113668"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_19/image-113668--4551923.jpg?itok=eKueui1g" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Test: Fritzbox 6890 LTE - mit Netz und doppeltem Boden" /></figure><p>Test: Fritzbox 6890 LTE - mit Netz und doppeltem Boden</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/angry-birds-ar-isle-pigs-review-ar-shooter-test-100113595.html" title="Erweiterte Realität"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Erweiterte Realität" data-ga_value="113595"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_18/image-113595--4551786.png?itok=zKsJjQ6W" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Angry Birds AR: Isle of Pigs im Test - Können sich die Vögel in der realen Welt behaupten?" /></figure><p>Angry Birds AR: Isle of Pigs im Test - Können sich die Vögel in der realen Welt behaupten?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/test-eve-energy-strip-steckdosenleiste-homekit-siri-100113564.html" title="HomeKit-Steckdosenleiste im Test"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="HomeKit-Steckdosenleiste im Test" data-ga_value="113564"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_17/image-113564--4551651.jpg?itok=twJphO6N" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Test: Eve Energy Strip – Steckdosenleiste in smart &amp; schick" /></figure><p>Test: Eve Energy Strip – Steckdosenleiste in smart & schick</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/test-projektmanagement-merlin-projects-5-100113528.html" title="Projektmanagement-Software im Test"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Projektmanagement-Software im Test" data-ga_value="113528"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_16/image-113528--4551487.jpg?itok=RxganbIh" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Magisches Projektmanagement mit Merlin Project 5" /></figure><p>Magisches Projektmanagement mit Merlin Project 5</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/anzeigenamen-iphone-aendern-gehts-100113774.html" title="Namensgebung"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Namensgebung" data-ga_value="113774"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_21/image-113774--4552166.jpeg?itok=tXqRHIBz" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Nettes Feature: So ändern Sie den Anzeigenamen Ihres iPhones" /></figure><p>Nettes Feature: So ändern Sie den Anzeigenamen Ihres iPhones</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/suchen-iphone-ipad-oder-apple-watch-am-mac-mac-life-100113770.html" title="iPhone-Suche"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="iPhone-Suche" data-ga_value="113770"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_21/image-113770--4552161.png?itok=c_7LaPFG" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So suchen Sie Ihr iPhone, iPad oder Apple Watch am Mac" /></figure><p>So suchen Sie Ihr iPhone, iPad oder Apple Watch am Mac</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/keine-probleme-mehr-airpods-google-chrome-100113769.html" title="Chrome-Flag schafft Abhilfe"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Chrome-Flag schafft Abhilfe" data-ga_value="113769"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_21/image-113769--4552158.png?itok=tTamHH_P" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Trick 17: Keine Probleme mehr mit den AirPods &amp; Google Chrome" /></figure><p>Trick 17: Keine Probleme mehr mit den AirPods & Google Chrome</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/brillenputztuecher-schlecht-iphone-ipad-apple-watch-100113751.html" title="Alkohol ist keine Lösung"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Alkohol ist keine Lösung" data-ga_value="113751"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_20/image-113751--4552118.jpg?itok=WkXReJrD" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Deshalb sind Brillenputztücher pures Gift für iPhone, iPad und Apple Watch" /></figure><p>Deshalb sind Brillenputztücher pures Gift für iPhone, iPad und Apple Watch</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/whatsapp-verschicken-gifs-offiziell-moeglich-10084857.html" title="Bewegte Bilder"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Bewegte Bilder" data-ga_value="84857"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_44/image-84857--159857.jpg?itok=H8Qb5-gV" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="WhatsApp: So verschicken Sie animierte GIFs " /></figure><p>WhatsApp: So verschicken Sie animierte GIFs </p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a></li><li><a class="ga_click" href="https://shop.maclife.de/magazine/?sPartner=maclife" title="Kiosk" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Kiosk">Kiosk</a><div class="submenu_wrapper"><div class="submenu dropdown"><div class="themen empty"><ul><li><a href="https://shop.maclife.de/magazine/?sPartner=maclife" title="Apple Magazine">Apple Magazine</a></li><li><a href="https://www.falkemedia-shop.de/sound/?sPartner=maclife" title="Beat Magazine">Beat Magazine</a></li><li><a href="https://shop.digitalphoto.de/magazine/?sPartner=maclife" title="Foto Magazine">Foto Magazine</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="https://shop.maclife.de/?sPartner=maclife" title="Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Shop">Shop</a></li></ul>      </nav>
      <a title="Mac Life" href="https://www.maclife.de">
        <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
      </a>
      <div class="icons user ">
        <span></span>        
        
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/ratgeber/keine-probleme-mehr-airpods-google-chrome-100113769.html" method="post" id="user-login--2" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--3" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass--2" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--3"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/113769&amp;destination_error=node/113769" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/113769&amp;destination_error=node/113769" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li class="last"><a href="/hybridauth/window/Twitter?destination=node/113769&amp;destination_error=node/113769" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/113769&amp;destination_error=node/113769" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-7X-oVrUpk68jAKTl9a0OQ9PBOehuRXYVxrUkNkNlO40" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>      </div>
      <div class="icons search"><span></span></div>
      <div class="icons share"><span></span></div>

      <div id="searchblock" class="dropdown">
        <form class="searchform" id="searchform">
          <table><tr>
              <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
              <td class="submit"><input type="submit" value="Suchen" /></td>
            </tr></table>
        </form>
      </div>
      <div id="shareblock" class="dropdown">
        <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>      </div>
    </div>

    <div class="socialmedias-wrapper">
      <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
    </div>

    <nav id="submenu">
      <span class="trends">TOPTHEMEN:</span>
      <ul class="links secondary-menu"><li class="menu-700 first"><a href="/news/airpods-2-kabelloses-ladecase-angekuendigt-100113238.html" title="AirPods 2. Generation: News, Infos, Fakten zu Apples 2019-AirPods">AirPods 2. Generation</a></li>
<li class="menu-8072"><a href="/news/surprise-apple-stellt-neuen-imac-modelle-2019-vor-mac-life-100113222.html" title="iMac 2019: Das die Modelle Frühjahr 2019">iMacs 2019</a></li>
<li class="menu-8731"><a href="/news/ipad-kaufberatung-welches-ipad-2019-kaufen-100113218.html" title="iPad 6. Generation, iPad mini 5, iPad Air 3 und iPad Pro 3. Generation im Überblick">iPads 2019</a></li>
<li class="menu-702"><a href="/news/iphone-xs-iphone-xs-max-offiziell-angekuendigt-alle-infos-neuen-iphone-modellen-100107141.html" title="iPhone XS/XS Max: Alle Infos zum kommenden Apple-Smartphone 2018/2019">iPhone XS</a></li>
<li class="menu-8860"><a href="/news/iphone-xr-apples-neues-einstiegsmodell-100107153.html" title="iPhone XR: Das neue Einsteiger iPhone">iPhone XR</a></li>
<li class="menu-7487"><a href="/news/neue-apple-watch-series-4-kann-100107137.html" title="Apple Watch 4: News, Infos, Details und Tipps zur Apple Watch Series 4">Apple Watch Series 4</a></li>
<li class="menu-8078"><a href="/thema/ios-12" title="iOS 12 für iPhone und iPad: Alle Infos und Tipps ">iOS 12</a></li>
<li class="menu-8794 last"><a href="/news/macos-1014-mojave-angekuendigt-neue-mac-betriebssystem-detail-100103333.html" title="macOS 10.14 Mojave: Info, Tipps und Tricks zu macOS 10.14">macOS 10.14</a></li>
</ul><ul class="directmenu"><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
    </nav>   
  </div>
  <div id="pot-wrapper">
    <a href="https://www.planetoftech.de/" target="blank" rel="nofollow">
      <img src="/sites/maclife.de/themes/maclife/images/logo_pot_100.png" />
    </a>
  </div> 
</header>
 
 <div class="overlay"></div>
        <div class="clearfix home-212" id="topteaserlist"><div class="grid-item home-212 item-0 big item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /ratgeber/brillenputztuecher-schlecht-iphone-ipad-apple-watch-100113751.html" title="Deshalb sind Brillenputztücher pures Gift für iPhone, iPad und Apple Watch"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_big/public/images/editors/2019_20/image-113751--4552118.jpg?itok=NASaBwBw" typeof="foaf:Image" alt="Deshalb sind Brillenputztücher pures Gift für iPhone, iPad und Apple Watch" /></figure><h2><span>Deshalb sind Brillenputztücher pures Gift für iPhone, iPad und Apple Watch</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="113751" data-url="https://www.maclife.de/ratgeber/brillenputztuecher-schlecht-iphone-ipad-apple-watch-100113751.html" data-title="Deshalb sind Brillenputztücher pures Gift für iPhone, iPad und Apple Watch"><span class="clock"></span><span class="date">17.05.2019</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">16:30 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/brillenputztuecher-schlecht-iphone-ipad-apple-watch-100113751.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">17</span></div></div></div><div class="grid-item home-212 item-1 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/tim-cook-verraet-apple-kam-100113766.html" title="Tim Cook verrät, wie er zu Apple kam"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2019_20/image-113766--4552154.jpg?itok=Q0JGLXHI" typeof="foaf:Image" alt="Tim Cook verrät, wie er zu Apple kam" /><span class="involved_shortcode video"></span></figure><h2><span>Tim Cook verrät, wie er zu Apple kam</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="113766" data-url="https://www.maclife.de/news/tim-cook-verraet-apple-kam-100113766.html" data-title="Tim Cook verrät, wie er zu Apple kam"><span class="clock"></span><span class="date">19.05.2019</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">11:04 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/tim-cook-verraet-apple-kam-100113766.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">7</span></div></div></div><div class="grid-item home-212 item-2 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/lasse-deine-kreativitaet-wachsen-jetzt-40-rabatt-creative-cloud-100113746.html" title="Lasse deine Kreativität wachsen: Jetzt 40 % Rabatt auf Creative Cloud"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2019_20/image-113746--4552106.jpg?itok=ojncikze" typeof="foaf:Image" alt="Lasse deine Kreativität wachsen: Jetzt 40 % Rabatt auf Creative Cloud" /><span class="involved_shortcode video"></span></figure><h2><span>Lasse deine Kreativität wachsen: Jetzt 40 % Rabatt auf Creative Cloud</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="113746" data-url="https://www.maclife.de/news/lasse-deine-kreativitaet-wachsen-jetzt-40-rabatt-creative-cloud-100113746.html" data-title="Lasse deine Kreativität wachsen: Jetzt 40 % Rabatt auf Creative Cloud"><span class="clock"></span><span class="date">16.05.2019</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">15:32 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/lasse-deine-kreativitaet-wachsen-jetzt-40-rabatt-creative-cloud-100113746.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">1</span></div></div></div><div class="grid-item home-212 item-3 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/apple-museen-ausstellungen-deutschland-100113761.html" title="Apple-Sightseeing: Wo sich in Deutschland Apple-Schätze finden lassen"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2019_20/image-113761--4552132.png?itok=brihoC43" typeof="foaf:Image" alt="Apple-Sightseeing: Wo sich in Deutschland Apple-Schätze finden lassen" /></figure><h2><span>Apple-Sightseeing: Wo sich in Deutschland Apple-Schätze finden lassen</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="113761" data-url="https://www.maclife.de/news/apple-museen-ausstellungen-deutschland-100113761.html" data-title="Apple-Sightseeing: Wo sich in Deutschland Apple-Schätze finden lassen"><span class="clock"></span><span class="date">17.05.2019</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:59 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/apple-museen-ausstellungen-deutschland-100113761.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">6</span></div></div></div><div class="grid-item home-212 item-4 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/airpods-killer-taotronics-stellt-ears-40-euro-vor-100113753.html" title="AirPods-Killer? TaoTronics stellt In-Ears für 40 Euro vor"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2019_20/image-113753--4552120.jpg?itok=gYU2sCwE" typeof="foaf:Image" alt="AirPods-Killer? TaoTronics stellt In-Ears für 40 Euro vor" /></figure><h2><span>AirPods-Killer? TaoTronics stellt In-Ears für 40 Euro vor</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="113753" data-url="https://www.maclife.de/news/airpods-killer-taotronics-stellt-ears-40-euro-vor-100113753.html" data-title="AirPods-Killer? TaoTronics stellt In-Ears für 40 Euro vor"><span class="clock"></span><span class="date">16.05.2019</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">21:33 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/airpods-killer-taotronics-stellt-ears-40-euro-vor-100113753.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">19</span></div></div></div></div>    </div> 
</div>      </div>
  </div>
  <div id="container_banner">
    <div id="leaderboard">
      <div class="ad leaderboard" id="leaderboard-4"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-66725700" data-sizes="[728, 90]" data-dfp="maclife.de-artikel-leaderboard"  ></div><script>ShowAd('leaderboard-4', 4)</script></div></div>    </div>
    <div id="skyscraper">
      <div id="sky_fixed">
        <div class="ad skyscraper" id="skyscraper-5"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-66797800" data-sizes="[[120, 600],[160, 600],[200,600]]" data-dfp="maclife.de-artikel-sky"  ></div><script>ShowAd('skyscraper-5', 5)</script></div></div>      </div>           
    </div>
  </div>
</div>
<div class="ad layer" id="layer-6"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-66870200" data-sizes="[1, 1]" data-dfp="maclife.de-layer"  ></div><script>ShowAd('layer-6', 6)</script></div></div>

    <div id="fb-root" class="fb_module"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  jQuery.extend(Drupal.settings, {"fb":{"base_url":"https:\/\/www.maclife.de","ajax_event_url":"https:\/\/www.maclife.de\/fb\/ajax","is_anonymous":true,"fb_init_settings":{"xfbml":false,"status":false,"oauth":true,"cookie":true,"channelUrl":"https:\/\/www.maclife.de\/fb\/channel"},"test_login_status":true,"get_login_status":true,"controls":"","js_sdk_url":"https:\/\/connect.facebook.net\/en_US\/all.js"}});

if (typeof(FB) == 'undefined') {
  var e = document.createElement('script');
  e.async = true;
  e.src = Drupal.settings.fb.js_sdk_url;
  document.getElementById('fb-root').appendChild(e);
}


//--><!]]>

</script>
<!-- Error: Failed to render setting --><script type="text/javascript" src="https://www.maclife.de/media/maclife/script_desktop_footer.js?prfw7z"></script>
<script type="text/javascript" src="//k.intellitxt.com/intellitxt/front.asp?ipid=88060"></script>
<script type="text/javascript" src=""></script>
    
          <script type="text/javascript">
          <!--
          document.write("<img style=\"display:none;\" src=\"https://www.maclife.de/stats.php?type=2&id=113769&r=875197901\" width=\"1\" height=\"1\" border=\"0\" alt=\"\" />");
          //-->
          </script>
          </div></div>  </body>    
</html> 