<!DOCTYPE html>
<!-- 


                           ___           ___              __            
                          /\_ \    __  /'___\            /\ \           
  ___ ___      __      ___\//\ \  /\_\/\ \__/   __       \_\ \     __   
/' __` __`\  /'__`\   /'___\\ \ \ \/\ \ \ ,__\/'__`\     /'_` \  /'__`\ 
/\ \/\ \/\ \/\ \L\.\_/\ \__/ \_\ \_\ \ \ \ \_/\  __/  __/\ \L\ \/\  __/ 
\ \_\ \_\ \_\ \__/.\_\ \____\/\____\\ \_\ \_\\ \____\/\_\ \___,_\ \____\
 \/_/\/_/\/_/\/__/\/_/\/____/\/____/ \/_/\/_/ \/____/\/_/\/__,_ /\/____/
                                                                        
                                                                        

-->
<html class="no-js fixedheader" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de"  dir="ltr" xmlns:fb="http://ogp.me/ns/fb#">
    <head >
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KBQFR4K');</script>
<!-- End Google Tag Manager -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE FORUM - RSS" href="https://www.maclife.de/rss/forum.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/instantarticles_dev.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/news.xml" />
<link rel="shortcut icon" href="https://www.maclife.de/media/maclife/icons/favicon.png" type="image/png" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/" />
<link rel="amphtml" href="https://www.maclife.de/news/deshalb-sollte-apple-face-id-iphone-verbessern-100109361.html?amp" />
<meta name="ob:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_outbrain/public/images/editors/2018_47/image-109361--3651971.png?itok=jxPwbOMr" />
<meta name="viewport" content="width=1080" />
<meta name="description" content="Im vergangenen Jahr wendete sich Apple vom Home-Button ab und machte das iPhone X zum ersten Gerät seit Jahren, dass ohne Fingerabdruck entsperrt ..." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="ID,Face,Apple,Deshalb,Wieder,Face ID,Hardware,Smartphones,iPhone" />
<link rel="canonical" href="https://www.maclife.de/news/deshalb-sollte-apple-face-id-iphone-verbessern-100109361.html" />
<meta property="og:url" content="https://www.maclife.de/news/deshalb-sollte-apple-face-id-iphone-verbessern-100109361.html" />
<meta property="og:site_name" content="Mac Life" />
<meta property="og:title" content="Deshalb sollte Apple Face ID für das iPhone verbessern | Mac Life" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Im vergangenen Jahr wendete sich Apple vom Home-Button ab und machte das iPhone X zum ersten Gerät seit Jahren, dass ohne Fingerabdruck entsperrt werden konnte. Die innovative TrueDepth Kamera sorgt dafür, dass das iPhone Ihr Gesicht erkennt. Face ID soll dabei noch schneller und sicherer sein als Touch ID. Allerdings gibt es einige Einschränkungen und Probleme, die Apple eigentlich schon behoben hat." />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2018_47/image-109361--3651971.png?itok=iW4A4jMb" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Mac_Life" />
<meta name="twitter:creator:id" content="18631869" />
<meta name="twitter:url" content="https://www.maclife.de/news/deshalb-sollte-apple-face-id-iphone-verbessern-100109361.html" />
<meta name="twitter:title" content="Deshalb sollte Apple Face ID für das iPhone verbessern | Mac Life" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:description" content="Im vergangenen Jahr wendete sich Apple vom Home-Button ab und machte das iPhone X zum ersten Gerät seit Jahren, dass ohne Fingerabdruck entsperrt werden konnte. Die innovative TrueDepth Kamera sorgt dafür, dass das iPhone Ihr Gesicht erkennt. Face ID soll dabei noch schneller und sicherer sein als Touch ID. Allerdings gibt es einige Einschränkungen und Probleme, die Apple eigentlich schon behoben hat." />
<meta name="twitter:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2018_47/image-109361--3651971.png?itok=iW4A4jMb" />
<meta property="article:author" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:publisher" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:section" content="Hardware" />
<meta property="article:tag" content="ID" />
<meta property="article:tag" content="Face" />
<meta property="article:tag" content="Apple" />
<meta property="article:tag" content="Deshalb" />
<meta property="article:tag" content="Wieder" />
<meta property="article:tag" content="Face ID" />
<meta property="article:tag" content="Hardware" />
<meta property="article:tag" content="Smartphones" />
<meta property="article:tag" content="iPhone" />
<meta property="article:published_time" content="2018-11-19T16:25:44+01:00" />
<meta property="article:modified_time" content="2018-11-19T16:25:44+01:00" />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '693243717487234');
fbq('track', 'PageView');
fbq('track', 'ViewContent', {"content_type":"product","content_ids":"109361"});
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=693243717487234&ev=PageView&noscript=1' /></noscript>
<!-- End Facebook Pixel Code -->
        <title>Deshalb sollte Apple Face ID für das iPhone verbessern | Mac Life</title>  
        <style type="text/css" media="all">
@import url("https://www.maclife.de/sites/all/modules/fork/builder/css/builder_modal.css?ph40ni");
@import url("https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/instagram/instagram.css?ph40ni");
@import url("https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/app/shortcode_app.css?ph40ni");
@import url("https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/product/shortcode_product.css?ph40ni");
</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.url-textfield{display:none !important;}
.naMediaAd_wallpaper .leaderboard,.naMediaAd_WALLPAPER .leaderboard{position:absolute;right:-20px !important;}.naMediaAd_wallpaper #skyscraper,.naMediaAd_WALLPAPER #skyscraper{top:0px!important;}#ip_page_wrapper{margin:0 auto;}
.contentad{min-width:300px;}

/*]]>*/-->
</style>

<!--[if lte IE 7]>
<style type="text/css" media="all">
@import url("https://www.maclife.de/sites/all/themes/tao/ie.css?ph40ni");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("https://www.maclife.de/sites/maclife.de/themes/maclife/css/swiper.css?ph40ni");
</style>

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("https://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-8.css?ph40ni");
</style>
<![endif]-->

<!--[if lt IE 8]>
<style type="text/css" media="all">
@import url("https://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-7.css?ph40ni");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("https://www.maclife.de/media/maclife/style_desktop.css?ph40ni");
</style>
   
        <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600' rel='stylesheet' type='text/css'>

            <link rel="apple-touch-icon" sizes="57x57" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-152.png" />
<meta name="apple-mobile-web-app-title" content="Mac Life" />
<meta name="apple-itunes-app" content="app-id=1075865415, affiliate-data=10lLzo" />
<meta name="application-name" content="Mac Life" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-windows8.png" />
<meta name="msapplication-starturl" content="https://www.maclife.de" />
<meta name="msapplication-tooltip" content="Mac Life" />
	    <meta property="fb:pages" content="100535842197" />
            <script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.maclife.de/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.maclife.de/misc/drupal.js?ph40ni"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.button.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.mouse.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.draggable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.resizable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.dialog.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://www.maclife.de/misc/ajax.js?v=7.59"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/google_analytics_reports/google_analytics_reports/google_analytics_reports.js?ph40ni"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/fb/fb.js?ph40ni"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/google_cse/google_cse.js?ph40ni"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_common/js/push.min.js?ph40ni"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_common/js/tec_common.js?ph40ni"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_download/js/tec_download.js?ph40ni"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/modules/custom/tec_gallery/js/dropzone.js?ph40ni"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/modules/custom/tec_gallery/js/tec_gallery.js?ph40ni"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_newsletter/js/tec_newsletter.js?ph40ni"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/jquery.easing.1.3.js?ph40ni"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/jquery.booklet.latest.min.js?ph40ni"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/tec_pdfshop.js?ph40ni"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_pushnotifications/js/tec_pushnotifications.js?ph40ni"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_socialmedia/js/tec_socialmedia.js?ph40ni"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_statistics/js/jquery.tablesorter.min.js?ph40ni"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_statistics/js/jquery.sharrre-tec.js?ph40ni"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_statistics/js/tec_statistics.js?ph40ni"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/linkit/js/linkit.js?v=7.3"></script>
<script type="text/javascript" src="https://www.maclife.de/media/maclife/languages/de_gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto.js?ph40ni"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/authcache/authcache.js?ph40ni"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_fb_stream/tec_fb_stream.js?ph40ni"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/builder/js/builder_modal.js?ph40ni"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/libraries/colorbox/jquery.colorbox-min.js?ph40ni"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/colorbox/js/colorbox.js?ph40ni"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?ph40ni"></script>
<script type="text/javascript" src="https://www.google.com/jsapi"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/google_analytics/googleanalytics.js?ph40ni"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-826862-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(["_setDomainName", ".maclife.de"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_authcache/tec_authcache.js?ph40ni"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/libraries/jail/jail.js?ph40ni"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
lazyimage = "/sites/all/themes/tec/images/0.gif"
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
twitter_via = "Mac_Life"
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/misc/progress.js?v=7.59"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/swipe.js?ph40ni"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/klass.min.js?ph40ni"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/code.photoswipe.jquery-3.0.5.js?ph40ni"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/gallery.js?ph40ni"></script>
<script type="text/javascript" src="https://www.maclife.de/modules/filter/filter.js?ph40ni"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/ajax_comments/ajax_comments.js?ph40ni"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
                })();
            
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.modal.js?ph40ni"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.onclick.js?ph40ni"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.defineSlot('/3925219/maclife.de-artikel-300x250', [[300, 250]], 'div-gpt-ad-98447000').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot('/3925219/maclife.de-artikel-300x250-2', [[300, 250]], 'div-gpt-ad-98720800').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot('/3925219/maclife.de-artikel-billboard', [[900, 250],[970,250],[1040, 250]], 'div-gpt-ad-07635400').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-incontent', [300, 250], 'div-gpt-ad-07849900').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-leaderboard', [728, 90], 'div-gpt-ad-38105700').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-sky', [[120, 600],[160, 600],[200,600]], 'div-gpt-ad-38166700').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-layer', [1, 1], 'div-gpt-ad-38218400').addService(googletag.pubads());

googletag.pubads().setTargeting("kategorie",["faceid","hardware","smartphones","iphone"]);
googletag.pubads().setTargeting("position",["article"]);
googletag.pubads().setTargeting("nid",["109361"]);
googletag.pubads().setTargeting("age",["0"]);googletag.pubads().enableAsyncRendering();googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="//s.adadapter.netzathleten-media.de/API-1.0/NA-828165-17/naMediaAd.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
naMediaAd.setValue("homesite", false);naMediaAd.setValue("forum", false);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adcodes ={"0":{"id":"contentad-0","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-98447000');<\/script>","active":1,"type":"contentad"},"1":{"id":"contentad-1","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-98720800');<\/script>","active":1,"type":"contentad"},"2":{"id":"billboard-2","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-07635400');<\/script>","active":1,"type":"billboard"},"3":{"id":"incontent-3","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-07849900');<\/script>","active":1,"type":"incontent"},"4":{"id":"leaderboard-4","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-38105700');<\/script>","active":1,"type":"leaderboard"},"5":{"id":"skyscraper-5","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-38166700');<\/script>","active":1,"type":"skyscraper"},"6":{"id":"layer-6","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-38218400');<\/script>","active":1,"type":"layer"}}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function ShowAd(id, data) { 
      if (jQuery('#' + id).is(':visible') && adcodes[data].active == 1) { 
          document.write(adcodes[data].code);
      }
  }
function DisableAdTyp(adtype) {   
      jQuery.each(adcodes, function( index, value ) { 
        if(value.type == adtype){
          adcodes[index].active = 0;
        }
      });
  }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adblock = true;
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_common/js/adframe.js?ph40ni"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function () { if(adblock){jQuery("#adblockermsg").css("margin", "").html("<div class=\"block ga_exists\" data-ga_label=\"deaktiviert\" data-ga_action=\"exist\" data-ga_categorie=\"AdBlocker\">    <h3>AdBlocker eingeschaltet?</h3>    <div class=\"blk-content-wrapper\">        <p class=\"small\">Wie es scheint, haben Sie einen <b>AdBlocker</b> aktiviert. Sie würden uns sehr helfen, wenn Sie für maclife.de eine Ausnahme machen.</p>        <p class=\"small\"><b>Die Erklärung:</b> Werbung wird überwiegend pro Einblendung bezahlt. Diese Werbe-Einnahmen ermöglichen uns, Ihnen die Inhalte kostenlos anzubieten. Wenn Sie unsere Arbeit gern unterstützen möchten und Ihnen maclife.de gefällt, deaktivieren Sie bitte den AdBlocker auf unserer Seite.</p>        <p class=\"small\">Vielen Dank für Ihre Unterstützung!<br />Ihr Mac Life-Team</p>    </div></div>");} });
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/themes/tec/script.js?ph40ni"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/ajax_login.js?ph40ni"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/themes/tec/js/cookieconsent.js?ph40ni"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/themes/tec/core.js?ph40ni"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/maclife.js?ph40ni"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/menu.js?ph40ni"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/forms.js?ph40ni"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/modernizr.js?ph40ni"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/swiper.jquery.js?ph40ni"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.touchSwipe.min.js?ph40ni"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.validationEngine-de.js?ph40ni"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.validationEngine.js?ph40ni"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/alerts.js?ph40ni"></script>
<script type="text/javascript">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</script>
            
    </head>
    <body id="maclife" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-109361 node-type-article tao bot bot"  >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KBQFR4K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <div id="alertbox"></div> 
        <div id="ip_page_wrapper"><div id="ip_content_wrapper">                        <div id="slidemenu" class="hidemenu">

  <form class="searchform" style="padding-left: 10px;padding-right: 10px;padding-top: 10px;">
          <table><tbody><tr>
                <td class="text"><input type="text" class="validate[required,minSize[3]]" name="keyword" placeholder="Suchbegriff"></td>              
            </tr></tbody></table>
        </form>
   <a href="/thema"><h3>Top-Themen</h3></a>
  <ul class="links secondary-menu"><li class="menu-702 first"><a href="/news/iphone-xs-iphone-xs-max-offiziell-angekuendigt-alle-infos-neuen-iphone-modellen-100107141.html" title="iPhone XS/XS Max: Alle Infos zum kommenden Apple-Smartphone 2018/2019">iPhone XS</a></li>
<li class="menu-8860"><a href="/news/iphone-xr-apples-neues-einstiegsmodell-100107153.html" title="iPhone XR: Das neue Einsteiger iPhone">iPhone XR</a></li>
<li class="menu-7487"><a href="/news/neue-apple-watch-series-4-kann-100107137.html" title="Apple Watch 4: News, Infos, Details und Tipps zur Apple Watch Series 4">Apple Watch Series 4</a></li>
<li class="menu-8078"><a href="/thema/ios-12" title="iOS 12 für iPhone und iPad: Alle Infos und Tipps ">iOS 12</a></li>
<li class="menu-8794"><a href="/news/macos-1014-mojave-angekuendigt-neue-mac-betriebssystem-detail-100103333.html" title="macOS 10.14 Mojave: Info, Tipps und Tricks zu macOS 10.14">macOS 10.14 Mojave</a></li>
<li class="menu-8725 last"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
</ul>  
   
     <h3>Themen</h3>
  <ul class="menu"><li class="first leaf"><a href="/newsticker" title="">Newsticker</a></li>
<li class="expanded"><a href="/thema/mac" title="">Mac</a><ul class="menu"><li class="first leaf"><a href="/thema/macos-mojave" title="Alles rund um macOS Mojave (10.14)">macOS Mojave (10.14)</a></li>
<li class="leaf"><a href="/thema/macos-high-sierra" title="macOS High Sierra: News, Tipps und Infos zu macOS 10.13">macOS High Sierra (10.13)</a></li>
<li class="leaf"><a href="/thema/macbook-pro" title="">MacBook Pro</a></li>
<li class="last leaf"><a href="/thema/imac" title="">iMac</a></li>
</ul></li>
<li class="expanded"><a href="/thema/iphone" title="">iPhone</a><ul class="menu"><li class="first leaf"><a href="/thema/iphone-xr" title="iPhone XR: Gerüchte, News, Tipps und Infos zu Apples neuem Smartphone 2017">iPhone XR</a></li>
<li class="leaf"><a href="/thema/iphone-xs" title="Alle Infos, Tipps, Tests und Neuigkeiten zum iPhone XS und iPhone XS Max">iPhone XS und iPhone XS Max</a></li>
<li class="last leaf"><a href="/thema/ios-12" title="iOS 12: News, Tipps und Tricks zu Apples neuem Smartphone-OS 2018">iOS 12</a></li>
</ul></li>
<li class="expanded"><a href="/thema/ipad" title="">iPad</a><ul class="menu"><li class="first leaf"><a href="/thema/ipad-pro">iPad Pro</a></li>
<li class="leaf"><a href="/thema/ipad-air" title="">iPad Air</a></li>
<li class="last leaf"><a href="/thema/ipad-mini" title="">iPad mini</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tests" title="">Tests</a><ul class="menu"><li class="first leaf"><a href="/thema/tests-mac">Tests: Mac</a></li>
<li class="leaf"><a href="/thema/tests-iphone">Tests: iPhone</a></li>
<li class="last leaf"><a href="/thema/tests-ipad">Tests: iPad</a></li>
</ul></li>
<li class="leaf"><a href="/thema/tipps" title="">Tipps</a></li>
<li class="leaf"><a href="/thema/deals">Deals</a></li>
<li class="expanded"><a href="/service/pdf-shop" title="PDF Ausgaben der Mac Life kaufen und laden">Kiosk</a><ul class="menu"><li class="first leaf"><a href="/service/pdf-shop/apple-magazine" title="">Apple Magazine</a></li>
<li class="leaf"><a href="/service/pdf-shop/beat-magazine" title="">Beat Magazine</a></li>
<li class="last leaf"><a href="/service/pdf-shop/foto-magazine" title="">Foto Magazine</a></li>
</ul></li>
<li class="leaf"><a href="https://shop.maclife.de/?sPartner=maclife" title="Gadgets und Zubehör im Mac Life Shop">Shop</a></li>
<li class="last expanded"><a href="/forum" title="">Forum</a><ul class="menu"><li class="first leaf"><a href="/forum/viewforum.php?f=16" title="">Mac OS X &amp; Classic</a></li>
<li class="leaf"><a href="/forum/viewforum.php?f=6" title="">Netzwerk &amp; Internet</a></li>
<li class="last leaf"><a href="/forum/viewforum.php?f=15" title="">Generelles</a></li>
</ul></li>
</ul>
 

  <h3>Service</h3>
  <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="/datenschutz.html" title="" rel="nofollow">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul></div>

<div id="container">
    <div id="container_content">
        
<header id="header">
    <div id="menu-wrapper">

        <div class="logo"  itemscope itemtype="http://schema.org/Organization">
            <a title="Mac Life" itemprop="url" href="https://www.maclife.de">
                <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
                            </a>

        </div>
        <div id="mainmenu_wrapper">
            <nav id="mainmenu">
                <div class="slidemenu_button"><span></span></div>
                <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/welchen-mac-habe-leicht-finden-modellnummer-baujahr-100108323.html" title="Für Laien"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Für Laien" data-ga_value="108323"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_42/image-108323--3463709.jpeg?itok=dpJI-OsI" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Welchen Mac habe ich? So leicht finden Sie Modellnummer und Baujahr" /></figure><p>Welchen Mac habe ich? So leicht finden Sie Modellnummer und Baujahr</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/kommt-arm-mac-schneller-macos-soll-argument-herhalten-100106101.html" title="Ungereimtheiten im Veröffentlichungskalender"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Ungereimtheiten im Veröffentlichungskalender" data-ga_value="106101"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_33/image-106101--3094373.jpg?itok=EnrhEpGx" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kommt der ARM-Mac doch schneller? macOS soll als Argument herhalten" /></figure><p>Kommt der ARM-Mac doch schneller? macOS soll als Argument herhalten</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/face-id-gestensteuerung-macs-patentiert-100105841.html" title="Von iOS auf macOS"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Von iOS auf macOS" data-ga_value="105841"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_32/image-105841--3047327.jpg?itok=CQktKwuU" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Face ID und Gestensteuerung für Macs patentiert" /></figure><p>Face ID und Gestensteuerung für Macs patentiert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/tags-etiketten-am-mac-ordnung-halbe-miete-100104861.html" title="Mehr Ordnung mit Etiketten"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mehr Ordnung mit Etiketten" data-ga_value="104861"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_27/image-104861--2956529.jpg?itok=R_YW0dcK" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tags und Etiketten am Mac: Ordnung ist die halbe Miete" /></figure><p>Tags und Etiketten am Mac: Ordnung ist die halbe Miete</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-will-2020-weg-intel-chips-100101717.html" title="Mac-Rechner"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mac-Rechner" data-ga_value="101717"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_14/image-101717--2168351.jpeg?itok=huXHp-ai" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple will bis 2020 weg von Intel-Chips" /></figure><p>Apple will bis 2020 weg von Intel-Chips</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-mojave" title="macOS Mojave (10.14)">macOS Mojave (10.14)</a></li><li><a href="/thema/macos-high-sierra" title="macOS High Sierra (10.13)">macOS High Sierra (10.13)</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/apple-hardware-ebay-kleinanzeigen-10-aktuelle-beispiele-richtig-schlechte-abzock-deals-100109271.html" title="So nicht"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="So nicht" data-ga_value="109271"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_46/image-109271--3641941.png?itok=h6Z1MTmS" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple-Hardware auf eBay-Kleinanzeigen: 10 aktuelle Beispiele für richtig schlechte Abzock-Deals" /></figure><p>Apple-Hardware auf eBay-Kleinanzeigen: 10 aktuelle Beispiele für richtig schlechte Abzock-Deals</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/2019-besserer-empfang-iphone-moeglich-100109095.html" title="Neue Technologie"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neue Technologie" data-ga_value="109095"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_46/image-109095--3610667.jpeg?itok=Ss3bhZa3" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Ab 2019: Besserer Empfang mit dem iPhone möglich" /></figure><p>Ab 2019: Besserer Empfang mit dem iPhone möglich</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-wird-keine-verkaufszahlen-mehr-bekanntgeben-100108787.html" title="Wenige Details"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Wenige Details" data-ga_value="108787"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_44/image-108787--3548403.jpg?itok=P3hUbpOt" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple wird keine Verkaufszahlen mehr bekanntgeben" /></figure><p>Apple wird keine Verkaufszahlen mehr bekanntgeben</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-repariert-jetzt-uralte-macs-iphones-100108771.html" title="Umweltschutz und Resterampe"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Umweltschutz und Resterampe" data-ga_value="108771"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_44/image-108771--3543925.jpg?itok=OVNCAfMl" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple repariert jetzt auch uralte Macs und iPhones" /></figure><p>Apple repariert jetzt auch uralte Macs und iPhones</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-stellt-unterstuetzung-iphone-5-100108753.html" title="Obsolet"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Obsolet" data-ga_value="108753"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_44/image-108753--3541093.jpg?itok=BN5AfrWH" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple stellt Unterstützung für iPhone 5 ein " /></figure><p>Apple stellt Unterstützung für iPhone 5 ein </p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/iphone-xr" title="iPhone XR">iPhone XR</a></li><li><a href="/thema/iphone-xs" title="iPhone XS und iPhone XS Max">iPhone XS und iPhone XS Max</a></li><li><a href="/thema/ios-12" title="iOS 12">iOS 12</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/oldie-goldie-browser-apps-ipad-1-generation-100109175.html" title="Noch nicht ausgedient"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Noch nicht ausgedient" data-ga_value="109175"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_46/image-109175--3622271.jpg?itok=D31hhqF_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Oldie but goldie: Browser-Apps für das iPad der 1. Generation" /></figure><p>Oldie but goldie: Browser-Apps für das iPad der 1. Generation</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/test-ipad-pro-2018-ipad-mac-sein-moechte-1000.html" title="Großer Test: iPad Pro 2018"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Großer Test: iPad Pro 2018" data-ga_value="109013"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_45/image-109013--3591735.jpg?itok=dakRWUvl" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Im Test: iPad Pro 2018 – Das iPad, das ein Mac sein möchte." /></figure><p>Im Test: iPad Pro 2018 – Das iPad, das ein Mac sein möchte.</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/geruechte-entry-mac-book-airpower-schicksal-des-ipad-mini-100106201.html" title="Heißer Herbst"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Heißer Herbst" data-ga_value="106201"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_33/image-106201--3107119.jpg?itok=BDHAtf8a" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Gerüchte zum Entry-Mac-Book, AirPower und zum Schicksal des iPad mini" /></figure><p>Gerüchte zum Entry-Mac-Book, AirPower und zum Schicksal des iPad mini</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/gibt-bald-zwei-neue-ipads-drei-neue-iphones-100105085.html" title="Regulierungsbehörde verrät neue Modelle"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Regulierungsbehörde verrät neue Modelle" data-ga_value="105085"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_28/image-105085--2996259.jpg?itok=DIpXfiv7" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Gibt es bald zwei neue iPads und drei neue iPhones?" /></figure><p>Gibt es bald zwei neue iPads und drei neue iPhones?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-bekommt-face-id-100105061.html" title="Entwickler erbringt Beweis"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Entwickler erbringt Beweis" data-ga_value="105061"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_28/image-105061--2991369.jpg?itok=DabXRSNr" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad bekommt Face ID" /></figure><p>iPad bekommt Face ID</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/neue-mac-mini-2018-test-100109203.html" title="Nach langem Warten auf das neue Modell"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Nach langem Warten auf das neue Modell" data-ga_value="109203"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_46/image-109203--3626937.jpg?itok=_V1xqqq9" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Der neue Mac mini im Test: Quadratisch, dunkel, schnell" /></figure><p>Der neue Mac mini im Test: Quadratisch, dunkel, schnell</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/macbook-air-mehr-evolution-revolution-100109195.html" title="Wiederentdeckung der Leichtigkeit"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Wiederentdeckung der Leichtigkeit" data-ga_value="109195"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_46/image-109195--3626849.jpg?itok=BxsMl_Pg" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBook Air im Test: Mehr Evolution als Revolution" /></figure><p>MacBook Air im Test: Mehr Evolution als Revolution</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/test-ipad-pro-2018-ipad-mac-sein-moechte-1000.html" title="Großer Test: iPad Pro 2018"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Großer Test: iPad Pro 2018" data-ga_value="109013"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_45/image-109013--3591735.jpg?itok=dakRWUvl" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Im Test: iPad Pro 2018 – Das iPad, das ein Mac sein möchte." /></figure><p>Im Test: iPad Pro 2018 – Das iPad, das ein Mac sein möchte.</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/insta360-one-x-test-rundum-gelungene-action-cam-100108809.html" title="360-Grad-Action-Cam im Test: Insta360 One X"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="360-Grad-Action-Cam im Test: Insta360 One X" data-ga_value="108809"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_44/image-108809--3549431.jpg?itok=cd4QNaZ4" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Insta360 One X im Test: Die Action-Cam des Jahres?" /></figure><p>Insta360 One X im Test: Die Action-Cam des Jahres?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/iphone-xr-test-steht-r-light-100108509.html" title="Das neue Volks-iPhone"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Das neue Volks-iPhone" data-ga_value="108509"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_43/image-108509--3498783.jpg?itok=-T1cPkjW" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das iPhone XR im Test – das „R“ steht für „Light“" /></figure><p>Das iPhone XR im Test – das „R“ steht für „Light“</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/i-movie-erstellen-videos-am-mac-100109211.html" title="Ratgeber"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Ratgeber" data-ga_value="109211"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_46/image-109211--3628085.jpg?itok=3s8Hun0q" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="„i Movie“: So erstellen Sie Videos am Mac" /></figure><p>„i Movie“: So erstellen Sie Videos am Mac</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/e-mails-ipad-apple-mail-inbox-oder-spark-100109067.html" title="Workshop"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Workshop" data-ga_value="109067"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_45/image-109067--3602119.jpg?itok=HFljrIyl" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="E-Mails auf dem iPad: Apple Mail, Inbox oder Spark?" /></figure><p>E-Mails auf dem iPad: Apple Mail, Inbox oder Spark?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/ablenkungsfrei-arbeiten-am-mac-sorgen-mehr-konzentration-100109061.html" title="Tipps &amp; Praxis"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Tipps &amp; Praxis" data-ga_value="109061"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_45/image-109061--3601893.jpg?itok=n54_FYkb" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Ablenkungsfrei arbeiten am Mac: So sorgen Sie für mehr Konzentration" /></figure><p>Ablenkungsfrei arbeiten am Mac: So sorgen Sie für mehr Konzentration</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/klingeltoene-itunes-erstellen-verwalten-gehts-100109131.html" title="Und es geht doch"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Und es geht doch" data-ga_value="109131"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_46/image-109131--3614503.jpg?itok=achq-APX" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Klingeltöne mit iTunes erstellen und verwalten – so geht‘s" /></figure><p>Klingeltöne mit iTunes erstellen und verwalten – so geht‘s</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/einfach-statt-fummelig-apple-watch-iphone-entsperren-gehts-100109237.html" title="Praktisches"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Praktisches" data-ga_value="109237"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_46/image-109237--3633579.jpeg?itok=WBzDaXF3" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Einfach statt fummelig: Apple Watch mit dem iPhone entsperren - So geht&#039;s" /></figure><p>Einfach statt fummelig: Apple Watch mit dem iPhone entsperren - So geht's</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a></li><li><a class="ga_click" href="/service/pdf-shop" title="Kiosk" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Kiosk">Kiosk</a><div class="submenu_wrapper"><div class="submenu dropdown"><div class="themen empty"><ul><li><a href="/service/pdf-shop/apple-magazine" title="Apple Magazine">Apple Magazine</a></li><li><a href="/service/pdf-shop/beat-magazine" title="Beat Magazine">Beat Magazine</a></li><li><a href="/service/pdf-shop/foto-magazine" title="Foto Magazine">Foto Magazine</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="https://shop.maclife.de/?sPartner=maclife" title="Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Shop">Shop</a></li><li><a class="ga_click" href="/forum" title="Forum" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Forum">Forum</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_forum_mainmenu"><h3>Aktuelle Themen im maclife.de-Forum</h3><ul><li class="empty"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-12012--82058.png?itok=fzGv5l-9" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=22&amp;t=79711" title="Display von AppleWatch gelöst"><p><span class="date">Sa 17. Nov 2018, 20:32 Uhr von MasterOfDesaster</span><br /><span class="meta"><span class="counter" style="display:none;">1. </span>Display von AppleWatch gelöst</span><br /><span class="date">7 Antworten 39 mal gelesen</span></p></a></li><li class="empty"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-4356--164042.png?itok=5AqsI30g" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=22&amp;t=80049" title="Apple Watch Series 4 endlich bei mir angekommen"><p><span class="date">Sa 17. Nov 2018, 14:30 Uhr von macjojo</span><br /><span class="meta"><span class="counter" style="display:none;">2. </span>Apple Watch Series 4 endlich bei mir angekommen</span><br /><span class="date">1 Antworten 10 mal gelesen</span></p></a></li><li class="empty"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=15&amp;t=79985" title="Oktober 2018 Keynote"><p><span class="date">Do 15. Nov 2018, 23:38 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">3. </span>Oktober 2018 Keynote</span><br /><span class="date">4 Antworten 22 mal gelesen</span></p></a></li><li class="empty"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-4356--164042.png?itok=5AqsI30g" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=10&amp;t=51251" title="Die Wortkette"><p><span class="date">Do 15. Nov 2018, 21:58 Uhr von macjojo</span><br /><span class="meta"><span class="counter" style="display:none;">4. </span>Die Wortkette</span><br /><span class="date">18373 Antworten 776147 mal gelesen</span></p></a></li><li class="empty"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=22&amp;t=80041" title="iPhone 6 ist kaputt"><p><span class="date">Mi 14. Nov 2018, 18:47 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">5. </span>iPhone 6 ist kaputt</span><br /><span class="date">1 Antworten 27 mal gelesen</span></p></a></li><li class="empty"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=16&amp;t=80037" title="Ordner nacheinander umbenennen"><p><span class="date">Mi 14. Nov 2018, 13:57 Uhr von sinja_193783</span><br /><span class="meta"><span class="counter" style="display:none;">6. </span>Ordner nacheinander umbenennen</span><br /><span class="date">0 Antworten 14 mal gelesen</span></p></a></li><li class="empty"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=6&amp;t=80033" title="iCloud - Chrome - Windows"><p><span class="date">Di 13. Nov 2018, 19:46 Uhr von hicsuntleon_193625</span><br /><span class="meta"><span class="counter" style="display:none;">7. </span>iCloud - Chrome - Windows</span><br /><span class="date">2 Antworten 21 mal gelesen</span></p></a></li><li class="empty"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=10&amp;t=2956" title="Now Playing - born again"><p><span class="date">Mo 12. Nov 2018, 21:51 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">8. </span>Now Playing - born again</span><br /><span class="date">12507 Antworten 611116 mal gelesen</span></p></a></li><li class="empty"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-12012--82058.png?itok=fzGv5l-9" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=5&amp;t=80029" title="2 iCloud Fotomediatheken auf 1 Mac Mediathek"><p><span class="date">So 11. Nov 2018, 23:04 Uhr von MasterOfDesaster</span><br /><span class="meta"><span class="counter" style="display:none;">9. </span>2 iCloud Fotomediatheken auf 1 Mac Mediathek</span><br /><span class="date">1 Antworten 16 mal gelesen</span></p></a></li></ul></div><div class="themen empty"><ul><li><a href="/forum/viewforum.php?f=16" title="Mac OS X & Classic">Mac OS X & Classic</a></li><li><a href="/forum/viewforum.php?f=6" title="Netzwerk & Internet">Netzwerk & Internet</a></li><li><a href="/forum/viewforum.php?f=15" title="Generelles">Generelles</a></li></ul><ul class="stats"><li>Beiträge insgesamt: 946195</li><li>Themen insgesamt: 72654</li><li>Mitglieder insgesamt: 66317</li></ul>&nbsp;</div></div></div></li></ul>            </nav>
            <a title="Mac Life" href="https://www.maclife.de">
                <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
            </a>
            <div class="icons user ">
                <span></span>        
                
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/news/deshalb-sollte-apple-face-id-iphone-verbessern-100109361.html" method="post" id="user-login" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--2" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/109361&amp;destination_error=node/109361" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/109361&amp;destination_error=node/109361" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Twitter?destination=node/109361&amp;destination_error=node/109361" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/109361&amp;destination_error=node/109361" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
<li class="last"><a href="/hybridauth/window/Google?destination=node/109361&amp;destination_error=node/109361" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/109361&amp;destination_error=node/109361" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-0tEp3bTj-e-S9bvlAb9zHAzQQl1yISH2117cACvrfUI" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>            </div>
            <div class="icons search"><span></span></div>
            <div class="icons share"><span></span></div>

            <div id="searchblock" class="dropdown">
                <form class="searchform" id="searchform">
                    <table><tr>
                            <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
                            <td class="submit"><input type="submit" value="Suchen" /></td>
                        </tr></table>
                </form>
            </div>
            <div id="shareblock" class="dropdown">
                <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>            </div>
        </div>

        <div class="socialmedias-wrapper">
            <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
        </div>

        <nav id="submenu">
            <span class="trends">TOPTHEMEN:</span>
            <ul class="links secondary-menu"><li class="menu-702 first"><a href="/news/iphone-xs-iphone-xs-max-offiziell-angekuendigt-alle-infos-neuen-iphone-modellen-100107141.html" title="iPhone XS/XS Max: Alle Infos zum kommenden Apple-Smartphone 2018/2019">iPhone XS</a></li>
<li class="menu-8860"><a href="/news/iphone-xr-apples-neues-einstiegsmodell-100107153.html" title="iPhone XR: Das neue Einsteiger iPhone">iPhone XR</a></li>
<li class="menu-7487"><a href="/news/neue-apple-watch-series-4-kann-100107137.html" title="Apple Watch 4: News, Infos, Details und Tipps zur Apple Watch Series 4">Apple Watch Series 4</a></li>
<li class="menu-8078"><a href="/thema/ios-12" title="iOS 12 für iPhone und iPad: Alle Infos und Tipps ">iOS 12</a></li>
<li class="menu-8794"><a href="/news/macos-1014-mojave-angekuendigt-neue-mac-betriebssystem-detail-100103333.html" title="macOS 10.14 Mojave: Info, Tipps und Tricks zu macOS 10.14">macOS 10.14 Mojave</a></li>
<li class="menu-8725 last"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
</ul><ul class="directmenu"><li class="trends">FOLGEN:</li><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="googleplus"><a rel="nofollow" title="Mac Life auf Google Plus" href="https://plus.google.com/+MacLifeDE/posts" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
        </nav>   


    </div>
</header>



        <div id="main-wrapper" class="page"> 
             
              <div id="billboard" style="margin-top:10px;"><div class="ad billboard" id="billboard-2"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-07635400" data-sizes="[[900, 250],[970,250],[1040, 250]]" data-dfp="maclife.de-artikel-billboard"  ></div><script>ShowAd('billboard-2', 2)</script></div></div> </div> 
                        <div id="wrapper" > 
                
                <div id="column_wrapper"> 
                    <div id="column_box">  
                        <section id='main-content' class='main-content clearfix'>
                            <div class="column_content">

                                                                <aside class="blk-wrapper">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"news-109361","headline":"Deshalb sollte Apple Face ID f\u00fcr das iPhone verbessern","url":"https:\/\/www.maclife.de\/news\/deshalb-sollte-apple-face-id-iphone-verbessern-100109361.html","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.maclife.de\/news\/deshalb-sollte-apple-face-id-iphone-verbessern-100109361.html","url":"https:\/\/www.maclife.de\/news\/deshalb-sollte-apple-face-id-iphone-verbessern-100109361.html"},"thumbnailUrl":"https:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_teaserlist\/public\/images\/editors\/2018_47\/bildschirmfoto_2018-11-19_um_16.04.45.png?itok=M8jzuU6z","image":{"@type":"ImageObject","url":"https:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_large\/public\/images\/editors\/2018_47\/bildschirmfoto_2018-11-19_um_16.04.45.png?itok=o5mNmnuG","width":690,"height":518},"dateCreated":"2018-11-19T16:25:44+0100","datePublished":"2018-11-19T16:25:44+0100","dateModified":"2018-11-19T16:25:44+0100","articleSection":"Hardware, Smartphones, iPhone","publisher":{"@type":"Organization","name":"Mac Life","logo":{"@type":"ImageObject","url":"https:\/\/www.maclife.de\/sites\/maclife.de\/themes\/maclife_amp\/images\/logo_schema.png?v1","width":279,"height":60}},"keywords":["ID","Face","Apple","Deshalb","Wieder","Face ID","Hardware","Smartphones","iPhone"],"articleBody":"Im vergangenen Jahr\u00a0wendete sich Apple vom Home-Button\u00a0ab und machte das iPhone\u00a0X zum ersten Ger\u00e4t seit Jahren, dass ohne Fingerabdruck entsperrt werden konnte. Die innovative TrueDepth\u00a0Kamera sorgt daf\u00fcr, dass das iPhone\u00a0Ihr Gesicht erkennt. Face ID soll dabei noch schneller und sicherer sein als Touch ID.\u00a0Allerdings gibt es einige Einschr\u00e4nkungen und Probleme, die Apple eigentlich schon behoben hat.","author":[{"@type":"Person","name":"Ben Otterstein"}]}</script><article id="article-109361" class="node " > 

        <header>
        <a name="head"></a>
        <h2 class="subhead">Wieder neu</h2><span class="typ news ">News</span><h1>Deshalb sollte Apple Face ID für das iPhone verbessern</h1>    

    </header>

    <div class="article_wrapper intellitxt"><a name="teaser"></a><div class="meta mobile"><div class="authorbox additionalinfo"><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/ben-otterstein">Ben Otterstein</a><br /><span class="clock"></span><div>19.11.2018 - 16:25 Uhr</div></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_0" data-title="Teilen auf Facebook" data-nid="109361"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_0" data-title="Teilen auf Google Plus" data-nid="109361"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_0" data-title="Teilen auf Twitter" data-nid="109361"><div href="#" class="count">0</div></div></li></ul></div></div><div class="meta desktop"><div class="authorbox additionalinfo"><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/ben-otterstein">Ben Otterstein</a><br /><span class="clock"></span><div>19.11.2018 - 16:25 Uhr</div></div></div><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_1" data-title="Teilen auf Facebook" data-nid="109361"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_1" data-title="Teilen auf Google Plus" data-nid="109361"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_1" data-title="Teilen auf Twitter" data-nid="109361"><div href="#" class="count">0</div></div></li></ul></div></div><div class="gallery" data-key="0" data-startslide="0" data-entity="109361"><div id="gallery_0_swipe" class="autosize gallery_swipe"><ul id="gallery_0"><li style="display: table-cell;width: 690px;"><figure><a class="zoom" title="Deshalb sollte Apple Face ID für das iPhone verbessern" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2018_47/image-109361--3651971.png?itok=_w407DZY"></a><span class="fullscreen lupe" title="Deshalb sollte Apple Face ID für das iPhone verbessern" data-key="0"><div class="img-wrapper"><img class="image_0" itemprop="image" style="max-width:690px; max-height:518px"  alt="Deshalb sollte Apple Face ID für das iPhone verbessern" src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2018_47/image-109361--3651971.png?itok=MWUv-nW3" /></div></span><figcaption class="nointelliTXT"> <span>(Bild: Apple)</span></figcaption></figure></li></ul><div class="gallery_control"><div class="gallery_control_keywrapper"><span data-key="0" class="fullscreen lupe"></span></div></div></div></div><div style="font-weight:bold;"><p>Im vergangenen Jahr wendete sich Apple vom Home-Button ab und machte das iPhone X zum ersten Gerät seit Jahren, dass ohne Fingerabdruck entsperrt werden konnte. Die innovative TrueDepth Kamera sorgt dafür, dass das iPhone Ihr Gesicht erkennt. Face ID soll dabei noch schneller und sicherer sein als Touch ID. Allerdings gibt es einige Einschränkungen und Probleme, die Apple eigentlich schon behoben hat.</p></div><a name="body"></a><p>Face ID hat gegenüber Touch ID einen Nachteil. Natürlich ist der neue Standard sicherer und leichter zu bedienen, aber es ist nicht möglich mehr als zwei Benutzer pro Gerät anzulegen. Gerade im Bezug auf die neuen iPad Pro-Modelle sollte hier unbedingt die Unterstützung erweitert werden. Daneben bringt die Gesichtserkennung ein cooles Feature in den Fokus. Sie können Nachrichten auf dem Sperrbildschirm nun gesperrt erhalten, sodass niemand anderes sie lesen kann. Erkennt das iPhone allerdings Ihr Gesicht, dann wird die Nachricht sichtbar. Dies funktioniert seit iOS 12 auch per Touch ID, aber hier müssen Sie jedoch den Finger zur Authentifizierung auflegen. Dabei spielt auch die Ausrichtung des Fingers keine Rolle.</p><p><div class="linktipp single">          <h4>Lesetipp</h4>      <div class="content">          <div class="fix"><a href="/news/jetzt-wirklich-apple-pay-erscheint-kuerze-deutschland-apple-informiert-vorab-kunden-100108845.html"><figure class="article"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_linktip/public/images/editors/2018_45/image-108845--3566163.png?itok=O-I7U9Oy" typeof="foaf:Image" /></figure></a><a href="/news/jetzt-wirklich-apple-pay-erscheint-kuerze-deutschland-apple-informiert-vorab-kunden-100108845.html"><h3>Jetzt aber wirklich: Apple Pay erscheint in Kürze in Deutschland, Apple informiert vorab Kunden</h3></a><p class="teaser">Vor wenigen Monaten kündigte Apple an, dass man in diesem Jahr Apple Pay auch in Deutschland veröffentlichen wird. Damals signalisierten bereits... <a href="/news/jetzt-wirklich-apple-pay-erscheint-kuerze-deutschland-apple-informiert-vorab-kunden-100108845.html">mehr</a></p></div></div>    </div></p><h2>Hoch- oder Querformat sollte egal sein</h2><p>Am iPhone X, iPhone XS (Max) und iPhone XR können Sie Ihr Gerät beispielsweise nicht im Querformat oder auf dem Kopf entsperren. Die Geräte können Ihr Gesicht nur erkennen, wenn Sie gerade auf die TrueDepth Kamera schauen. Bei Apples neuester iPad-Pro-Generation hat das Unternehmen daher schon eine Neuerung integriert, die auch für das iPhone nachgereicht werden sollte. Dem neuen High-End-Tablet ist es nämlich egal, ob Sie das Gerät im Hoch- oder Querformat und ob der Anschluss im Hochformat oben oder unten ist. Aus jeder dieser Postionen kann Sie Face ID problemlos erkennen.</p><div class="ad incontent" id="incontent-3"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-07849900" data-sizes="[300, 250]" data-dfp="maclife.de-incontent"  ></div><script>ShowAd('incontent-3', 3)</script></div></div><p class="">Daher stellt sich natürlich die Frage, weshalb Apple das Feature nicht auf für die neuen iPhone-Modelle nachreicht. Zwischen dem iPhone XS und der Veröffentlichung der neuen iPad Pro lagen immerhin nur knapp anderthalb Monate. Zum iPhone XR waren es sogar nur wenige Tage. Das Apple Funktionen für Face ID nachreichen kann, bewies man bereits in diesem Jahr.</p><p>Das iPhone X wurde ursprünglich mit nur einem möglichen Profil für Face ID ausgeliefert. Ein Softwareupdate erweiterte dies immerhin leicht, sodass nun zweites „alternatives Erscheinungsbild“ konfiguriert werden kann. Bei den neuen Geräten war es dann Standard. Ob Apple aber mit einem Update den größten Makel von Face ID am iPhone tatsächlich ausbessern wird, bleibt abzuwarten.</p>    <span class="isadd" style="margin-bottom: 5px;float:none;text-align: right;width:100%;display:inline-block;">Anzeige</span>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:block; text-align:center;margin-bottom: 15px;"
         data-ad-layout="in-article"
         data-ad-format="fluid"
         data-ad-client="ca-pub-5365337495719579"
         data-ad-slot="4920469014"></ins>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div><div class="meta"><ul class="share links"><li class="intro">Diesen Artikel...</li><li class="print"><a href="/news/deshalb-sollte-apple-face-id-iphone-verbessern-100109361.html?view=print" rel="nofollow">Drucken</a></li><li class="recommend"><a href="/news/deshalb-sollte-apple-face-id-iphone-verbessern-100109361.html?view=mail" rel="nofollow">Empfehlen</a></li></ul><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_3" data-title="Teilen auf Facebook" data-nid="109361"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_3" data-title="Teilen auf Google Plus" data-nid="109361"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_3" data-title="Teilen auf Twitter" data-nid="109361"><div href="#" class="count">0</div></div></li></ul></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_4" data-title="Teilen auf Facebook" data-nid="109361"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_4" data-title="Teilen auf Google Plus" data-nid="109361"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_4" data-title="Teilen auf Twitter" data-nid="109361"><div href="#" class="count">0</div></div></li></ul></div><h4>Mehr zu diesen Themen:</h4><ul class="taglist"><li><a href="/thema/face-id">Face ID</a></li></ul><div class="nextprev_wrapper "><div class="prev_wrapper "><a title="Lötkolben, Werkzeug, iMac und mehr: Schnäppchen sind jetzt die ganze Woche bei Voelkner" class="prevnext" href="/deal/loetkolben-werkzeug-imac-mehr-schnaeppchen-sind-jetzt-ganze-woche-bei-voelkner-100109349.html" id="prev_article"><span>Vorheriger Artikel</span><h3>Lötkolben, Werkzeug, iMac und mehr: Schnäppchen sind jetzt die ganze Woche bei Voelkner</h3><span class="prevarrow"></span></a></div><div class="next_wrapper "><a title="Apple-Hardware auf eBay-Kleinanzeigen: 10 aktuelle Beispiele für richtig schlechte Abzock-Deals" class="prevnext" href="/news/apple-hardware-ebay-kleinanzeigen-10-aktuelle-beispiele-richtig-schlechte-abzock-deals-100109271.html" id="next_article"><span>Nächster Artikel</span><h3>Apple-Hardware auf eBay-Kleinanzeigen: 10 aktuelle Beispiele für richtig schlechte Abzock-Deals</h3><span class="nextarrow"></span></a></div></div><div style="margin-top: 50px;"><a href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"><img src="/sites/all/modules/custom/tec_socialmedia/images/whatsapp/banner/690.jpg" alt="WhatsApp Newsletter" /></a></div> 

</article>


<script type="text/javascript">document.write('<img src="https://vg05.met.vgwort.de/na/9448caead7dc46b2afd5f0f30ac31a6f" width="1" height="1" alt="" />');</script><section>
<div id="comments" class="comment-wrapper clearfix nointelliTXT"> 
    <h3>Ihre Meinung? Diskutieren Sie mit!</h3>
    <p>Hier können Sie ihre Meinung zum Artikel "Deshalb sollte Apple Face ID für das iPhone verbessern" äußern. Melden Sie sich hierfür mit ihrem maclife.de-Account an oder füllen sie die untenstehenden Felder aus.</p>
    <div id="comment-wrapper-nid-109361"><div class="ajax-comment-wrapper" id="comment-wrapper-310761"><a id="comment-310761"></a>

<div class="comment_wrapper">
    <div class="avatar"><img src="/sites/all/themes/tec/images/default-avatar.png" width="50" alt="" /></div>
    <div class='comment comment-by-anonymous clearfix clearfix'  about="/comment/310761#comment-310761" typeof="sioc:Post sioct:Comment">
                  <div class='comment-submitted clearfix'>
              <span property="dc:date dc:created" content="2018-11-19T16:42:30+01:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="name">t/r <span class="spacer"> |&nbsp;</span></span><span class="clock"></span><span>19.11.2018 - 16:42 Uhr</span></span>          </div>
                          <div  class="comment-content clearfix"><span rel="sioc:reply_of" resource="/news/deshalb-sollte-apple-face-id-iphone-verbessern-100109361.html" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Schön wäre es wenn man nicht immer den Homebildschirm hochziehen muss evtl individuell einstellbar</p>
</div></div></div></div>
                          <div class='comment-links clearfix'><ul class="links inline"><li class="comment-reply first last"><a href="/ajax_comments/reply/109361/310761" class="use-ajax ajax-comment-reply" id="reply-310761">Antworten</a></li>
</ul></div>
            </div>
</div>

</div><div class="ajax-comment-wrapper" id="comment-wrapper-310765"><a id="comment-310765"></a>

<div class="comment_wrapper">
    <div class="avatar"><img src="/sites/all/themes/tec/images/default-avatar.png" width="50" alt="" /></div>
    <div class='comment comment-by-anonymous clearfix clearfix'  about="/comment/310765#comment-310765" typeof="sioc:Post sioct:Comment">
                  <div class='comment-submitted clearfix'>
              <span property="dc:date dc:created" content="2018-11-19T16:43:28+01:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="name">t/r <span class="spacer"> |&nbsp;</span></span><span class="clock"></span><span>19.11.2018 - 16:43 Uhr</span></span>          </div>
                          <div  class="comment-content clearfix"><span rel="sioc:reply_of" resource="/news/deshalb-sollte-apple-face-id-iphone-verbessern-100109361.html" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Das man direkt auf die App Seiten ist </p>
</div></div></div></div>
                          <div class='comment-links clearfix'><ul class="links inline"><li class="comment-reply first last"><a href="/ajax_comments/reply/109361/310765" class="use-ajax ajax-comment-reply" id="reply-310765">Antworten</a></li>
</ul></div>
            </div>
</div>

</div><div class="ajax-comment-wrapper" id="comment-wrapper-310781"><a id="comment-310781"></a>

<div class="comment_wrapper">
    <div class="avatar"><img src="/sites/all/themes/tec/images/default-avatar.png" width="50" alt="" /></div>
    <div class='comment comment-by-anonymous clearfix clearfix'  about="/comment/310781#comment-310781" typeof="sioc:Post sioct:Comment">
                  <div class='comment-submitted clearfix'>
              <span property="dc:date dc:created" content="2018-11-19T20:21:30+01:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="name">sickens <span class="spacer"> |&nbsp;</span></span><span class="clock"></span><span>19.11.2018 - 20:21 Uhr</span></span>          </div>
                          <div  class="comment-content clearfix"><span rel="sioc:reply_of" resource="/news/deshalb-sollte-apple-face-id-iphone-verbessern-100109361.html" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Schön wäre es wenn man mal endlich einstellen könnte das Siri auch Anrufe tätigt während man Auto fährt ohne stöbert den blöden Code eingeben zu müssen ö.ä!</p>
</div></div></div></div>
                          <div class='comment-links clearfix'><ul class="links inline"><li class="comment-reply first last"><a href="/ajax_comments/reply/109361/310781" class="use-ajax ajax-comment-reply" id="reply-310781">Antworten</a></li>
</ul></div>
            </div>
</div>

</div><div class="ajax-comment-wrapper" id="comment-wrapper-310785"><a id="comment-310785"></a>

<div class="comment_wrapper">
    <div class="avatar"><img src="/sites/all/themes/tec/images/default-avatar.png" width="50" alt="" /></div>
    <div class='comment comment-by-anonymous clearfix clearfix'  about="/comment/310785#comment-310785" typeof="sioc:Post sioct:Comment">
                  <div class='comment-submitted clearfix'>
              <span property="dc:date dc:created" content="2018-11-19T20:21:31+01:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="name">sickens <span class="spacer"> |&nbsp;</span></span><span class="clock"></span><span>19.11.2018 - 20:21 Uhr</span></span>          </div>
                          <div  class="comment-content clearfix"><span rel="sioc:reply_of" resource="/news/deshalb-sollte-apple-face-id-iphone-verbessern-100109361.html" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Schön wäre es wenn man mal endlich einstellen könnte das Siri auch Anrufe tätigt während man Auto fährt ohne stöbert den blöden Code eingeben zu müssen ö.ä!</p>
</div></div></div></div>
                          <div class='comment-links clearfix'><ul class="links inline"><li class="comment-reply first last"><a href="/ajax_comments/reply/109361/310785" class="use-ajax ajax-comment-reply" id="reply-310785">Antworten</a></li>
</ul></div>
            </div>
</div>

</div></div>    <div class="comment-form-wrapper"><form class="comment-form user-info-from-cookie" action="/comment/reply/109361" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihr Name *" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label class="element-invisible" for="edit-mail">Ihre E-Mail-Adresse <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihre E-Mail-Adresse. (wird nicht veröffentlicht) *" class="no-nl-switch form-text required" type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" placeholder="Kommentieren Sie hier." name="comment_body[und][0][value]" id="edit-comment-body-und-0-value" cols="60" rows="5"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-LrOZWmGl-8uErYCDnm7Y1mrqzdW2Her224pXHo7CgZM" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="form-item form-type-checkbox form-item-newsletter">
 <input type="checkbox" id="edit-newsletter" name="newsletter" value="1" class="form-checkbox" />  <label class="option" for="edit-newsletter">Ich möchte den Mac Life-Newsletter erhalten (Abmeldung jederzeit möglich). </label>

</div>
<div class="hybridauth-widget-wrapper"><div class="item-list"><h3>oder anmelden mit...</h3><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/109361&amp;destination_error=node/109361" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/109361&amp;destination_error=node/109361" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Twitter?destination=node/109361&amp;destination_error=node/109361" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/109361&amp;destination_error=node/109361" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
<li class="last"><a href="/hybridauth/window/Google?destination=node/109361&amp;destination_error=node/109361" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/109361&amp;destination_error=node/109361" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
</ul></div></div><div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Kommentar senden" class="form-submit" /></div></div></form></div><div style="clear:both;"></div></div></section></aside><aside class="blk-wrapper">
<div class="recommend articles block">
  <h3>Empfohlene Artikel</h3>  <div class="blk-content-wrapper">
    <ul>
      <li class="item_1_3"><article class="tec_block_teaser"><a href="/news/30-lustigsten-antworten-siri-iphone-10078373.html" title="Von lustig bis schlagfertig | Die 30 lustigsten Antworten von Siri auf dem iPhone" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Die 30 lustigsten Antworten von Siri auf dem iPhone" data-ga_value="78373"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_21/image-78373--141545.png?itok=nQQtUlKq" typeof="foaf:Image" alt="Die 30 lustigsten Antworten von Siri auf dem iPhone" /></div></figure><h4>Die 30 lustigsten Antworten von Siri auf dem iPhone</h4></a><div class="share_wrapper" data-nid="78373" data-url="https://www.maclife.de/news/30-lustigsten-antworten-siri-iphone-10078373.html" data-title="Die 30 lustigsten Antworten von Siri auf dem iPhone"><span class="clock"></span><span class="date">24.05.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:09 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/30-lustigsten-antworten-siri-iphone-10078373.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">248</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/news/diese-ios-11-features-kennen-bestimmt-noch-nicht-10092714.html" title="Versteckt | Diese iOS 11-Features kennen Sie bestimmt noch nicht" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Diese iOS 11-Features kennen Sie bestimmt noch nicht" data-ga_value="92714"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2017_24/image-92714--491867.jpg?itok=YejU4d0Y" typeof="foaf:Image" alt="Diese iOS 11-Features kennen Sie bestimmt noch nicht" /></div></figure><h4>Diese iOS 11-Features kennen Sie bestimmt noch nicht</h4></a><div class="share_wrapper" data-nid="92714" data-url="https://www.maclife.de/news/diese-ios-11-features-kennen-bestimmt-noch-nicht-10092714.html" data-title="Diese iOS 11-Features kennen Sie bestimmt noch nicht"><span class="clock"></span><span class="date">15.06.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:17 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/diese-ios-11-features-kennen-bestimmt-noch-nicht-10092714.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">70</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/news/10-coole-mac-apps-bildbearbeitung-10083039.html" title="Kinderleicht Effekte erzielen | 10 coole Mac-Apps für die Bildbearbeitung" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="10 coole Mac-Apps für die Bildbearbeitung" data-ga_value="83039"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_39/image-83039--155801.jpg?itok=iteZbCV3" typeof="foaf:Image" alt="10 coole Mac-Apps für die Bildbearbeitung" /></div></figure><h4>10 coole Mac-Apps für die Bildbearbeitung</h4></a><div class="share_wrapper" data-nid="83039" data-url="https://www.maclife.de/news/10-coole-mac-apps-bildbearbeitung-10083039.html" data-title="10 coole Mac-Apps für die Bildbearbeitung"><span class="clock"></span><span class="date">27.09.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:48 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/10-coole-mac-apps-bildbearbeitung-10083039.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">34</span></div></div></article></li><li class="item_1_3"><article class="tec_block_teaser"><a href="/news/22-abgefahrene-macbook-sticker-10074191.html" title="Die besten Decals für dein Apple-Notebook | 22 abgefahrene MacBook-Sticker" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="22 abgefahrene MacBook-Sticker" data-ga_value="74191"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_42/image-74191--157985.jpg?itok=tLGxp6Tx" typeof="foaf:Image" alt="22 abgefahrene MacBook-Sticker" /></div></figure><h4>22 abgefahrene MacBook-Sticker</h4></a><div class="share_wrapper" data-nid="74191" data-url="https://www.maclife.de/news/22-abgefahrene-macbook-sticker-10074191.html" data-title="22 abgefahrene MacBook-Sticker"><span class="clock"></span><span class="date">13.06.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">13:22 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/22-abgefahrene-macbook-sticker-10074191.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">1293</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/news/diese-zehn-easter-eggs-hat-apple-os-x-1011-versteckt-10078463.html" title="Liebe zum Detail | Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt" data-ga_value="78463"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_21/image-78463--142049.jpg?itok=S5HzwguB" typeof="foaf:Image" alt="Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt" /></div></figure><h4>Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt</h4></a><div class="share_wrapper" data-nid="78463" data-url="https://www.maclife.de/news/diese-zehn-easter-eggs-hat-apple-os-x-1011-versteckt-10078463.html" data-title="Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt"><span class="clock"></span><span class="date">27.05.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">14:50 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/diese-zehn-easter-eggs-hat-apple-os-x-1011-versteckt-10078463.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">85</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/news/22-lustigsten-wlan-namen-10075289.html" title="SSIDs von kurios bis witzig | Die 22 lustigsten WLAN-Namen" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Die 22 lustigsten WLAN-Namen" data-ga_value="75289"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_08/image-75289--130120.png?itok=W8jR-20B" typeof="foaf:Image" alt="Die 22 lustigsten WLAN-Namen" /></div></figure><h4>Die 22 lustigsten WLAN-Namen</h4></a><div class="share_wrapper" data-nid="75289" data-url="https://www.maclife.de/news/22-lustigsten-wlan-namen-10075289.html" data-title="Die 22 lustigsten WLAN-Namen"><span class="clock"></span><span class="date">14.03.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:31 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/22-lustigsten-wlan-namen-10075289.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">381</span></div></div></article></li>    </ul>
  </div>
</div>



</aside><aside class="blk-wrapper blk-wrapper-adserverblock-outbrain">

<div class="ad " id=""><div class="innerad"><div class="OUTBRAIN" data-src="https://www.maclife.de/news/deshalb-sollte-apple-face-id-iphone-verbessern-100109361.html" data-widget-id="AR_1" data-ob-template="DE_Maclife.de" ></div><script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script></div></div></aside>                            </div>
                        </section>   
                                                <section id='sidebar' class='clearfix'><div class="column_content"><aside class="blk-wrapper">
<div id="adblockermsg" style="margin: 0px;"></div></aside><aside class="blk-wrapper">
<h3>Thema im Zeitverlauf</h3>
<div class="blk-content-wrapper">
    <ul class="block timeline">
        <li class="current"><a href="/news/deshalb-sollte-apple-face-id-iphone-verbessern-100109361.html" title="Wieder neu | Deshalb sollte Apple Face ID für das iPhone verbessern" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="Deshalb sollte Apple Face ID für das iPhone verbessern" data-ga_value="109361"><time datetime="2018-11-19T16:25:44+01:00">19.11.</time>Deshalb sollte Apple Face ID für das iPhone verbessern</a></li><li class=""><a href="/news/grosses-update-face-id-2019-geplant-100108783.html" title="Erst für das iPhone | Großes Update für Face ID in 2019 geplant" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="Großes Update für Face ID in 2019 geplant" data-ga_value="108783"><time datetime="2018-11-02T12:05:37+01:00">02.11.</time>Großes Update für Face ID in 2019 geplant</a></li><li class=""><a href="/news/darum-sollen-polizisten-nicht-iphones-starren-100108155.html" title="Face ID vs. Touch ID | Darum sollen Polizisten nicht auf iPhones starren" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="Darum sollen Polizisten nicht auf iPhones starren" data-ga_value="108155"><time datetime="2018-10-15T10:18:43+02:00">15.10.</time>Darum sollen Polizisten nicht auf iPhones starren</a></li><li class=""><a href="/news/zulieferer-face-id-komponenten-erhoeht-produktion-neue-iphone-ipad-modelle-100105875.html" title="Es wird ernst ... | Zulieferer für „Face ID“-Komponenten erhöht Produktion für neue iPhone- &amp; iPad-Modelle" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="Zulieferer für „Face ID“-Komponenten erhöht Produktion für neue iPhone- & iPad-Modelle" data-ga_value="105875"><time datetime="2018-08-09T09:20:20+02:00">09.08.</time>Zulieferer für „Face ID“-Komponenten erhöht Produktion für neue iPhone- & iPad-Modelle</a></li><li class=""><a href="/news/vcsel-hersteller-optimistisch-apple-bereitet-face-id-ipads-vor-100105131.html" title="TrueDepth-Kamerasystem | VCSEL-Hersteller optimistisch: Apple bereitet Face ID für iPads vor" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="VCSEL-Hersteller optimistisch: Apple bereitet Face ID für iPads vor" data-ga_value="105131"><time datetime="2018-07-16T22:08:36+02:00">16.07.</time>VCSEL-Hersteller optimistisch: Apple bereitet Face ID für iPads vor</a></li>    </ul>
</div>
</aside><aside class="blk-wrapper blk-wrapper-adserverblock-artikel-300x250">

<div class="ad contentad" id="contentad-0"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-98447000" data-sizes="[[300, 250]]" data-dfp="maclife.de-artikel-300x250" data-collapse="1" ></div><script>ShowAd('contentad-0', 0)</script></div></div></aside><aside class="blk-wrapper">
<aside class="blk-wrapper"><div class="blk-content-wrapper"><a href="https://itunes.apple.com/de/app/pocket-academy/id1424265504?l=de&amp;mt=8&amp;pt=470408&amp;at=10lLzo&amp;ct=ml-ca" target="_blank"><img src="https://www.maclife.de/media/maclife/pa-app-ios12_0.jpg" /></a></div></aside></aside><aside class="blk-wrapper">
<div class="newsletter-blk block">  
    <h3>Newsletter bestellen</h3>
    <div class="blk-content-wrapper">
        <form action="/newsletter/angemeldet" method="post" accept-charset="UTF-8" id="block-newsletter-form" novalidate>
            <div>
                <div class="input">
                    <div class="form-item form-type-textfield form-item-email">
                        <input type="email" placeholder="E-Mail-Adresse eintragen" name="email" size="60" maxlength="128" class="validate[required,custom[email]] form-text required">
                        <input type="hidden" name="source" value="Block" />
                        <input type="hidden" name="direct" value="1" />
                    </div>
                    <input alt="Newsletter bestellen" type="image" name="submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" class="form-submit">

                </div>
            </div>
        </form>
         <p style="font-size:9px; font-family: sans-serif;">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. 
          Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</p>
    </div>
</div></aside><aside class="blk-wrapper">

<div class="blk-content-wrapper">

    <a href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"><img src="/sites/all/modules/custom/tec_socialmedia/images/whatsapp/banner/300_2.jpg" alt="WhatsApp Newsletter" /></a></div></aside><aside class="blk-wrapper blk-wrapper-adserverblock-artikel-2-300x250">

<div class="ad contentad" id="contentad-1"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-98720800" data-sizes="[[300, 250]]" data-dfp="maclife.de-artikel-300x250-2" data-collapse="1" ></div><script>ShowAd('contentad-1', 1)</script></div></div></aside><aside class="blk-wrapper">
<div class="articles block">
  <h3>Artikel zum Thema</h3>  <div class="blk-content-wrapper">
    <ul>  
      <li><article class="tec_block_teaser"><a href="/news/beautygate-apple-bezieht-stellung-vorwuerfen-aenderungen-angekuendigt-100108429.html" title="iPhone XS im Kreuzfeuer | BeautyGate: Apple bezieht Stellung zu den Vorwürfen, bessere Selfies mit iOS 12.1" class="" ><figure><div class="image-wrapper zoom"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2018_43/image-108429--3487149.png?itok=mzxeYwCb" typeof="foaf:Image" alt="BeautyGate: Apple bezieht Stellung zu den Vorwürfen, bessere Selfies mit iOS 12.1" /></div></figure><h4>BeautyGate: Apple bezieht Stellung zu den Vorwürfen, bessere Selfies mit iOS 12.1</h4></a><div class="share_wrapper" data-nid="108429" data-url="https://www.maclife.de/news/beautygate-apple-bezieht-stellung-vorwuerfen-aenderungen-angekuendigt-100108429.html" data-title="BeautyGate: Apple bezieht Stellung zu den Vorwürfen, bessere Selfies mit iOS 12.1"><span class="clock"></span><span class="date">23.10.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">15:17 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/beautygate-apple-bezieht-stellung-vorwuerfen-aenderungen-angekuendigt-100108429.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">5</span></div></div></article></li><li><article class="tec_block_teaser"><a href="/news/grosses-update-face-id-2019-geplant-100108783.html" title="Erst für das iPhone | Großes Update für Face ID in 2019 geplant" class="" ><figure><div class="image-wrapper zoom"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2018_44/image-108783--3547983.png?itok=tsOAnJuw" typeof="foaf:Image" alt="Großes Update für Face ID in 2019 geplant" /></div></figure><h4>Großes Update für Face ID in 2019 geplant</h4></a><div class="share_wrapper" data-nid="108783" data-url="https://www.maclife.de/news/grosses-update-face-id-2019-geplant-100108783.html" data-title="Großes Update für Face ID in 2019 geplant"><span class="clock"></span><span class="date">02.11.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">12:05 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/grosses-update-face-id-2019-geplant-100108783.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">20</span></div></div></article></li><li><article class="tec_block_teaser"><a href="/news/heiss-diskutiert-strengt-iphone-xr-augen-uebermaessig-100109151.html" title="Woran liegt`s? | Heiß diskutiert: Strengt das iPhone XR die Augen übermäßig an?" class="" ><figure><div class="image-wrapper zoom"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2018_46/image-109151--3617315.jpg?itok=aaLKo_IO" typeof="foaf:Image" alt="Heiß diskutiert: Strengt das iPhone XR die Augen übermäßig an?" /></div></figure><h4>Heiß diskutiert: Strengt das iPhone XR die Augen übermäßig an?</h4></a><div class="share_wrapper" data-nid="109151" data-url="https://www.maclife.de/news/heiss-diskutiert-strengt-iphone-xr-augen-uebermaessig-100109151.html" data-title="Heiß diskutiert: Strengt das iPhone XR die Augen übermäßig an?"><span class="clock"></span><span class="date">13.11.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">14:30 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/heiss-diskutiert-strengt-iphone-xr-augen-uebermaessig-100109151.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">43</span></div></div></article></li>    </ul>
  </div>
</div>



</aside><aside class="blk-wrapper blk-wrapper-adsense300x250-2">

</aside></div></section>
                                            </div>
                </div>  
                <div id="contentbottom"> 
                    <aside class="blk-wrapper">
<div id="tec_pdfshop_block_footer"><ul><li class="first"><a href="https://www.maclife.de/service/pdf-shop/mac-life-122018-100108559.html" title="Mac Life 12/2018"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-108559--3505693.png?itok=dS76lmbr" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 12/2018" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/mac-life/mac-life-12/2018">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/maclife/jahresabo" target="_blank">ABO bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/mac-life-122018-100108559.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="https://www.maclife.de/service/pdf-shop/macbibel-012019-100109009.html" title="MacBIBEL 01/2019"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-109009--3590771.jpg?itok=lGFHF7Eq" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBIBEL 01/2019" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/macbibel/macbibel-01/2019">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/macbibel/lieferservice" target="_blank">ABO bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/macbibel-012019-100109009.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="https://www.maclife.de/service/pdf-shop/iphonebibel-012019-100108565.html" title="iPhoneBIBEL 01/2019"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-108565--3505793.jpg?itok=PwGyEMB2" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 01/2019" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/iphonebibel/iphonebibel-01/2019">Heft bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/iphonebibel-012019-100108565.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/kiosk-der-iphone-life/id689188691?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="https://www.maclife.de/service/pdf-shop/mac-life-wissen-012019-100107607.html" title="Mac Life Wissen 01/2019"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-107607--3323909.jpg?itok=Ld48UmU-" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life Wissen 01/2019" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/mac-life-wissen/mac-life-wissen-01/2019">Heft bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/mac-life-wissen-012019-100107607.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class="last"><a href="https://www.maclife.de/service/pdf-shop/iphone-ipad-life-042018-100107603.html" title="iPhone & iPad Life 04/2018"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-107603--3323797.jpg?itok=axOqtpRX" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 04/2018" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/iphone-ipad-life/iphone-ipad-life-04/2018">Heft bestellen</a></li><li><a href="http://www.falkemedia-shop.de/iphoneipad.html" target="_blank">ABO bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/iphone-ipad-life-042018-100107603.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li></ul></div></aside>                </div>
            </div>
            <footer>
    <div id="footer-wrapper" >
        <div class="newsletter-form">
            <form id="footer-newsletter-form" method="post" action="/newsletter/angemeldet" >
                <div>
                    <h4>Hier für den Newsletter eintragen</h4>
                    <div class="input"><div class="form-item form-type-textfield form-item-email">
                            <input type="email" class="form-text" maxlength="128" size="60" name="email" placeholder="E-Mail-Adresse eintragen" />
                            <input type="hidden" name="direct" value="1" />
                        </div>
                        <input type="image" alt="Newsletter bestellen" class="form-submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" name="submit" />
                    </div>
                    <div style="font-size:11px;line-height:100%;margin-top:5px; color:#888">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</div>        
                </div>
            </form>
        </div>

        <div class="socialmedias dark block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>        


        <div style="top:180px;" class="footer-menu-wrapper">
            <a title="Mac Life"  href="https://www.maclife.de">    
                <img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__footer_logo@2x.png" class="logo" />
            </a>
            <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="/datenschutz.html" title="" rel="nofollow">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul>        </div>



        <span class="logo">&COPY; maclife.de 2018</span>

    </div>
</footer>
<div id="mqi"></div>
  
            <div id="homepage-reload-wrapper">
    <div  id="article-overscrolling-notification" class="article-overscrolling-notification">
        <a href="/">
            <svg y="0" x="0" xmlns="http://www.w3.org/2000/svg" version="1.1" class="radialprogress" id="radialprogress">
                <circle fill="white" cy="74" cx="74" r="72" class="radialprogress-base" id="radialprogress-base" />
                <circle fill="transparent" cy="74" cx="74" r="72" class="radialprogress-fill" id="radialprogress-fill" />
            </svg>
            <div id="article-overscrolling-notification-text" class="article-overscrolling-notification-text">zur Startseite</div>
        </a>
    </div>     
    <div id="homepage-reload-prospector-wrapper">
        
<header id="header">
    <div id="menu-wrapper">

        <div class="logo"  itemscope itemtype="http://schema.org/Organization">
            <a title="Mac Life" itemprop="url" href="https://www.maclife.de">
                <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
                            </a>

        </div>
        <div id="mainmenu_wrapper">
            <nav id="mainmenu">
                <div class="slidemenu_button"><span></span></div>
                <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/welchen-mac-habe-leicht-finden-modellnummer-baujahr-100108323.html" title="Für Laien"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Für Laien" data-ga_value="108323"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_42/image-108323--3463709.jpeg?itok=dpJI-OsI" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Welchen Mac habe ich? So leicht finden Sie Modellnummer und Baujahr" /></figure><p>Welchen Mac habe ich? So leicht finden Sie Modellnummer und Baujahr</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/kommt-arm-mac-schneller-macos-soll-argument-herhalten-100106101.html" title="Ungereimtheiten im Veröffentlichungskalender"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Ungereimtheiten im Veröffentlichungskalender" data-ga_value="106101"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_33/image-106101--3094373.jpg?itok=EnrhEpGx" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kommt der ARM-Mac doch schneller? macOS soll als Argument herhalten" /></figure><p>Kommt der ARM-Mac doch schneller? macOS soll als Argument herhalten</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/face-id-gestensteuerung-macs-patentiert-100105841.html" title="Von iOS auf macOS"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Von iOS auf macOS" data-ga_value="105841"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_32/image-105841--3047327.jpg?itok=CQktKwuU" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Face ID und Gestensteuerung für Macs patentiert" /></figure><p>Face ID und Gestensteuerung für Macs patentiert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/tags-etiketten-am-mac-ordnung-halbe-miete-100104861.html" title="Mehr Ordnung mit Etiketten"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mehr Ordnung mit Etiketten" data-ga_value="104861"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_27/image-104861--2956529.jpg?itok=R_YW0dcK" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tags und Etiketten am Mac: Ordnung ist die halbe Miete" /></figure><p>Tags und Etiketten am Mac: Ordnung ist die halbe Miete</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-will-2020-weg-intel-chips-100101717.html" title="Mac-Rechner"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mac-Rechner" data-ga_value="101717"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_14/image-101717--2168351.jpeg?itok=huXHp-ai" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple will bis 2020 weg von Intel-Chips" /></figure><p>Apple will bis 2020 weg von Intel-Chips</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-mojave" title="macOS Mojave (10.14)">macOS Mojave (10.14)</a></li><li><a href="/thema/macos-high-sierra" title="macOS High Sierra (10.13)">macOS High Sierra (10.13)</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/apple-hardware-ebay-kleinanzeigen-10-aktuelle-beispiele-richtig-schlechte-abzock-deals-100109271.html" title="So nicht"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="So nicht" data-ga_value="109271"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_46/image-109271--3641941.png?itok=h6Z1MTmS" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple-Hardware auf eBay-Kleinanzeigen: 10 aktuelle Beispiele für richtig schlechte Abzock-Deals" /></figure><p>Apple-Hardware auf eBay-Kleinanzeigen: 10 aktuelle Beispiele für richtig schlechte Abzock-Deals</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/2019-besserer-empfang-iphone-moeglich-100109095.html" title="Neue Technologie"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neue Technologie" data-ga_value="109095"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_46/image-109095--3610667.jpeg?itok=Ss3bhZa3" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Ab 2019: Besserer Empfang mit dem iPhone möglich" /></figure><p>Ab 2019: Besserer Empfang mit dem iPhone möglich</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-wird-keine-verkaufszahlen-mehr-bekanntgeben-100108787.html" title="Wenige Details"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Wenige Details" data-ga_value="108787"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_44/image-108787--3548403.jpg?itok=P3hUbpOt" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple wird keine Verkaufszahlen mehr bekanntgeben" /></figure><p>Apple wird keine Verkaufszahlen mehr bekanntgeben</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-repariert-jetzt-uralte-macs-iphones-100108771.html" title="Umweltschutz und Resterampe"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Umweltschutz und Resterampe" data-ga_value="108771"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_44/image-108771--3543925.jpg?itok=OVNCAfMl" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple repariert jetzt auch uralte Macs und iPhones" /></figure><p>Apple repariert jetzt auch uralte Macs und iPhones</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-stellt-unterstuetzung-iphone-5-100108753.html" title="Obsolet"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Obsolet" data-ga_value="108753"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_44/image-108753--3541093.jpg?itok=BN5AfrWH" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple stellt Unterstützung für iPhone 5 ein " /></figure><p>Apple stellt Unterstützung für iPhone 5 ein </p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/iphone-xr" title="iPhone XR">iPhone XR</a></li><li><a href="/thema/iphone-xs" title="iPhone XS und iPhone XS Max">iPhone XS und iPhone XS Max</a></li><li><a href="/thema/ios-12" title="iOS 12">iOS 12</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/oldie-goldie-browser-apps-ipad-1-generation-100109175.html" title="Noch nicht ausgedient"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Noch nicht ausgedient" data-ga_value="109175"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_46/image-109175--3622271.jpg?itok=D31hhqF_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Oldie but goldie: Browser-Apps für das iPad der 1. Generation" /></figure><p>Oldie but goldie: Browser-Apps für das iPad der 1. Generation</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/test-ipad-pro-2018-ipad-mac-sein-moechte-1000.html" title="Großer Test: iPad Pro 2018"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Großer Test: iPad Pro 2018" data-ga_value="109013"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_45/image-109013--3591735.jpg?itok=dakRWUvl" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Im Test: iPad Pro 2018 – Das iPad, das ein Mac sein möchte." /></figure><p>Im Test: iPad Pro 2018 – Das iPad, das ein Mac sein möchte.</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/geruechte-entry-mac-book-airpower-schicksal-des-ipad-mini-100106201.html" title="Heißer Herbst"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Heißer Herbst" data-ga_value="106201"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_33/image-106201--3107119.jpg?itok=BDHAtf8a" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Gerüchte zum Entry-Mac-Book, AirPower und zum Schicksal des iPad mini" /></figure><p>Gerüchte zum Entry-Mac-Book, AirPower und zum Schicksal des iPad mini</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/gibt-bald-zwei-neue-ipads-drei-neue-iphones-100105085.html" title="Regulierungsbehörde verrät neue Modelle"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Regulierungsbehörde verrät neue Modelle" data-ga_value="105085"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_28/image-105085--2996259.jpg?itok=DIpXfiv7" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Gibt es bald zwei neue iPads und drei neue iPhones?" /></figure><p>Gibt es bald zwei neue iPads und drei neue iPhones?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-bekommt-face-id-100105061.html" title="Entwickler erbringt Beweis"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Entwickler erbringt Beweis" data-ga_value="105061"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_28/image-105061--2991369.jpg?itok=DabXRSNr" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad bekommt Face ID" /></figure><p>iPad bekommt Face ID</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/neue-mac-mini-2018-test-100109203.html" title="Nach langem Warten auf das neue Modell"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Nach langem Warten auf das neue Modell" data-ga_value="109203"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_46/image-109203--3626937.jpg?itok=_V1xqqq9" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Der neue Mac mini im Test: Quadratisch, dunkel, schnell" /></figure><p>Der neue Mac mini im Test: Quadratisch, dunkel, schnell</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/macbook-air-mehr-evolution-revolution-100109195.html" title="Wiederentdeckung der Leichtigkeit"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Wiederentdeckung der Leichtigkeit" data-ga_value="109195"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_46/image-109195--3626849.jpg?itok=BxsMl_Pg" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBook Air im Test: Mehr Evolution als Revolution" /></figure><p>MacBook Air im Test: Mehr Evolution als Revolution</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/test-ipad-pro-2018-ipad-mac-sein-moechte-1000.html" title="Großer Test: iPad Pro 2018"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Großer Test: iPad Pro 2018" data-ga_value="109013"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_45/image-109013--3591735.jpg?itok=dakRWUvl" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Im Test: iPad Pro 2018 – Das iPad, das ein Mac sein möchte." /></figure><p>Im Test: iPad Pro 2018 – Das iPad, das ein Mac sein möchte.</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/insta360-one-x-test-rundum-gelungene-action-cam-100108809.html" title="360-Grad-Action-Cam im Test: Insta360 One X"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="360-Grad-Action-Cam im Test: Insta360 One X" data-ga_value="108809"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_44/image-108809--3549431.jpg?itok=cd4QNaZ4" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Insta360 One X im Test: Die Action-Cam des Jahres?" /></figure><p>Insta360 One X im Test: Die Action-Cam des Jahres?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/iphone-xr-test-steht-r-light-100108509.html" title="Das neue Volks-iPhone"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Das neue Volks-iPhone" data-ga_value="108509"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_43/image-108509--3498783.jpg?itok=-T1cPkjW" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das iPhone XR im Test – das „R“ steht für „Light“" /></figure><p>Das iPhone XR im Test – das „R“ steht für „Light“</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/i-movie-erstellen-videos-am-mac-100109211.html" title="Ratgeber"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Ratgeber" data-ga_value="109211"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_46/image-109211--3628085.jpg?itok=3s8Hun0q" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="„i Movie“: So erstellen Sie Videos am Mac" /></figure><p>„i Movie“: So erstellen Sie Videos am Mac</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/e-mails-ipad-apple-mail-inbox-oder-spark-100109067.html" title="Workshop"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Workshop" data-ga_value="109067"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_45/image-109067--3602119.jpg?itok=HFljrIyl" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="E-Mails auf dem iPad: Apple Mail, Inbox oder Spark?" /></figure><p>E-Mails auf dem iPad: Apple Mail, Inbox oder Spark?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/ablenkungsfrei-arbeiten-am-mac-sorgen-mehr-konzentration-100109061.html" title="Tipps &amp; Praxis"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Tipps &amp; Praxis" data-ga_value="109061"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_45/image-109061--3601893.jpg?itok=n54_FYkb" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Ablenkungsfrei arbeiten am Mac: So sorgen Sie für mehr Konzentration" /></figure><p>Ablenkungsfrei arbeiten am Mac: So sorgen Sie für mehr Konzentration</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/klingeltoene-itunes-erstellen-verwalten-gehts-100109131.html" title="Und es geht doch"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Und es geht doch" data-ga_value="109131"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_46/image-109131--3614503.jpg?itok=achq-APX" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Klingeltöne mit iTunes erstellen und verwalten – so geht‘s" /></figure><p>Klingeltöne mit iTunes erstellen und verwalten – so geht‘s</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/einfach-statt-fummelig-apple-watch-iphone-entsperren-gehts-100109237.html" title="Praktisches"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Praktisches" data-ga_value="109237"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_46/image-109237--3633579.jpeg?itok=WBzDaXF3" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Einfach statt fummelig: Apple Watch mit dem iPhone entsperren - So geht&#039;s" /></figure><p>Einfach statt fummelig: Apple Watch mit dem iPhone entsperren - So geht's</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a></li><li><a class="ga_click" href="/service/pdf-shop" title="Kiosk" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Kiosk">Kiosk</a><div class="submenu_wrapper"><div class="submenu dropdown"><div class="themen empty"><ul><li><a href="/service/pdf-shop/apple-magazine" title="Apple Magazine">Apple Magazine</a></li><li><a href="/service/pdf-shop/beat-magazine" title="Beat Magazine">Beat Magazine</a></li><li><a href="/service/pdf-shop/foto-magazine" title="Foto Magazine">Foto Magazine</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="https://shop.maclife.de/?sPartner=maclife" title="Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Shop">Shop</a></li><li><a class="ga_click" href="/forum" title="Forum" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Forum">Forum</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_forum_mainmenu"><h3>Aktuelle Themen im maclife.de-Forum</h3><ul><li class="empty"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-12012--82058.png?itok=fzGv5l-9" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=22&amp;t=79711" title="Display von AppleWatch gelöst"><p><span class="date">Sa 17. Nov 2018, 20:32 Uhr von MasterOfDesaster</span><br /><span class="meta"><span class="counter" style="display:none;">1. </span>Display von AppleWatch gelöst</span><br /><span class="date">7 Antworten 39 mal gelesen</span></p></a></li><li class="empty"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-4356--164042.png?itok=5AqsI30g" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=22&amp;t=80049" title="Apple Watch Series 4 endlich bei mir angekommen"><p><span class="date">Sa 17. Nov 2018, 14:30 Uhr von macjojo</span><br /><span class="meta"><span class="counter" style="display:none;">2. </span>Apple Watch Series 4 endlich bei mir angekommen</span><br /><span class="date">1 Antworten 10 mal gelesen</span></p></a></li><li class="empty"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=15&amp;t=79985" title="Oktober 2018 Keynote"><p><span class="date">Do 15. Nov 2018, 23:38 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">3. </span>Oktober 2018 Keynote</span><br /><span class="date">4 Antworten 22 mal gelesen</span></p></a></li><li class="empty"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-4356--164042.png?itok=5AqsI30g" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=10&amp;t=51251" title="Die Wortkette"><p><span class="date">Do 15. Nov 2018, 21:58 Uhr von macjojo</span><br /><span class="meta"><span class="counter" style="display:none;">4. </span>Die Wortkette</span><br /><span class="date">18373 Antworten 776147 mal gelesen</span></p></a></li><li class="empty"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=22&amp;t=80041" title="iPhone 6 ist kaputt"><p><span class="date">Mi 14. Nov 2018, 18:47 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">5. </span>iPhone 6 ist kaputt</span><br /><span class="date">1 Antworten 27 mal gelesen</span></p></a></li><li class="empty"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=16&amp;t=80037" title="Ordner nacheinander umbenennen"><p><span class="date">Mi 14. Nov 2018, 13:57 Uhr von sinja_193783</span><br /><span class="meta"><span class="counter" style="display:none;">6. </span>Ordner nacheinander umbenennen</span><br /><span class="date">0 Antworten 14 mal gelesen</span></p></a></li><li class="empty"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=6&amp;t=80033" title="iCloud - Chrome - Windows"><p><span class="date">Di 13. Nov 2018, 19:46 Uhr von hicsuntleon_193625</span><br /><span class="meta"><span class="counter" style="display:none;">7. </span>iCloud - Chrome - Windows</span><br /><span class="date">2 Antworten 21 mal gelesen</span></p></a></li><li class="empty"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=10&amp;t=2956" title="Now Playing - born again"><p><span class="date">Mo 12. Nov 2018, 21:51 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">8. </span>Now Playing - born again</span><br /><span class="date">12507 Antworten 611116 mal gelesen</span></p></a></li><li class="empty"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-12012--82058.png?itok=fzGv5l-9" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=5&amp;t=80029" title="2 iCloud Fotomediatheken auf 1 Mac Mediathek"><p><span class="date">So 11. Nov 2018, 23:04 Uhr von MasterOfDesaster</span><br /><span class="meta"><span class="counter" style="display:none;">9. </span>2 iCloud Fotomediatheken auf 1 Mac Mediathek</span><br /><span class="date">1 Antworten 16 mal gelesen</span></p></a></li></ul></div><div class="themen empty"><ul><li><a href="/forum/viewforum.php?f=16" title="Mac OS X & Classic">Mac OS X & Classic</a></li><li><a href="/forum/viewforum.php?f=6" title="Netzwerk & Internet">Netzwerk & Internet</a></li><li><a href="/forum/viewforum.php?f=15" title="Generelles">Generelles</a></li></ul><ul class="stats"><li>Beiträge insgesamt: 946195</li><li>Themen insgesamt: 72654</li><li>Mitglieder insgesamt: 66317</li></ul>&nbsp;</div></div></div></li></ul>            </nav>
            <a title="Mac Life" href="https://www.maclife.de">
                <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
            </a>
            <div class="icons user ">
                <span></span>        
                
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/news/deshalb-sollte-apple-face-id-iphone-verbessern-100109361.html" method="post" id="user-login--2" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--3" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass--2" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--3"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/109361&amp;destination_error=node/109361" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/109361&amp;destination_error=node/109361" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Twitter?destination=node/109361&amp;destination_error=node/109361" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/109361&amp;destination_error=node/109361" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
<li class="last"><a href="/hybridauth/window/Google?destination=node/109361&amp;destination_error=node/109361" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/109361&amp;destination_error=node/109361" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-l9f3GmLrpW8vYgalVAiYb7nITijAayJm2P4CVJP44fc" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>            </div>
            <div class="icons search"><span></span></div>
            <div class="icons share"><span></span></div>

            <div id="searchblock" class="dropdown">
                <form class="searchform" id="searchform">
                    <table><tr>
                            <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
                            <td class="submit"><input type="submit" value="Suchen" /></td>
                        </tr></table>
                </form>
            </div>
            <div id="shareblock" class="dropdown">
                <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>            </div>
        </div>

        <div class="socialmedias-wrapper">
            <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
        </div>

        <nav id="submenu">
            <span class="trends">TOPTHEMEN:</span>
            <ul class="links secondary-menu"><li class="menu-702 first"><a href="/news/iphone-xs-iphone-xs-max-offiziell-angekuendigt-alle-infos-neuen-iphone-modellen-100107141.html" title="iPhone XS/XS Max: Alle Infos zum kommenden Apple-Smartphone 2018/2019">iPhone XS</a></li>
<li class="menu-8860"><a href="/news/iphone-xr-apples-neues-einstiegsmodell-100107153.html" title="iPhone XR: Das neue Einsteiger iPhone">iPhone XR</a></li>
<li class="menu-7487"><a href="/news/neue-apple-watch-series-4-kann-100107137.html" title="Apple Watch 4: News, Infos, Details und Tipps zur Apple Watch Series 4">Apple Watch Series 4</a></li>
<li class="menu-8078"><a href="/thema/ios-12" title="iOS 12 für iPhone und iPad: Alle Infos und Tipps ">iOS 12</a></li>
<li class="menu-8794"><a href="/news/macos-1014-mojave-angekuendigt-neue-mac-betriebssystem-detail-100103333.html" title="macOS 10.14 Mojave: Info, Tipps und Tricks zu macOS 10.14">macOS 10.14 Mojave</a></li>
<li class="menu-8725 last"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
</ul><ul class="directmenu"><li class="trends">FOLGEN:</li><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="googleplus"><a rel="nofollow" title="Mac Life auf Google Plus" href="https://plus.google.com/+MacLifeDE/posts" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
        </nav>   


    </div>
</header>

<div class="overlay"></div>
        <div class="clearfix home-212" id="topteaserlist"><div class="grid-item home-212 item-0 big item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/sind-11-aktuell-besten-apps-ios-12-100109135.html" title="Das sind die 11 aktuell besten Apps für iOS 12"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_big/public/images/editors/2018_46/image-109135--3615823.jpg?itok=um9PTgux" typeof="foaf:Image" alt="Das sind die 11 aktuell besten Apps für iOS 12" /></figure><h2><span>Das sind die 11 aktuell besten Apps für iOS 12</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="109135" data-url="https://www.maclife.de/news/sind-11-aktuell-besten-apps-ios-12-100109135.html" data-title="Das sind die 11 aktuell besten Apps für iOS 12"><span class="clock"></span><span class="date">16.11.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:57 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/sind-11-aktuell-besten-apps-ios-12-100109135.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">10</span></div></div></div><div class="grid-item home-212 item-1 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /test/macbook-air-mehr-evolution-revolution-100109195.html" title="MacBook Air im Test: Mehr Evolution als Revolution"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2018_46/image-109195--3626849.jpg?itok=mSJ5I8Us" typeof="foaf:Image" alt="MacBook Air im Test: Mehr Evolution als Revolution" /></figure><h2><span>MacBook Air im Test: Mehr Evolution als Revolution</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="109195" data-url="https://www.maclife.de/test/macbook-air-mehr-evolution-revolution-100109195.html" data-title="MacBook Air im Test: Mehr Evolution als Revolution"><span class="clock"></span><span class="date">15.11.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">10:25 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/test/macbook-air-mehr-evolution-revolution-100109195.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">30</span></div></div></div><div class="grid-item home-212 item-2 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /test/test-ipad-pro-2018-ipad-mac-sein-moechte-1000.html" title="Im Test: iPad Pro 2018 – Das iPad, das ein Mac sein möchte."><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2018_45/image-109013--3591735.jpg?itok=-JmdiS_Z" typeof="foaf:Image" alt="Im Test: iPad Pro 2018 – Das iPad, das ein Mac sein möchte." /><span class="involved_shortcode video"></span></figure><h2><span>Im Test: iPad Pro 2018 – Das iPad, das ein Mac sein möchte.</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="109013" data-url="https://www.maclife.de/test/test-ipad-pro-2018-ipad-mac-sein-moechte-1000.html" data-title="Im Test: iPad Pro 2018 – Das iPad, das ein Mac sein möchte."><span class="clock"></span><span class="date">09.11.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">15:54 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/test/test-ipad-pro-2018-ipad-mac-sein-moechte-1000.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">113</span></div></div></div><div class="grid-item home-212 item-3 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/iphone-xs-schon-15-mal-umgetauscht-penibel-oder-zwangsgestoert-100109099.html" title="iPhone XS schon 15-mal umgetauscht: Penibel oder zwangsgestört?"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2018_46/image-109099--3611047.jpg?itok=kU2loHLy" typeof="foaf:Image" alt="iPhone XS schon 15-mal umgetauscht: Penibel oder zwangsgestört?" /></figure><h2><span>iPhone XS schon 15-mal umgetauscht: Penibel oder zwangsgestört?</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="109099" data-url="https://www.maclife.de/news/iphone-xs-schon-15-mal-umgetauscht-penibel-oder-zwangsgestoert-100109099.html" data-title="iPhone XS schon 15-mal umgetauscht: Penibel oder zwangsgestört?"><span class="clock"></span><span class="date">12.11.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">14:14 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/iphone-xs-schon-15-mal-umgetauscht-penibel-oder-zwangsgestoert-100109099.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">59</span></div></div></div><div class="grid-item home-212 item-4 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/braucht-niemand-11-mal-total-bekloppter-technik-wahnsinn-100109127.html" title="Das braucht niemand: 11-mal total bekloppter Technik-Wahnsinn"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2018_46/image-109127--3614141.png?itok=L0KAWtH4" typeof="foaf:Image" alt="Das braucht niemand: 11-mal total bekloppter Technik-Wahnsinn" /></figure><h2><span>Das braucht niemand: 11-mal total bekloppter Technik-Wahnsinn</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="109127" data-url="https://www.maclife.de/news/braucht-niemand-11-mal-total-bekloppter-technik-wahnsinn-100109127.html" data-title="Das braucht niemand: 11-mal total bekloppter Technik-Wahnsinn"><span class="clock"></span><span class="date">15.11.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:56 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/braucht-niemand-11-mal-total-bekloppter-technik-wahnsinn-100109127.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">6</span></div></div></div></div>    </div> 
</div>          </div>
    </div>
    <div id="container_banner">
        <div id="leaderboard">
            <div class="ad leaderboard" id="leaderboard-4"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-38105700" data-sizes="[728, 90]" data-dfp="maclife.de-artikel-leaderboard"  ></div><script>ShowAd('leaderboard-4', 4)</script></div></div>        </div>
        <div id="skyscraper">
            <div id="sky_fixed">
                <div class="ad skyscraper" id="skyscraper-5"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-38166700" data-sizes="[[120, 600],[160, 600],[200,600]]" data-dfp="maclife.de-artikel-sky"  ></div><script>ShowAd('skyscraper-5', 5)</script></div></div>            </div>           
        </div>
    </div>
</div>
<div class="ad layer" id="layer-6"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-38218400" data-sizes="[1, 1]" data-dfp="maclife.de-layer"  ></div><script>ShowAd('layer-6', 6)</script></div></div>

        <div id="fb-root" class="fb_module"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  jQuery.extend(Drupal.settings, {"fb":{"base_url":"https:\/\/www.maclife.de","ajax_event_url":"https:\/\/www.maclife.de\/fb\/ajax","is_anonymous":true,"fb_init_settings":{"xfbml":false,"status":false,"oauth":true,"cookie":true,"channelUrl":"https:\/\/www.maclife.de\/fb\/channel"},"test_login_status":true,"get_login_status":true,"controls":"","js_sdk_url":"https:\/\/connect.facebook.net\/en_US\/all.js"}});

if (typeof(FB) == 'undefined') {
  var e = document.createElement('script');
  e.async = true;
  e.src = Drupal.settings.fb.js_sdk_url;
  document.getElementById('fb-root').appendChild(e);
}


//--><!]]>

</script>
<!-- Error: Failed to render setting --><script type="text/javascript" src="//k.intellitxt.com/intellitxt/front.asp?ipid=88060"></script>
<script type="text/javascript" src=""></script>
        
          <script type="text/javascript">
          <!--
          document.write("<img style=\"display:none;\" src=\"https://www.maclife.de/stats.php?type=2&id=109361&r=1978508899\" width=\"1\" height=\"1\" border=\"0\" alt=\"\" />");
          //-->
          </script>
              </div></div>    </body>    
</html> 