<!DOCTYPE html>
<!-- 


                           ___           ___              __            
                          /\_ \    __  /'___\            /\ \           
  ___ ___      __      ___\//\ \  /\_\/\ \__/   __       \_\ \     __   
/' __` __`\  /'__`\   /'___\\ \ \ \/\ \ \ ,__\/'__`\     /'_` \  /'__`\ 
/\ \/\ \/\ \/\ \L\.\_/\ \__/ \_\ \_\ \ \ \ \_/\  __/  __/\ \L\ \/\  __/ 
\ \_\ \_\ \_\ \__/.\_\ \____\/\____\\ \_\ \_\\ \____\/\_\ \___,_\ \____\
 \/_/\/_/\/_/\/__/\/_/\/____/\/____/ \/_/\/_/ \/____/\/_/\/__,_ /\/____/
                                                                        
                                                                        

-->
<html class="no-js fixedheader" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de"  dir="ltr" xmlns:fb="http://ogp.me/ns/fb#">
  <head >
    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start':
                  new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-KBQFR4K');</script>
    <!-- End Google Tag Manager -->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/instantarticles_dev.xml" />
<link rel="shortcut icon" href="https://www.maclife.de/media/maclife/icons/favicon.png" type="image/png" />
<link rel="next" href="https://www.maclife.de/ratgeber/besten-spiele-apples-neue-gaming-plattform-vorgestellt-100114259.html?page=1" />
<meta name="viewport" content="width=1080" />
<meta name="ob:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_outbrain/public/images/editors/2019_28/image-114259--4553452.jpg?itok=Cj4hKcGg" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/" />
<link rel="amphtml" href="https://www.maclife.de/ratgeber/besten-spiele-apples-neue-gaming-plattform-vorgestellt-100114259.html?amp" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/news.xml" />
<meta name="description" content="Apple verspricht Spiele-Entwicklern und Gaming-Fans bessere Games und eine größere Vielfalt. Auf diese Titel freuen wir uns am meisten." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Apple,Arcade,Auf,Spielen,Spiele,Apples,Gaming-Plattform,Software,Apps (iPhone/Tablet)" />
<link rel="canonical" href="https://www.maclife.de/ratgeber/besten-spiele-apples-neue-gaming-plattform-vorgestellt-100114259.html" />
<meta property="og:url" content="https://www.maclife.de/ratgeber/besten-spiele-apples-neue-gaming-plattform-vorgestellt-100114259.html" />
<meta property="og:site_name" content="Mac Life" />
<meta property="og:title" content="Apple Arcade: Auf diese 11 Spielen freuen wir uns | Mac Life" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Auf dem Special Event im März präsentierte Apple eine Vielzahl neuer Dienste. Allen voran die neue Plattform für Games namens Apple Arcade. Hier sollen Gaming-Fans ab Herbst innovative Spiele für einen monatlichen Festpreis bekommen. Dabei können Sie die Titel nicht nur auf dem iPhone, sondern auch auf dem Mac, dem Apple TV und dem iPad genießen. Wir haben uns durch die Ankündigungen gestöbert und die besten herausgesucht." />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2019_28/image-114259--4553452.jpg?itok=xeYAZTjM" />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2019_28/image-114259--4553453.jpg?itok=A9q6xkkf" />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2019_28/image-114259--4553454.jpg?itok=P-rbv4Rh" />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2019_28/image-114259--4553455.png?itok=qhTGzUiT" />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2019_28/image-114259--4553456.png?itok=32wlahs3" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Mac_Life" />
<meta name="twitter:creator:id" content="18631869" />
<meta name="twitter:url" content="https://www.maclife.de/ratgeber/besten-spiele-apples-neue-gaming-plattform-vorgestellt-100114259.html" />
<meta name="twitter:title" content="Apple Arcade: Auf diese 11 Spielen freuen wir uns | Mac Life" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:description" content="Auf dem Special Event im März präsentierte Apple eine Vielzahl neuer Dienste. Allen voran die neue Plattform für Games namens Apple Arcade. Hier sollen Gaming-Fans ab Herbst innovative Spiele für einen monatlichen Festpreis bekommen. Dabei können Sie die Titel nicht nur auf dem iPhone, sondern auch auf dem Mac, dem Apple TV und dem iPad genießen. Wir haben uns durch die Ankündigungen gestöbert und die besten herausgesucht." />
<meta name="twitter:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2019_28/image-114259--4553452.jpg?itok=xeYAZTjM" />
<meta property="article:author" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:publisher" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:section" content="Software" />
<meta property="article:tag" content="Apple" />
<meta property="article:tag" content="Arcade" />
<meta property="article:tag" content="Auf" />
<meta property="article:tag" content="Spielen" />
<meta property="article:tag" content="Spiele" />
<meta property="article:tag" content="Apples" />
<meta property="article:tag" content="Gaming-Plattform" />
<meta property="article:tag" content="Software" />
<meta property="article:tag" content="Apps (iPhone/Tablet)" />
<meta property="article:published_time" content="2019-07-12T18:59:34+02:00" />
<meta property="article:modified_time" content="2019-07-12T19:01:01+02:00" />
    <title>Die besten Spiele für Apples neue Gaming-Plattform vorgestellt | Mac Life</title>  
    <style type="text/css" media="all">
@import url("https://www.maclife.de/sites/all/modules/fork/builder/css/builder_modal.css?pszkua");
@import url("https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/product/shortcode_product.css?pszkua");
@import url("https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/app/shortcode_app.css?pszkua");
@import url("https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/instagram/instagram.css?pszkua");
</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.url-textfield{display:none !important;}
.naMediaAd_wallpaper .leaderboard,.naMediaAd_WALLPAPER .leaderboard{position:absolute;right:-20px !important;}.naMediaAd_wallpaper #skyscraper,.naMediaAd_WALLPAPER #skyscraper{top:0px!important;}#ip_page_wrapper{margin:0 auto;}
.contentad{min-width:300px;}

/*]]>*/-->
</style>

<!--[if lte IE 7]>
<style type="text/css" media="all">
@import url("https://www.maclife.de/sites/all/themes/tao/ie.css?pszkua");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("https://www.maclife.de/sites/maclife.de/themes/maclife/css/swiper.css?pszkua");
</style>

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("https://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-8.css?pszkua");
</style>
<![endif]-->

<!--[if lt IE 8]>
<style type="text/css" media="all">
@import url("https://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-7.css?pszkua");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("https://www.maclife.de/media/maclife/style_desktop.css?pszkua");
</style>
   
    <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600' rel='stylesheet' type='text/css'>

      <link rel="apple-touch-icon" sizes="57x57" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-152.png" />
<meta name="apple-mobile-web-app-title" content="Mac Life" />
<meta name="apple-itunes-app" content="app-id=1424265504, affiliate-data=10lLzo" />
<meta name="application-name" content="Mac Life" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-windows8.png" />
<meta name="msapplication-starturl" content="https://www.maclife.de" />
<meta name="msapplication-tooltip" content="Mac Life" />
      <meta property="fb:pages" content="100535842197" />
      <script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.maclife.de/media/maclife/script_desktop_header.js?pszkua"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://www.maclife.de/misc/ajax.js?v=7.59"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/linkit/js/linkit.js?v=7.3"></script>
<script type="text/javascript" src="https://www.maclife.de/media/maclife/languages/de_gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto.js?pszkua"></script>
<script type="text/javascript" src="https://www.google.com/jsapi"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-826862-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(["_setDomainName", ".maclife.de"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
lazyimage = "/sites/all/themes/tec/images/0.gif"
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
twitter_via = "Mac_Life"
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/misc/progress.js?v=7.59"></script>
<script type="text/javascript" src="https://www.maclife.de/modules/filter/filter.js?pszkua"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/ajax_comments/ajax_comments.js?pszkua"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
                })();
            
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.onclick.js?pszkua"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.modal.js?pszkua"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.defineSlot('/3925219/maclife.de-home-300x250', [[300,250],[300,600]], 'div-gpt-ad-85110900').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot('/3925219/maclife.de-artikel-300x250-2', [[300, 250]], 'div-gpt-ad-86194500').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot('/3925219/maclife.de-artikel-billboard', [[900, 250],[970,250],[1040, 250]], 'div-gpt-ad-14673400').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-incontent', [300, 250], 'div-gpt-ad-14949000').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-leaderboard', [728, 90], 'div-gpt-ad-52229800').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-sky', [[120, 600],[160, 600],[200,600]], 'div-gpt-ad-52281800').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-layer', [1, 1], 'div-gpt-ad-52330000').addService(googletag.pubads());

googletag.pubads().setTargeting("kategorie",["software","appsiphonetablet"]);
googletag.pubads().setTargeting("position",["article"]);
googletag.pubads().setTargeting("nid",["114259"]);
googletag.pubads().setTargeting("age",["0"]);googletag.pubads().enableAsyncRendering();googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="//s.adadapter.netzathleten-media.de/API-1.0/NA-828165-17/naMediaAd.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
naMediaAd.setValue("homesite", false);naMediaAd.setValue("forum", false);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adcodes ={"0":{"id":"contentad-0","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-85110900');<\/script>","active":1,"type":"contentad"},"1":{"id":"contentad-1","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-86194500');<\/script>","active":1,"type":"contentad"},"2":{"id":"billboard-2","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-14673400');<\/script>","active":1,"type":"billboard"},"3":{"id":"incontent-3","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-14949000');<\/script>","active":1,"type":"incontent"},"4":{"id":"leaderboard-4","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-52229800');<\/script>","active":1,"type":"leaderboard"},"5":{"id":"skyscraper-5","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-52281800');<\/script>","active":1,"type":"skyscraper"},"6":{"id":"layer-6","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-52330000');<\/script>","active":1,"type":"layer"}}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function ShowAd(id, data) { 
      if (jQuery('#' + id).is(':visible') && adcodes[data].active == 1) { 
          document.write(adcodes[data].code);
      }
  }
function DisableAdTyp(adtype) {   
      jQuery.each(adcodes, function( index, value ) { 
        if(value.type == adtype){
          adcodes[index].active = 0;
        }
      });
  }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adblock = true;
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function () { if(adblock){jQuery("#adblockermsg").css("margin", "").html("<div class=\"block ga_exists\" data-ga_label=\"deaktiviert\" data-ga_action=\"exist\" data-ga_categorie=\"AdBlocker\">    <h3>AdBlocker eingeschaltet?</h3>    <div class=\"blk-content-wrapper\">        <p class=\"small\">Wie es scheint, haben Sie einen <b>AdBlocker</b> aktiviert. Sie würden uns sehr helfen, wenn Sie für maclife.de eine Ausnahme machen.</p>        <p class=\"small\"><b>Die Erklärung:</b> Werbung wird überwiegend pro Einblendung bezahlt. Diese Werbe-Einnahmen ermöglichen uns, Ihnen die Inhalte kostenlos anzubieten. Wenn Sie unsere Arbeit gern unterstützen möchten und Ihnen maclife.de gefällt, deaktivieren Sie bitte den AdBlocker auf unserer Seite.</p>        <p class=\"small\">Vielen Dank für Ihre Unterstützung!<br />Ihr Mac Life-Team</p>    </div></div>");} });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"maclife","theme_token":"qGcNxT7lFs25mIFSi_GUARau94PU8oBvoMOTNKvfF6g","jquery_version":"1.7","js":{"media\/maclife\/script_desktop_footer.js":1,"\/\/k.intellitxt.com\/intellitxt\/front.asp?ipid=88060":1,"":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"media\/maclife\/script_desktop_header.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/fork\/linkit\/js\/linkit.js":1,"public:\/\/languages\/de_gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto.js":1,"https:\/\/www.google.com\/jsapi":1,"0":1,"1":1,"2":1,"misc\/progress.js":1,"modules\/filter\/filter.js":1,"sites\/all\/modules\/fork\/ajax_comments\/ajax_comments.js":1,"3":1,"sites\/all\/modules\/contrib\/hybridauth\/js\/hybridauth.onclick.js":1,"sites\/all\/modules\/contrib\/hybridauth\/js\/hybridauth.modal.js":1,"4":1,"\/\/s.adadapter.netzathleten-media.de\/API-1.0\/NA-828165-17\/naMediaAd.js":1,"5":1,"6":1,"7":1,"8":1,"9":1},"css":{"sites\/all\/modules\/fork\/builder\/css\/builder_modal.css":1,"sites\/all\/modules\/custom\/tec_assets\/plugins\/shortcodes\/product\/shortcode_product.css":1,"sites\/all\/modules\/custom\/tec_assets\/plugins\/shortcodes\/app\/shortcode_app.css":1,"sites\/all\/modules\/custom\/tec_assets\/plugins\/shortcodes\/instagram\/instagram.css":1,"0":1,"1":1,"2":1,"sites\/all\/themes\/tao\/ie.css":1,"sites\/maclife.de\/themes\/maclife\/css\/swiper.css":1,"sites\/maclife.de\/themes\/maclife\/css\/ie-8.css":1,"sites\/maclife.de\/themes\/maclife\/css\/ie-7.css":1,"media\/maclife\/style_desktop.css":1}},"authcache":{"q":"node\/114259","cp":{"path":"\/","domain":".maclife.de","secure":false},"cl":2.3148148148148},"builder":{"update_weight_url":"\/builder\/weight"},"builder-modal-style":{"modalOptions":{"opacity":0.6,"background-color":"#684C31"},"animation":"fadeIn","modalTheme":"builder_modal","throbber":"\u003Cimg typeof=\u0022foaf:Image\u0022 src=\u0022https:\/\/www.maclife.de\/sites\/all\/modules\/fork\/builder\/images\/ajax-loader.gif\u0022 alt=\u0022Loading...\u0022 title=\u0022Laden\u0022 \/\u003E","closeText":"Close"},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"googleAnalyticsReportsAjaxUrl":"\/google-analytics-reports\/ajax","googleCSE":{"cx":"partner-pub-5365337495719579:7419669388","language":"de","resultsWidth":600,"domain":"www.google.com"},"tec_common":{"popups":{"facebook":0,"newsletter":0,"newnews":1,"desktopnotification":1}},"tec_shortcode_wysiwyg":{"current_form":"form-ih1kC_WSuUQSKvzYeRyADi3WTmjyxVErKdbiok1hDfg"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|txt|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":"1"},"ajax":{"tec-login-submit":{"callback":"ajax_login_submit","wrapper":"user-login","method":"replaceWith","effect":"fade","event":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Anmelden"}},"edit-submit":{"callback":"ajax_comments_submit_js","wrapper":"comment-form","method":"replaceWith","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Kommentar senden"}}},"urlIsAjaxTrusted":{"\/system\/ajax":true,"\/ratgeber\/besten-spiele-apples-neue-gaming-plattform-vorgestellt-100114259.html":true,"\/comment\/reply\/114259":true},"linkit":{"autocompletePath":"https:\/\/www.maclife.de\/linkit\/autocomplete\/___profile___?s=","dashboardPath":"\/linkit\/dashboard\/","currentInstance":{},"formats":{"filtered_html":{"profile":"interne_links"}}}});
//--><!]]>
</script>
            
  </head>
  <body id="maclife" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-114259 node-type-article tao bot bot"  >
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KBQFR4K"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="alertbox"></div> 
    <div id="ip_page_wrapper"><div id="ip_content_wrapper">            <div id="slidemenu" class="hidemenu">

  <form class="searchform" style="padding-left: 10px;padding-right: 10px;padding-top: 10px;">
          <table><tbody><tr>
                <td class="text"><input type="text" class="validate[required,minSize[3]]" name="keyword" placeholder="Suchbegriff"></td>              
            </tr></tbody></table>
        </form>
   <a href="/thema"><h3>Top-Themen</h3></a>
  <ul class="links secondary-menu"><li class="menu-8078 first"><a href="/news/sind-ios-13-neue-ipados-alle-infos-einen-blick-1000.html" title="iOS 13 und iPadOS: Alle Infos und Fakten ">iOS 13 und iPadOS</a></li>
<li class="menu-8794"><a href="/news/macos-1015-catalina-wwdc-2019-vorgestellt-100113902.html" title="macOS Catalina 10.15: Info rund um das neue macOS">macOS Catalina</a></li>
<li class="menu-8731"><a href="/news/neuer-mac-pro-bei-wwdc-2019-vorgestellt-100113908.html" title="Der Mac Pro 2019 im Überblick">Mac Pro</a></li>
<li class="menu-702"><a href="/news/iphone-xs-iphone-xs-max-offiziell-angekuendigt-alle-infos-neuen-iphone-modellen-100107141.html" title="iPhone XS/XS Max: Alle Infos zum kommenden Apple-Smartphone 2018/2019">iPhone XS</a></li>
<li class="menu-8860"><a href="/news/iphone-xr-apples-neues-einstiegsmodell-100107153.html" title="iPhone XR: Das neue Einsteiger iPhone">iPhone XR</a></li>
<li class="menu-7487"><a href="/news/neue-apple-watch-series-4-kann-100107137.html" title="Apple Watch 4: News, Infos, Details und Tipps zur Apple Watch Series 4">Apple Watch Series 4</a></li>
<li class="menu-700 last"><a href="/news/airpods-2-kabelloses-ladecase-angekuendigt-100113238.html" title="AirPods 2. Generation: News, Infos, Fakten zu Apples 2019-AirPods">AirPods 2</a></li>
</ul>  
   
     <h3>Themen</h3>
  <ul class="menu"><li class="first leaf"><a href="/newsticker" title="">Newsticker</a></li>
<li class="expanded"><a href="/thema/mac" title="">Mac</a><ul class="menu"><li class="first leaf"><a href="/thema/macos-mojave" title="Alles rund um macOS Mojave (10.14)">macOS Mojave (10.14)</a></li>
<li class="leaf"><a href="/thema/macos-high-sierra" title="macOS High Sierra: News, Tipps und Infos zu macOS 10.13">macOS High Sierra (10.13)</a></li>
<li class="leaf"><a href="/thema/macbook-pro" title="">MacBook Pro</a></li>
<li class="last leaf"><a href="/thema/imac" title="">iMac</a></li>
</ul></li>
<li class="expanded"><a href="/thema/iphone" title="">iPhone</a><ul class="menu"><li class="first leaf"><a href="/thema/iphone-xr" title="iPhone XR: Gerüchte, News, Tipps und Infos zu Apples neuem Smartphone 2017">iPhone XR</a></li>
<li class="leaf"><a href="/thema/iphone-xs" title="Alle Infos, Tipps, Tests und Neuigkeiten zum iPhone XS und iPhone XS Max">iPhone XS und iPhone XS Max</a></li>
<li class="last leaf"><a href="/thema/ios-12" title="iOS 12: News, Tipps und Tricks zu Apples neuem Smartphone-OS 2018">iOS 12</a></li>
</ul></li>
<li class="expanded"><a href="/thema/ipad" title="">iPad</a><ul class="menu"><li class="first leaf"><a href="/thema/ipad-pro">iPad Pro</a></li>
<li class="leaf"><a href="/thema/ipad-air" title="">iPad Air</a></li>
<li class="last leaf"><a href="/thema/ipad-mini" title="">iPad mini</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tests" title="">Tests</a><ul class="menu"><li class="first leaf"><a href="/thema/tests-mac">Tests: Mac</a></li>
<li class="leaf"><a href="/thema/tests-iphone">Tests: iPhone</a></li>
<li class="last leaf"><a href="/thema/tests-ipad">Tests: iPad</a></li>
</ul></li>
<li class="leaf"><a href="/thema/tipps" title="">Tipps</a></li>
<li class="leaf"><a href="/thema/deals">Deals</a></li>
<li class="expanded"><a href="https://shop.maclife.de/magazine/?sPartner=maclife" title="PDF Ausgaben der Mac Life kaufen und laden">Kiosk</a><ul class="menu"><li class="first leaf"><a href="https://shop.maclife.de/magazine/?sPartner=maclife" title="">Apple Magazine</a></li>
<li class="leaf"><a href="https://www.falkemedia-shop.de/sound/?sPartner=maclife" title="">Beat Magazine</a></li>
<li class="last leaf"><a href="https://shop.digitalphoto.de/magazine/?sPartner=maclife" title="">Foto Magazine</a></li>
</ul></li>
<li class="last leaf"><a href="https://shop.maclife.de/?sPartner=maclife" title="Gadgets und Zubehör im Mac Life Shop">Shop</a></li>
</ul>
 

  <h3>Service</h3>
  <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="/datenschutz.html" title="" rel="nofollow">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul></div>

<div id="container">
  <div id="container_content">
    
<header id="header">
  <div id="menu-wrapper">

    <div class="logo"  itemscope itemtype="http://schema.org/Organization">
      <a title="Mac Life" itemprop="url" href="https://www.maclife.de">
        <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
              </a>

    </div>
    <div id="mainmenu_wrapper">
      <nav id="mainmenu">
        <div class="slidemenu_button"><span></span></div>
        <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/mac-koennen-tun-wenn-bildschirm-beim-aufwachen-schwarz-bleibt-10090689.html" title="Nicht ganz wach"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Nicht ganz wach" data-ga_value="90689"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_14/image-90689--216527.jpeg?itok=GSYShkDc" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac: Das können Sie tun, wenn Ihr Bildschirm beim Aufwachen schwarz bleibt" /></figure><p>Mac: Das können Sie tun, wenn Ihr Bildschirm beim Aufwachen schwarz bleibt</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/face-id-retina-scans-kuenftige-macs-100113460.html" title="Patentschrift"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Patentschrift" data-ga_value="113460"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_15/image-113460--4526855.jpeg?itok=fZwVdR24" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Face ID und Retina-Scans für künftige Macs" /></figure><p>Face ID und Retina-Scans für künftige Macs</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/cherry-stellt-mac-keyboard-schlanken-design-vor-100112843.html" title="Cherry"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Cherry" data-ga_value="112843"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_09/image-112843--4308835.png?itok=FfuRd1c_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Schickes Design-Keyboard für den Mac angekündigt" /></figure><p>Schickes Design-Keyboard für den Mac angekündigt</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/welchen-mac-habe-leicht-finden-modellnummer-baujahr-100108323.html" title="Für Laien"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Für Laien" data-ga_value="108323"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_42/image-108323--3463709.jpeg?itok=dpJI-OsI" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Welchen Mac habe ich? So leicht finden Sie Modellnummer und Baujahr" /></figure><p>Welchen Mac habe ich? So leicht finden Sie Modellnummer und Baujahr</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/kommt-arm-mac-schneller-macos-soll-argument-herhalten-100106101.html" title="Ungereimtheiten im Veröffentlichungskalender"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Ungereimtheiten im Veröffentlichungskalender" data-ga_value="106101"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_33/image-106101--3094373.jpg?itok=EnrhEpGx" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kommt der ARM-Mac doch schneller? macOS soll als Argument herhalten" /></figure><p>Kommt der ARM-Mac doch schneller? macOS soll als Argument herhalten</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-mojave" title="macOS Mojave (10.14)">macOS Mojave (10.14)</a></li><li><a href="/thema/macos-high-sierra" title="macOS High Sierra (10.13)">macOS High Sierra (10.13)</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/schraege-ideen-iphone-entsperren-touch-id-100114260.html" title="Es geht auch anders"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Es geht auch anders" data-ga_value="114260"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_28/image-114260--4553464.png?itok=_o2pysVL" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="6 schräge Ideen zum iPhone-Entsperren via Touch-ID" /></figure><p>6 schräge Ideen zum iPhone-Entsperren via Touch-ID</p></a></div></li><li><div class="content"><a class="ga_click" href=" /deal/nur-6-stunden-panoclip-blitzangebot-20-euro-guenstiger-100109611.html" title="Jetzt schnell sein"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Jetzt schnell sein" data-ga_value="109611"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_48/image-109611--3702951.png?itok=0cslmDeC" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="hardwrk PanoClip im Amazon Blitzangebot über 40% billiger" /></figure><p>hardwrk PanoClip im Amazon Blitzangebot über 40% billiger</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/iphone-bald-wieder-ohne-face-id-neue-geruechte-sprechen-dafuer-100114251.html" title="Was kommt bald?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Was kommt bald?" data-ga_value="114251"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_28/image-114251--4553438.png?itok=o8xIHTvP" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone ab 2021 ohne Face ID? Neue Gerüchte zu den kommenden drei Generationen" /></figure><p>iPhone ab 2021 ohne Face ID? Neue Gerüchte zu den kommenden drei Generationen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/kann-sein-iphone-11-ohne-3d-touch-mac-life-100114246.html" title="Zulieferer verdienen weniger Geld mit Modulen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zulieferer verdienen weniger Geld mit Modulen" data-ga_value="114246"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_28/image-114246--4553429.png?itok=I3HSFlep" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kann das sein: iPhone 11 ohne 3D Touch?" /></figure><p>Kann das sein: iPhone 11 ohne 3D Touch?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/waehret-anfaengen-jeff-williams-erinnert-ans-unmoegliche-iphone-mac-life-100114245.html" title="Aus der Schublade aufs iPhone"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Aus der Schublade aufs iPhone" data-ga_value="114245"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_28/image-114245--4553428.png?itok=fvoyhhPP" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Wehret den Anfängen: Jeff Williams erinnert ans unmögliche iPhone" /></figure><p>Wehret den Anfängen: Jeff Williams erinnert ans unmögliche iPhone</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/iphone-xr" title="iPhone XR">iPhone XR</a></li><li><a href="/thema/iphone-xs" title="iPhone XS und iPhone XS Max">iPhone XS und iPhone XS Max</a></li><li><a href="/thema/ios-12" title="iOS 12">iOS 12</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/apple-meldet-fuenf-neue-ipads-100114249.html" title="Eurasische Wirtschaftskommission "data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Eurasische Wirtschaftskommission " data-ga_value="114249"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_28/image-114249--4553435.jpg?itok=q-RfTe_h" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple meldet fünf neue iPads an" /></figure><p>Apple meldet fünf neue iPads an</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/neue-produkte-herbst-ipad-7-16-zoll-macbook-pro-gehen-serie-mac-life-100114234.html" title="Spannende Gerüchte"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Spannende Gerüchte" data-ga_value="114234"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_28/image-114234--4553405.jpg?itok=DxanZAxh" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Neue Produkte ab Herbst? iPad 7 und 16-Zoll MacBook Pro gehen in Serie" /></figure><p>Neue Produkte ab Herbst? iPad 7 und 16-Zoll MacBook Pro gehen in Serie</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/faltbares-ipad-5g-schon-2020-neuer-bericht-befeuert-spekulationen-100114208.html" title="Vertrauenswürdig?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Vertrauenswürdig?" data-ga_value="114208"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_27/image-114208--4553342.png?itok=wV6QsfME" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Gerücht: Apple plant faltbares iPad für kommendes Jahr + 5G " /></figure><p>Gerücht: Apple plant faltbares iPad für kommendes Jahr + 5G </p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/steve-jobs-ueber-tablet-pcs-100114040.html" title="Kunst und Technologie"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Kunst und Technologie" data-ga_value="114040"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_24/image-114040--4552939.jpg?itok=rSJ4IEGa" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Damals: Steve Jobs spricht über „Tablet-PCs“" /></figure><p>Damals: Steve Jobs spricht über „Tablet-PCs“</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-2-nun-obsolet-100113623.html" title="Acht Jahre altes Tablet"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Acht Jahre altes Tablet" data-ga_value="113623"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_18/image-113623--4551848.jpeg?itok=4SPT-5gN" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad 2 ist nun obsolet" /></figure><p>iPad 2 ist nun obsolet</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/loupedeck-plus-test-videoschnitt-final-cut-pro-x-100114150.html" title="Loupedeck+: Spezialtastatur im Test"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Loupedeck+: Spezialtastatur im Test" data-ga_value="114150"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_26/image-114150--4553174.jpg?itok=0E0OwSGh" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Loupedeck+ im Praxis-Test: Final Cut Pro X im Griff?" /></figure><p>Loupedeck+ im Praxis-Test: Final Cut Pro X im Griff?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/test-xiaomi-mi-robot-1s-neuer-staubsaugroboter-ausprobiert-100114136.html" title="Nachfolger des Xiaomi Mi Robot als China-Import im Test"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Nachfolger des Xiaomi Mi Robot als China-Import im Test" data-ga_value="114136"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_26/image-114136--4553133.jpg?itok=1fGKbilu" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Test: Xiaomi Mi Robot 1S – neuer Staubsaugroboter ausprobiert" /></figure><p>Test: Xiaomi Mi Robot 1S – neuer Staubsaugroboter ausprobiert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/melomania-1-test-true-wireless-ohrhoerer-musikbesessene-100114111.html" title="Britischer Sound für Musikbesessene"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Britischer Sound für Musikbesessene" data-ga_value="114111"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_26/image-114111--4553077.jpg?itok=moX7xkjE" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="True-Wireless-Ohrhörer: &lt;br&gt;Cambridge Audio Melomania 1 im Test" /></figure><p>True-Wireless-Ohrhörer: <br>Cambridge Audio Melomania 1 im Test</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/powerbeats-pro-besten-beats-besseren-airpods-100113883.html" title="Die neuen Powerbeats Pro im Test"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Die neuen Powerbeats Pro im Test" data-ga_value="113883"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_22/image-113883--4552514.jpg?itok=2aewlTMm" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Powerbeats Pro: die besten Beats, die besseren AirPods" /></figure><p>Powerbeats Pro: die besten Beats, die besseren AirPods</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/lumos-kickstart-test-fahrradhelm-licht-intelligenz-100113854.html" title="Schutz und Sicherheit  für Pedalhelden"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Schutz und Sicherheit  für Pedalhelden" data-ga_value="113854"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_22/image-113854--4552438.jpg?itok=vlguQc7s" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Smarter Fahrradhelm: Lumos Kickstart im Test" /></figure><p>Smarter Fahrradhelm: Lumos Kickstart im Test</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/apple-watch-mobilfunkanbieter-wechseln-geht-100114263.html" title="Wie funktioniert es"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Wie funktioniert es" data-ga_value="114263"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_28/image-114263--4553474.png?itok=sn8AZNtN" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple Watch: So wechseln Sie den Mobilfunkanbieter - Betrieb mit Dual-SIM" /></figure><p>Apple Watch: So wechseln Sie den Mobilfunkanbieter - Betrieb mit Dual-SIM</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/aendern-wallpaper-anmeldebildschirm-am-mac-10095471.html" title="Neuer Hintergrund"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neuer Hintergrund" data-ga_value="95471"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_36/image-95471--902330.jpeg?itok=ICZLSqy2" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So ändern Sie das Wallpaper für den Anmeldebildschirm am Mac" /></figure><p>So ändern Sie das Wallpaper für den Anmeldebildschirm am Mac</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/apple-watch-lte-sollten-wissen-100114256.html" title="Wissenswert"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Wissenswert" data-ga_value="114256"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_28/image-114256--4553448.png?itok=xR8y4qA8" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple Watch: Das sollten Sie zur Mobilfunkvariante wissen" /></figure><p>Apple Watch: Das sollten Sie zur Mobilfunkvariante wissen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/eingefroren-entfernen-musik-widget-ihrem-sperrbildschirm-100100187.html" title="Wenn hängengeblieben ..."data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Wenn hängengeblieben ..." data-ga_value="100187"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_06/image-100187--1793585.jpeg?itok=KSdmgWtB" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Eingefroren: So entfernen Sie das Musik-Widget von Ihrem Sperrbildschirm" /></figure><p>Eingefroren: So entfernen Sie das Musik-Widget von Ihrem Sperrbildschirm</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/filme-streamen-kinokarten-kaufen-watchlisten-aufstellen-100114233.html" title="Filme streamen, Kinokarten kaufen, Watchlisten aufstellen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Filme streamen, Kinokarten kaufen, Watchlisten aufstellen" data-ga_value="114233"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_28/image-114233--4553382.jpg?itok=i9ssu_PP" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Die 11 besten iPhone-Apps für Kinofans" /></figure><p>Die 11 besten iPhone-Apps für Kinofans</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a></li><li><a class="ga_click" href="https://shop.maclife.de/magazine/?sPartner=maclife" title="Kiosk" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Kiosk">Kiosk</a><div class="submenu_wrapper"><div class="submenu dropdown"><div class="themen empty"><ul><li><a href="https://shop.maclife.de/magazine/?sPartner=maclife" title="Apple Magazine">Apple Magazine</a></li><li><a href="https://www.falkemedia-shop.de/sound/?sPartner=maclife" title="Beat Magazine">Beat Magazine</a></li><li><a href="https://shop.digitalphoto.de/magazine/?sPartner=maclife" title="Foto Magazine">Foto Magazine</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="https://shop.maclife.de/?sPartner=maclife" title="Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Shop">Shop</a></li></ul>      </nav>
      <a title="Mac Life" href="https://www.maclife.de">
        <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
      </a>
      <div class="icons user ">
        <span></span>        
        
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/ratgeber/besten-spiele-apples-neue-gaming-plattform-vorgestellt-100114259.html" method="post" id="user-login" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--2" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/114259&amp;destination_error=node/114259" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/114259&amp;destination_error=node/114259" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li class="last"><a href="/hybridauth/window/Twitter?destination=node/114259&amp;destination_error=node/114259" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/114259&amp;destination_error=node/114259" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-E8rMKEgGUJgd5oCxL5e130Dhy82etCB17Bt1PF93X50" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>      </div>
      <div class="icons search"><span></span></div>
      <div class="icons share"><span></span></div>

      <div id="searchblock" class="dropdown">
        <form class="searchform" id="searchform">
          <table><tr>
              <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
              <td class="submit"><input type="submit" value="Suchen" /></td>
            </tr></table>
        </form>
      </div>
      <div id="shareblock" class="dropdown">
        <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>      </div>
    </div>

    <div class="socialmedias-wrapper">
      <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
    </div>

    <nav id="submenu">
      <span class="trends">TOPTHEMEN:</span>
      <ul class="links secondary-menu"><li class="menu-8078 first"><a href="/news/sind-ios-13-neue-ipados-alle-infos-einen-blick-1000.html" title="iOS 13 und iPadOS: Alle Infos und Fakten ">iOS 13 und iPadOS</a></li>
<li class="menu-8794"><a href="/news/macos-1015-catalina-wwdc-2019-vorgestellt-100113902.html" title="macOS Catalina 10.15: Info rund um das neue macOS">macOS Catalina</a></li>
<li class="menu-8731"><a href="/news/neuer-mac-pro-bei-wwdc-2019-vorgestellt-100113908.html" title="Der Mac Pro 2019 im Überblick">Mac Pro</a></li>
<li class="menu-702"><a href="/news/iphone-xs-iphone-xs-max-offiziell-angekuendigt-alle-infos-neuen-iphone-modellen-100107141.html" title="iPhone XS/XS Max: Alle Infos zum kommenden Apple-Smartphone 2018/2019">iPhone XS</a></li>
<li class="menu-8860"><a href="/news/iphone-xr-apples-neues-einstiegsmodell-100107153.html" title="iPhone XR: Das neue Einsteiger iPhone">iPhone XR</a></li>
<li class="menu-7487"><a href="/news/neue-apple-watch-series-4-kann-100107137.html" title="Apple Watch 4: News, Infos, Details und Tipps zur Apple Watch Series 4">Apple Watch Series 4</a></li>
<li class="menu-700 last"><a href="/news/airpods-2-kabelloses-ladecase-angekuendigt-100113238.html" title="AirPods 2. Generation: News, Infos, Fakten zu Apples 2019-AirPods">AirPods 2</a></li>
</ul><ul class="directmenu"><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
    </nav>   
  </div>
  <div id="pot-wrapper">
    <a href="https://www.planetoftech.de/" target="blank" rel="nofollow">
      <img src="/sites/maclife.de/themes/maclife/images/logo_pot_100.png" />
    </a>
  </div> 
</header>
 
 

    <div id="main-wrapper" class="page"> 
       
        <div id="billboard" style="margin-top:10px;"><div class="ad billboard" id="billboard-2"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-14673400" data-sizes="[[900, 250],[970,250],[1040, 250]]" data-dfp="maclife.de-artikel-billboard"  ></div><script>ShowAd('billboard-2', 2)</script></div></div> </div> 
            <div id="wrapper" > 
        
        <div id="column_wrapper"> 
          <div id="column_box">  
            <section id='main-content' class='main-content clearfix'>
              <div class="column_content">

                                <aside class="blk-wrapper">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"news-114259","headline":"Apple Arcade: Auf diese 11 Spielen freuen wir uns","url":"https:\/\/www.maclife.de\/ratgeber\/besten-spiele-apples-neue-gaming-plattform-vorgestellt-100114259.html","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.maclife.de\/ratgeber\/besten-spiele-apples-neue-gaming-plattform-vorgestellt-100114259.html","url":"https:\/\/www.maclife.de\/ratgeber\/besten-spiele-apples-neue-gaming-plattform-vorgestellt-100114259.html"},"thumbnailUrl":"https:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_teaserlist\/public\/images\/editors\/2019_28\/0_aufmacher_0.jpg?itok=8AZBYuxH","image":{"@type":"ImageObject","url":"https:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_large\/public\/images\/editors\/2019_28\/0_aufmacher_0.jpg?itok=_uh7IV3v","width":690,"height":451},"dateCreated":"2019-07-12T18:59:34+0200","datePublished":"2019-07-12T18:59:34+0200","dateModified":"2019-07-12T19:01:01+0200","articleSection":"Software, Apps (iPhone\/Tablet)","publisher":{"@type":"Organization","name":"Mac Life","logo":{"@type":"ImageObject","url":"https:\/\/www.maclife.de\/sites\/maclife.de\/themes\/maclife_amp\/images\/logo_schema.png?v1","width":279,"height":60}},"keywords":["Apple","Arcade","Auf","Spielen","Spiele","Apples","Gaming-Plattform","Software","Apps (iPhone\/Tablet)"],"articleBody":"Auf dem Special Event im M\u00e4rz pr\u00e4sentierte Apple eine Vielzahl neuer Dienste. Allen voran die neue Plattform f\u00fcr Games namens Apple Arcade. Hier sollen Gaming-Fans ab Herbst innovative Spiele f\u00fcr einen monatlichen Festpreis bekommen. Dabei k\u00f6nnen Sie die Titel nicht nur auf dem iPhone, sondern auch auf dem Mac, dem Apple TV und dem iPad genie\u00dfen. Wir haben uns durch die Ank\u00fcndigungen gest\u00f6bert und die besten herausgesucht.","author":[{"@type":"Person","name":"Christian Steiner"}]}</script><article id="article-114259" class="node " > 

        <header>
        <a name="head"></a>
        <h2 class="subhead">Die besten Spiele für Apples neue Gaming-Plattform vorgestellt</h2><span class="typ ratgeber ">Tipp</span><h1>Apple Arcade: Auf diese 11 Spielen freuen wir uns</h1>    

    </header>

    <div class="article_wrapper intellitxt"><a name="teaser"></a><div class="meta mobile"><div class="authorbox additionalinfo"><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/christian-steiner">Christian Steiner</a><br /><span class="clock"></span><div>12.07.2019 - 18:59 Uhr</div></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_0" data-title="Teilen auf Facebook" data-nid="114259"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_0" data-title="Teilen auf Twitter" data-nid="114259"><div href="#" class="count">0</div></div></li></ul></div></div><div class="meta desktop"><div class="authorbox additionalinfo"><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/christian-steiner">Christian Steiner</a><br /><span class="clock"></span><div>12.07.2019 - 18:59 Uhr</div></div></div><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_1" data-title="Teilen auf Facebook" data-nid="114259"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_1" data-title="Teilen auf Twitter" data-nid="114259"><div href="#" class="count">0</div></div></li></ul></div></div><a name="galerie"></a><div class="gallery-pager"><div class="item-list"><ul class="pager"><li class="pager-previous first"><a href="/ratgeber/besten-spiele-apples-neue-gaming-plattform-vorgestellt-100114259.html#head">&lt;</a></li>
<li class="pager-current"><span>1</span></li>
<li class="pager-item"><a title="Gehe zu Seite 2" href="/ratgeber/besten-spiele-apples-neue-gaming-plattform-vorgestellt-100114259.html?page=1#head">2</a></li>
<li class="pager-item"><a title="Gehe zu Seite 3" href="/ratgeber/besten-spiele-apples-neue-gaming-plattform-vorgestellt-100114259.html?page=2#head">3</a></li>
<li class="pager-item"><a title="Gehe zu Seite 4" href="/ratgeber/besten-spiele-apples-neue-gaming-plattform-vorgestellt-100114259.html?page=3#head">4</a></li>
<li class="pager-item"><a title="Gehe zu Seite 5" href="/ratgeber/besten-spiele-apples-neue-gaming-plattform-vorgestellt-100114259.html?page=4#head">5</a></li>
<li class="pager-item"><a title="Gehe zu Seite 6" href="/ratgeber/besten-spiele-apples-neue-gaming-plattform-vorgestellt-100114259.html?page=5#head">6</a></li>
<li class="pager-item"><a title="Gehe zu Seite 7" href="/ratgeber/besten-spiele-apples-neue-gaming-plattform-vorgestellt-100114259.html?page=6#head">7</a></li>
<li class="pager-item"><a title="Gehe zu Seite 8" href="/ratgeber/besten-spiele-apples-neue-gaming-plattform-vorgestellt-100114259.html?page=7#head">8</a></li>
<li class="pager-item"><a title="Gehe zu Seite 9" href="/ratgeber/besten-spiele-apples-neue-gaming-plattform-vorgestellt-100114259.html?page=8#head">9</a></li>
<li class="pager-item"><a title="Gehe zu Seite 10" href="/ratgeber/besten-spiele-apples-neue-gaming-plattform-vorgestellt-100114259.html?page=9#head">10</a></li>
<li class="pager-item"><a title="Gehe zu Seite 11" href="/ratgeber/besten-spiele-apples-neue-gaming-plattform-vorgestellt-100114259.html?page=10#head">11</a></li>
<li class="pager-item"><a title="Gehe zu Seite 12" href="/ratgeber/besten-spiele-apples-neue-gaming-plattform-vorgestellt-100114259.html?page=11#head">12</a></li>
<li class="pager-next last"><a href="/ratgeber/besten-spiele-apples-neue-gaming-plattform-vorgestellt-100114259.html?page=1#head">&gt;</a></li>
</ul></div><figure class="clearfix"><a class="linknext" href="/ratgeber/besten-spiele-apples-neue-gaming-plattform-vorgestellt-100114259.html?page=1#galerie"><img class="image_0" itemprop="image" style="max-width:690px; max-height:451px"  alt="Apple Arcade: Auf diese 11 Spielen freuen wir uns" src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2019_28/image-114259--4553452.jpg?itok=ujmXEkFW" /></a><figcaption> <span>(Bild: Apple)</span></figcaption></figure><div class="item-list"><ul class="pager"><li class="pager-previous first"><a href="/ratgeber/besten-spiele-apples-neue-gaming-plattform-vorgestellt-100114259.html#head">&lt;</a></li>
<li class="pager-current"><span>1</span></li>
<li class="pager-item"><a title="Gehe zu Seite 2" href="/ratgeber/besten-spiele-apples-neue-gaming-plattform-vorgestellt-100114259.html?page=1#head">2</a></li>
<li class="pager-item"><a title="Gehe zu Seite 3" href="/ratgeber/besten-spiele-apples-neue-gaming-plattform-vorgestellt-100114259.html?page=2#head">3</a></li>
<li class="pager-item"><a title="Gehe zu Seite 4" href="/ratgeber/besten-spiele-apples-neue-gaming-plattform-vorgestellt-100114259.html?page=3#head">4</a></li>
<li class="pager-item"><a title="Gehe zu Seite 5" href="/ratgeber/besten-spiele-apples-neue-gaming-plattform-vorgestellt-100114259.html?page=4#head">5</a></li>
<li class="pager-item"><a title="Gehe zu Seite 6" href="/ratgeber/besten-spiele-apples-neue-gaming-plattform-vorgestellt-100114259.html?page=5#head">6</a></li>
<li class="pager-item"><a title="Gehe zu Seite 7" href="/ratgeber/besten-spiele-apples-neue-gaming-plattform-vorgestellt-100114259.html?page=6#head">7</a></li>
<li class="pager-item"><a title="Gehe zu Seite 8" href="/ratgeber/besten-spiele-apples-neue-gaming-plattform-vorgestellt-100114259.html?page=7#head">8</a></li>
<li class="pager-item"><a title="Gehe zu Seite 9" href="/ratgeber/besten-spiele-apples-neue-gaming-plattform-vorgestellt-100114259.html?page=8#head">9</a></li>
<li class="pager-item"><a title="Gehe zu Seite 10" href="/ratgeber/besten-spiele-apples-neue-gaming-plattform-vorgestellt-100114259.html?page=9#head">10</a></li>
<li class="pager-item"><a title="Gehe zu Seite 11" href="/ratgeber/besten-spiele-apples-neue-gaming-plattform-vorgestellt-100114259.html?page=10#head">11</a></li>
<li class="pager-item"><a title="Gehe zu Seite 12" href="/ratgeber/besten-spiele-apples-neue-gaming-plattform-vorgestellt-100114259.html?page=11#head">12</a></li>
<li class="pager-next last"><a href="/ratgeber/besten-spiele-apples-neue-gaming-plattform-vorgestellt-100114259.html?page=1#head">&gt;</a></li>
</ul></div></div><div style="font-weight:bold;"><p>Auf dem Special Event im März präsentierte Apple eine Vielzahl neuer Dienste. Allen voran die neue Plattform für Games namens Apple Arcade. Hier sollen Gaming-Fans ab Herbst innovative Spiele für einen monatlichen Festpreis bekommen. Dabei können Sie die Titel nicht nur auf dem iPhone, sondern auch auf dem Mac, dem Apple TV und dem iPad genießen. Wir haben uns durch die Ankündigungen gestöbert und die besten herausgesucht.</p></div><a name="body"></a><p>Apple setzt neuerdings voll und ganz auf kostenpflichtige Bezahldienste. Das Special Event im März hat einen Vorgeschmack auf diese Zukunft gegeben. Für die USA gab es zum Beispiel Apple News+, bei dem Leserinnen und Leser von Magazinen und Tageszeitungen fortan Auszüge und ganze Ausgaben für eine Flatrate erhalten können. Für TV-Serien gibt es mit Apple TV+ bald eine Ergänzung zu Netflix und Amazon Prime Video. Doch auch für Spiele-Fans hatte Apple eine Ankündigung parat. Mit Apple Arcade soll es bald eine eigene Gaming-Plattform geben. Dabei sollen Sie die Spiele auf dem iPhone, dem iPad, dem Mac und mit dem Apple TV auch am heimischen Fernseher zocken können. </p><p>Bisher ist relativ wenig zu dem Dienst bekannt. Einen Preis hat Apple beispielsweise noch nicht genannt. Stattdessen sind einige Spiele bereits angekündigt, die voll und ganz auf die Apples Gaming-Dienst setzen werden. Apple Arcade wird außerdem die exklusive Plattform für Tablet- und Smartphone-Games darstellen. Manche Titel können und werden auch auf anderen Konsolen wie der PS4 oder dem PC erscheinen. Mit der Teilnahme an Apple Arcade sind allerdings Android-Umsetzungen ausgeschlossen. Apple Arcade soll außerdem eine ganz bewusste Gegenbewegung zu Spiele-Trends im App Store darstellen. In-App-Käufe und nervige Werbung sind explizit nicht gewünscht. Das unterstreicht Apples neu entdecktes Interesse am iPhone und dem iPad als Spieleplattform. Im Herbst können wir uns selbst ein Bild von Apples neuer Gaming-Plattform und ihren Spielen machen.</p><div class="ad incontent" id="incontent-3"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-14949000" data-sizes="[300, 250]" data-dfp="maclife.de-incontent"  ></div><script>ShowAd('incontent-3', 3)</script></div></div><p class="">  <div class="productbox">       <div class="row header">          <img class="appstore" src="/sites/all/modules/custom/tec_assets/plugins/shortcodes/product/images/amazon_logo_white.png" /><span>Produkthinweis</span>      </div>      <div class="row content">              <div class="">              <h3></h3>              <div class="price">                  <a href="" target="_blank" rel="nofollow">                      <div class="content">nicht verfügbar</div>                                        </a>              </div>          </div>      </div>  </div>  </p>    <span class="isadd" style="margin-bottom: 5px;float:none;text-align: right;width:100%;display:inline-block;">Anzeige</span>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:block; text-align:center;margin-bottom: 15px;"
         data-ad-layout="in-article"
         data-ad-format="fluid"
         data-ad-client="ca-pub-5365337495719579"
         data-ad-slot="4920469014"></ins>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div><div class="meta"><ul class="share links"><li class="intro">Diesen Artikel...</li><li class="print"><a href="/ratgeber/besten-spiele-apples-neue-gaming-plattform-vorgestellt-100114259.html?view=print" rel="nofollow">Drucken</a></li><li class="recommend"><a href="/ratgeber/besten-spiele-apples-neue-gaming-plattform-vorgestellt-100114259.html?view=mail" rel="nofollow">Empfehlen</a></li></ul><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_3" data-title="Teilen auf Facebook" data-nid="114259"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_3" data-title="Teilen auf Twitter" data-nid="114259"><div href="#" class="count">0</div></div></li></ul></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_4" data-title="Teilen auf Facebook" data-nid="114259"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_4" data-title="Teilen auf Twitter" data-nid="114259"><div href="#" class="count">0</div></div></li></ul></div><div class="nextprev_wrapper single"><div class="prev_wrapper "><a title="Bessere Soundqualität: Amazon will dem HomePod Konkurrenz machen" class="prevnext" href="/news/homepod-konkurrenz-amazon-entwickelt-echo-lautsprecher-besserem-sound-100114264.html" id="prev_article"><span>Vorheriger Artikel</span><h3>Bessere Soundqualität: Amazon will dem HomePod Konkurrenz machen</h3><span class="prevarrow"></span></a></div><div class="next_wrapper empty"></div></div><div style="margin-top: 50px;"><a href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"><img src="/sites/all/modules/custom/tec_socialmedia/images/whatsapp/banner/690.jpg" alt="WhatsApp Newsletter" /></a></div> 

</article>


<script type="text/javascript">document.write('<img src="https://vg05.met.vgwort.de/na/29af2dbf6ba24d54984bd2fc5d51e482" width="1" height="1" alt="" />');</script><section>
<div id="comments" class="comment-wrapper clearfix nointelliTXT"> 
    <h3>Ihre Meinung? Diskutieren Sie mit!</h3>
    <p>Hier können Sie ihre Meinung zum Artikel "Apple Arcade: Auf diese 11 Spielen freuen wir uns" äußern. Melden Sie sich hierfür mit ihrem maclife.de-Account an oder füllen sie die untenstehenden Felder aus.</p>
    <div id="comment-wrapper-nid-114259"></div>    <div class="comment-form-wrapper"><form class="comment-form user-info-from-cookie" action="/comment/reply/114259" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihr Name *" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label class="element-invisible" for="edit-mail">Ihre E-Mail-Adresse <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihre E-Mail-Adresse. (wird nicht veröffentlicht) *" class="no-nl-switch form-text required" type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" placeholder="Kommentieren Sie hier." name="comment_body[und][0][value]" id="edit-comment-body-und-0-value" cols="60" rows="5"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-ih1kC_WSuUQSKvzYeRyADi3WTmjyxVErKdbiok1hDfg" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="form-item form-type-checkbox form-item-newsletter">
 <input type="checkbox" id="edit-newsletter" name="newsletter" value="1" class="form-checkbox" />  <label class="option" for="edit-newsletter">Ich möchte den Mac Life-Newsletter erhalten (Abmeldung jederzeit möglich). </label>

</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Kommentar senden" class="form-submit" /></div><div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="hybridauth-widget-wrapper"><div class="item-list"><h3>oder anmelden mit...</h3><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/114259&amp;destination_error=node/114259" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/114259&amp;destination_error=node/114259" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li class="last"><a href="/hybridauth/window/Twitter?destination=node/114259&amp;destination_error=node/114259" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/114259&amp;destination_error=node/114259" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
</ul></div></div></div></form></div><div style="clear:both;"></div></div></section></aside><aside class="blk-wrapper blk-wrapper-adserverblock-outbrain">

<div class="ad " id=""><div class="innerad"><div class="OUTBRAIN" data-src="https://www.maclife.de/ratgeber/besten-spiele-apples-neue-gaming-plattform-vorgestellt-100114259.html" data-widget-id="AR_1" data-ob-template="DE_Maclife.de" ></div><script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script></div></div></aside><aside class="blk-wrapper">
<div class="recommend articles block">
  <h3>Empfohlene Artikel</h3>  <div class="blk-content-wrapper">
    <ul>
      <li class="item_1_3"><article class="tec_block_teaser"><a href="/news/30-lustigsten-antworten-siri-iphone-10078373.html" title="Von lustig bis schlagfertig | Die 30 lustigsten Antworten von Siri auf dem iPhone" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Die 30 lustigsten Antworten von Siri auf dem iPhone" data-ga_value="78373"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_21/image-78373--141545.png?itok=nQQtUlKq" typeof="foaf:Image" alt="Die 30 lustigsten Antworten von Siri auf dem iPhone" /></div></figure><h4>Die 30 lustigsten Antworten von Siri auf dem iPhone</h4></a><div class="share_wrapper" data-nid="78373" data-url="https://www.maclife.de/news/30-lustigsten-antworten-siri-iphone-10078373.html" data-title="Die 30 lustigsten Antworten von Siri auf dem iPhone"><span class="clock"></span><span class="date">24.05.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:09 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/30-lustigsten-antworten-siri-iphone-10078373.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">74</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/ratgeber/22-iphone-tricks-nicht-jeder-kennt-10086003.html" title="Tipps &amp; Tricks | 33 iPhone-Tricks, die nicht jeder kennt" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="33 iPhone-Tricks, die nicht jeder kennt" data-ga_value="86003"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2019_10/image-86003--4351069.jpeg?itok=gxy923sL" typeof="foaf:Image" alt="33 iPhone-Tricks, die nicht jeder kennt" /></div></figure><h4>33 iPhone-Tricks, die nicht jeder kennt</h4></a><div class="share_wrapper" data-nid="86003" data-url="https://www.maclife.de/ratgeber/22-iphone-tricks-nicht-jeder-kennt-10086003.html" data-title="33 iPhone-Tricks, die nicht jeder kennt"><span class="clock"></span><span class="date">07.03.2019</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:59 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/22-iphone-tricks-nicht-jeder-kennt-10086003.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">29</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/news/17-besten-apps-ipad-pro-apple-pencil-10081953.html" title="Übersicht | Die 22 besten Apps für iPad Pro und Apple Pencil" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Die 22 besten Apps für iPad Pro und Apple Pencil" data-ga_value="81953"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2019_11/image-81953--4395626.jpg?itok=Ubfowm8E" typeof="foaf:Image" alt="Die 22 besten Apps für iPad Pro und Apple Pencil" /></div></figure><h4>Die 22 besten Apps für iPad Pro und Apple Pencil</h4></a><div class="share_wrapper" data-nid="81953" data-url="https://www.maclife.de/news/17-besten-apps-ipad-pro-apple-pencil-10081953.html" data-title="Die 22 besten Apps für iPad Pro und Apple Pencil"><span class="clock"></span><span class="date">13.03.2019</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:59 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/17-besten-apps-ipad-pro-apple-pencil-10081953.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">17</span></div></div></article></li><li class="item_1_3"><article class="tec_block_teaser"><a href="/news/apple-tv-4-diese-10-spiele-sind-muss-gamer-10073582.html" title="tvOS | Apple TV 4K: Diese 10 Spiele sind ein Muss für Gamer" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Apple TV 4K: Diese 10 Spiele sind ein Muss für Gamer" data-ga_value="73582"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2019_08/image-73582--4253583.png?itok=dXefm10t" typeof="foaf:Image" alt="Apple TV 4K: Diese 10 Spiele sind ein Muss für Gamer" /></div></figure><h4>Apple TV 4K: Diese 10 Spiele sind ein Muss für Gamer</h4></a><div class="share_wrapper" data-nid="73582" data-url="https://www.maclife.de/news/apple-tv-4-diese-10-spiele-sind-muss-gamer-10073582.html" data-title="Apple TV 4K: Diese 10 Spiele sind ein Muss für Gamer"><span class="clock"></span><span class="date">20.02.2019</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">17:28 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/apple-tv-4-diese-10-spiele-sind-muss-gamer-10073582.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">20</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/ratgeber/22-tricks-jeder-mac-anwender-kennen-sollte-10085670.html" title="Wissenswertes | 33 Mac-Tipps, die jeder Anwender kennen muss" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="33 Mac-Tipps, die jeder Anwender kennen muss" data-ga_value="85670"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2018_51/image-85670--3845071.jpg?itok=0CeWqjtJ" typeof="foaf:Image" alt="33 Mac-Tipps, die jeder Anwender kennen muss" /></div></figure><h4>33 Mac-Tipps, die jeder Anwender kennen muss</h4></a><div class="share_wrapper" data-nid="85670" data-url="https://www.maclife.de/ratgeber/22-tricks-jeder-mac-anwender-kennen-sollte-10085670.html" data-title="33 Mac-Tipps, die jeder Anwender kennen muss"><span class="clock"></span><span class="date">19.12.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:58 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/22-tricks-jeder-mac-anwender-kennen-sollte-10085670.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">291</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/news/10-coole-mac-apps-bildbearbeitung-10083039.html" title="Kinderleicht Effekte erzielen | 10 coole Mac-Apps für die Bildbearbeitung" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="10 coole Mac-Apps für die Bildbearbeitung" data-ga_value="83039"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_39/image-83039--155801.jpg?itok=iteZbCV3" typeof="foaf:Image" alt="10 coole Mac-Apps für die Bildbearbeitung" /></div></figure><h4>10 coole Mac-Apps für die Bildbearbeitung</h4></a><div class="share_wrapper" data-nid="83039" data-url="https://www.maclife.de/news/10-coole-mac-apps-bildbearbeitung-10083039.html" data-title="10 coole Mac-Apps für die Bildbearbeitung"><span class="clock"></span><span class="date">27.09.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:48 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/10-coole-mac-apps-bildbearbeitung-10083039.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">82</span></div></div></article></li>    </ul>
  </div>
</div>



</aside>              </div>
            </section>   
                        <section id='sidebar' class='clearfix'><div class="column_content"><aside class="blk-wrapper blk-wrapper-adserverblock-artikel-300x250">

<div class="ad contentad" id="contentad-0"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-85110900" data-sizes="[[300,250],[300,600]]" data-dfp="maclife.de-home-300x250" data-collapse="1" ></div><script>ShowAd('contentad-0', 0)</script></div></div></aside><aside class="blk-wrapper blk-wrapper-amazon-produkte">
</aside><aside class="blk-wrapper">
<div class="tec_pdfshop_block_current_issue_wrapper" class="block"><h3>Aktuelle Ausgabe</h3><div class="blk-content-wrapper tec_pdfshop_block_current_issue"><ul class=""><li style="padding-bottom:0;"><div class="head"><h4>Mac Life 08/2019</h4><p>Die neue Mac-Life: Alles gratis!</p></div><div class="content-wrapper"><div class="content"><a href="/service/pdf-shop/mac-life-082019-100114119.html" title="Mac Life 08/2019"><figure><img class="" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2019/image-114119--4553089.png?itok=BHs98DIi" src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2019/image-114119--4553089.png?itok=BHs98DIi" typeof="foaf:Image" alt="Mac Life 08/2019" /></figure></a><ul class="options"><li><a href="/service/pdf-shop/mac-life-082019-100114119.html">Aktuelle Ausgabe</a></li><li><a href="service/pdf-shop/preview/114119?utm_medium=issueblock" target="_blank">Blick ins Heft</a></li><li><a href="https://www.falkemedia-shop.de/apple/mac-life/mac-life-08/2019">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/maclife/jahresabo" target="_blank">ABO bestellen</a></li><li class="storelink"><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8" class="left" target="_blank"><img src="/sites/maclife.de/themes/maclife/images/icons/logo-appstore.png" alt="Mac Life 08/2019 im AppStore"></a></li></ul></div></div></li></ul></div></div></aside><aside class="blk-wrapper">
<div id="adblockermsg" style="margin: 0px;"></div></aside><aside class="blk-wrapper">
<div class="blk-content-wrapper"><a href="https://shop.maclife.de" target="_blank"><img src="/media/maclife/shop.maclife.de_.jpg" /></a></div></aside><aside class="blk-wrapper">
<div class="newsletter-blk block">  
    <h3>Newsletter bestellen</h3>
    <div class="blk-content-wrapper">
        <form action="/newsletter/angemeldet" method="post" accept-charset="UTF-8" id="block-newsletter-form" novalidate>
            <div>
                <div class="input">
                    <div class="form-item form-type-textfield form-item-email">
                        <input type="email" placeholder="E-Mail-Adresse eintragen" name="email" size="60" maxlength="128" class="validate[required,custom[email]] form-text required">
                        <input type="hidden" name="source" value="Block" />
                        <input type="hidden" name="direct" value="1" />
                    </div>
                    <input alt="Newsletter bestellen" type="image" name="submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" class="form-submit">

                </div>
            </div>
        </form>
         <p style="font-size:9px; font-family: sans-serif;">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. 
          Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</p>
    </div>
</div></aside><aside class="blk-wrapper blk-wrapper-adserverblock-artikel-2-300x250">

<div class="ad contentad" id="contentad-1"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-86194500" data-sizes="[[300, 250]]" data-dfp="maclife.de-artikel-300x250-2" data-collapse="1" ></div><script>ShowAd('contentad-1', 1)</script></div></div></aside><aside class="blk-wrapper blk-wrapper-Top-Artikel">
<div class="entity entity-bean bean-top-article-block clearfix">
<!--  <div class="content">
      </div>-->
</div>
<div class="articles block top-news">
  <h3>Top-News</h3>

  <div class="blk-content-wrapper">
    <ul>
      <li><article class="tec_block_teaser"><a href="/news/gruende-aktuelle-macbook-pro-schlecht-sind-100114252.html" title="Schade Apple, das geht besser | 4 Gründe, warum die aktuelle MacBook-Pro-Generation so schlecht ist" class="ga_click" data-ga_categorie="Block - Top News" data-ga_action="click" data-ga_label="4 Gründe, warum die aktuelle MacBook-Pro-Generation so schlecht ist" data-ga_value="114252"><figure class="image-wrapper zoom"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2019_28/image-114252--4553439.png?itok=skY_tFkm" typeof="foaf:Image" alt="4 Gründe, warum die aktuelle MacBook-Pro-Generation so schlecht ist" /></figure><h4>4 Gründe, warum die aktuelle MacBook-Pro-Generation so schlecht ist</h4></a><div class="share_wrapper" data-nid="114252" data-url="https://www.maclife.de/news/gruende-aktuelle-macbook-pro-schlecht-sind-100114252.html" data-title="4 Gründe, warum die aktuelle MacBook-Pro-Generation so schlecht ist"><span class="clock"></span><span class="date">11.07.2019</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:59 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/gruende-aktuelle-macbook-pro-schlecht-sind-100114252.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">4</span></div></div></article></li><li><article class="tec_block_teaser"><a href="/news/iphone-bald-wieder-ohne-face-id-neue-geruechte-sprechen-dafuer-100114251.html" title="Was kommt bald? | iPhone ab 2021 ohne Face ID? Neue Gerüchte zu den kommenden drei Generationen" class="ga_click" data-ga_categorie="Block - Top News" data-ga_action="click" data-ga_label="iPhone ab 2021 ohne Face ID? Neue Gerüchte zu den kommenden drei Generationen" data-ga_value="114251"><figure class="image-wrapper zoom"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2019_28/image-114251--4553438.png?itok=zP9HCx8r" typeof="foaf:Image" alt="iPhone ab 2021 ohne Face ID? Neue Gerüchte zu den kommenden drei Generationen" /></figure><h4>iPhone ab 2021 ohne Face ID? Neue Gerüchte zu den kommenden drei Generationen</h4></a><div class="share_wrapper" data-nid="114251" data-url="https://www.maclife.de/news/iphone-bald-wieder-ohne-face-id-neue-geruechte-sprechen-dafuer-100114251.html" data-title="iPhone ab 2021 ohne Face ID? Neue Gerüchte zu den kommenden drei Generationen"><span class="clock"></span><span class="date">11.07.2019</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">11:57 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/iphone-bald-wieder-ohne-face-id-neue-geruechte-sprechen-dafuer-100114251.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">18</span></div></div></article></li><li><article class="tec_block_teaser"><a href="/news/schraege-ideen-iphone-entsperren-touch-id-100114260.html" title="Es geht auch anders | 6 schräge Ideen zum iPhone-Entsperren via Touch-ID" class="ga_click" data-ga_categorie="Block - Top News" data-ga_action="click" data-ga_label="6 schräge Ideen zum iPhone-Entsperren via Touch-ID" data-ga_value="114260"><figure class="image-wrapper zoom"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2019_28/image-114260--4553464.png?itok=fuPshqXE" typeof="foaf:Image" alt="6 schräge Ideen zum iPhone-Entsperren via Touch-ID" /></figure><h4>6 schräge Ideen zum iPhone-Entsperren via Touch-ID</h4></a><div class="share_wrapper" data-nid="114260" data-url="https://www.maclife.de/news/schraege-ideen-iphone-entsperren-touch-id-100114260.html" data-title="6 schräge Ideen zum iPhone-Entsperren via Touch-ID"><span class="clock"></span><span class="date">12.07.2019</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">13:30 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/schraege-ideen-iphone-entsperren-touch-id-100114260.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">3</span></div></div></article></li>    </ul>
  </div>
</div>



</aside><aside class="blk-wrapper blk-wrapper-adsense300x250-2">

</aside></div></section>
                      </div>
        </div>  
        <div id="contentbottom"> 
          <aside class="blk-wrapper">
<div id="tec_pdfshop_block_footer"><ul><li class="first"><a href="https://www.maclife.de/service/pdf-shop/mac-life-082019-100114119.html" title="Mac Life 08/2019"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2019/image-114119--4553089.png?itok=BHs98DIi" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 08/2019" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/mac-life/mac-life-08/2019">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/maclife/jahresabo" target="_blank">ABO bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/mac-life-082019-100114119.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="https://www.maclife.de/service/pdf-shop/iphone-ipad-life-032019-100113852.html" title="iPhone & iPad Life 03/2019"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2019/image-113852--4552418.png?itok=RMWy5Ub0" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 03/2019" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/iphone-ipad-life/iphone-ipad-life-03/2019">Heft bestellen</a></li><li><a href="http://www.falkemedia-shop.de/iphoneipad.html" target="_blank">ABO bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/iphone-ipad-life-032019-100113852.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="https://www.maclife.de/service/pdf-shop/macbibel-012019-100109009.html" title="MacBIBEL 01/2019"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-109009--3590771.jpg?itok=lGFHF7Eq" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBIBEL 01/2019" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/macbibel/macbibel-01/2019">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/macbibel/lieferservice" target="_blank">ABO bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/macbibel-012019-100109009.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="https://www.maclife.de/service/pdf-shop/iphonebibel-012019-100108565.html" title="iPhoneBIBEL 01/2019"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-108565--3505793.jpg?itok=PwGyEMB2" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 01/2019" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/iphonebibel/iphonebibel-01/2019">Heft bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/iphonebibel-012019-100108565.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/kiosk-der-iphone-life/id689188691?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class="last"><a href="https://www.maclife.de/service/pdf-shop/mac-life-wissen-012019-100107607.html" title="Mac Life Wissen 01/2019"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-107607--3323909.jpg?itok=Ld48UmU-" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life Wissen 01/2019" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/mac-life-wissen/mac-life-wissen-01/2019">Heft bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/mac-life-wissen-012019-100107607.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li></ul></div></aside>        </div>
      </div>
      <footer>
    <div id="footer-wrapper" >
        <div class="newsletter-form">
            <form id="footer-newsletter-form" method="post" action="/newsletter/angemeldet" >
                <div>
                    <h4>Hier für den Newsletter eintragen</h4>
                    <div class="input"><div class="form-item form-type-textfield form-item-email">
                            <input type="email" class="form-text" maxlength="128" size="60" name="email" placeholder="E-Mail-Adresse eintragen" />
                            <input type="hidden" name="direct" value="1" />
                        </div>
                        <input type="image" alt="Newsletter bestellen" class="form-submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" name="submit" />
                    </div>
                    <div style="font-size:11px;line-height:100%;margin-top:5px; color:#888">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</div>        
                </div>
            </form>
        </div>

        <div class="socialmedias dark block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>        


        <div style="top:180px;" class="footer-menu-wrapper">
            <a title="Mac Life"  href="https://www.maclife.de">    
                <img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__footer_logo@2x.png" class="logo" />
            </a>
            <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="/datenschutz.html" title="" rel="nofollow">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul>        </div>



        <span class="logo">&COPY; maclife.de 2019</span>

    </div>
</footer>
<div id="mqi"></div>
  
      <div id="homepage-reload-wrapper">
    <div  id="article-overscrolling-notification" class="article-overscrolling-notification">
        <a href="/">
            <svg y="0" x="0" xmlns="http://www.w3.org/2000/svg" version="1.1" class="radialprogress" id="radialprogress">
                <circle fill="white" cy="74" cx="74" r="72" class="radialprogress-base" id="radialprogress-base" />
                <circle fill="transparent" cy="74" cx="74" r="72" class="radialprogress-fill" id="radialprogress-fill" />
            </svg>
            <div id="article-overscrolling-notification-text" class="article-overscrolling-notification-text">zur Startseite</div>
        </a>
    </div>     
    <div id="homepage-reload-prospector-wrapper">
        
<header id="header">
  <div id="menu-wrapper">

    <div class="logo"  itemscope itemtype="http://schema.org/Organization">
      <a title="Mac Life" itemprop="url" href="https://www.maclife.de">
        <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
              </a>

    </div>
    <div id="mainmenu_wrapper">
      <nav id="mainmenu">
        <div class="slidemenu_button"><span></span></div>
        <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/mac-koennen-tun-wenn-bildschirm-beim-aufwachen-schwarz-bleibt-10090689.html" title="Nicht ganz wach"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Nicht ganz wach" data-ga_value="90689"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_14/image-90689--216527.jpeg?itok=GSYShkDc" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac: Das können Sie tun, wenn Ihr Bildschirm beim Aufwachen schwarz bleibt" /></figure><p>Mac: Das können Sie tun, wenn Ihr Bildschirm beim Aufwachen schwarz bleibt</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/face-id-retina-scans-kuenftige-macs-100113460.html" title="Patentschrift"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Patentschrift" data-ga_value="113460"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_15/image-113460--4526855.jpeg?itok=fZwVdR24" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Face ID und Retina-Scans für künftige Macs" /></figure><p>Face ID und Retina-Scans für künftige Macs</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/cherry-stellt-mac-keyboard-schlanken-design-vor-100112843.html" title="Cherry"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Cherry" data-ga_value="112843"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_09/image-112843--4308835.png?itok=FfuRd1c_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Schickes Design-Keyboard für den Mac angekündigt" /></figure><p>Schickes Design-Keyboard für den Mac angekündigt</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/welchen-mac-habe-leicht-finden-modellnummer-baujahr-100108323.html" title="Für Laien"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Für Laien" data-ga_value="108323"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_42/image-108323--3463709.jpeg?itok=dpJI-OsI" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Welchen Mac habe ich? So leicht finden Sie Modellnummer und Baujahr" /></figure><p>Welchen Mac habe ich? So leicht finden Sie Modellnummer und Baujahr</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/kommt-arm-mac-schneller-macos-soll-argument-herhalten-100106101.html" title="Ungereimtheiten im Veröffentlichungskalender"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Ungereimtheiten im Veröffentlichungskalender" data-ga_value="106101"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_33/image-106101--3094373.jpg?itok=EnrhEpGx" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kommt der ARM-Mac doch schneller? macOS soll als Argument herhalten" /></figure><p>Kommt der ARM-Mac doch schneller? macOS soll als Argument herhalten</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-mojave" title="macOS Mojave (10.14)">macOS Mojave (10.14)</a></li><li><a href="/thema/macos-high-sierra" title="macOS High Sierra (10.13)">macOS High Sierra (10.13)</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/schraege-ideen-iphone-entsperren-touch-id-100114260.html" title="Es geht auch anders"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Es geht auch anders" data-ga_value="114260"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_28/image-114260--4553464.png?itok=_o2pysVL" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="6 schräge Ideen zum iPhone-Entsperren via Touch-ID" /></figure><p>6 schräge Ideen zum iPhone-Entsperren via Touch-ID</p></a></div></li><li><div class="content"><a class="ga_click" href=" /deal/nur-6-stunden-panoclip-blitzangebot-20-euro-guenstiger-100109611.html" title="Jetzt schnell sein"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Jetzt schnell sein" data-ga_value="109611"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_48/image-109611--3702951.png?itok=0cslmDeC" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="hardwrk PanoClip im Amazon Blitzangebot über 40% billiger" /></figure><p>hardwrk PanoClip im Amazon Blitzangebot über 40% billiger</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/iphone-bald-wieder-ohne-face-id-neue-geruechte-sprechen-dafuer-100114251.html" title="Was kommt bald?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Was kommt bald?" data-ga_value="114251"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_28/image-114251--4553438.png?itok=o8xIHTvP" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone ab 2021 ohne Face ID? Neue Gerüchte zu den kommenden drei Generationen" /></figure><p>iPhone ab 2021 ohne Face ID? Neue Gerüchte zu den kommenden drei Generationen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/kann-sein-iphone-11-ohne-3d-touch-mac-life-100114246.html" title="Zulieferer verdienen weniger Geld mit Modulen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zulieferer verdienen weniger Geld mit Modulen" data-ga_value="114246"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_28/image-114246--4553429.png?itok=I3HSFlep" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kann das sein: iPhone 11 ohne 3D Touch?" /></figure><p>Kann das sein: iPhone 11 ohne 3D Touch?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/waehret-anfaengen-jeff-williams-erinnert-ans-unmoegliche-iphone-mac-life-100114245.html" title="Aus der Schublade aufs iPhone"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Aus der Schublade aufs iPhone" data-ga_value="114245"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_28/image-114245--4553428.png?itok=fvoyhhPP" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Wehret den Anfängen: Jeff Williams erinnert ans unmögliche iPhone" /></figure><p>Wehret den Anfängen: Jeff Williams erinnert ans unmögliche iPhone</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/iphone-xr" title="iPhone XR">iPhone XR</a></li><li><a href="/thema/iphone-xs" title="iPhone XS und iPhone XS Max">iPhone XS und iPhone XS Max</a></li><li><a href="/thema/ios-12" title="iOS 12">iOS 12</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/apple-meldet-fuenf-neue-ipads-100114249.html" title="Eurasische Wirtschaftskommission "data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Eurasische Wirtschaftskommission " data-ga_value="114249"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_28/image-114249--4553435.jpg?itok=q-RfTe_h" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple meldet fünf neue iPads an" /></figure><p>Apple meldet fünf neue iPads an</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/neue-produkte-herbst-ipad-7-16-zoll-macbook-pro-gehen-serie-mac-life-100114234.html" title="Spannende Gerüchte"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Spannende Gerüchte" data-ga_value="114234"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_28/image-114234--4553405.jpg?itok=DxanZAxh" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Neue Produkte ab Herbst? iPad 7 und 16-Zoll MacBook Pro gehen in Serie" /></figure><p>Neue Produkte ab Herbst? iPad 7 und 16-Zoll MacBook Pro gehen in Serie</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/faltbares-ipad-5g-schon-2020-neuer-bericht-befeuert-spekulationen-100114208.html" title="Vertrauenswürdig?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Vertrauenswürdig?" data-ga_value="114208"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_27/image-114208--4553342.png?itok=wV6QsfME" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Gerücht: Apple plant faltbares iPad für kommendes Jahr + 5G " /></figure><p>Gerücht: Apple plant faltbares iPad für kommendes Jahr + 5G </p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/steve-jobs-ueber-tablet-pcs-100114040.html" title="Kunst und Technologie"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Kunst und Technologie" data-ga_value="114040"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_24/image-114040--4552939.jpg?itok=rSJ4IEGa" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Damals: Steve Jobs spricht über „Tablet-PCs“" /></figure><p>Damals: Steve Jobs spricht über „Tablet-PCs“</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-2-nun-obsolet-100113623.html" title="Acht Jahre altes Tablet"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Acht Jahre altes Tablet" data-ga_value="113623"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_18/image-113623--4551848.jpeg?itok=4SPT-5gN" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad 2 ist nun obsolet" /></figure><p>iPad 2 ist nun obsolet</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/loupedeck-plus-test-videoschnitt-final-cut-pro-x-100114150.html" title="Loupedeck+: Spezialtastatur im Test"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Loupedeck+: Spezialtastatur im Test" data-ga_value="114150"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_26/image-114150--4553174.jpg?itok=0E0OwSGh" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Loupedeck+ im Praxis-Test: Final Cut Pro X im Griff?" /></figure><p>Loupedeck+ im Praxis-Test: Final Cut Pro X im Griff?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/test-xiaomi-mi-robot-1s-neuer-staubsaugroboter-ausprobiert-100114136.html" title="Nachfolger des Xiaomi Mi Robot als China-Import im Test"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Nachfolger des Xiaomi Mi Robot als China-Import im Test" data-ga_value="114136"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_26/image-114136--4553133.jpg?itok=1fGKbilu" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Test: Xiaomi Mi Robot 1S – neuer Staubsaugroboter ausprobiert" /></figure><p>Test: Xiaomi Mi Robot 1S – neuer Staubsaugroboter ausprobiert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/melomania-1-test-true-wireless-ohrhoerer-musikbesessene-100114111.html" title="Britischer Sound für Musikbesessene"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Britischer Sound für Musikbesessene" data-ga_value="114111"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_26/image-114111--4553077.jpg?itok=moX7xkjE" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="True-Wireless-Ohrhörer: &lt;br&gt;Cambridge Audio Melomania 1 im Test" /></figure><p>True-Wireless-Ohrhörer: <br>Cambridge Audio Melomania 1 im Test</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/powerbeats-pro-besten-beats-besseren-airpods-100113883.html" title="Die neuen Powerbeats Pro im Test"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Die neuen Powerbeats Pro im Test" data-ga_value="113883"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_22/image-113883--4552514.jpg?itok=2aewlTMm" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Powerbeats Pro: die besten Beats, die besseren AirPods" /></figure><p>Powerbeats Pro: die besten Beats, die besseren AirPods</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/lumos-kickstart-test-fahrradhelm-licht-intelligenz-100113854.html" title="Schutz und Sicherheit  für Pedalhelden"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Schutz und Sicherheit  für Pedalhelden" data-ga_value="113854"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_22/image-113854--4552438.jpg?itok=vlguQc7s" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Smarter Fahrradhelm: Lumos Kickstart im Test" /></figure><p>Smarter Fahrradhelm: Lumos Kickstart im Test</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/apple-watch-mobilfunkanbieter-wechseln-geht-100114263.html" title="Wie funktioniert es"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Wie funktioniert es" data-ga_value="114263"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_28/image-114263--4553474.png?itok=sn8AZNtN" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple Watch: So wechseln Sie den Mobilfunkanbieter - Betrieb mit Dual-SIM" /></figure><p>Apple Watch: So wechseln Sie den Mobilfunkanbieter - Betrieb mit Dual-SIM</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/aendern-wallpaper-anmeldebildschirm-am-mac-10095471.html" title="Neuer Hintergrund"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neuer Hintergrund" data-ga_value="95471"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_36/image-95471--902330.jpeg?itok=ICZLSqy2" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So ändern Sie das Wallpaper für den Anmeldebildschirm am Mac" /></figure><p>So ändern Sie das Wallpaper für den Anmeldebildschirm am Mac</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/apple-watch-lte-sollten-wissen-100114256.html" title="Wissenswert"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Wissenswert" data-ga_value="114256"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_28/image-114256--4553448.png?itok=xR8y4qA8" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple Watch: Das sollten Sie zur Mobilfunkvariante wissen" /></figure><p>Apple Watch: Das sollten Sie zur Mobilfunkvariante wissen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/eingefroren-entfernen-musik-widget-ihrem-sperrbildschirm-100100187.html" title="Wenn hängengeblieben ..."data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Wenn hängengeblieben ..." data-ga_value="100187"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_06/image-100187--1793585.jpeg?itok=KSdmgWtB" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Eingefroren: So entfernen Sie das Musik-Widget von Ihrem Sperrbildschirm" /></figure><p>Eingefroren: So entfernen Sie das Musik-Widget von Ihrem Sperrbildschirm</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/filme-streamen-kinokarten-kaufen-watchlisten-aufstellen-100114233.html" title="Filme streamen, Kinokarten kaufen, Watchlisten aufstellen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Filme streamen, Kinokarten kaufen, Watchlisten aufstellen" data-ga_value="114233"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_28/image-114233--4553382.jpg?itok=i9ssu_PP" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Die 11 besten iPhone-Apps für Kinofans" /></figure><p>Die 11 besten iPhone-Apps für Kinofans</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a></li><li><a class="ga_click" href="https://shop.maclife.de/magazine/?sPartner=maclife" title="Kiosk" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Kiosk">Kiosk</a><div class="submenu_wrapper"><div class="submenu dropdown"><div class="themen empty"><ul><li><a href="https://shop.maclife.de/magazine/?sPartner=maclife" title="Apple Magazine">Apple Magazine</a></li><li><a href="https://www.falkemedia-shop.de/sound/?sPartner=maclife" title="Beat Magazine">Beat Magazine</a></li><li><a href="https://shop.digitalphoto.de/magazine/?sPartner=maclife" title="Foto Magazine">Foto Magazine</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="https://shop.maclife.de/?sPartner=maclife" title="Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Shop">Shop</a></li></ul>      </nav>
      <a title="Mac Life" href="https://www.maclife.de">
        <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
      </a>
      <div class="icons user ">
        <span></span>        
        
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/ratgeber/besten-spiele-apples-neue-gaming-plattform-vorgestellt-100114259.html" method="post" id="user-login--2" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--3" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass--2" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--3"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/114259&amp;destination_error=node/114259" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/114259&amp;destination_error=node/114259" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li class="last"><a href="/hybridauth/window/Twitter?destination=node/114259&amp;destination_error=node/114259" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/114259&amp;destination_error=node/114259" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-JEXScsjwtrbfB2wYH0RqYe9VLyujU2EuUbjG1xdD6NI" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>      </div>
      <div class="icons search"><span></span></div>
      <div class="icons share"><span></span></div>

      <div id="searchblock" class="dropdown">
        <form class="searchform" id="searchform">
          <table><tr>
              <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
              <td class="submit"><input type="submit" value="Suchen" /></td>
            </tr></table>
        </form>
      </div>
      <div id="shareblock" class="dropdown">
        <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>      </div>
    </div>

    <div class="socialmedias-wrapper">
      <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
    </div>

    <nav id="submenu">
      <span class="trends">TOPTHEMEN:</span>
      <ul class="links secondary-menu"><li class="menu-8078 first"><a href="/news/sind-ios-13-neue-ipados-alle-infos-einen-blick-1000.html" title="iOS 13 und iPadOS: Alle Infos und Fakten ">iOS 13 und iPadOS</a></li>
<li class="menu-8794"><a href="/news/macos-1015-catalina-wwdc-2019-vorgestellt-100113902.html" title="macOS Catalina 10.15: Info rund um das neue macOS">macOS Catalina</a></li>
<li class="menu-8731"><a href="/news/neuer-mac-pro-bei-wwdc-2019-vorgestellt-100113908.html" title="Der Mac Pro 2019 im Überblick">Mac Pro</a></li>
<li class="menu-702"><a href="/news/iphone-xs-iphone-xs-max-offiziell-angekuendigt-alle-infos-neuen-iphone-modellen-100107141.html" title="iPhone XS/XS Max: Alle Infos zum kommenden Apple-Smartphone 2018/2019">iPhone XS</a></li>
<li class="menu-8860"><a href="/news/iphone-xr-apples-neues-einstiegsmodell-100107153.html" title="iPhone XR: Das neue Einsteiger iPhone">iPhone XR</a></li>
<li class="menu-7487"><a href="/news/neue-apple-watch-series-4-kann-100107137.html" title="Apple Watch 4: News, Infos, Details und Tipps zur Apple Watch Series 4">Apple Watch Series 4</a></li>
<li class="menu-700 last"><a href="/news/airpods-2-kabelloses-ladecase-angekuendigt-100113238.html" title="AirPods 2. Generation: News, Infos, Fakten zu Apples 2019-AirPods">AirPods 2</a></li>
</ul><ul class="directmenu"><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
    </nav>   
  </div>
  <div id="pot-wrapper">
    <a href="https://www.planetoftech.de/" target="blank" rel="nofollow">
      <img src="/sites/maclife.de/themes/maclife/images/logo_pot_100.png" />
    </a>
  </div> 
</header>
 
 <div class="overlay"></div>
        <div class="clearfix home-212" id="topteaserlist"><div class="grid-item home-212 item-0 big item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/macbook-air-macbook-pro-apple-ueberrascht-neuen-modellen-mac-life-100114235.html" title="MacBook Air und MacBook Pro: Apple überrascht mit neuen Modellen"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_big/public/images/editors/2019_28/image-114235--4553408.jpg?itok=oXMQVdXS" typeof="foaf:Image" alt="MacBook Air und MacBook Pro: Apple überrascht mit neuen Modellen" /></figure><h2><span>MacBook Air und MacBook Pro: Apple überrascht mit neuen Modellen</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="114235" data-url="https://www.maclife.de/news/macbook-air-macbook-pro-apple-ueberrascht-neuen-modellen-mac-life-100114235.html" data-title="MacBook Air und MacBook Pro: Apple überrascht mit neuen Modellen"><span class="clock"></span><span class="date">09.07.2019</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">14:59 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/macbook-air-macbook-pro-apple-ueberrascht-neuen-modellen-mac-life-100114235.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">82</span></div></div></div><div class="grid-item home-212 item-1 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/mac-os-bild-system-1-system-9-100114214.html" title="Retro: So charmant sah Mac OS damals aus"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2019_27/image-114214--4553352.jpg?itok=lvydYYMp" typeof="foaf:Image" alt="Retro: So charmant sah Mac OS damals aus" /></figure><h2><span>Retro: So charmant sah Mac OS damals aus</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="114214" data-url="https://www.maclife.de/news/mac-os-bild-system-1-system-9-100114214.html" data-title="Retro: So charmant sah Mac OS damals aus"><span class="clock"></span><span class="date">08.07.2019</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:59 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/mac-os-bild-system-1-system-9-100114214.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">54</span></div></div></div><div class="grid-item home-212 item-2 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /deal/sommer-deal-2-monate-readly-nur-99-cent-100114207.html" title="Sommer-Deal: 2 Monate Readly für nur 99 Cent"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2019_27/image-114207--4553341.png?itok=Z2yywHRJ" typeof="foaf:Image" alt="Sommer-Deal: 2 Monate Readly für nur 99 Cent" /></figure><h2><span>Sommer-Deal: 2 Monate Readly für nur 99 Cent</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="114207" data-url="https://www.maclife.de/deal/sommer-deal-2-monate-readly-nur-99-cent-100114207.html" data-title="Sommer-Deal: 2 Monate Readly für nur 99 Cent"><span class="clock"></span><span class="date">06.07.2019</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">08:18 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/deal/sommer-deal-2-monate-readly-nur-99-cent-100114207.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">9</span></div></div></div><div class="grid-item home-212 item-3 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/diese-11-iphone-modelle-landen-am-haeufigsten-werkstatt-100114203.html" title="Diese „11“ iPhone-Modelle landen am häufigsten in der Werkstatt"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2019_27/image-114203--4553327.png?itok=rgR4uDgX" typeof="foaf:Image" alt="Diese „11“ iPhone-Modelle landen am häufigsten in der Werkstatt" /></figure><h2><span>Diese „11“ iPhone-Modelle landen am häufigsten in der Werkstatt</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="114203" data-url="https://www.maclife.de/news/diese-11-iphone-modelle-landen-am-haeufigsten-werkstatt-100114203.html" data-title="Diese „11“ iPhone-Modelle landen am häufigsten in der Werkstatt"><span class="clock"></span><span class="date">05.07.2019</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:59 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/diese-11-iphone-modelle-landen-am-haeufigsten-werkstatt-100114203.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">28</span></div></div></div><div class="grid-item home-212 item-4 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/zweite-oeffentliche-beta-ios-13-ipados-erschienen-100114225.html" title="Zweite öffentliche Beta von iOS 13 und iPadOS ist da"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2019_28/image-114225--4553375.jpeg?itok=Eqm8osk7" typeof="foaf:Image" alt="Zweite öffentliche Beta von iOS 13 und iPadOS ist da" /></figure><h2><span>Zweite öffentliche Beta von iOS 13 und iPadOS ist da</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="114225" data-url="https://www.maclife.de/news/zweite-oeffentliche-beta-ios-13-ipados-erschienen-100114225.html" data-title="Zweite öffentliche Beta von iOS 13 und iPadOS ist da"><span class="clock"></span><span class="date">08.07.2019</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">22:51 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/zweite-oeffentliche-beta-ios-13-ipados-erschienen-100114225.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">33</span></div></div></div></div>    </div> 
</div>      </div>
  </div>
  <div id="container_banner">
    <div id="leaderboard">
      <div class="ad leaderboard" id="leaderboard-4"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-52229800" data-sizes="[728, 90]" data-dfp="maclife.de-artikel-leaderboard"  ></div><script>ShowAd('leaderboard-4', 4)</script></div></div>    </div>
    <div id="skyscraper">
      <div id="sky_fixed">
        <div class="ad skyscraper" id="skyscraper-5"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-52281800" data-sizes="[[120, 600],[160, 600],[200,600]]" data-dfp="maclife.de-artikel-sky"  ></div><script>ShowAd('skyscraper-5', 5)</script></div></div>      </div>           
    </div>
  </div>
</div>
<div class="ad layer" id="layer-6"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-52330000" data-sizes="[1, 1]" data-dfp="maclife.de-layer"  ></div><script>ShowAd('layer-6', 6)</script></div></div>

    <div id="fb-root" class="fb_module"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  jQuery.extend(Drupal.settings, {"fb":{"base_url":"https:\/\/www.maclife.de","ajax_event_url":"https:\/\/www.maclife.de\/fb\/ajax","is_anonymous":true,"fb_init_settings":{"xfbml":false,"status":false,"oauth":true,"cookie":true,"channelUrl":"https:\/\/www.maclife.de\/fb\/channel"},"test_login_status":true,"get_login_status":true,"controls":"","js_sdk_url":"https:\/\/connect.facebook.net\/en_US\/all.js"}});

if (typeof(FB) == 'undefined') {
  var e = document.createElement('script');
  e.async = true;
  e.src = Drupal.settings.fb.js_sdk_url;
  document.getElementById('fb-root').appendChild(e);
}


//--><!]]>

</script>
<!-- Error: Failed to render setting --><script type="text/javascript" src="https://www.maclife.de/media/maclife/script_desktop_footer.js?pszkua"></script>
<script type="text/javascript" src="//k.intellitxt.com/intellitxt/front.asp?ipid=88060"></script>
<script type="text/javascript" src=""></script>
    
          <script type="text/javascript">
          <!--
          document.write("<img style=\"display:none;\" src=\"https://www.maclife.de/stats.php?type=2&id=114259&r=420824501\" width=\"1\" height=\"1\" border=\"0\" alt=\"\" />");
          //-->
          </script>
          </div></div>  </body>    
</html> 