<!DOCTYPE html>
<!-- 


                           ___           ___              __            
                          /\_ \    __  /'___\            /\ \           
  ___ ___      __      ___\//\ \  /\_\/\ \__/   __       \_\ \     __   
/' __` __`\  /'__`\   /'___\\ \ \ \/\ \ \ ,__\/'__`\     /'_` \  /'__`\ 
/\ \/\ \/\ \/\ \L\.\_/\ \__/ \_\ \_\ \ \ \ \_/\  __/  __/\ \L\ \/\  __/ 
\ \_\ \_\ \_\ \__/.\_\ \____\/\____\\ \_\ \_\\ \____\/\_\ \___,_\ \____\
 \/_/\/_/\/_/\/__/\/_/\/____/\/____/ \/_/\/_/ \/____/\/_/\/__,_ /\/____/
                                                                        
                                                                        

-->
<html class="no-js fixedheader" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de"  dir="ltr" xmlns:fb="http://ogp.me/ns/fb#">
    <head >
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KBQFR4K');</script>
<!-- End Google Tag Manager -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/instantarticles_dev.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE FORUM - RSS" href="https://www.maclife.de/rss/forum.xml" />
<link rel="shortcut icon" href="https://www.maclife.de/media/maclife/icons/favicon.png" type="image/png" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/news.xml" />
<link rel="amphtml" href="https://www.maclife.de/news/doomba-saugroboter-erstellt-neue-karten-ego-shooter-100110711.html?amp" />
<meta name="ob:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_outbrain/public/images/editors/2018_52/image-110711--3905419.png?itok=wXmkscf2" />
<meta name="viewport" content="width=1080" />
<meta name="description" content="Doomba: Ihr Saugroboter erstellt neue Karten für den Ego-Shooter DOOM. Entwickler Rich Whitehouse hat dazu ein Script geschrieben." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Ego-Shooter,Karten,Saugroboter,Doomba,Ego-Shooter-Jubiläum,Entwickler,Doom,Games,Software,Desktop" />
<link rel="canonical" href="https://www.maclife.de/news/doomba-saugroboter-erstellt-neue-karten-ego-shooter-100110711.html" />
<meta property="og:url" content="https://www.maclife.de/news/doomba-saugroboter-erstellt-neue-karten-ego-shooter-100110711.html" />
<meta property="og:site_name" content="Mac Life" />
<meta property="og:title" content="Doomba: Ihr Saugroboter erstellt neue Karten für den Ego-Shooter | Mac Life" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Doomba: Ihr Saugroboter erstellt neue Karten für den Ego-Shooter. Es ist kein Tippfehler, sondern das „Tool“, über das wir berichten, lautet tatsächlich auf den Namen „Doomba“. Ein findiger Entwickler hat es sich anlässlich des 25-jährigen Jubiläums des Ego-Shooters „DOOM“ veröffentlicht. Es erstellt aus Rauminformationen, die Saugroboter des Typs „Roomba“ der Firma iRobot erstellen, Karten für den Ego-Shooter." />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2018_52/image-110711--3905419.png?itok=gpRLp9ok" />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2018_52/image-110711--3905421.png?itok=ygM_6gie" />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2018_52/image-110711--3905423.png?itok=kL95C9hS" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Mac_Life" />
<meta name="twitter:creator:id" content="18631869" />
<meta name="twitter:url" content="https://www.maclife.de/news/doomba-saugroboter-erstellt-neue-karten-ego-shooter-100110711.html" />
<meta name="twitter:title" content="Doomba: Ihr Saugroboter erstellt neue Karten für den Ego-Shooter | Mac Life" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:description" content="Doomba: Ihr Saugroboter erstellt neue Karten für den Ego-Shooter. Es ist kein Tippfehler, sondern das „Tool“, über das wir berichten, lautet tatsächlich auf den Namen „Doomba“. Ein findiger Entwickler hat es sich anlässlich des 25-jährigen Jubiläums des Ego-Shooters „DOOM“ veröffentlicht. Es erstellt aus Rauminformationen, die Saugroboter des Typs „Roomba“ der Firma iRobot erstellen, Karten für den Ego-Shooter." />
<meta name="twitter:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2018_52/image-110711--3905419.png?itok=gpRLp9ok" />
<meta property="article:author" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:publisher" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:section" content="Software" />
<meta property="article:tag" content="Ego-Shooter" />
<meta property="article:tag" content="Karten" />
<meta property="article:tag" content="Saugroboter" />
<meta property="article:tag" content="Doomba" />
<meta property="article:tag" content="Ego-Shooter-Jubiläum" />
<meta property="article:tag" content="Entwickler" />
<meta property="article:tag" content="Doom" />
<meta property="article:tag" content="Games" />
<meta property="article:tag" content="Software" />
<meta property="article:tag" content="Desktop" />
<meta property="article:published_time" content="2018-12-28T09:08:09+01:00" />
<meta property="article:modified_time" content="2018-12-28T09:11:01+01:00" />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '693243717487234');
fbq('track', 'PageView');
fbq('track', 'ViewContent', {"content_type":"product","content_ids":"110711"});
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=693243717487234&ev=PageView&noscript=1' /></noscript>
<!-- End Facebook Pixel Code -->
        <title>Doomba: Ihr Saugroboter erstellt neue Karten für den Ego-Shooter | Mac Life</title>  
        <style type="text/css" media="all">
@import url("https://www.maclife.de/sites/all/modules/fork/builder/css/builder_modal.css?pjqlwz");
@import url("https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/instagram/instagram.css?pjqlwz");
@import url("https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/app/shortcode_app.css?pjqlwz");
@import url("https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/product/shortcode_product.css?pjqlwz");
</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.url-textfield{display:none !important;}
.naMediaAd_wallpaper .leaderboard,.naMediaAd_WALLPAPER .leaderboard{position:absolute;right:-20px !important;}.naMediaAd_wallpaper #skyscraper,.naMediaAd_WALLPAPER #skyscraper{top:0px!important;}#ip_page_wrapper{margin:0 auto;}
.contentad{min-width:300px;}

/*]]>*/-->
</style>

<!--[if lte IE 7]>
<style type="text/css" media="all">
@import url("https://www.maclife.de/sites/all/themes/tao/ie.css?pjqlwz");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("https://www.maclife.de/sites/maclife.de/themes/maclife/css/swiper.css?pjqlwz");
</style>

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("https://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-8.css?pjqlwz");
</style>
<![endif]-->

<!--[if lt IE 8]>
<style type="text/css" media="all">
@import url("https://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-7.css?pjqlwz");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("https://www.maclife.de/media/maclife/style_desktop.css?pjqlwz");
</style>
   
        <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600' rel='stylesheet' type='text/css'>

            <link rel="apple-touch-icon" sizes="57x57" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-152.png" />
<meta name="apple-mobile-web-app-title" content="Mac Life" />
<meta name="apple-itunes-app" content="app-id=1075865415, affiliate-data=10lLzo" />
<meta name="application-name" content="Mac Life" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-windows8.png" />
<meta name="msapplication-starturl" content="https://www.maclife.de" />
<meta name="msapplication-tooltip" content="Mac Life" />
	    <meta property="fb:pages" content="100535842197" />
            <script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.maclife.de/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.maclife.de/misc/drupal.js?pjqlwz"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.button.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.mouse.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.draggable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.resizable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.dialog.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://www.maclife.de/misc/ajax.js?v=7.59"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/google_analytics_reports/google_analytics_reports/google_analytics_reports.js?pjqlwz"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/fb/fb.js?pjqlwz"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/google_cse/google_cse.js?pjqlwz"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_common/js/push.min.js?pjqlwz"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_common/js/tec_common.js?pjqlwz"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_download/js/tec_download.js?pjqlwz"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/modules/custom/tec_gallery/js/dropzone.js?pjqlwz"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/modules/custom/tec_gallery/js/tec_gallery.js?pjqlwz"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_newsletter/js/tec_newsletter.js?pjqlwz"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/jquery.easing.1.3.js?pjqlwz"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/jquery.booklet.latest.min.js?pjqlwz"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/tec_pdfshop.js?pjqlwz"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_pushnotifications/js/tec_pushnotifications.js?pjqlwz"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_socialmedia/js/tec_socialmedia.js?pjqlwz"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_statistics/js/jquery.tablesorter.min.js?pjqlwz"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_statistics/js/jquery.sharrre-tec.js?pjqlwz"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_statistics/js/tec_statistics.js?pjqlwz"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/linkit/js/linkit.js?v=7.3"></script>
<script type="text/javascript" src="https://www.maclife.de/media/maclife/languages/de_gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto.js?pjqlwz"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/authcache/authcache.js?pjqlwz"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_fb_stream/tec_fb_stream.js?pjqlwz"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/builder/js/builder_modal.js?pjqlwz"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/libraries/colorbox/jquery.colorbox-min.js?pjqlwz"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/colorbox/js/colorbox.js?pjqlwz"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?pjqlwz"></script>
<script type="text/javascript" src="https://www.google.com/jsapi"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/google_analytics/googleanalytics.js?pjqlwz"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-826862-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(["_setDomainName", ".maclife.de"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_authcache/tec_authcache.js?pjqlwz"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/libraries/jail/jail.js?pjqlwz"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
lazyimage = "/sites/all/themes/tec/images/0.gif"
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
twitter_via = "Mac_Life"
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/misc/progress.js?v=7.59"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/swipe.js?pjqlwz"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/klass.min.js?pjqlwz"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/code.photoswipe.jquery-3.0.5.js?pjqlwz"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/gallery.js?pjqlwz"></script>
<script type="text/javascript" src="https://www.maclife.de/modules/filter/filter.js?pjqlwz"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/ajax_comments/ajax_comments.js?pjqlwz"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
                })();
            
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.modal.js?pjqlwz"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.onclick.js?pjqlwz"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.defineSlot('/3925219/maclife.de-artikel-300x250', [[300, 250]], 'div-gpt-ad-10275500').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot('/3925219/maclife.de-artikel-300x250-2', [[300, 250]], 'div-gpt-ad-28812300').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot('/3925219/maclife.de-artikel-billboard', [[900, 250],[970,250],[1040, 250]], 'div-gpt-ad-38567000').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-incontent', [300, 250], 'div-gpt-ad-39093700').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-leaderboard', [728, 90], 'div-gpt-ad-74522500').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-sky', [[120, 600],[160, 600],[200,600]], 'div-gpt-ad-74552900').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-layer', [1, 1], 'div-gpt-ad-74576700').addService(googletag.pubads());

googletag.pubads().setTargeting("kategorie",["doom","egoshooter","saugroboter","games","software","desktop"]);
googletag.pubads().setTargeting("position",["article"]);
googletag.pubads().setTargeting("nid",["110711"]);
googletag.pubads().setTargeting("age",["0"]);googletag.pubads().enableAsyncRendering();googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="//s.adadapter.netzathleten-media.de/API-1.0/NA-828165-17/naMediaAd.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
naMediaAd.setValue("homesite", false);naMediaAd.setValue("forum", false);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adcodes ={"0":{"id":"contentad-0","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-10275500');<\/script>","active":1,"type":"contentad"},"1":{"id":"contentad-1","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-28812300');<\/script>","active":1,"type":"contentad"},"2":{"id":"billboard-2","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-38567000');<\/script>","active":1,"type":"billboard"},"3":{"id":"incontent-3","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-39093700');<\/script>","active":1,"type":"incontent"},"4":{"id":"leaderboard-4","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-74522500');<\/script>","active":1,"type":"leaderboard"},"5":{"id":"skyscraper-5","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-74552900');<\/script>","active":1,"type":"skyscraper"},"6":{"id":"layer-6","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-74576700');<\/script>","active":1,"type":"layer"}}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function ShowAd(id, data) { 
      if (jQuery('#' + id).is(':visible') && adcodes[data].active == 1) { 
          document.write(adcodes[data].code);
      }
  }
function DisableAdTyp(adtype) {   
      jQuery.each(adcodes, function( index, value ) { 
        if(value.type == adtype){
          adcodes[index].active = 0;
        }
      });
  }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adblock = true;
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_common/js/adframe.js?pjqlwz"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function () { if(adblock){jQuery("#adblockermsg").css("margin", "").html("<div class=\"block ga_exists\" data-ga_label=\"deaktiviert\" data-ga_action=\"exist\" data-ga_categorie=\"AdBlocker\">    <h3>AdBlocker eingeschaltet?</h3>    <div class=\"blk-content-wrapper\">        <p class=\"small\">Wie es scheint, haben Sie einen <b>AdBlocker</b> aktiviert. Sie würden uns sehr helfen, wenn Sie für maclife.de eine Ausnahme machen.</p>        <p class=\"small\"><b>Die Erklärung:</b> Werbung wird überwiegend pro Einblendung bezahlt. Diese Werbe-Einnahmen ermöglichen uns, Ihnen die Inhalte kostenlos anzubieten. Wenn Sie unsere Arbeit gern unterstützen möchten und Ihnen maclife.de gefällt, deaktivieren Sie bitte den AdBlocker auf unserer Seite.</p>        <p class=\"small\">Vielen Dank für Ihre Unterstützung!<br />Ihr Mac Life-Team</p>    </div></div>");} });
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/themes/tec/script.js?pjqlwz"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/ajax_login.js?pjqlwz"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/themes/tec/js/cookieconsent.js?pjqlwz"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/themes/tec/core.js?pjqlwz"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/maclife.js?pjqlwz"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/menu.js?pjqlwz"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/forms.js?pjqlwz"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/modernizr.js?pjqlwz"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/swiper.jquery.js?pjqlwz"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.touchSwipe.min.js?pjqlwz"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.validationEngine-de.js?pjqlwz"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.validationEngine.js?pjqlwz"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/alerts.js?pjqlwz"></script>
<script type="text/javascript">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</script>
            
    </head>
    <body id="maclife" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-110711 node-type-article tao bot bot"  >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KBQFR4K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <div id="alertbox"></div> 
        <div id="ip_page_wrapper"><div id="ip_content_wrapper">                        <div id="slidemenu" class="hidemenu">

  <form class="searchform" style="padding-left: 10px;padding-right: 10px;padding-top: 10px;">
          <table><tbody><tr>
                <td class="text"><input type="text" class="validate[required,minSize[3]]" name="keyword" placeholder="Suchbegriff"></td>              
            </tr></tbody></table>
        </form>
   <a href="/thema"><h3>Top-Themen</h3></a>
  <ul class="links secondary-menu"><li class="menu-702 first"><a href="/news/iphone-xs-iphone-xs-max-offiziell-angekuendigt-alle-infos-neuen-iphone-modellen-100107141.html" title="iPhone XS/XS Max: Alle Infos zum kommenden Apple-Smartphone 2018/2019">iPhone XS</a></li>
<li class="menu-8860"><a href="/news/iphone-xr-apples-neues-einstiegsmodell-100107153.html" title="iPhone XR: Das neue Einsteiger iPhone">iPhone XR</a></li>
<li class="menu-7487"><a href="/news/neue-apple-watch-series-4-kann-100107137.html" title="Apple Watch 4: News, Infos, Details und Tipps zur Apple Watch Series 4">Apple Watch Series 4</a></li>
<li class="menu-8078"><a href="/thema/ios-12" title="iOS 12 für iPhone und iPad: Alle Infos und Tipps ">iOS 12</a></li>
<li class="menu-8794"><a href="/news/macos-1014-mojave-angekuendigt-neue-mac-betriebssystem-detail-100103333.html" title="macOS 10.14 Mojave: Info, Tipps und Tricks zu macOS 10.14">macOS 10.14 Mojave</a></li>
<li class="menu-8725 last"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
</ul>  
   
     <h3>Themen</h3>
  <ul class="menu"><li class="first leaf"><a href="/newsticker" title="">Newsticker</a></li>
<li class="expanded"><a href="/thema/mac" title="">Mac</a><ul class="menu"><li class="first leaf"><a href="/thema/macos-mojave" title="Alles rund um macOS Mojave (10.14)">macOS Mojave (10.14)</a></li>
<li class="leaf"><a href="/thema/macos-high-sierra" title="macOS High Sierra: News, Tipps und Infos zu macOS 10.13">macOS High Sierra (10.13)</a></li>
<li class="leaf"><a href="/thema/macbook-pro" title="">MacBook Pro</a></li>
<li class="last leaf"><a href="/thema/imac" title="">iMac</a></li>
</ul></li>
<li class="expanded"><a href="/thema/iphone" title="">iPhone</a><ul class="menu"><li class="first leaf"><a href="/thema/iphone-xr" title="iPhone XR: Gerüchte, News, Tipps und Infos zu Apples neuem Smartphone 2017">iPhone XR</a></li>
<li class="leaf"><a href="/thema/iphone-xs" title="Alle Infos, Tipps, Tests und Neuigkeiten zum iPhone XS und iPhone XS Max">iPhone XS und iPhone XS Max</a></li>
<li class="last leaf"><a href="/thema/ios-12" title="iOS 12: News, Tipps und Tricks zu Apples neuem Smartphone-OS 2018">iOS 12</a></li>
</ul></li>
<li class="expanded"><a href="/thema/ipad" title="">iPad</a><ul class="menu"><li class="first leaf"><a href="/thema/ipad-pro">iPad Pro</a></li>
<li class="leaf"><a href="/thema/ipad-air" title="">iPad Air</a></li>
<li class="last leaf"><a href="/thema/ipad-mini" title="">iPad mini</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tests" title="">Tests</a><ul class="menu"><li class="first leaf"><a href="/thema/tests-mac">Tests: Mac</a></li>
<li class="leaf"><a href="/thema/tests-iphone">Tests: iPhone</a></li>
<li class="last leaf"><a href="/thema/tests-ipad">Tests: iPad</a></li>
</ul></li>
<li class="leaf"><a href="/thema/tipps" title="">Tipps</a></li>
<li class="leaf"><a href="/thema/deals">Deals</a></li>
<li class="expanded"><a href="https://shop.maclife.de/magazine/?sPartner=maclife" title="PDF Ausgaben der Mac Life kaufen und laden">Kiosk</a><ul class="menu"><li class="first leaf"><a href="https://shop.maclife.de/magazine/?sPartner=maclife" title="">Apple Magazine</a></li>
<li class="leaf"><a href="https://www.falkemedia-shop.de/sound/?sPartner=maclife" title="">Beat Magazine</a></li>
<li class="last leaf"><a href="https://shop.digitalphoto.de/magazine/?sPartner=maclife" title="">Foto Magazine</a></li>
</ul></li>
<li class="leaf"><a href="https://shop.maclife.de/?sPartner=maclife" title="Gadgets und Zubehör im Mac Life Shop">Shop</a></li>
<li class="last expanded"><a href="/forum" title="">Forum</a><ul class="menu"><li class="first leaf"><a href="/forum/viewforum.php?f=16" title="">Mac OS X &amp; Classic</a></li>
<li class="leaf"><a href="/forum/viewforum.php?f=6" title="">Netzwerk &amp; Internet</a></li>
<li class="last leaf"><a href="/forum/viewforum.php?f=15" title="">Generelles</a></li>
</ul></li>
</ul>
 

  <h3>Service</h3>
  <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="/datenschutz.html" title="" rel="nofollow">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul></div>

<div id="container">
    <div id="container_content">
        
<header id="header">
    <div id="menu-wrapper">

        <div class="logo"  itemscope itemtype="http://schema.org/Organization">
            <a title="Mac Life" itemprop="url" href="https://www.maclife.de">
                <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
                            </a>

        </div>
        <div id="mainmenu_wrapper">
            <nav id="mainmenu">
                <div class="slidemenu_button"><span></span></div>
                <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/welchen-mac-habe-leicht-finden-modellnummer-baujahr-100108323.html" title="Für Laien"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Für Laien" data-ga_value="108323"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_42/image-108323--3463709.jpeg?itok=dpJI-OsI" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Welchen Mac habe ich? So leicht finden Sie Modellnummer und Baujahr" /></figure><p>Welchen Mac habe ich? So leicht finden Sie Modellnummer und Baujahr</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/kommt-arm-mac-schneller-macos-soll-argument-herhalten-100106101.html" title="Ungereimtheiten im Veröffentlichungskalender"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Ungereimtheiten im Veröffentlichungskalender" data-ga_value="106101"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_33/image-106101--3094373.jpg?itok=EnrhEpGx" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kommt der ARM-Mac doch schneller? macOS soll als Argument herhalten" /></figure><p>Kommt der ARM-Mac doch schneller? macOS soll als Argument herhalten</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/face-id-gestensteuerung-macs-patentiert-100105841.html" title="Von iOS auf macOS"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Von iOS auf macOS" data-ga_value="105841"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_32/image-105841--3047327.jpg?itok=CQktKwuU" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Face ID und Gestensteuerung für Macs patentiert" /></figure><p>Face ID und Gestensteuerung für Macs patentiert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/tags-etiketten-am-mac-ordnung-halbe-miete-100104861.html" title="Mehr Ordnung mit Etiketten"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mehr Ordnung mit Etiketten" data-ga_value="104861"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_27/image-104861--2956529.jpg?itok=R_YW0dcK" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tags und Etiketten am Mac: Ordnung ist die halbe Miete" /></figure><p>Tags und Etiketten am Mac: Ordnung ist die halbe Miete</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-will-2020-weg-intel-chips-100101717.html" title="Mac-Rechner"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mac-Rechner" data-ga_value="101717"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_14/image-101717--2168351.jpeg?itok=huXHp-ai" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple will bis 2020 weg von Intel-Chips" /></figure><p>Apple will bis 2020 weg von Intel-Chips</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-mojave" title="macOS Mojave (10.14)">macOS Mojave (10.14)</a></li><li><a href="/thema/macos-high-sierra" title="macOS High Sierra (10.13)">macOS High Sierra (10.13)</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/hat-apple-noetig-hersteller-beginnt-trade-geschaeft-apple-stores-weihnachten-100110655.html" title="Weiteres Novum zum Fest"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Weiteres Novum zum Fest" data-ga_value="110655"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_52/image-110655--3882041.jpg?itok=rZy61uYF" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Hat Apple es nötig? Hersteller beginnt mit Trade-in-Geschäft in Apple Stores zu Weihnachten" /></figure><p>Hat Apple es nötig? Hersteller beginnt mit Trade-in-Geschäft in Apple Stores zu Weihnachten</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/tolle-bilder-6-besten-profi-kamera-apps-100110431.html" title="Professionelle Aufnahmen mit dem iPhone"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Professionelle Aufnahmen mit dem iPhone" data-ga_value="110431"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_51/image-110431--3849953.jpg?itok=tR3A0jNs" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tolle Bilder: Die 6 besten Profi-Kamera-Apps" /></figure><p>Tolle Bilder: Die 6 besten Profi-Kamera-Apps</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/iphone-was-naechste-grosse-ding-100110287.html" title="Spekulationen und Wünsche"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Spekulationen und Wünsche" data-ga_value="110287"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_50/image-110287--3815289.png?itok=bGTCsIQ-" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone: Was ist das nächste große Ding?" /></figure><p>iPhone: Was ist das nächste große Ding?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /deal/hardwrk-wireless-charger-single-qi-lader-iphone-einfuehrungspreis-100110247.html" title="Konkurrenz belebt das Geschäft"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Konkurrenz belebt das Geschäft" data-ga_value="110247"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_50/image-110247--3811653.png?itok=QdNfcC9y" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="hardwrk Wireless Charger Single: Qi-Lader für das iPhone zum Einführungspreis" /></figure><p>hardwrk Wireless Charger Single: Qi-Lader für das iPhone zum Einführungspreis</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/fette-iphones-sollen-durch-duennere-samsung-displays-wieder-abflachen-100110239.html" title="Y-OCTA "data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Y-OCTA " data-ga_value="110239"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_50/image-110239--3810639.png?itok=Hw9f4PH2" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Fette iPhones sollen durch dünnere Samsung-Displays wieder abflachen" /></figure><p>Fette iPhones sollen durch dünnere Samsung-Displays wieder abflachen</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/iphone-xr" title="iPhone XR">iPhone XR</a></li><li><a href="/thema/iphone-xs" title="iPhone XS und iPhone XS Max">iPhone XS und iPhone XS Max</a></li><li><a href="/thema/ios-12" title="iOS 12">iOS 12</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/ipad-grundlagen-stellen-apples-tablet-stumm-100109897.html" title="Alles neu"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Alles neu" data-ga_value="109897"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_49/image-109897--3747995.jpeg?itok=5Ttjflay" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad-Grundlagen: So stellen Sie Apples Tablet stumm" /></figure><p>iPad-Grundlagen: So stellen Sie Apples Tablet stumm</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/oldie-goldie-browser-apps-ipad-1-generation-100109175.html" title="Noch nicht ausgedient"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Noch nicht ausgedient" data-ga_value="109175"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_46/image-109175--3622271.jpg?itok=D31hhqF_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Oldie but goldie: Browser-Apps für das iPad der 1. Generation" /></figure><p>Oldie but goldie: Browser-Apps für das iPad der 1. Generation</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/test-ipad-pro-2018-ipad-mac-sein-moechte-1000.html" title="Großer Test: iPad Pro 2018"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Großer Test: iPad Pro 2018" data-ga_value="109013"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_45/image-109013--3591735.jpg?itok=dakRWUvl" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Im Test: iPad Pro 2018 – Das iPad, das ein Mac sein möchte." /></figure><p>Im Test: iPad Pro 2018 – Das iPad, das ein Mac sein möchte.</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/geruechte-entry-mac-book-airpower-schicksal-des-ipad-mini-100106201.html" title="Heißer Herbst"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Heißer Herbst" data-ga_value="106201"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_33/image-106201--3107119.jpg?itok=BDHAtf8a" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Gerüchte zum Entry-Mac-Book, AirPower und zum Schicksal des iPad mini" /></figure><p>Gerüchte zum Entry-Mac-Book, AirPower und zum Schicksal des iPad mini</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/gibt-bald-zwei-neue-ipads-drei-neue-iphones-100105085.html" title="Regulierungsbehörde verrät neue Modelle"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Regulierungsbehörde verrät neue Modelle" data-ga_value="105085"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_28/image-105085--2996259.jpg?itok=DIpXfiv7" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Gibt es bald zwei neue iPads und drei neue iPhones?" /></figure><p>Gibt es bald zwei neue iPads und drei neue iPhones?</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/loupedeck-test-mischpult-bildbearbeiter-100110603.html" title="Alles im Griff"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Alles im Griff" data-ga_value="110603"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_52/image-110603--3878277.jpg?itok=-S9-xWc5" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Loupedeck+ im Test: Das Mischpult für Bildbearbeiter" /></figure><p>Loupedeck+ im Test: Das Mischpult für Bildbearbeiter</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/insta360-one-x-test-rundum-gelungene-action-cam-100108809.html" title="360-Grad-Action-Cam im Test: Insta360 One X"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="360-Grad-Action-Cam im Test: Insta360 One X" data-ga_value="108809"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_44/image-108809--3549431.jpg?itok=cd4QNaZ4" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Insta360 One X im Test: Die Action-Cam des Jahres?" /></figure><p>Insta360 One X im Test: Die Action-Cam des Jahres?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/airplay-speaker-alle-gegen-homepod-100109839.html" title="Wer klingt am besten?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Wer klingt am besten?" data-ga_value="109839"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_49/image-109839--3741707.jpg?itok=_4AvMP4q" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="AirPlay-Speaker: Alle gegen den HomePod" /></figure><p>AirPlay-Speaker: Alle gegen den HomePod</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/sicherheit-mensch-tier-tractive-gps-test-100109833.html" title="Zubehör für Tierbesitzer"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zubehör für Tierbesitzer" data-ga_value="109833"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_49/image-109833--3741451.jpg?itok=pei7N7PE" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Sicherheit für Mensch und Tier: Tractive GPS im Test" /></figure><p>Sicherheit für Mensch und Tier: Tractive GPS im Test</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/musik-player-egpu-kopfhoerer-mehr-kurztest-100109753.html" title="Neues Zubehör"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neues Zubehör" data-ga_value="109753"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_48/image-109753--3716837.jpg?itok=Bp7CgJ3U" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Musik-Player, eGPU, Kopfhörer und mehr im Kurztest" /></figure><p>Musik-Player, eGPU, Kopfhörer und mehr im Kurztest</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/hilfe-mein-mac-spinnt-wichtigsten-troubleshooting-tipps-ueberblick-100110599.html" title="Hilfreicher Ratgeber"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Hilfreicher Ratgeber" data-ga_value="110599"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_51/image-110599--3877835.jpg?itok=CJQA6SxL" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Hilfe, mein Mac spinnt: Die wichtigsten Troubleshooting-Tipps im Überblick" /></figure><p>Hilfe, mein Mac spinnt: Die wichtigsten Troubleshooting-Tipps im Überblick</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/11-iphone-apps-unbedingt-einmal-ausprobieren-sollten-100110651.html" title="Neues für das Neue"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neues für das Neue" data-ga_value="110651"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_52/image-110651--3881771.jpeg?itok=JVt4uKvB" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="11 iPhone-Apps, die Sie unbedingt einmal ausprobieren sollten" /></figure><p>11 iPhone-Apps, die Sie unbedingt einmal ausprobieren sollten</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/iphone-huellen-originale-apple-huelle-kaufen-oder-drittanbieter-vertrauen-100110643.html" title="Das alte Problem"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Das alte Problem" data-ga_value="110643"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_52/image-110643--3881103.jpeg?itok=djoAPcb2" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone-Hüllen: Originale Apple-Hülle kaufen oder auf Drittanbieter vertrauen?" /></figure><p>iPhone-Hüllen: Originale Apple-Hülle kaufen oder auf Drittanbieter vertrauen?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/imessage-richtig-neuen-iphone-einrichten-gehts-100110495.html" title="Gut eingerichtet"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Gut eingerichtet" data-ga_value="110495"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_51/image-110495--3856395.jpeg?itok=ufq-KIxE" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iMessage richtig auf dem neuen iPhone einrichten - So geht&#039;s" /></figure><p>iMessage richtig auf dem neuen iPhone einrichten - So geht's</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/diese-sieben-iphone-funktionen-sollten-kennen-100110639.html" title="Nützliche Einsteigertipps"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Nützliche Einsteigertipps" data-ga_value="110639"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_52/image-110639--3880881.jpeg?itok=qKU2dIyF" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Diese sieben iPhone-Funktionen sollten Sie kennen" /></figure><p>Diese sieben iPhone-Funktionen sollten Sie kennen</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a></li><li><a class="ga_click" href="https://shop.maclife.de/magazine/?sPartner=maclife" title="Kiosk" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Kiosk">Kiosk</a><div class="submenu_wrapper"><div class="submenu dropdown"><div class="themen empty"><ul><li><a href="https://shop.maclife.de/magazine/?sPartner=maclife" title="Apple Magazine">Apple Magazine</a></li><li><a href="https://www.falkemedia-shop.de/sound/?sPartner=maclife" title="Beat Magazine">Beat Magazine</a></li><li><a href="https://shop.digitalphoto.de/magazine/?sPartner=maclife" title="Foto Magazine">Foto Magazine</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="https://shop.maclife.de/?sPartner=maclife" title="Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Shop">Shop</a></li><li><a class="ga_click" href="/forum" title="Forum" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Forum">Forum</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_forum_mainmenu"><h3>Aktuelle Themen im maclife.de-Forum</h3><ul><li class="empty"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-1527--83240.png?itok=HbzmsB1M" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=11&amp;t=80165" title="Kaufberatung iMac late 2013"><p><span class="date">Mi 26. Dez 2018, 15:34 Uhr von Ralf</span><br /><span class="meta"><span class="counter" style="display:none;">1. </span>Kaufberatung iMac late 2013</span><br /><span class="date">3 Antworten 62 mal gelesen</span></p></a></li><li class="empty"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=16&amp;t=80171" title="Seltsame Linie in allen Fenstern"><p><span class="date">Di 25. Dez 2018, 23:23 Uhr von DanielJordi</span><br /><span class="meta"><span class="counter" style="display:none;">2. </span>Seltsame Linie in allen Fenstern</span><br /><span class="date">2 Antworten 17 mal gelesen</span></p></a></li><li class="empty"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=18&amp;t=80169" title="Bootcamp lässt sich nicht starten"><p><span class="date">Mo 24. Dez 2018, 19:09 Uhr von rama0815_197567</span><br /><span class="meta"><span class="counter" style="display:none;">3. </span>Bootcamp lässt sich nicht starten</span><br /><span class="date">0 Antworten 7 mal gelesen</span></p></a></li><li class="empty"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-12012--82058.png?itok=fzGv5l-9" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=10&amp;t=80161" title="Frohes Fest!"><p><span class="date">Mo 24. Dez 2018, 15:03 Uhr von MasterOfDesaster</span><br /><span class="meta"><span class="counter" style="display:none;">4. </span>Frohes Fest!</span><br /><span class="date">3 Antworten 20 mal gelesen</span></p></a></li><li class="empty"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=16&amp;t=80145" title="Bildschirmschoner startet falsch"><p><span class="date">So 23. Dez 2018, 20:00 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">5. </span>Bildschirmschoner startet falsch</span><br /><span class="date">9 Antworten 35 mal gelesen</span></p></a></li><li class="empty"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-12012--82058.png?itok=fzGv5l-9" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=15&amp;t=79501" title="Apple Maps - ÖPNV-Unterstützung"><p><span class="date">Sa 22. Dez 2018, 22:47 Uhr von MasterOfDesaster</span><br /><span class="meta"><span class="counter" style="display:none;">6. </span>Apple Maps - ÖPNV-Unterstützung</span><br /><span class="date">14 Antworten 96 mal gelesen</span></p></a></li><li class="empty"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=16&amp;t=80157" title="MacBook updated nicht"><p><span class="date">Sa 22. Dez 2018, 02:44 Uhr von b.gaming_197365</span><br /><span class="meta"><span class="counter" style="display:none;">7. </span>MacBook updated nicht</span><br /><span class="date">0 Antworten 5 mal gelesen</span></p></a></li><li class="empty"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=17&amp;t=80141" title="Ipad Wandhalterung"><p><span class="date">Mi 19. Dez 2018, 12:44 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">8. </span>Ipad Wandhalterung</span><br /><span class="date">1 Antworten 9 mal gelesen</span></p></a></li><li class="empty"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=16&amp;t=80133" title="Programm in iMac zurücksetzen / wiederherstellen"><p><span class="date">Mi 19. Dez 2018, 07:28 Uhr von Yin</span><br /><span class="meta"><span class="counter" style="display:none;">9. </span>Programm in iMac zurücksetzen / wiederherstellen</span><br /><span class="date">5 Antworten 28 mal gelesen</span></p></a></li></ul></div><div class="themen empty"><ul><li><a href="/forum/viewforum.php?f=16" title="Mac OS X & Classic">Mac OS X & Classic</a></li><li><a href="/forum/viewforum.php?f=6" title="Netzwerk & Internet">Netzwerk & Internet</a></li><li><a href="/forum/viewforum.php?f=15" title="Generelles">Generelles</a></li></ul><ul class="stats"><li>Beiträge insgesamt: 946303</li><li>Themen insgesamt: 72679</li><li>Mitglieder insgesamt: 66415</li></ul>&nbsp;</div></div></div></li></ul>            </nav>
            <a title="Mac Life" href="https://www.maclife.de">
                <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
            </a>
            <div class="icons user ">
                <span></span>        
                
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/news/doomba-saugroboter-erstellt-neue-karten-ego-shooter-100110711.html" method="post" id="user-login" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--2" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/110711&amp;destination_error=node/110711" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/110711&amp;destination_error=node/110711" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Twitter?destination=node/110711&amp;destination_error=node/110711" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/110711&amp;destination_error=node/110711" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
<li class="last"><a href="/hybridauth/window/Google?destination=node/110711&amp;destination_error=node/110711" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/110711&amp;destination_error=node/110711" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-qGMEXTPTthGrGVyH0FTsN0lPjdBPpYsqtOgSTxS5W6E" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>            </div>
            <div class="icons search"><span></span></div>
            <div class="icons share"><span></span></div>

            <div id="searchblock" class="dropdown">
                <form class="searchform" id="searchform">
                    <table><tr>
                            <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
                            <td class="submit"><input type="submit" value="Suchen" /></td>
                        </tr></table>
                </form>
            </div>
            <div id="shareblock" class="dropdown">
                <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>            </div>
        </div>

        <div class="socialmedias-wrapper">
            <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
        </div>

        <nav id="submenu">
            <span class="trends">TOPTHEMEN:</span>
            <ul class="links secondary-menu"><li class="menu-702 first"><a href="/news/iphone-xs-iphone-xs-max-offiziell-angekuendigt-alle-infos-neuen-iphone-modellen-100107141.html" title="iPhone XS/XS Max: Alle Infos zum kommenden Apple-Smartphone 2018/2019">iPhone XS</a></li>
<li class="menu-8860"><a href="/news/iphone-xr-apples-neues-einstiegsmodell-100107153.html" title="iPhone XR: Das neue Einsteiger iPhone">iPhone XR</a></li>
<li class="menu-7487"><a href="/news/neue-apple-watch-series-4-kann-100107137.html" title="Apple Watch 4: News, Infos, Details und Tipps zur Apple Watch Series 4">Apple Watch Series 4</a></li>
<li class="menu-8078"><a href="/thema/ios-12" title="iOS 12 für iPhone und iPad: Alle Infos und Tipps ">iOS 12</a></li>
<li class="menu-8794"><a href="/news/macos-1014-mojave-angekuendigt-neue-mac-betriebssystem-detail-100103333.html" title="macOS 10.14 Mojave: Info, Tipps und Tricks zu macOS 10.14">macOS 10.14 Mojave</a></li>
<li class="menu-8725 last"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
</ul><ul class="directmenu"><li class="trends">FOLGEN:</li><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="googleplus"><a rel="nofollow" title="Mac Life auf Google Plus" href="https://plus.google.com/+MacLifeDE/posts" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
        </nav>   


    </div>
</header>



        <div id="main-wrapper" class="page"> 
             
              <div id="billboard" style="margin-top:10px;"><div class="ad billboard" id="billboard-2"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-38567000" data-sizes="[[900, 250],[970,250],[1040, 250]]" data-dfp="maclife.de-artikel-billboard"  ></div><script>ShowAd('billboard-2', 2)</script></div></div> </div> 
                        <div id="wrapper" > 
                
                <div id="column_wrapper"> 
                    <div id="column_box">  
                        <section id='main-content' class='main-content clearfix'>
                            <div class="column_content">

                                                                <aside class="blk-wrapper">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"news-110711","headline":"Doomba: Ihr Saugroboter erstellt neue Karten f\u00fcr den Ego-Shooter","url":"https:\/\/www.maclife.de\/news\/doomba-saugroboter-erstellt-neue-karten-ego-shooter-100110711.html","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.maclife.de\/news\/doomba-saugroboter-erstellt-neue-karten-ego-shooter-100110711.html","url":"https:\/\/www.maclife.de\/news\/doomba-saugroboter-erstellt-neue-karten-ego-shooter-100110711.html"},"thumbnailUrl":"https:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_teaserlist\/public\/images\/editors\/2018_52\/draggedimage.3c03ac372d3b4c9ea020ce315080d2ba.png?itok=DLc5gZR6","image":{"@type":"ImageObject","url":"https:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_large\/public\/images\/editors\/2018_52\/draggedimage.3c03ac372d3b4c9ea020ce315080d2ba.png?itok=fwke5WOs","width":690,"height":518},"dateCreated":"2018-12-28T09:08:09+0100","datePublished":"2018-12-28T09:08:09+0100","dateModified":"2018-12-28T09:11:01+0100","articleSection":"Software, Games, Desktop","publisher":{"@type":"Organization","name":"Mac Life","logo":{"@type":"ImageObject","url":"https:\/\/www.maclife.de\/sites\/maclife.de\/themes\/maclife_amp\/images\/logo_schema.png?v1","width":279,"height":60}},"keywords":["Ego-Shooter","Karten","Saugroboter","Doomba","Ego-Shooter-Jubil\u00e4um","Entwickler","Doom","Games","Software","Desktop"],"articleBody":"Doomba: Ihr Saugroboter erstellt neue Karten f\u00fcr den Ego-Shooter. Es ist kein Tippfehler, sondern das \u201eTool\u201c, \u00fcber das wir berichten, lautet tats\u00e4chlich auf den Namen \u201eDoomba\u201c. Ein findiger Entwickler hat es sich anl\u00e4sslich des 25-j\u00e4hrigen Jubil\u00e4ums des Ego-Shooters \u201eDOOM\u201c ver\u00f6ffentlicht. Es erstellt aus Rauminformationen, die Saugroboter des Typs \u201eRoomba\u201c der Firma iRobot erstellen, Karten f\u00fcr den Ego-Shooter.","author":[{"@type":"Person","name":"Alexander Trust"}]}</script><article id="article-110711" class="node " > 

        <header>
        <a name="head"></a>
        <h2 class="subhead">Entwickler überrascht zum Ego-Shooter-Jubiläum</h2><span class="typ lol ">LoL</span><h1>Doomba: Ihr Saugroboter erstellt neue Karten für den Ego-Shooter</h1>    

    </header>

    <div class="article_wrapper intellitxt"><a name="teaser"></a><div class="meta mobile"><div class="authorbox additionalinfo"><a rel="author"  href="/profile/alexander-trust"><img class="authorimage" alt="Alexander Trust" src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/autoren/image-14374--137863.jpg?itok=FB09SvN1" /></a><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/alexander-trust">Alexander Trust</a><br /><span class="clock"></span><div>28.12.2018 - 09:08 Uhr</div></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_0" data-title="Teilen auf Facebook" data-nid="110711"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_0" data-title="Teilen auf Google Plus" data-nid="110711"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_0" data-title="Teilen auf Twitter" data-nid="110711"><div href="#" class="count">0</div></div></li></ul></div></div><div class="meta desktop"><div class="authorbox additionalinfo"><a rel="author"  href="/profile/alexander-trust"><img class="authorimage" alt="Alexander Trust" src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/autoren/image-14374--137863.jpg?itok=FB09SvN1" /></a><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/alexander-trust">Alexander Trust</a><br /><span class="clock"></span><div>28.12.2018 - 09:08 Uhr</div></div></div><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_1" data-title="Teilen auf Facebook" data-nid="110711"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_1" data-title="Teilen auf Google Plus" data-nid="110711"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_1" data-title="Teilen auf Twitter" data-nid="110711"><div href="#" class="count">0</div></div></li></ul></div></div><div class="gallery" data-key="0" data-startslide="0" data-entity="110711"><div id="gallery_0_swipe" class="autosize gallery_swipe"><ul id="gallery_0"><li style="display: table-cell;width: 690px;"><figure><a class="zoom" title="DOOM-Logo" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2018_52/image-110711--3905419.png?itok=5I3Wdrq3"></a><span class="fullscreen lupe" title="DOOM-Logo" data-key="0"><div class="img-wrapper"><img class="image_0" itemprop="image" style="max-width:690px; max-height:518px"  alt="DOOM-Logo" src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2018_52/image-110711--3905419.png?itok=HheEptMZ" /></div></span><figcaption class="nointelliTXT">DOOM-Logo <span>(Bild: id Software)</span></figcaption></figure></li></ul><div class="gallery_control"><div class="gallery_control_keywrapper"><span data-key="0" class="fullscreen lupe"></span></div></div></div></div><div style="font-weight:bold;"><p><strong>Doomba: Ihr Saugroboter erstellt neue Karten für den Ego-Shooter.</strong> Es ist kein Tippfehler, sondern das „Tool“, über das wir berichten, lautet tatsächlich auf den Namen „Doomba“. Ein findiger Entwickler hat es sich anlässlich des 25-jährigen Jubiläums des Ego-Shooters „DOOM“ veröffentlicht. Es erstellt aus Rauminformationen, die Saugroboter des Typs „Roomba“ der Firma iRobot erstellen, Karten für den Ego-Shooter.</p></div><a name="body"></a><p>Rich Whitehouse heißt der Spieleentwickler, der einen außergewöhnlichen Weg gefunden und geschaffen hat, um neue Spielinhalte für den Ego-Shooter DOOM zu erstellen. Whitehouse tat dies, weil aktuell das Computerspiel seinen 25-jährigen Geburtstag feiert.</p><h2>Script übersetzt Daten von Saugrobotern</h2><p>Ganz ohne fremde Hilfe hat Whitehouse allerdings sein „Kunststück“ nicht vollbracht. Es gibt bereits das Tool „Noesis“. Mit diesem kann man Kartendaten für DOOM erstellen auf Grundlage einer bestimmten Datenbasis.</p><p>Nun ist der Entwickler hingegangen und schrieb ein Script. Das übersetzt die Raumkarte Ihrer „Roombas“ in solche Daten, aus denen Noesis dann eine DOOM-Map machen kann. Das setzt natürlich voraus, dass Sie dem Saugroboter erlauben, seinen Weg aufzuzeichnen. Sollte die Aufzeichnung unterbrochen werden, können Sie auch Daten mehrerer Aufzeichnungsvorgänge zusammenpacken.</p><div class="ad incontent" id="incontent-3"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-39093700" data-sizes="[300, 250]" data-dfp="maclife.de-incontent"  ></div><script>ShowAd('incontent-3', 3)</script></div></div><p class=""><div class="gallery_single image_default"><figure style=""><div class="img-wrapper"><img style="width:100%; max-width:508px;max-height:400px;" class="landscape" typeof="foaf:Image" src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2018_52/draggedimage.5fe5c9d4ff4e4cb78dfa0b5d0dbfa6c1.png?itok=IdBm8LtV" alt="Doomba erstellt aus Raumdaten des Saugroboters neue DOOM-Karten" /><figcaption class="nointelliTXT" style="text-align:left; ">Doomba erstellt aus Raumdaten des Saugroboters neue DOOM-Karten <span>(Bild: Rich Whitehouse)</span></figcaption></div></figure></div></p><h2>Was Sie mit Doomba machen können?</h2><p>Sie können die später erstellten Karten auch bis zu einem gewissen Grad individualisieren. So können Sie die Zahl der Gegner, herumliegenden Waffen und anderen Elementen bestimmen.</p><p>Sie können außerdem die mit dem Script erstellten Daten auch für andere Spiele verwenden, die die DOOM-Engine nutzen. Darunter auch Doom 2, Heretic, Hexen und weitere.</p><p><div class="gallery_single image_default"><figure style=""><div class="img-wrapper"><img style="width:100%; max-width:690px;max-height:515px;" class="landscape" typeof="foaf:Image" src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2018_52/draggedimage.be9301bb1eac4ebbbc446efa7739718a.png?itok=fSuFO6nv" alt="Roomba 980 ist in jedem Fall kompatibel mit Doomba" /><figcaption class="nointelliTXT" style="text-align:left; ">Roomba 980 ist in jedem Fall kompatibel mit Doomba <span>(Bild: iRobot)</span></figcaption></div></figure></div></p><h2>Einschränkungen</h2><p>Bislang kann Rich Whitehouse nur garantieren, dass sein Script mit den Raumdaten eines Roomba 980 funktioniert. Denn genau dieses Modell besitzt er selbst. Wenn Sie Besitzer eines anderen Saugroboters von iRobot sind, können Sie ja mal ausprobieren, ob auch dessen Bewegungsdaten übersetzt werden können. Grundsätzlich sollte es aber mit anderen Geräten des Herstellers auch zusammenarbeiten.</p><p>Wie Sie DOOMBA genau einsetzen, <a href="http://richwhitehouse.com/index.php?postid=72">erklärt Rich Whitehouse auf seiner Homepage</a>.</p>    <span class="isadd" style="margin-bottom: 5px;float:none;text-align: right;width:100%;display:inline-block;">Anzeige</span>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:block; text-align:center;margin-bottom: 15px;"
         data-ad-layout="in-article"
         data-ad-format="fluid"
         data-ad-client="ca-pub-5365337495719579"
         data-ad-slot="4920469014"></ins>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div><div class="meta"><ul class="share links"><li class="intro">Diesen Artikel...</li><li class="print"><a href="/news/doomba-saugroboter-erstellt-neue-karten-ego-shooter-100110711.html?view=print" rel="nofollow">Drucken</a></li><li class="recommend"><a href="/news/doomba-saugroboter-erstellt-neue-karten-ego-shooter-100110711.html?view=mail" rel="nofollow">Empfehlen</a></li></ul><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_3" data-title="Teilen auf Facebook" data-nid="110711"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_3" data-title="Teilen auf Google Plus" data-nid="110711"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_3" data-title="Teilen auf Twitter" data-nid="110711"><div href="#" class="count">0</div></div></li></ul></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_4" data-title="Teilen auf Facebook" data-nid="110711"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_4" data-title="Teilen auf Google Plus" data-nid="110711"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_4" data-title="Teilen auf Twitter" data-nid="110711"><div href="#" class="count">0</div></div></li></ul></div><h4>Mehr zu diesen Themen:</h4><ul class="taglist"><li><a href="/thema/doom">Doom</a></li><li><a href="/thema/ego-shooter">Ego-Shooter</a></li><li><a href="/thema/saugroboter">Saugroboter</a></li><li><a href="/thema/games">Games</a></li></ul><div class="nextprev_wrapper single"><div class="prev_wrapper "><a title="So verlor Apple 9 Milliarden US-Dollar" class="prevnext" href="/news/verlor-apple-9-milliarden-us-dollar-100110699.html" id="prev_article"><span>Vorheriger Artikel</span><h3>So verlor Apple 9 Milliarden US-Dollar</h3><span class="prevarrow"></span></a></div><div class="next_wrapper empty"></div></div><div style="margin-top: 50px;"><a href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"><img src="/sites/all/modules/custom/tec_socialmedia/images/whatsapp/banner/690.jpg" alt="WhatsApp Newsletter" /></a></div> 

</article>


<script type="text/javascript">document.write('<img src="https://vg05.met.vgwort.de/na/5c7b880f481a47a5ab8393c20f131a8c" width="1" height="1" alt="" />');</script><section>
<div id="comments" class="comment-wrapper clearfix nointelliTXT"> 
    <h3>Ihre Meinung? Diskutieren Sie mit!</h3>
    <p>Hier können Sie ihre Meinung zum Artikel "Doomba: Ihr Saugroboter erstellt neue Karten für den Ego-Shooter" äußern. Melden Sie sich hierfür mit ihrem maclife.de-Account an oder füllen sie die untenstehenden Felder aus.</p>
    <div id="comment-wrapper-nid-110711"></div>    <div class="comment-form-wrapper"><form class="comment-form user-info-from-cookie" action="/comment/reply/110711" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihr Name *" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label class="element-invisible" for="edit-mail">Ihre E-Mail-Adresse <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihre E-Mail-Adresse. (wird nicht veröffentlicht) *" class="no-nl-switch form-text required" type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" placeholder="Kommentieren Sie hier." name="comment_body[und][0][value]" id="edit-comment-body-und-0-value" cols="60" rows="5"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-GH4tl3dbHmCYkeMEK83aGaagqrTnR_34uyLRdOTl-zw" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="form-item form-type-checkbox form-item-newsletter">
 <input type="checkbox" id="edit-newsletter" name="newsletter" value="1" class="form-checkbox" />  <label class="option" for="edit-newsletter">Ich möchte den Mac Life-Newsletter erhalten (Abmeldung jederzeit möglich). </label>

</div>
<div class="hybridauth-widget-wrapper"><div class="item-list"><h3>oder anmelden mit...</h3><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/110711&amp;destination_error=node/110711" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/110711&amp;destination_error=node/110711" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Twitter?destination=node/110711&amp;destination_error=node/110711" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/110711&amp;destination_error=node/110711" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
<li class="last"><a href="/hybridauth/window/Google?destination=node/110711&amp;destination_error=node/110711" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/110711&amp;destination_error=node/110711" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
</ul></div></div><div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Kommentar senden" class="form-submit" /></div></div></form></div><div style="clear:both;"></div></div></section></aside><aside class="blk-wrapper">
<div class="recommend articles block">
  <h3>Empfohlene Artikel</h3>  <div class="blk-content-wrapper">
    <ul>
      <li class="item_1_3"><article class="tec_block_teaser"><a href="/ratgeber/22-besten-spiele-mac-10075139.html" title="Mac-Games: Klassiker und Toptitel 2018 und der vergangenen Jahre | Die besten Spiele für den Mac" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Die besten Spiele für den Mac" data-ga_value="75139"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2018_51/image-75139--3835187.jpeg?itok=-tvA8wwG" typeof="foaf:Image" alt="Die besten Spiele für den Mac" /></div></figure><h4>Die besten Spiele für den Mac</h4></a><div class="share_wrapper" data-nid="75139" data-url="https://www.maclife.de/ratgeber/22-besten-spiele-mac-10075139.html" data-title="Die besten Spiele für den Mac"><span class="clock"></span><span class="date">17.12.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">13:03 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/22-besten-spiele-mac-10075139.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">713</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/ratgeber/22-tricks-jeder-mac-anwender-kennen-sollte-10085670.html" title="Wissenswertes | 33 Mac-Tipps, die jeder Anwender kennen muss" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="33 Mac-Tipps, die jeder Anwender kennen muss" data-ga_value="85670"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2018_51/image-85670--3845071.jpg?itok=0CeWqjtJ" typeof="foaf:Image" alt="33 Mac-Tipps, die jeder Anwender kennen muss" /></div></figure><h4>33 Mac-Tipps, die jeder Anwender kennen muss</h4></a><div class="share_wrapper" data-nid="85670" data-url="https://www.maclife.de/ratgeber/22-tricks-jeder-mac-anwender-kennen-sollte-10085670.html" data-title="33 Mac-Tipps, die jeder Anwender kennen muss"><span class="clock"></span><span class="date">19.12.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:58 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/22-tricks-jeder-mac-anwender-kennen-sollte-10085670.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">167</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/news/22-mal-handgemachtes-iphone-huellen-taschen-mehr-10084161.html" title="Mehr Individualität | 22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr" data-ga_value="84161"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_43/image-84161--158255.jpeg?itok=HZLB4872" typeof="foaf:Image" alt="22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr" /></div></figure><h4>22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr</h4></a><div class="share_wrapper" data-nid="84161" data-url="https://www.maclife.de/news/22-mal-handgemachtes-iphone-huellen-taschen-mehr-10084161.html" data-title="22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr"><span class="clock"></span><span class="date">26.10.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">20:49 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/22-mal-handgemachtes-iphone-huellen-taschen-mehr-10084161.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">159</span></div></div></article></li><li class="item_1_3"><article class="tec_block_teaser"><a href="/ratgeber/22-iphone-tricks-nicht-jeder-kennt-10086003.html" title="Tipps &amp; Tricks | 22 iPhone-Tricks, die nicht jeder kennt" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="22 iPhone-Tricks, die nicht jeder kennt" data-ga_value="86003"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_48/image-86003--162677.jpg?itok=ZeODv1QG" typeof="foaf:Image" alt="22 iPhone-Tricks, die nicht jeder kennt" /></div></figure><h4>22 iPhone-Tricks, die nicht jeder kennt</h4></a><div class="share_wrapper" data-nid="86003" data-url="https://www.maclife.de/ratgeber/22-iphone-tricks-nicht-jeder-kennt-10086003.html" data-title="22 iPhone-Tricks, die nicht jeder kennt"><span class="clock"></span><span class="date">30.11.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:33 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/22-iphone-tricks-nicht-jeder-kennt-10086003.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">99</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/news/apple-schreibtische-und-mac-setups.html" title="Mein Mac, mein Schreibtisch, meine Yacht… | Mac-Setups: Die 33 schönsten Apple-Arbeitsplätze" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Mac-Setups: Die 33 schönsten Apple-Arbeitsplätze" data-ga_value="70957"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2015_43/image-70957--113683.jpg?itok=sqDOpxxb" typeof="foaf:Image" alt="Mac-Setups: Die 33 schönsten Apple-Arbeitsplätze" /></div></figure><h4>Mac-Setups: Die 33 schönsten Apple-Arbeitsplätze</h4></a><div class="share_wrapper" data-nid="70957" data-url="https://www.maclife.de/news/apple-schreibtische-und-mac-setups.html" data-title="Mac-Setups: Die 33 schönsten Apple-Arbeitsplätze"><span class="clock"></span><span class="date">23.09.2015</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">16:09 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/apple-schreibtische-und-mac-setups.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">643</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/news/besten-10-schutzhuellen-iphone-7-10082262.html" title="Zubehör | Die besten 12 Schutzhüllen fürs iPhone 7" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Die besten 12 Schutzhüllen fürs iPhone 7" data-ga_value="82262"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_37/image-82262--153149.jpg?itok=DdZi1VQl" typeof="foaf:Image" alt="Die besten 12 Schutzhüllen fürs iPhone 7" /></div></figure><h4>Die besten 12 Schutzhüllen fürs iPhone 7</h4></a><div class="share_wrapper" data-nid="82262" data-url="https://www.maclife.de/news/besten-10-schutzhuellen-iphone-7-10082262.html" data-title="Die besten 12 Schutzhüllen fürs iPhone 7"><span class="clock"></span><span class="date">12.09.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:49 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/besten-10-schutzhuellen-iphone-7-10082262.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">146</span></div></div></article></li>    </ul>
  </div>
</div>



</aside><aside class="blk-wrapper blk-wrapper-adserverblock-outbrain">

<div class="ad " id=""><div class="innerad"><div class="OUTBRAIN" data-src="https://www.maclife.de/news/doomba-saugroboter-erstellt-neue-karten-ego-shooter-100110711.html" data-widget-id="AR_1" data-ob-template="DE_Maclife.de" ></div><script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script></div></div></aside>                            </div>
                        </section>   
                                                <section id='sidebar' class='clearfix'><div class="column_content"><aside class="blk-wrapper">
<div id="adblockermsg" style="margin: 0px;"></div></aside><aside class="blk-wrapper blk-wrapper-adserverblock-artikel-300x250">

<div class="ad contentad" id="contentad-0"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-10275500" data-sizes="[[300, 250]]" data-dfp="maclife.de-artikel-300x250" data-collapse="1" ></div><script>ShowAd('contentad-0', 0)</script></div></div></aside><aside class="blk-wrapper blk-wrapper-artikelslider">
<div class="entity entity-bean bean-article-slider clearfix">
<!--  <div class="content">
      </div>-->
</div>
<h3>Das Beste 2018</h3> 
<div class="blk-content-wrapper">
    <div class="block">         
        <div id="article_slider_40_922531032" class="swiper-container">
            <div class="swiper-wrapper ">
                <div class="swiper-slide"><article><a href="/news/speichern-ganz-grossen-stil-clevere-speicherloesungen-verschenken-100109599.html" title="Speicherlösungen | Speichern im ganz großen Stil: Clevere Speicherlösungen zum Verschenken" class="ga_click" data-ga_categorie="Block - Artikelslider" data-ga_action="click" data-ga_label="Speichern im ganz großen Stil: Clevere Speicherlösungen zum Verschenken" data-ga_value="109599"><figure><img alt="Speichern im ganz großen Stil: Clevere Speicherlösungen zum Verschenken" class="img-responsive" src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2018_48/image-109599--3700183.jpg?itok=crdVwcr5" /></figure><h4>Speichern im ganz großen Stil: Clevere Speicherlösungen zum Verschenken</h4></a></article></div><div class="swiper-slide"><article><a href="/news/weihnachtliches-smart-home-technik-update-zuhause-100109691.html" title="Smart Home | Für ein weihnachtliches Smart-Home: Die beste Technik für Zuhause " class="ga_click" data-ga_categorie="Block - Artikelslider" data-ga_action="click" data-ga_label="Für ein weihnachtliches Smart-Home: Die beste Technik für Zuhause " data-ga_value="109691"><figure><img alt="Für ein weihnachtliches Smart-Home: Die beste Technik für Zuhause " class="img-responsive" src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2018_48/image-109691--3710535.jpg?itok=4JNG4Wf6" /></figure><h4>Für ein weihnachtliches Smart-Home: Die beste Technik für Zuhause </h4></a></article></div><div class="swiper-slide"><article><a href="/news/neu-schreibtisch-acht-clevere-geschenkideen-mac-anwender-100109665.html" title="Arbeitsplatz | Neu auf dem Schreibtisch: Acht clevere Geschenkideen für Mac-Anwender" class="ga_click" data-ga_categorie="Block - Artikelslider" data-ga_action="click" data-ga_label="Neu auf dem Schreibtisch: Acht clevere Geschenkideen für Mac-Anwender" data-ga_value="109665"><figure><img alt="Neu auf dem Schreibtisch: Acht clevere Geschenkideen für Mac-Anwender" class="img-responsive" src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2018_48/image-109665--3707413.jpg?itok=ufNWe-oP" /></figure><h4>Neu auf dem Schreibtisch: Acht clevere Geschenkideen für Mac-Anwender</h4></a></article></div><div class="swiper-slide"><article><a href="/news/unterwegs-stets-gut-versorgt-gadget-geschenkideen-digitale-nomaden-100109657.html" title="Zubehör | Unterwegs stets gut versorgt: Gadget-Geschenkideen für digitale Nomaden" class="ga_click" data-ga_categorie="Block - Artikelslider" data-ga_action="click" data-ga_label="Unterwegs stets gut versorgt: Gadget-Geschenkideen für digitale Nomaden" data-ga_value="109657"><figure><img alt="Unterwegs stets gut versorgt: Gadget-Geschenkideen für digitale Nomaden" class="img-responsive" src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2018_48/image-109657--3710941.png?itok=EawsWbDU" /></figure><h4>Unterwegs stets gut versorgt: Gadget-Geschenkideen für digitale Nomaden</h4></a></article></div><div class="swiper-slide"><article><a href="/news/wegen-stille-nacht-edle-kopfhoerer-lautsprecher-geschenk-100109603.html" title="Audio | Von wegen Stille Nacht: Edle Kopfhörer und Lautsprecher als Geschenk" class="ga_click" data-ga_categorie="Block - Artikelslider" data-ga_action="click" data-ga_label="Von wegen Stille Nacht: Edle Kopfhörer und Lautsprecher als Geschenk" data-ga_value="109603"><figure><img alt="Von wegen Stille Nacht: Edle Kopfhörer und Lautsprecher als Geschenk" class="img-responsive" src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2018_48/image-109603--3700301.jpg?itok=gtdS6mg5" /></figure><h4>Von wegen Stille Nacht: Edle Kopfhörer und Lautsprecher als Geschenk</h4></a></article></div><div class="swiper-slide"><article><a href="/news/achtung-aufnahme-recording-geheimtipps-unter-weihnachtsbaum-100109699.html" title="Aufnahme-Zubehör | Achtung, Aufnahme: Recording-Geheimtipps unter dem Weihnachtsbaum" class="ga_click" data-ga_categorie="Block - Artikelslider" data-ga_action="click" data-ga_label="Achtung, Aufnahme: Recording-Geheimtipps unter dem Weihnachtsbaum" data-ga_value="109699"><figure><img alt="Achtung, Aufnahme: Recording-Geheimtipps unter dem Weihnachtsbaum" class="img-responsive" src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2018_48/image-109699--3710843.jpg?itok=Au6aA6yC" /></figure><h4>Achtung, Aufnahme: Recording-Geheimtipps unter dem Weihnachtsbaum</h4></a></article></div><div class="swiper-slide"><article><a href="/news/pimp-my-foto-equipment-13-geschenkideen-fotografen-100109669.html" title="Fotozubehör | Pimp my Foto-Equipment: 13 Geschenkideen für Fotografen" class="ga_click" data-ga_categorie="Block - Artikelslider" data-ga_action="click" data-ga_label="Pimp my Foto-Equipment: 13 Geschenkideen für Fotografen" data-ga_value="109669"><figure><img alt="Pimp my Foto-Equipment: 13 Geschenkideen für Fotografen" class="img-responsive" src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2018_48/image-109669--3707709.jpg?itok=8e13ltlB" /></figure><h4>Pimp my Foto-Equipment: 13 Geschenkideen für Fotografen</h4></a></article></div>            </div>
            <!-- Add Pagination -->
            <div class="swiper-pagination swiper-pagination-article_slider_40_922531032"></div>        </div>
    </div>
</div></aside><aside class="blk-wrapper">
<div class="blk-content-wrapper"><a href="https://shop.maclife.de" target="_blank"><img src="/media/maclife/shop.maclife.de_.jpg" /></a></div></aside><aside class="blk-wrapper">
<div class="newsletter-blk block">  
    <h3>Newsletter bestellen</h3>
    <div class="blk-content-wrapper">
        <form action="/newsletter/angemeldet" method="post" accept-charset="UTF-8" id="block-newsletter-form" novalidate>
            <div>
                <div class="input">
                    <div class="form-item form-type-textfield form-item-email">
                        <input type="email" placeholder="E-Mail-Adresse eintragen" name="email" size="60" maxlength="128" class="validate[required,custom[email]] form-text required">
                        <input type="hidden" name="source" value="Block" />
                        <input type="hidden" name="direct" value="1" />
                    </div>
                    <input alt="Newsletter bestellen" type="image" name="submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" class="form-submit">

                </div>
            </div>
        </form>
         <p style="font-size:9px; font-family: sans-serif;">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. 
          Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</p>
    </div>
</div></aside><aside class="blk-wrapper">

<div class="blk-content-wrapper">

    <a href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"><img src="/sites/all/modules/custom/tec_socialmedia/images/whatsapp/banner/300_2.jpg" alt="WhatsApp Newsletter" /></a></div></aside><aside class="blk-wrapper blk-wrapper-adserverblock-artikel-2-300x250">

<div class="ad contentad" id="contentad-1"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-28812300" data-sizes="[[300, 250]]" data-dfp="maclife.de-artikel-300x250-2" data-collapse="1" ></div><script>ShowAd('contentad-1', 1)</script></div></div></aside><aside class="blk-wrapper">
<div class="articles block">
  <h3>Artikel zum Thema</h3>  <div class="blk-content-wrapper">
    <ul>  
      <li><article class="tec_block_teaser"><a href="/news/shooter-doom-laeuft-apple-watch-neuen-apple-tv-10070060.html" title="Facebook-Entwickler portieren Shooter-Klassiker | Shooter Doom läuft auf der Apple Watch und dem neuen Apple TV" class="" ><figure><div class="image-wrapper zoom"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2015_41/image-70060--110074.jpg?itok=RfW0pg-8" typeof="foaf:Image" alt="Shooter Doom läuft auf der Apple Watch und dem neuen Apple TV" /></div></figure><h4>Shooter Doom läuft auf der Apple Watch und dem neuen Apple TV</h4></a><div class="share_wrapper" data-nid="70060" data-url="https://www.maclife.de/news/shooter-doom-laeuft-apple-watch-neuen-apple-tv-10070060.html" data-title="Shooter Doom läuft auf der Apple Watch und dem neuen Apple TV"><span class="clock"></span><span class="date">05.10.2015</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">16:30 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/shooter-doom-laeuft-apple-watch-neuen-apple-tv-10070060.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">9</span></div></div></article></li><li><article class="tec_block_teaser"><a href="/news/shooter-klassiker-doom-laeuft-touch-bar-10085583.html" title="Warum auch nicht? | Shooter-Klassiker Doom läuft auf der Touch Bar" class="" ><figure><div class="image-wrapper zoom"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_47/image-85583--161390.jpg?itok=4VVKjryY" typeof="foaf:Image" alt="Shooter-Klassiker Doom läuft auf der Touch Bar" /></div></figure><h4>Shooter-Klassiker Doom läuft auf der Touch Bar</h4></a><div class="share_wrapper" data-nid="85583" data-url="https://www.maclife.de/news/shooter-klassiker-doom-laeuft-touch-bar-10085583.html" data-title="Shooter-Klassiker Doom läuft auf der Touch Bar"><span class="clock"></span><span class="date">21.11.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:34 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/shooter-klassiker-doom-laeuft-touch-bar-10085583.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">1</span></div></div></article></li>    </ul>
  </div>
</div>



</aside><aside class="blk-wrapper blk-wrapper-adsense300x250-2">

</aside><aside class="blk-wrapper blk-wrapper-shoppingguide">
<div class="wrapper-shoppingguide blk-content-wrapper">
    <div class="shoppingguide-swiper-container swiper-container">
        <div class="swiper-wrapper">
            <div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/tablet-base-buero-unterwegs" title="TABLET BASE fürs Büro und unterwegs"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_01.jpg" alt="TABLET BASE fürs Büro und unterwegs" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/mcbuero-mac-win-ios-0" title="McBüro für Mac, Win und iOS"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_02.jpg" alt="McBüro für Mac, Win und iOS" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/klassiker-booq-ipad-air-2" title="Der Klassiker von booq für iPad Air 2"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_03.jpg" alt="Der Klassiker von booq für iPad Air 2" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/designertasche-macbooks" title="Designertasche für MacBooks"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_04.jpg" alt="Designertasche für MacBooks" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/scratchstopper-frame-iphone-6" title="ScratchStopper Frame für iPhone 6"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_05.jpg" alt="ScratchStopper Frame für iPhone 6" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/artwizz-leather-clip-iphone-6-iphone-6-plus" title="Artwizz Leather Clip für iPhone 6 & iPhone 6 Plus"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_06.jpg" alt="Artwizz Leather Clip für iPhone 6 & iPhone 6 Plus" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/psb-m4u-1" title="psb M4U 1"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_07.jpg" alt="psb M4U 1" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/monitor-fotoenthusiasten-hobby-bildbearbeiter" title="Der Monitor für Fotoenthusiasten und Hobby-Bildbearbeiter"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/image.jpg" alt="Der Monitor für Fotoenthusiasten und Hobby-Bildbearbeiter" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/nichts-kann-schaerfer" title="Nichts kann schärfer …"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_09.jpg" alt="Nichts kann schärfer …" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/fotografieren-hoechstmass" title="Fotografieren auf Höchstmaß ..."><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_10.jpg" alt="Fotografieren auf Höchstmaß ..." /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/bowers-wilkins-t7-0" title="Bowers & Wilkins T7"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_11.jpg" alt="Bowers & Wilkins T7" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/bowers-wilkins-p5-s2-0" title="Bowers & Wilkins P5 S2"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_12.jpg" alt="Bowers & Wilkins P5 S2" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/thunderbolt-audio-interface-mac-os-x-zoom-tac-2" title="Thunderbolt-Audio-Interface für Mac OS X: ZOOM TAC-2"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_13.jpg" alt="Thunderbolt-Audio-Interface für Mac OS X: ZOOM TAC-2" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/professionelles-podcasting-miktek-procast-sst" title="Professionelles Podcasting: Miktek ProCast SST"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_14.jpg" alt="Professionelles Podcasting: Miktek ProCast SST" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/hi-fi-go" title="Hi-Fi on the go"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_15.jpg" alt="Hi-Fi on the go" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/focusrite-itrack-pocket-0" title="Focusrite iTrack Pocket"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_16.jpg" alt="Focusrite iTrack Pocket" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/targus-click-360-rotating" title="Targus Click-In 360 Rotating"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_17.jpg" alt="Targus Click-In 360 Rotating" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/targus-click" title="Targus Click-In"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_29.jpg" alt="Targus Click-In" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/targus-3d-protection" title="Targus 3D Protection"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_18.jpg" alt="Targus 3D Protection" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/targus-safeport-heavy-duty" title="Targus SafePORT Heavy Duty"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_19.jpg" alt="Targus SafePORT Heavy Duty" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/targus-versavu-ipad-2" title="Targus Versavu für iPad 2"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_20.jpg" alt="Targus Versavu für iPad 2" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/targus-evervu-ipad-2" title="Targus EverVu für iPad 2"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_21.jpg" alt="Targus EverVu für iPad 2" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/hoechste-leistung-neuster-technologie" title="Höchste Leistung mit neuster Technologie."><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_22.jpg" alt="Höchste Leistung mit neuster Technologie." /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/neue-megazoom-standard-0" title="Der neue Megazoom-Standard"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_23.jpg" alt="Der neue Megazoom-Standard" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/kef-x300a-wireless-0" title="KEF X300A Wireless"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_24.jpg" alt="KEF X300A Wireless" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/bugatti-bookcover-lausanne" title="bugatti BookCover Lausanne"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_25.jpg" alt="bugatti BookCover Lausanne" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/bounce-wall-kit-sunbounce" title="Bounce-Wall-Kit von Sunbounce"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_26.jpg" alt="Bounce-Wall-Kit von Sunbounce" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/sun-sniper-traveler" title="Sun-Sniper „The Traveler“"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_27.jpg" alt="Sun-Sniper „The Traveler“" /></a></figure></div><div class="swiper-slide"><figure><a target="_blank" href="https://www.maclife.de/shoppingguide/xtrememac-soma-x-bt-bluetooth-speaker" title="XtremeMac Soma X-BT Bluetooth Speaker"><img src="https://www.maclife.de/media/maclife/images/shoppingguide/slider/shopping-guide_2015-vorschau_28.jpg" alt="XtremeMac Soma X-BT Bluetooth Speaker" /></a></figure></div>            
        </div>  
                <div class="shoppingguide-frame shoppingguide-frame-left"></div>
        <div class="shoppingguide-frame shoppingguide-frame-right"></div>
        <div class="overview"><a href="http://www.maclife.de/shoppingguide">&gt;&gt;Zur Übersichtsseite&lt;&lt;</a></div>
    </div>
    <a class="arrows arrow-prev" href="#"></a> 
    <a class="arrows arrow-next" href="#"></a>
</div></aside></div></section>
                                            </div>
                </div>  
                <div id="contentbottom"> 
                    <aside class="blk-wrapper">
<div id="tec_pdfshop_block_footer"><ul><li class="first"><a href="https://www.maclife.de/service/pdf-shop/mac-life-012019-100109649.html" title="Mac Life 01/2019"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-109649--3705227.jpg?itok=yuL2GW99" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 01/2019" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/mac-life/mac-life-01/2019">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/maclife/jahresabo" target="_blank">ABO bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/mac-life-012019-100109649.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="https://www.maclife.de/service/pdf-shop/iphone-ipad-life-012019-100109653.html" title="iPhone & iPad Life 01/2019"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-109653--3705289.png?itok=a04wprx2" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 01/2019" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/iphone-ipad-life/iphone-ipad-life-01/2019">Heft bestellen</a></li><li><a href="http://www.falkemedia-shop.de/iphoneipad.html" target="_blank">ABO bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/iphone-ipad-life-012019-100109653.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="https://www.maclife.de/service/pdf-shop/macbibel-012019-100109009.html" title="MacBIBEL 01/2019"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-109009--3590771.jpg?itok=lGFHF7Eq" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBIBEL 01/2019" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/macbibel/macbibel-01/2019">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/macbibel/lieferservice" target="_blank">ABO bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/macbibel-012019-100109009.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="https://www.maclife.de/service/pdf-shop/iphonebibel-012019-100108565.html" title="iPhoneBIBEL 01/2019"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-108565--3505793.jpg?itok=PwGyEMB2" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 01/2019" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/iphonebibel/iphonebibel-01/2019">Heft bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/iphonebibel-012019-100108565.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/kiosk-der-iphone-life/id689188691?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class="last"><a href="https://www.maclife.de/service/pdf-shop/mac-life-wissen-012019-100107607.html" title="Mac Life Wissen 01/2019"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-107607--3323909.jpg?itok=Ld48UmU-" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life Wissen 01/2019" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/mac-life-wissen/mac-life-wissen-01/2019">Heft bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/mac-life-wissen-012019-100107607.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li></ul></div></aside>                </div>
            </div>
            <footer>
    <div id="footer-wrapper" >
        <div class="newsletter-form">
            <form id="footer-newsletter-form" method="post" action="/newsletter/angemeldet" >
                <div>
                    <h4>Hier für den Newsletter eintragen</h4>
                    <div class="input"><div class="form-item form-type-textfield form-item-email">
                            <input type="email" class="form-text" maxlength="128" size="60" name="email" placeholder="E-Mail-Adresse eintragen" />
                            <input type="hidden" name="direct" value="1" />
                        </div>
                        <input type="image" alt="Newsletter bestellen" class="form-submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" name="submit" />
                    </div>
                    <div style="font-size:11px;line-height:100%;margin-top:5px; color:#888">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</div>        
                </div>
            </form>
        </div>

        <div class="socialmedias dark block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>        


        <div style="top:180px;" class="footer-menu-wrapper">
            <a title="Mac Life"  href="https://www.maclife.de">    
                <img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__footer_logo@2x.png" class="logo" />
            </a>
            <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="/datenschutz.html" title="" rel="nofollow">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul>        </div>



        <span class="logo">&COPY; maclife.de 2018</span>

    </div>
</footer>
<div id="mqi"></div>
  
            <div id="homepage-reload-wrapper">
    <div  id="article-overscrolling-notification" class="article-overscrolling-notification">
        <a href="/">
            <svg y="0" x="0" xmlns="http://www.w3.org/2000/svg" version="1.1" class="radialprogress" id="radialprogress">
                <circle fill="white" cy="74" cx="74" r="72" class="radialprogress-base" id="radialprogress-base" />
                <circle fill="transparent" cy="74" cx="74" r="72" class="radialprogress-fill" id="radialprogress-fill" />
            </svg>
            <div id="article-overscrolling-notification-text" class="article-overscrolling-notification-text">zur Startseite</div>
        </a>
    </div>     
    <div id="homepage-reload-prospector-wrapper">
        
<header id="header">
    <div id="menu-wrapper">

        <div class="logo"  itemscope itemtype="http://schema.org/Organization">
            <a title="Mac Life" itemprop="url" href="https://www.maclife.de">
                <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
                            </a>

        </div>
        <div id="mainmenu_wrapper">
            <nav id="mainmenu">
                <div class="slidemenu_button"><span></span></div>
                <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/welchen-mac-habe-leicht-finden-modellnummer-baujahr-100108323.html" title="Für Laien"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Für Laien" data-ga_value="108323"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_42/image-108323--3463709.jpeg?itok=dpJI-OsI" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Welchen Mac habe ich? So leicht finden Sie Modellnummer und Baujahr" /></figure><p>Welchen Mac habe ich? So leicht finden Sie Modellnummer und Baujahr</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/kommt-arm-mac-schneller-macos-soll-argument-herhalten-100106101.html" title="Ungereimtheiten im Veröffentlichungskalender"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Ungereimtheiten im Veröffentlichungskalender" data-ga_value="106101"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_33/image-106101--3094373.jpg?itok=EnrhEpGx" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kommt der ARM-Mac doch schneller? macOS soll als Argument herhalten" /></figure><p>Kommt der ARM-Mac doch schneller? macOS soll als Argument herhalten</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/face-id-gestensteuerung-macs-patentiert-100105841.html" title="Von iOS auf macOS"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Von iOS auf macOS" data-ga_value="105841"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_32/image-105841--3047327.jpg?itok=CQktKwuU" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Face ID und Gestensteuerung für Macs patentiert" /></figure><p>Face ID und Gestensteuerung für Macs patentiert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/tags-etiketten-am-mac-ordnung-halbe-miete-100104861.html" title="Mehr Ordnung mit Etiketten"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mehr Ordnung mit Etiketten" data-ga_value="104861"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_27/image-104861--2956529.jpg?itok=R_YW0dcK" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tags und Etiketten am Mac: Ordnung ist die halbe Miete" /></figure><p>Tags und Etiketten am Mac: Ordnung ist die halbe Miete</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-will-2020-weg-intel-chips-100101717.html" title="Mac-Rechner"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mac-Rechner" data-ga_value="101717"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_14/image-101717--2168351.jpeg?itok=huXHp-ai" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple will bis 2020 weg von Intel-Chips" /></figure><p>Apple will bis 2020 weg von Intel-Chips</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-mojave" title="macOS Mojave (10.14)">macOS Mojave (10.14)</a></li><li><a href="/thema/macos-high-sierra" title="macOS High Sierra (10.13)">macOS High Sierra (10.13)</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/hat-apple-noetig-hersteller-beginnt-trade-geschaeft-apple-stores-weihnachten-100110655.html" title="Weiteres Novum zum Fest"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Weiteres Novum zum Fest" data-ga_value="110655"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_52/image-110655--3882041.jpg?itok=rZy61uYF" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Hat Apple es nötig? Hersteller beginnt mit Trade-in-Geschäft in Apple Stores zu Weihnachten" /></figure><p>Hat Apple es nötig? Hersteller beginnt mit Trade-in-Geschäft in Apple Stores zu Weihnachten</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/tolle-bilder-6-besten-profi-kamera-apps-100110431.html" title="Professionelle Aufnahmen mit dem iPhone"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Professionelle Aufnahmen mit dem iPhone" data-ga_value="110431"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_51/image-110431--3849953.jpg?itok=tR3A0jNs" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tolle Bilder: Die 6 besten Profi-Kamera-Apps" /></figure><p>Tolle Bilder: Die 6 besten Profi-Kamera-Apps</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/iphone-was-naechste-grosse-ding-100110287.html" title="Spekulationen und Wünsche"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Spekulationen und Wünsche" data-ga_value="110287"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_50/image-110287--3815289.png?itok=bGTCsIQ-" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone: Was ist das nächste große Ding?" /></figure><p>iPhone: Was ist das nächste große Ding?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /deal/hardwrk-wireless-charger-single-qi-lader-iphone-einfuehrungspreis-100110247.html" title="Konkurrenz belebt das Geschäft"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Konkurrenz belebt das Geschäft" data-ga_value="110247"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_50/image-110247--3811653.png?itok=QdNfcC9y" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="hardwrk Wireless Charger Single: Qi-Lader für das iPhone zum Einführungspreis" /></figure><p>hardwrk Wireless Charger Single: Qi-Lader für das iPhone zum Einführungspreis</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/fette-iphones-sollen-durch-duennere-samsung-displays-wieder-abflachen-100110239.html" title="Y-OCTA "data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Y-OCTA " data-ga_value="110239"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_50/image-110239--3810639.png?itok=Hw9f4PH2" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Fette iPhones sollen durch dünnere Samsung-Displays wieder abflachen" /></figure><p>Fette iPhones sollen durch dünnere Samsung-Displays wieder abflachen</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/iphone-xr" title="iPhone XR">iPhone XR</a></li><li><a href="/thema/iphone-xs" title="iPhone XS und iPhone XS Max">iPhone XS und iPhone XS Max</a></li><li><a href="/thema/ios-12" title="iOS 12">iOS 12</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/ipad-grundlagen-stellen-apples-tablet-stumm-100109897.html" title="Alles neu"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Alles neu" data-ga_value="109897"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_49/image-109897--3747995.jpeg?itok=5Ttjflay" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad-Grundlagen: So stellen Sie Apples Tablet stumm" /></figure><p>iPad-Grundlagen: So stellen Sie Apples Tablet stumm</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/oldie-goldie-browser-apps-ipad-1-generation-100109175.html" title="Noch nicht ausgedient"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Noch nicht ausgedient" data-ga_value="109175"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_46/image-109175--3622271.jpg?itok=D31hhqF_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Oldie but goldie: Browser-Apps für das iPad der 1. Generation" /></figure><p>Oldie but goldie: Browser-Apps für das iPad der 1. Generation</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/test-ipad-pro-2018-ipad-mac-sein-moechte-1000.html" title="Großer Test: iPad Pro 2018"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Großer Test: iPad Pro 2018" data-ga_value="109013"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_45/image-109013--3591735.jpg?itok=dakRWUvl" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Im Test: iPad Pro 2018 – Das iPad, das ein Mac sein möchte." /></figure><p>Im Test: iPad Pro 2018 – Das iPad, das ein Mac sein möchte.</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/geruechte-entry-mac-book-airpower-schicksal-des-ipad-mini-100106201.html" title="Heißer Herbst"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Heißer Herbst" data-ga_value="106201"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_33/image-106201--3107119.jpg?itok=BDHAtf8a" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Gerüchte zum Entry-Mac-Book, AirPower und zum Schicksal des iPad mini" /></figure><p>Gerüchte zum Entry-Mac-Book, AirPower und zum Schicksal des iPad mini</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/gibt-bald-zwei-neue-ipads-drei-neue-iphones-100105085.html" title="Regulierungsbehörde verrät neue Modelle"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Regulierungsbehörde verrät neue Modelle" data-ga_value="105085"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_28/image-105085--2996259.jpg?itok=DIpXfiv7" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Gibt es bald zwei neue iPads und drei neue iPhones?" /></figure><p>Gibt es bald zwei neue iPads und drei neue iPhones?</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/loupedeck-test-mischpult-bildbearbeiter-100110603.html" title="Alles im Griff"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Alles im Griff" data-ga_value="110603"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_52/image-110603--3878277.jpg?itok=-S9-xWc5" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Loupedeck+ im Test: Das Mischpult für Bildbearbeiter" /></figure><p>Loupedeck+ im Test: Das Mischpult für Bildbearbeiter</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/insta360-one-x-test-rundum-gelungene-action-cam-100108809.html" title="360-Grad-Action-Cam im Test: Insta360 One X"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="360-Grad-Action-Cam im Test: Insta360 One X" data-ga_value="108809"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_44/image-108809--3549431.jpg?itok=cd4QNaZ4" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Insta360 One X im Test: Die Action-Cam des Jahres?" /></figure><p>Insta360 One X im Test: Die Action-Cam des Jahres?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/airplay-speaker-alle-gegen-homepod-100109839.html" title="Wer klingt am besten?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Wer klingt am besten?" data-ga_value="109839"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_49/image-109839--3741707.jpg?itok=_4AvMP4q" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="AirPlay-Speaker: Alle gegen den HomePod" /></figure><p>AirPlay-Speaker: Alle gegen den HomePod</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/sicherheit-mensch-tier-tractive-gps-test-100109833.html" title="Zubehör für Tierbesitzer"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zubehör für Tierbesitzer" data-ga_value="109833"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_49/image-109833--3741451.jpg?itok=pei7N7PE" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Sicherheit für Mensch und Tier: Tractive GPS im Test" /></figure><p>Sicherheit für Mensch und Tier: Tractive GPS im Test</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/musik-player-egpu-kopfhoerer-mehr-kurztest-100109753.html" title="Neues Zubehör"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neues Zubehör" data-ga_value="109753"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_48/image-109753--3716837.jpg?itok=Bp7CgJ3U" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Musik-Player, eGPU, Kopfhörer und mehr im Kurztest" /></figure><p>Musik-Player, eGPU, Kopfhörer und mehr im Kurztest</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/hilfe-mein-mac-spinnt-wichtigsten-troubleshooting-tipps-ueberblick-100110599.html" title="Hilfreicher Ratgeber"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Hilfreicher Ratgeber" data-ga_value="110599"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_51/image-110599--3877835.jpg?itok=CJQA6SxL" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Hilfe, mein Mac spinnt: Die wichtigsten Troubleshooting-Tipps im Überblick" /></figure><p>Hilfe, mein Mac spinnt: Die wichtigsten Troubleshooting-Tipps im Überblick</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/11-iphone-apps-unbedingt-einmal-ausprobieren-sollten-100110651.html" title="Neues für das Neue"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neues für das Neue" data-ga_value="110651"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_52/image-110651--3881771.jpeg?itok=JVt4uKvB" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="11 iPhone-Apps, die Sie unbedingt einmal ausprobieren sollten" /></figure><p>11 iPhone-Apps, die Sie unbedingt einmal ausprobieren sollten</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/iphone-huellen-originale-apple-huelle-kaufen-oder-drittanbieter-vertrauen-100110643.html" title="Das alte Problem"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Das alte Problem" data-ga_value="110643"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_52/image-110643--3881103.jpeg?itok=djoAPcb2" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone-Hüllen: Originale Apple-Hülle kaufen oder auf Drittanbieter vertrauen?" /></figure><p>iPhone-Hüllen: Originale Apple-Hülle kaufen oder auf Drittanbieter vertrauen?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/imessage-richtig-neuen-iphone-einrichten-gehts-100110495.html" title="Gut eingerichtet"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Gut eingerichtet" data-ga_value="110495"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_51/image-110495--3856395.jpeg?itok=ufq-KIxE" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iMessage richtig auf dem neuen iPhone einrichten - So geht&#039;s" /></figure><p>iMessage richtig auf dem neuen iPhone einrichten - So geht's</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/diese-sieben-iphone-funktionen-sollten-kennen-100110639.html" title="Nützliche Einsteigertipps"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Nützliche Einsteigertipps" data-ga_value="110639"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_52/image-110639--3880881.jpeg?itok=qKU2dIyF" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Diese sieben iPhone-Funktionen sollten Sie kennen" /></figure><p>Diese sieben iPhone-Funktionen sollten Sie kennen</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a></li><li><a class="ga_click" href="https://shop.maclife.de/magazine/?sPartner=maclife" title="Kiosk" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Kiosk">Kiosk</a><div class="submenu_wrapper"><div class="submenu dropdown"><div class="themen empty"><ul><li><a href="https://shop.maclife.de/magazine/?sPartner=maclife" title="Apple Magazine">Apple Magazine</a></li><li><a href="https://www.falkemedia-shop.de/sound/?sPartner=maclife" title="Beat Magazine">Beat Magazine</a></li><li><a href="https://shop.digitalphoto.de/magazine/?sPartner=maclife" title="Foto Magazine">Foto Magazine</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="https://shop.maclife.de/?sPartner=maclife" title="Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Shop">Shop</a></li><li><a class="ga_click" href="/forum" title="Forum" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Forum">Forum</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_forum_mainmenu"><h3>Aktuelle Themen im maclife.de-Forum</h3><ul><li class="empty"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-1527--83240.png?itok=HbzmsB1M" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=11&amp;t=80165" title="Kaufberatung iMac late 2013"><p><span class="date">Mi 26. Dez 2018, 15:34 Uhr von Ralf</span><br /><span class="meta"><span class="counter" style="display:none;">1. </span>Kaufberatung iMac late 2013</span><br /><span class="date">3 Antworten 62 mal gelesen</span></p></a></li><li class="empty"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=16&amp;t=80171" title="Seltsame Linie in allen Fenstern"><p><span class="date">Di 25. Dez 2018, 23:23 Uhr von DanielJordi</span><br /><span class="meta"><span class="counter" style="display:none;">2. </span>Seltsame Linie in allen Fenstern</span><br /><span class="date">2 Antworten 17 mal gelesen</span></p></a></li><li class="empty"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=18&amp;t=80169" title="Bootcamp lässt sich nicht starten"><p><span class="date">Mo 24. Dez 2018, 19:09 Uhr von rama0815_197567</span><br /><span class="meta"><span class="counter" style="display:none;">3. </span>Bootcamp lässt sich nicht starten</span><br /><span class="date">0 Antworten 7 mal gelesen</span></p></a></li><li class="empty"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-12012--82058.png?itok=fzGv5l-9" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=10&amp;t=80161" title="Frohes Fest!"><p><span class="date">Mo 24. Dez 2018, 15:03 Uhr von MasterOfDesaster</span><br /><span class="meta"><span class="counter" style="display:none;">4. </span>Frohes Fest!</span><br /><span class="date">3 Antworten 20 mal gelesen</span></p></a></li><li class="empty"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=16&amp;t=80145" title="Bildschirmschoner startet falsch"><p><span class="date">So 23. Dez 2018, 20:00 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">5. </span>Bildschirmschoner startet falsch</span><br /><span class="date">9 Antworten 35 mal gelesen</span></p></a></li><li class="empty"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-12012--82058.png?itok=fzGv5l-9" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=15&amp;t=79501" title="Apple Maps - ÖPNV-Unterstützung"><p><span class="date">Sa 22. Dez 2018, 22:47 Uhr von MasterOfDesaster</span><br /><span class="meta"><span class="counter" style="display:none;">6. </span>Apple Maps - ÖPNV-Unterstützung</span><br /><span class="date">14 Antworten 96 mal gelesen</span></p></a></li><li class="empty"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=16&amp;t=80157" title="MacBook updated nicht"><p><span class="date">Sa 22. Dez 2018, 02:44 Uhr von b.gaming_197365</span><br /><span class="meta"><span class="counter" style="display:none;">7. </span>MacBook updated nicht</span><br /><span class="date">0 Antworten 5 mal gelesen</span></p></a></li><li class="empty"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=17&amp;t=80141" title="Ipad Wandhalterung"><p><span class="date">Mi 19. Dez 2018, 12:44 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">8. </span>Ipad Wandhalterung</span><br /><span class="date">1 Antworten 9 mal gelesen</span></p></a></li><li class="empty"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=16&amp;t=80133" title="Programm in iMac zurücksetzen / wiederherstellen"><p><span class="date">Mi 19. Dez 2018, 07:28 Uhr von Yin</span><br /><span class="meta"><span class="counter" style="display:none;">9. </span>Programm in iMac zurücksetzen / wiederherstellen</span><br /><span class="date">5 Antworten 28 mal gelesen</span></p></a></li></ul></div><div class="themen empty"><ul><li><a href="/forum/viewforum.php?f=16" title="Mac OS X & Classic">Mac OS X & Classic</a></li><li><a href="/forum/viewforum.php?f=6" title="Netzwerk & Internet">Netzwerk & Internet</a></li><li><a href="/forum/viewforum.php?f=15" title="Generelles">Generelles</a></li></ul><ul class="stats"><li>Beiträge insgesamt: 946303</li><li>Themen insgesamt: 72679</li><li>Mitglieder insgesamt: 66415</li></ul>&nbsp;</div></div></div></li></ul>            </nav>
            <a title="Mac Life" href="https://www.maclife.de">
                <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
            </a>
            <div class="icons user ">
                <span></span>        
                
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/news/doomba-saugroboter-erstellt-neue-karten-ego-shooter-100110711.html" method="post" id="user-login--2" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--3" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass--2" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--3"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/110711&amp;destination_error=node/110711" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/110711&amp;destination_error=node/110711" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Twitter?destination=node/110711&amp;destination_error=node/110711" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/110711&amp;destination_error=node/110711" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
<li class="last"><a href="/hybridauth/window/Google?destination=node/110711&amp;destination_error=node/110711" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/110711&amp;destination_error=node/110711" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-C56Jn1f3N7shqt6FsG1wuWmI4qLgCGdxqCCV3rabqGg" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>            </div>
            <div class="icons search"><span></span></div>
            <div class="icons share"><span></span></div>

            <div id="searchblock" class="dropdown">
                <form class="searchform" id="searchform">
                    <table><tr>
                            <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
                            <td class="submit"><input type="submit" value="Suchen" /></td>
                        </tr></table>
                </form>
            </div>
            <div id="shareblock" class="dropdown">
                <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>            </div>
        </div>

        <div class="socialmedias-wrapper">
            <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
        </div>

        <nav id="submenu">
            <span class="trends">TOPTHEMEN:</span>
            <ul class="links secondary-menu"><li class="menu-702 first"><a href="/news/iphone-xs-iphone-xs-max-offiziell-angekuendigt-alle-infos-neuen-iphone-modellen-100107141.html" title="iPhone XS/XS Max: Alle Infos zum kommenden Apple-Smartphone 2018/2019">iPhone XS</a></li>
<li class="menu-8860"><a href="/news/iphone-xr-apples-neues-einstiegsmodell-100107153.html" title="iPhone XR: Das neue Einsteiger iPhone">iPhone XR</a></li>
<li class="menu-7487"><a href="/news/neue-apple-watch-series-4-kann-100107137.html" title="Apple Watch 4: News, Infos, Details und Tipps zur Apple Watch Series 4">Apple Watch Series 4</a></li>
<li class="menu-8078"><a href="/thema/ios-12" title="iOS 12 für iPhone und iPad: Alle Infos und Tipps ">iOS 12</a></li>
<li class="menu-8794"><a href="/news/macos-1014-mojave-angekuendigt-neue-mac-betriebssystem-detail-100103333.html" title="macOS 10.14 Mojave: Info, Tipps und Tricks zu macOS 10.14">macOS 10.14 Mojave</a></li>
<li class="menu-8725 last"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
</ul><ul class="directmenu"><li class="trends">FOLGEN:</li><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="googleplus"><a rel="nofollow" title="Mac Life auf Google Plus" href="https://plus.google.com/+MacLifeDE/posts" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
        </nav>   


    </div>
</header>

<div class="overlay"></div>
        <div class="clearfix home-212" id="topteaserlist"><div class="grid-item home-212 item-0 big item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /ratgeber/22-dinge-iphone-kann-ohne-man-wusste-100110591.html" title="22 Dinge, die das iPhone kann – ohne dass man es wusste"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_big/public/images/editors/2018_51/image-110591--3877013.jpg?itok=04AzK97R" typeof="foaf:Image" alt="22 Dinge, die das iPhone kann – ohne dass man es wusste" /></figure><h2><span>22 Dinge, die das iPhone kann – ohne dass man es wusste</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="110591" data-url="https://www.maclife.de/ratgeber/22-dinge-iphone-kann-ohne-man-wusste-100110591.html" data-title="22 Dinge, die das iPhone kann – ohne dass man es wusste"><span class="clock"></span><span class="date">25.12.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">14:01 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/22-dinge-iphone-kann-ohne-man-wusste-100110591.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">32</span></div></div></div><div class="grid-item home-212 item-1 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/festtage-weihnachtliche-playlists-apple-music-spotify-100110507.html" title="Für die Festtage: Weihnachtliche Playlists auf Apple Music und Spotify"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2018_51/image-110507--3857205.png?itok=wTdAmJap" typeof="foaf:Image" alt="Für die Festtage: Weihnachtliche Playlists auf Apple Music und Spotify" /></figure><h2><span>Für die Festtage: Weihnachtliche Playlists auf Apple Music und Spotify</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="110507" data-url="https://www.maclife.de/news/festtage-weihnachtliche-playlists-apple-music-spotify-100110507.html" data-title="Für die Festtage: Weihnachtliche Playlists auf Apple Music und Spotify"><span class="clock"></span><span class="date">21.12.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:58 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/festtage-weihnachtliche-playlists-apple-music-spotify-100110507.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">6</span></div></div></div><div class="grid-item home-212 item-2 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /ratgeber/22-besten-spiele-mac-10075139.html" title="Die besten Spiele für den Mac"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2018_51/image-75139--3835187.jpeg?itok=4vJkWgJX" typeof="foaf:Image" alt="Die besten Spiele für den Mac" /></figure><h2><span>Die besten Spiele für den Mac</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="75139" data-url="https://www.maclife.de/ratgeber/22-besten-spiele-mac-10075139.html" data-title="Die besten Spiele für den Mac"><span class="clock"></span><span class="date">17.12.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">13:03 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/22-besten-spiele-mac-10075139.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">713</span></div></div></div><div class="grid-item home-212 item-3 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/ios-1212-benutzer-berichten-ueber-mobilfunk-datenprobleme-100110659.html" title="iOS 12.1.2-Benutzer berichten über Mobilfunk-Datenprobleme"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2018_52/image-110659--3888007.jpeg?itok=weJzi1TG" typeof="foaf:Image" alt="iOS 12.1.2-Benutzer berichten über Mobilfunk-Datenprobleme" /></figure><h2><span>iOS 12.1.2-Benutzer berichten über Mobilfunk-Datenprobleme</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="110659" data-url="https://www.maclife.de/news/ios-1212-benutzer-berichten-ueber-mobilfunk-datenprobleme-100110659.html" data-title="iOS 12.1.2-Benutzer berichten über Mobilfunk-Datenprobleme"><span class="clock"></span><span class="date">25.12.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">12:11 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/ios-1212-benutzer-berichten-ueber-mobilfunk-datenprobleme-100110659.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">27</span></div></div></div><div class="grid-item home-212 item-4 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/nur-noch-kurze-zeit-2-monate-readly-nur-199-euro-100110291.html" title="Nur noch kurze Zeit: 2 Monate Readly für nur 1,99 Euro!"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2018_51/image-110291--3862705.png?itok=hW65JFPg" typeof="foaf:Image" alt="Nur noch kurze Zeit: 2 Monate Readly für nur 1,99 Euro!" /></figure><h2><span>Nur noch kurze Zeit: 2 Monate Readly für nur 1,99 Euro!</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="110291" data-url="https://www.maclife.de/news/nur-noch-kurze-zeit-2-monate-readly-nur-199-euro-100110291.html" data-title="Nur noch kurze Zeit: 2 Monate Readly für nur 1,99 Euro!"><span class="clock"></span><span class="date">15.12.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">10:00 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/nur-noch-kurze-zeit-2-monate-readly-nur-199-euro-100110291.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">2</span></div></div></div></div>    </div> 
</div>          </div>
    </div>
    <div id="container_banner">
        <div id="leaderboard">
            <div class="ad leaderboard" id="leaderboard-4"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-74522500" data-sizes="[728, 90]" data-dfp="maclife.de-artikel-leaderboard"  ></div><script>ShowAd('leaderboard-4', 4)</script></div></div>        </div>
        <div id="skyscraper">
            <div id="sky_fixed">
                <div class="ad skyscraper" id="skyscraper-5"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-74552900" data-sizes="[[120, 600],[160, 600],[200,600]]" data-dfp="maclife.de-artikel-sky"  ></div><script>ShowAd('skyscraper-5', 5)</script></div></div>            </div>           
        </div>
    </div>
</div>
<div class="ad layer" id="layer-6"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-74576700" data-sizes="[1, 1]" data-dfp="maclife.de-layer"  ></div><script>ShowAd('layer-6', 6)</script></div></div>

        <div id="fb-root" class="fb_module"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  jQuery.extend(Drupal.settings, {"fb":{"base_url":"https:\/\/www.maclife.de","ajax_event_url":"https:\/\/www.maclife.de\/fb\/ajax","is_anonymous":true,"fb_init_settings":{"xfbml":false,"status":false,"oauth":true,"cookie":true,"channelUrl":"https:\/\/www.maclife.de\/fb\/channel"},"test_login_status":true,"get_login_status":true,"controls":"","js_sdk_url":"https:\/\/connect.facebook.net\/en_US\/all.js"}});

if (typeof(FB) == 'undefined') {
  var e = document.createElement('script');
  e.async = true;
  e.src = Drupal.settings.fb.js_sdk_url;
  document.getElementById('fb-root').appendChild(e);
}


//--><!]]>

</script>
<!-- Error: Failed to render setting --><script type="text/javascript" src="//k.intellitxt.com/intellitxt/front.asp?ipid=88060"></script>
<script type="text/javascript" src=""></script>
        
          <script type="text/javascript">
          <!--
          document.write("<img style=\"display:none;\" src=\"https://www.maclife.de/stats.php?type=2&id=110711&r=236689507\" width=\"1\" height=\"1\" border=\"0\" alt=\"\" />");
          //-->
          </script>
              </div></div>    </body>    
</html> 