<!DOCTYPE html>
<!-- 
                           ___           ___              __            
                          /\_ \    __  /'___\            /\ \           
  ___ ___      __      ___\//\ \  /\_\/\ \__/   __       \_\ \     __   
/' __` __`\  /'__`\   /'___\\ \ \ \/\ \ \ ,__\/'__`\     /'_` \  /'__`\ 
/\ \/\ \/\ \/\ \L\.\_/\ \__/ \_\ \_\ \ \ \ \_/\  __/  __/\ \L\ \/\  __/ 
\ \_\ \_\ \_\ \__/.\_\ \____\/\____\\ \_\ \_\\ \____\/\_\ \___,_\ \____\
 \/_/\/_/\/_/\/__/\/_/\/____/\/____/ \/_/\/_/ \/____/\/_/\/__,_ /\/____/
                                                                                                                                              
-->
<html class="no-js" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de"  dir="ltr" xmlns:fb="http://ogp.me/ns/fb#">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/instantarticles_dev.xml" />
<script type="text/javascript">dataLayer = [{"entityType":"node","entityBundle":"article","entityId":"118390","entityLabel":"Clubhouse ausprobiert: Das musst du um den Social-Hype der Stunde wissen!","entityLanguage":"de","entityTnid":"0","entityVid":"119658","entityName":"contenthub","entityUid":"102613","entityCreated":"1611147907","entityStatus":"1","entityTaxonomy":{"artikeltyp":{"143":"Ratgeber","332":"Default"},"kategorie":{"122":"Panorama","132":"Social Media"},"autoren":{"355":"Sebastian Schack"}},"drupalLanguage":"de","userUid":0}];</script>
<link rel="shortcut icon" href="https://www.maclife.de/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/news.xml" />
<meta name="ob:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_outbrain/public/images/editors/2021_03/image-118390--4583419.jpeg?itok=3_QkT_LC" />
<link rel="amphtml" href="https://www.maclife.de/ratgeber/was-clubhouse-sollte-mich-interessieren-100118390.html?amp" />
<meta name="description" content="Clubhouse ist noch ein soziales Netzwerk. Aber: es ist anders als alle anderen. Zumindest könnte es das sein." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Clubhouse,Social-Hype,Netzwerk,Hype,Panorama,Social Media" />
<link rel="canonical" href="https://www.maclife.de/ratgeber/was-clubhouse-sollte-mich-interessieren-100118390.html" />
<meta property="og:url" content="https://www.maclife.de/ratgeber/was-clubhouse-sollte-mich-interessieren-100118390.html" />
<meta property="og:site_name" content="Mac Life" />
<meta property="og:title" content="Was ist Clubhouse und warum sollte mich das interessieren?" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Clubhouse ist noch ein soziales Netzwerk. Aber: es ist anders als alle anderen. Zumindest könnte es das sein." />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2021_03/image-118390--4583419.jpeg?itok=UCj63L2F" />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2021_03/image-118390--4583421.jpeg?itok=T04Zp9Oj" />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2021_03/image-118390--4583420.jpeg?itok=TVrK8u-P" />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2021_03/image-118390--4583423.jpeg?itok=NWD6lR3V" />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2021_03/image-118390--4583418.jpeg?itok=KmueieGd" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Mac_Life" />
<meta name="twitter:title" content="Was ist Clubhouse und warum sollte mich das interessieren?" />
<meta name="twitter:creator:id" content="18631869" />
<meta name="twitter:description" content="Clubhouse ist noch ein soziales Netzwerk. Aber: es ist anders als alle anderen. Zumindest könnte es das sein." />
<meta name="twitter:url" content="https://www.maclife.de/ratgeber/was-clubhouse-sollte-mich-interessieren-100118390.html" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2021_03/image-118390--4583419.jpeg?itok=UCj63L2F" />
<meta property="article:author" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:publisher" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:section" content="Panorama" />
<meta property="article:tag" content="Clubhouse" />
<meta property="article:tag" content="Social-Hype" />
<meta property="article:tag" content="Netzwerk" />
<meta property="article:tag" content="Hype" />
<meta property="article:tag" content="Panorama" />
<meta property="article:tag" content="Social Media" />
<meta property="article:published_time" content="2021-01-20T14:05:07+01:00" />
<meta property="article:modified_time" content="2021-01-20T14:35:05+01:00" />
    <title>Was ist Clubhouse und warum sollte mich das interessieren? | Mac Life</title>  
    <link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_Vts0XjaQXkIwBk9HNAoJwrvmmE9lw6S9oxqJuhh0OB0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_tGTNtRAsNJmcVz4r7F6YCijbrQGDbBmziHSrRd1Stqc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_lbM-EfN94Ed1zn97C7ORP7yg2ce_UrZgyxXznwnwnoY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_0meBkHBJjmFnbI5ckbNAL_GTyRIMq55oLuAyysMsNmI.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.url-textfield{display:none !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_4m7reYN2u7WevhwBLD_2n_rtgBEdgGQZ3qoUzmV_0vY.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.contentad{min-width:300px;}

/*]]>*/-->
</style>

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_kjKOLPI6kLKEGERLZd14VaUk8yN28VZsUd3MES3M4-E.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_HdJZS4IcJz07f3E-hkR3ySpWrl5FfQADKr0Y9NfyZYI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_yAUO5OsvogsCcy0gGC_Db0AxHISo4dLLxQYqunFrJIU.css" media="screen" />
   
    <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600&display=swap" rel="stylesheet">
      <link rel="apple-touch-icon" sizes="57x57" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-152.png" />
<meta name="apple-mobile-web-app-title" content="Mac Life" />
<meta name="application-name" content="Mac Life" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-windows8.png" />
<meta name="msapplication-starturl" content="https://www.maclife.de" />
<meta name="msapplication-tooltip" content="Mac Life" />
      <meta property="fb:pages" content="100535842197" />
              <script type="text/javascript">
            !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n; ) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();</script>
        <script>
          grants = [];
          consentedVendors = [];
          consentedPurposes = [],
                  window._sp_ = {
                  config: {
                  accountId: 1343,
                          wrapperAPIOrigin: "https://wrapper-api.sp-prod.net/tcfv2",
                          mmsDomain: "https://cmp.maclife.de",
                  }
                  }
        </script>
        <script src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script>  
        <script> 

          __tcfapi('addEventListener', 2, function (tcData, success) {
          if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
          __tcfapi('getCustomVendorConsents', 2, function(data){
          if (data.consentedPurposes){ console.log(data);
          window.consentedPurposes = [];
          window.consentedVendors = [];
          window.grants = [];
          data.consentedPurposes.forEach(element => window.consentedPurposes.push(element._id));
          data.consentedVendors.forEach(element => window.consentedVendors.push(element._id));
          }
          })
          }
          });
          function startTagmanager() {
          (function (w, d, s, l, i) {
          w[l] = w[l] || [];
          w[l].push({'gtm.start':
                  new Date().getTime(), event: 'gtm.js'});
          var f = d.getElementsByTagName(s)[0],
                  j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
          j.async = true;
          j.src =
                  'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
          f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-KBQFR4K');
          };
        </script>
         
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.maclife.de/misc/jquery-extend-3.4.0.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.maclife.de/media/maclife/script_desktop_header.js?ql36th"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Tec = {};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.vueapps = {};Drupal.vuebase = {};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" defer="defer" src="/sites/all/modules/custom/tec_adserver/plugins/clickperformance/FAL_MAC.js?ql36th"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/linkit/js/linkit.js?v=7.3"></script>
<script type="text/javascript" src="https://www.maclife.de/media/maclife/languages/de_gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto.js?ql36th"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_magazin_entity/js/tec_magazin_entity.js?ql36th"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
lazyimage = "/sites/all/themes/tec/images/0.gif"
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
twitter_via = "Mac_Life"
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/datalayer/datalayer.js?ql36th"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adHandler = adHandler || {cmd: []};adHandler.cmd.push(function () {;adHandler.service.setTargeting('category', 'panorama');adHandler.service.setTargeting('pagetype', 'ratgeber');adHandler.service.setTargeting('keywords', '["panorama","socialmedia"]');adHandler.service.request();});
//--><!]]>
</script>
<script type="text/javascript">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</script>
   
  </head>
  <body id="maclife" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-118390 node-type-article tao bot bot"  >
      
    <div id="alertbox"></div> 
                <header id="header-mobil" class="row full">
  <div class ="menu-wrapper" class="col-12">  
    <a class="logo" href="/"><img  itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife_2019/assets/maclife_logo.png" /></a>
    <a href="/plus" class="plusbutton"><img class="plus"  alt="Mac Life Plus" src="/sites/maclife.de/themes/maclife_2019/assets/MacLifePlus-Icon.svg" /></a>    <i id="menutoggle" class="fas fa-bars"></i>
  </div>  
</header>
 
<header id="header" class="row full">
    
  <div class="menu-wrapper col-12">  
    <a class="logo" href="/"><img  itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife_2019/assets/maclife_logo.png" /></a>
    <nav id="mainmenu">
      <div class="inner">
        <div class="search"><input  id="searchfield" type="text" placeholder="Mac Life durchsuchen"><i class="fas fa-search innersearch"></i></div><ul class="menu"><li class="first leaf"><a href="/newsticker" title="Apple News, aktuelle Nachrichten zu Mac, iPhone und iPad im Überblick samt Archiv">Newsticker</a></li>
<li class="expanded"><a href="/thema/mac" title="">Mac</a><ul class="menu"><li class="first leaf"><a href="/thema/macos-catalina" title="">macOS Catalina (10.15)</a></li>
<li class="leaf"><a href="/thema/macbook-pro">MacBook Pro</a></li>
<li class="last leaf"><a href="/thema/imac" title="">iMac</a></li>
</ul></li>
<li class="leaf"><a href="/thema/iphone" title="">iPhone</a></li>
<li class="expanded"><a href="/thema/ipad" title="">iPad</a><ul class="menu"><li class="first leaf"><a href="/thema/ipad-pro">iPad Pro</a></li>
<li class="leaf"><a href="/thema/ipad-air" title="">iPad Air</a></li>
<li class="last leaf"><a href="/thema/ipad-mini" title="">iPad mini</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tests" title="">Tests</a><ul class="menu"><li class="first leaf"><a href="/thema/tests-mac">Tests: Mac</a></li>
<li class="leaf"><a href="/thema/tests-iphone">Tests: iPhone</a></li>
<li class="last leaf"><a href="/thema/tests-ipad">Tests: iPad</a></li>
</ul></li>
<li class="leaf"><a href="/thema/tipps" title="">Tipps</a></li>
<li class="leaf"><a href="/magazine" title="">Magazine</a></li>
<li class="last leaf"><a href="https://shop.maclife.de/?sPartner=maclife" title="Gadgets und Zubehör im Mac Life Shop">Shop</a></li>
</ul><ul class="menu menu_plus"><li><a class="" href="/plus">Mac Life+</a></li></ul><a class="btn btn-sm btn-primary login" href="/anmelden?destination=node/118390">Anmelden</a>      </div>
    </nav>  
    <a href="/plus"><img class="plus"  alt="Mac Life Plus" src="/sites/maclife.de/themes/maclife_2019/assets/MacLifePlus-Icon.svg" /></a>    <a href="/anmelden?destination=node/118390" class="usermenu"><i class="login text-middlegrey fas fa-user-circle"></i></a><i class="fas fa-search outersearch"></i>  </div>
</header>
<div class="dfpcontainer mobilesticky" ><div class="dfplabel" style="display:none;" id="Sticky-1-label"></div><div class="dfpslot" id="Sticky-1"><!-- Sticky-1 --></div></div>
           
<div id="container">
  <div class="container-fluid">   
            <div class="row maincontent">
      <div class="col-12">
        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"news-118390","headline":"Clubhouse ausprobiert: Das musst du um den Social-Hype der Stunde wissen!","url":"https:\/\/www.maclife.de\/ratgeber\/was-clubhouse-sollte-mich-interessieren-100118390.html","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.maclife.de\/ratgeber\/was-clubhouse-sollte-mich-interessieren-100118390.html","url":"https:\/\/www.maclife.de\/ratgeber\/was-clubhouse-sollte-mich-interessieren-100118390.html"},"thumbnailUrl":"https:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_teaserlist\/public\/images\/editors\/2021_03\/smartmockups_kk5eq6dc.jpeg?itok=3d8Sq9F7","image":{"@type":"ImageObject","url":"https:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_large\/public\/images\/editors\/2021_03\/smartmockups_kk5eq6dc.jpeg?itok=9wNZC8AJ","width":770,"height":539},"dateCreated":"2021-01-20T14:05:07+0100","datePublished":"2021-01-20T14:05:07+0100","dateModified":"2021-01-20T14:35:05+0100","articleSection":"Panorama, Social Media","publisher":{"@type":"Organization","name":"Mac Life","logo":{"@type":"ImageObject","url":"https:\/\/www.maclife.de\/sites\/maclife.de\/themes\/maclife_2019_amp\/images\/logo_schema.png?v1","width":279,"height":60}},"keywords":["Clubhouse","Social-Hype","Netzwerk","Hype","Panorama","Social Media"],"articleBody":"Clubhouse ist noch ein soziales Netzwerk. Aber: es ist anders als alle anderen. Zumindest k\u00f6nnte es das sein.","author":[{"@type":"Person","name":"Sebastian Schack"}]}</script><article id="article-118390" class="node " > 

  <div class="row">
    <div class="col article_header">
            <a name="head"></a>
      <span class="subline">Neues soziales Netzwerk: Hype oder relevant?</span><h1>Clubhouse ausprobiert: Das musst du um den Social-Hype der Stunde wissen!</h1><a name="teaser"></a><div class="teaser"><p>Clubhouse ist noch ein soziales Netzwerk. Aber: es ist anders als alle anderen. Zumindest könnte es das sein.</p></div><div class="info"><div class="authorbox"><a rel="author"  href="/profile/sebastian-schack"><img class="authorimage" alt="Sebastian Schack" src="https://www.maclife.de/media/maclife/styles/thumbnail/public/autoren/image-355--4579103.jpg?itok=s6p4ZbFO" /></a><div class="content">Von <a rel="author" href="/profile/sebastian-schack">Sebastian Schack</a>&nbsp;<time datetime="2021-01-20 14:05"><i class="far fa-clock"></i><span class="date">20.01.2021 - 14:05</span></time> Uhr</div></div><span class="shares"><i class="fab fa-facebook-f facebook social-button" data-type="facebook" data-path="https%3A%2F%2Fwww.maclife.de%2F%2Fratgeber%2Fwas-clubhouse-sollte-mich-interessieren-100118390.html" data-title="Clubhouse+ausprobiert%3A+Das+musst+du+um+den+Social-Hype+der+Stunde+wissen%21" title="Diese Seite auf Facebook teilen"></i><i class="fas fa-envelope mail social-button" data-type="mail" data-path="https%3A%2F%2Fwww.maclife.de%2F%2Fratgeber%2Fwas-clubhouse-sollte-mich-interessieren-100118390.html" data-title="Clubhouse+ausprobiert%3A+Das+musst+du+um+den+Social-Hype+der+Stunde+wissen%21" title="Diese Seite per E-Mail teilen"></i><i class="fab fa-twitter twitter social-button" data-type="twitter" data-path="https%3A%2F%2Fwww.maclife.de%2F%2Fratgeber%2Fwas-clubhouse-sollte-mich-interessieren-100118390.html" data-title="Clubhouse+ausprobiert%3A+Das+musst+du+um+den+Social-Hype+der+Stunde+wissen%21" title="Diese Seite auf Twitter teilen"></i><i class="fab fa-whatsapp whatsapp social-button" data-type="whatsapp" data-path="Ich habe einen interessanten Artikel: https%3A%2F%2Fwww.maclife.de%2F%2Fratgeber%2Fwas-clubhouse-sollte-mich-interessieren-100118390.html" data-title="Clubhouse+ausprobiert%3A+Das+musst+du+um+den+Social-Hype+der+Stunde+wissen%21" title="Diese Seite per WhatsApp teilen"></i></span></div> 
    </div>
  </div> 
  <div class="dfpcontainer wide" ><div class="dfplabel" style="display:none;" id="Horizontal-1-label"></div><div class="dfpslot" id="Horizontal-1"><!-- Horizontal-1 --></div></div><div class="dfpcontainer wide" ><div class="dfplabel" style="display:none;" id="Rectangle-2-label"></div><div class="dfpslot" id="Rectangle-2"><!-- Rectangle-2 --></div></div>  
      <div class="row">
      <div class="col">
        <figure class="singleimage smallimage" ><a class="zoom lupe" title="Clubhouse ist der neue Trend unter den sozialen Netzwerken. Solltest du dabei sein?" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2021_03/image-118390--4583419.jpeg?itok=YVnIsPQR"><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2021_03/image-118390--4583419.jpeg?itok=uBBy3JuE" alt="Clubhouse ist der neue Trend unter den sozialen Netzwerken. Solltest du dabei sein?"><figcaption class="nointelliTXT"><span class="caption">Clubhouse ist der neue Trend unter den sozialen Netzwerken. Solltest du dabei sein? <span>(Bild: Mac Life / Smartmockups)</span></span></figcaption><div class="gallery_control"><span data-key="0" class="fullscreen lupe"></span></div></a></figure> 
      </div>
    </div>
   
    
  <div class="row">
    <div class="col article_wrapper intellitxt">

      <a name="body"></a><p>Wer sehenden Auges durchs Web surft und sich für neue Software interessiert, der kennt den Namen „Clubhouse“ schon länger. Bereits 2014 wurde Clubhouse Software gegründet und brachte eine wirklich ansehnliche und moderne Projekt-Management-Anwendung auf den Markt – und hat nichts mit dem Clubhouse zu tun, das dieser Tage in aller Munde ist. Dass hier, gelinde gesagt, Verwechslungspotenzial besteht, bekam auch schon Kurt Schrader, der Gründer und CEO von Clubhouse (dem Projekt-Management-Tool) zu spüren: Clubhouse, das soziale Netzwerk, ist nämlich noch recht exklusiv und darf nur auf Einladung betreten werden. Bereits seit Sommer 2020 wird Kurt Schrader auf Twitter von Menschen belagert, die um eine Einladung zur Teilnahme bitten – für das „falsche“ Clubhouse.</p><div class="dfpcontainer wide small" ><div class="dfplabel" style="display:none;" id="Rectangle-1-label"></div><div class="dfpslot" id="Rectangle-1"><!-- Rectangle-1 --></div></div>
<h2>Clubhouse – von der Kunst der künstlichen Verknappung</h2>
<p>Es ist einer der ältesten Tricks des Marketing: wenn man eine Ware oder Dienstleistung auf die richtige Anzahl begrenzt, es also so aussehen lässt, als wäre die Nachfrage hoch, kreiert man schnell einen Hype. Eine Strategie, die auch Apple immer wieder vorgeworfen wurde – vor allem im Umfeld der Marktstarts neuer iPhone-Modelle. So ganz entkräften kann man den Vorwurf gegenüber Apple wohl nicht. Allerdings scheint er auch nur bedingt sinnvoll zu sein. Apple, so glauben wir, produziert seit vielen Jahren vor jeder neuen iPhone-Präsentation so viele Geräte vor, wie irgendwie wirtschaftlich sinnvoll möglich ist, um möglichst schnell möglichst viele davon an die Frau oder den Mann zu bringen. Apple ist ohnehin schon auf dem Hype-Olymp angekommen, was nutzt es da, (potenzielle) Kunden mit langen Wartezeiten zu frustrieren und Umsätze nicht auch möglichst schnell zu realisieren?</p>
<p>Auch Clubhouse wollen wir nicht nur unlautere Marketing-Überlegungen unterstellen. Immerhin bietet man einen Online-Dienst an. Und Angebote im Internet leben nun mal auch davon, dass sie verfügbar und funktional sind. Was passieren kann, wenn ein Dienst von heut‘ auf morgen mit neuen Nutzern überflutet wird, haben wir in der jüngsten Vergangenheit mit Signal, der sicheren Messenger-Alternative zu Whatsapp erlebt. Binnen Tagen wuchs die Nutzerschaft von 10 Millionen auf 50 Millionen Anwender, was dem Dienst über Tage und eigentlich auch bis heute immer mal wieder technischen Schluckauf beschert.</p>
<p>Das Wachstum eines Dienstes, wo nötig, zu kontrollieren, hat also seine Vorteile. Clubhouse handhabt das so: Wer eine Einladung ergattern konnte, darf selbst zwei weitere Personen einladen. Diese strenge Regel ist inzwischen etwas aufgeweicht, weil Clubhouse einem gelegentlich Freunde auf der Warteliste vorschlägt, die man jetzt einfach so reinwinken kann. Auf die Warteliste setzen lassen kann man sich, in dem man die App aus dem App Store lädt und den eigenen Namen reserviert.</p>
<p><figure class="singleimage" ><a class="zoom lupe" title="Menschen laden, ohne nachzudenken ihre Adressbücher zu Clubhouse hoch und der Algorithmus glaubt, dass der „Allianz Schaden Direktruf“ oder der „Apple Store Hamburg“ dringend zu Clubhouse eingeladen werden müsste. Auweia." href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2021_03/image-118390--4583421.jpeg?itok=Fx-tVKNJ"><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2021_03/image-118390--4583421.jpeg?itok=WHiBzyj4" alt="Menschen laden, ohne nachzudenken ihre Adressbücher zu Clubhouse hoch und der Algorithmus glaubt, dass der „Allianz Schaden Direktruf“ oder der „Apple Store Hamburg“ dringend zu Clubhouse eingeladen werden müsste. Auweia."><figcaption class="nointelliTXT"><span class="caption">Menschen laden, ohne nachzudenken ihre Adressbücher zu Clubhouse hoch und der Algorithmus glaubt, dass der „Allianz Schaden Direktruf“ oder der „Apple Store Hamburg“ dringend zu Clubhouse eingeladen werden müsste. Auweia. <span>(Bild: Mac Life / Screenshot)</span></span></figcaption><div class="gallery_control"><span data-key="2" class="fullscreen lupe"></span></div></a></figure>
<h2>Clubhouse und der Datenschutz</h2>
<p>Wenn einem der Einlass in den Club gewährt wurde, wird man aufgefordert drei Dinge zu tun: das eigene Profil zu vervollständigen, Interessen anzugeben und sich mit Freunden zu vernetzen (oder neue Leute zu finden). Damit Clubhouse weiß, wer deine Freunde sind, schlägt es dir vor, doch einfach schnell und unkompliziert das Adressbuch deines Telefons hochzuladen.</p>
<p>Bitte was? Ja, richtig gelesen. Auch noch im Jahr 2020 (beziehungsweise inzwischen 2021) und in Zeiten weiterer datenschutzstechnischer Sensibilisierung durch die Ratifizierung der Datenschutzgrundverordnung (DSGVO, respektive englisch GDPR für General Data Protection Regulation), kommen Entwickler auf die Idee, dass das eine gute Idee sein könnte. Ist es natürlich nicht! Auch wenn die DSGVO in der Form nicht auf Privatpersonen zutrifft, ist es ein Unding, wenn jemand entscheidet, die privaten Daten einer anderen Person einfach so und ohne jede weitere Prüfung oder gar Rückversicherung an irgendeine Firma weiterzugeben. Schließlich gehört zu so einem Adressbucheintrag in aller Regel ja nicht nur der Name der Person, sondern auch die Rufnummer, mehrere Post-Adressen (Privat, Büro, …), Links zu Social-Media-Profilen, E-Mail-Adressen und vieles mehr.</p>
<p>Hier muss Clubhouse dringend nachbessern, wenn es Ärger mit der EU oder einzelnen Mitgliedsstaaten vermeiden will. Immerhin führt dieser kleine Datenschutzskandal auch zu ein paar lustigen Momenten. So häufen sich auf Twitter Screenshots von Personen, die dazu aufgefordert werden, den ADAC Pannendienst oder Großstadt-Taxiunternehmen zu Clubhouse einzuladen. Schließlich hat der Algorithmus erkannt, dass diese Personen mit ganz schön vielen anderen Personen, die schon auf Clubhouse sind, befreundet zu sein scheinen und bestimmt ganz prächtige Influencer wären.</p>
<p>Die Empfehlung aber ist klar: Probier Clubhouse gerne aus (so dich denn jemand einlädt) aber bitte vermeide es, die privaten Daten deiner Freunde, Kollegen, Geschäftspartner ungefragt hochzuladen.</p>
<p><figure class="singleimage" ><a class="zoom lupe" title="Der Startbildschirm der App lädt dazu ein, schnell in einen der existenten Räume zu springen oder einen eigenen zu erstellen." href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2021_03/image-118390--4583420.jpeg?itok=o3HpndBA"><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2021_03/image-118390--4583420.jpeg?itok=e-q8fNli" alt="Der Startbildschirm der App lädt dazu ein, schnell in einen der existenten Räume zu springen oder einen eigenen zu erstellen."><figcaption class="nointelliTXT"><span class="caption">Der Startbildschirm der App lädt dazu ein, schnell in einen der existenten Räume zu springen oder einen eigenen zu erstellen. <span>(Bild: Mac Life / SmartMockups)</span></span></figcaption><div class="gallery_control"><span data-key="3" class="fullscreen lupe"></span></div></a></figure>
<h2>Und was ist jetzt dieses Clubhouse?</h2>
<p>Nun, da du vorgewarnt bist, können wir auch in die Materie einsteigen. Die Besonderheit von Clubhouse ist, dass sich alles um Audio dreht. Und das ist ein Segen! Nicht noch eine App, in die man ständig sein Gesicht halten muss. Nicht noch ein Netzwerk, auf dem einem vollkommen überdrehte Menschen ständig präsentieren, wie toll ihr Leben ist und wie toll auch dein – Ja, genau, wir sprechen von dir! – Leben sein könnte. Wenn du auch genug hast von Influencer-Werbebildchen und verträumten „mood pics“ mit Sinnsprüchen, die oft nur zeigen, wie sinnentleert diejenigen, die sie posten, sind, bist, dann könnte Clubhouse etwas für dich sein.</p>
<p>Clubhouse ist eine Chance für alle jene, die an der tiefen Debatte, dem ernsthaften und konstruktiven Diskurs interessiert sind. Dazu trifft man sich in ad-hoc oder mit einigem zeitlichen Vorlauf angekündigten Räumen und tauscht sich aus. Jeder Teilnehmer existiert lediglich durch sein Profilbild, seine Stimme und die Biografie, die man im Profil hinterlegen kann.</p>
<p>Es gibt geschlossene Räume, die man nur auf Einladung betreten kann. Offene Räume sind öffentlich und jeder kann an den dort stattfindenden Gesprächen teilnehmen. (Aktuell scheint die technische Limitierung der Teilnehmerzahl irgendwo zwischen 4.800 und 5.500 zu liegen.) In einem öffentlichen Raum ist der Gründer des Raums gleichzeitig auch Moderator und zunächst der einzige mit Rederecht. Ihm obliegt es, Menschen aus der Zuhörerschaft („audience“) auf die Bühne („stage“) zu holen und somit ihr Mikrofon freizuschalten. Wer aus dem Publikum glaubt, etwas Sinnvolles zur Diskussion beitragen zu können, kann eine virtuelle Hand heben, um einen Sprechwunsch zu signalisieren.</p>
<p>Räume, die du betreten kannst, werden dir von Clubhouse vorgeschlagen. Das tut die Software auf Basis der von dir angegebenen Interessen und der Teilnahme anderer Menschen, die du kennst. Wenn vier Personen, denen du folgst, im Raum „Was ich schon immer mal zum iPhone wissen wollte“ unterwegs sind, ist das vielleicht auch interessant für dich.</p>
<p>Ganz charmant an Clubhouse ist, dass all das im Hier und Jetzt stattfindet. Wenn alle Menschen den Raum verlassen haben, existiert er nicht mehr. Aufnahmen der Gesprächsrunden sind nicht erwünscht und die Software tut auch alles, um sie zu verhindern. Natürlich hält dich niemand davon ab, einfach dein iPad neben dein iPhone zu legen und die Diskussionen mitzuschneiden.</p>
<p>Wiederkehrende Gesprächsrunden können zu einem „Club“ verstetigt werden, der dann aber auch zu regelmäßigen Zeiten geöffnet sein muss.</p>
<h2>Und was bespricht man da so?</h2>
<p>Alles und nichts. Aktuell bahnt sich Clubhouse seinen Weg durch verschiedene deutsche Filterblasen, sodass man derzeit auf viele Menschen aus den Bereichen Social Media, Werbung, Journalismus und Politik stößt, während beispielsweise die Teilnehmerschaft in einem Clubhouse-Raum zur gerade stattfindenden Handball-WM überschaubar blieb.</p>
<p>Grundsätzlich sind einem aber keine thematischen Grenzen gesetzt. Wer über Politik sprechen möchte, kann das tun. Wer lieber über Bier, Pizza oder den FC Bayern München philosophieren möchte, findet auch Gesprächspartner. </p>
<p><figure class="singleimage" ><a class="zoom lupe" title="Störenfriede können geblockt oder direkt gemeldet werden." href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2021_03/image-118390--4583423.jpeg?itok=YyYlEQj9"><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2021_03/image-118390--4583423.jpeg?itok=PyY_DaTO" alt="Störenfriede können geblockt oder direkt gemeldet werden."><figcaption class="nointelliTXT"><span class="caption">Störenfriede können geblockt oder direkt gemeldet werden. <span>(Bild: Mac Life / Screenshot)</span></span></figcaption><div class="gallery_control"><span data-key="4" class="fullscreen lupe"></span></div></a></figure>
<h2>Kann das gut gehen?</h2>
<p>Nein, auf Dauer wohl nicht in dieser Form. Zum Zeitpunkt der Veröffentlichung dieses Artikels erleben wir Clubhouse als einen Ort mit einem erfreulich hohen Diskussionsniveau und einem enorm freundlichen Umgangston untereinander. Das mag auch daran liegen, dass aktuell die so empfundenen oder selbst ernannten „Eliten“ auf Clubhouse unterwegs sind. Wer ein Ministerium in Schleswig-Holstein leitet, ist vermutlich nicht mit irgendwelchen Pöbel-Nazis befreundet und lädt sie auch nicht zu Clubhouse ein. Neben dieser aktuell noch weitestgehend bestehenden Abschottung gibt es auch eine technische Grenzen bei Clubhouse: aktuell ist die App nur für iPhones verfügbar. Nun ist es natürlich bei Weitem nicht so, dass alle iPhone-Besitzer automatisch zu den oft so bestimmten „links-grün-versifften Gutmenschen“ gehören. Das wollen wir damit auch nicht sagen. Aber: Apple hat mit dem iPhone einen Marktanteil irgendwo zwischen 20 und 25 Prozent in Deutschland. Bis zu 80 Prozent der Gesellschaft sind somit bislang außen vor.</p>
<p>In den USA, genauer gesagt in Räumen, in denen sich vorwiegend US-amerikanische Clubhouse-Mitglieder herumtreiben, erlebt man schon ganz andere Dinge. Hier sind Mobbing, Rassismus und offener Antisemitismus bereits angekommen. Clubhouse muss man vorhalten, dass nicht genug getan wird, um dies wirkungsvoll zu bekämpfen.</p>
<p>Ja, Teilnehmer eines Raums können andere Teilnehmer melden. Clubhouse behält das zugehörige Audio auch im Speicher und löscht es dann eben nicht sofort nach der Schließung eines Raums, sondern erst, wenn der Fall entschieden wurde und die beklagte Person gegebenenfalls der Plattform verwiesen wurde.</p>
<p>Was aber, wenn sich alle im Raum einig sind, dass geflüchtete Menschen gefälligst sofort zurückgeschickt gehören? Was aber, wenn allen im Raum vollkommen klar ist, dass an der aktuellen Pandemie „die Chinesen“, „die Juden“ oder wer auch immer schuld sind? Rechte Spinner werden sich nicht selbst als Regelbrecher melden.</p>
<p>Ähnlich wie bei der mindestens misslichen Datenschutzsituation, auf die wir anfangs einigen, ist es vollkommen verrückt, dass 2020/2021 ein neues soziales Netzwerk an den Start geht, das offenbar keinen klaren Plan für solche Fälle in der Tasche hat. In einer Welt, in der selbst die unfassbar behäbigen Internet-Giganten Facebook und Twitter sich nach sechs Jahren dazu durchringen konnten Donald Trump zu sperren. (Was zu diesem Zeitpunkt natürlich auch nicht viel mehr als ein PR-Stunt ist.) Auch hier muss Clubhouse dringend nachbessern. Natürlich ist aber auch uns klar, dass es bei Live-Audio-Konversationen noch schwieriger als beim geschriebenen Wort ist, den Überblick zu wahren und schnell zu reagieren. Das aber soll Sorge des Betreibers und nicht der Benutzer sein.</p>
<p><figure class="singleimage" ><a class="zoom lupe" title="Aktuell treiben vor allem auch bereits prominente Personen wie Sascha Lobo oder Thomas Gottschalk den Hype voran. Interessanter sind oft aber Gespräche mit ganz normalen Menschen." href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2021_03/image-118390--4583418.jpeg?itok=zVBhjNih"><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2021_03/image-118390--4583418.jpeg?itok=rOpK2ja9" alt="Aktuell treiben vor allem auch bereits prominente Personen wie Sascha Lobo oder Thomas Gottschalk den Hype voran. Interessanter sind oft aber Gespräche mit ganz normalen Menschen."><figcaption class="nointelliTXT"><span class="caption">Aktuell treiben vor allem auch bereits prominente Personen wie Sascha Lobo oder Thomas Gottschalk den Hype voran. Interessanter sind oft aber Gespräche mit ganz normalen Menschen. <span>(Bild: Mac Life / Screenshot)</span></span></figcaption><div class="gallery_control"><span data-key="5" class="fullscreen lupe"></span></div></a></figure>
<h2>Wer unterhält sich da so?</h2>
<p>Ein paar Branchen und Communitys, die aktuell auf Clubhouse deutlich überrepräsentiert sind, haben wir weiter oben schon aufgezählt. Dazu kommen (neben natürlich auch hunderten „ganz normalen Menschen“) diverse Promis. Sascha Lobo und Joko Winterscheid sind genauso vertreten wie Dunja Hayali und Thomas Gottschalk. Und so findet man sich dann eben in einem Raum mit dem Fußball-Profi Mats Hummels, dem Schauspieler Ashton Kutcher oder dem Mann, der 1994 das noch junge Internet mit der Gründung von Netscape bis heute nachhaltig veränderte, Marc Andreessen.</p>
<p>Und da jeder jederzeit die virtuelle Hand heben und um Rederecht bitten kann, passiert es vergleichsweise schnell, dass man in einen kurzen Austausch mit SPD-Chefin Saskia Eskin oder Nachwuchspolitikern wie Keven Kühnert, Philipp Amthor oder der schleswig-holsteinischen Landtagsvizepräsidentin Aminata Touré gerät. Menschen also, die sonst, wenn man sich nicht ohnehin in ihren Kreisen bewegt, vergleichsweise unnahbar sind. </p>
<p>Besonders in politischen Diskussionen auf Clubhouse führt das regelmäßig zu der erfreulichen Erkenntnis, dass all die Talkshow-Gesichter eben doch mehr zu sagen haben, als ihre vorgestanzten Phrasen, die sie alle paar Tage in den angeblichen Diskussionsrunden mit Anne Will und Co. vortragen. TV-Talkshows funktionieren leider schon lange nach einem ganz ähnlichen Muster wie Bundestagsdebatten: Menschen tragen ihre ohnehin bekannten Standpunkte vor. Eine inhaltliche Auseinandersetzung findet in aller Regel nicht statt.</p>
<p>In großer Zahl auf Clubhouse unterwegs sind auch Vertreter aus der deutschen Podcast-Szene von Tim Pritlove bis Olli Schulz. Beinahe naturgemäß, schließlich ist der auf die Tonspur beschränkte Austausch mit anderen genau ihr Beritt.</p>
<h2>Gute Idee oder kann das weg?</h2>
<p>Dass es noch ganz offensichtliche Baustellen gibt, an denen die Entwickler von Clubhouse noch arbeiten müssen, haben wir bereits diskutiert. Davon ausgehend, dass das passieren wird, bietet Clubhouse jede Menge Potenzial und passt perfekt zum Zeitgeist. Menschen weltweit sitzen zu Hause und suchen Kontakt zu und Austausch mit anderen Menschen. Außerdem haben wir alle gemeinsam Videokonferenzen durchgespielt. So sehr, dass im anglophonen Sprachraum bereits der Begriff „Zoom fatigue“ (zu Deutsch: Zoom-Müdigkeit) etabliert ist. So gesehen ist Clubhouse eine sehr demokratische Plattform, in dem Sinn, dass alle Teilnehmer und Teilnehmerinnen gleich sind. Gut möglich, dass der Spitzenpolitiker oder Wirtschaftsboss, dem man gerade lauscht, genauso wie man selbst in Unterhose und mit Döner-bekleckertem Pullover auf dem Sofa liegt. Vielleicht auf einem besseren Sofa als man selbst – aber daran kann Clubhouse nun wirklich nichts ändern.</p>
<p><!-- shortcode-start --><div class="embed-replacer" data-content="&lt;div class=&quot;video-wrapper embed-content&quot;&gt;&lt;iframe src=&quot;https://www.youtube.com/embed/cKoLp_lGo14?rel=0&amp;amp;autoplay=0&amp;amp;wmode=opaque&amp;amp;1&quot; class=&quot;video video-youtube v-ckolplgo14&quot; frameborder=&quot;0&quot; webkitallowfullscreen mozallowfullscreen allowfullscreen&gt;&lt;/iframe&gt;&lt;/div&gt;" ><div class="embed-placeholder" ><span class="title">Von der Redaktion empfohlener Inhalt</span><p class="icon"><i class="fab fa-youtube" style="color:#ff0000"></i><p>An dieser Stelle findest du einen externen Inhalt von YouTube, der den Artikel ergänzt. Du kannst ihn dir mit einem Klick anzeigen lassen und wieder ausblenden.</p><label class="css-switch"><input title="Drittanbieter-Inhalte freigeben" class="activator" type="checkbox"><span class="slider round"></span><span class="label">Externer Inhalt</span></label><p class="legal">Ich bin damit einverstanden, dass mir externe Inhalte angezeigt werden. Damit können personenbezogene Daten an dritte übermittelt werden. Mehr dazu in unserer <a target="_blank" href="https://www.falkemedia.de/datenschutz">Datenschutzerklärung</a>.</p></div></div><!-- shortcode-end --><!-- id="0" -->
<p>Nicht vergessen darf man aber, dass Clubhouse auch eine ganze Reihe Menschen außen vor lässt. Und damit meinen wir nicht die Android-User, die garantiert eher früher als später auch Zugang zu Clubhouse bekommen werden. Wir meinen die Menschen, die sich nicht oder nur sehr schwierig über das gesprochene Wort mitteilen können. Wir erinnern an dieser Stelle an das Video, mit dem Apple dereinst FaceTime der Welt präsentierte. Teil davon war, dass gehörlose Menschen dank FaceTime „einfach so“ kommunizieren konnten. Und wir möchten wetten, dass vielen erst in dieser Sekunde aufging, dass damit einem Problem begegnet wurde, das seit Jahren und Jahrhunderten bestand. Zumindest in dieser Form, denn natürlich existierten Dienste wie Skype schon zuvor.</p>
<p>Mit Blick auf Clubhouse kann man an dieser Stelle aber wohl nur sagen: Ja, das ist so. Clubhouse ist ein soziales Netzwerk, an dem nicht alle Menschen gleichermaßen partizipieren können. Das ist bedauerlich und sicherlich darf man auch hinterfragen, wie unterstützenswert ein Dienst, zumal ein soziales Netzwerk, ist, dessen grundsätzliches Prinzip  bestimmte Gruppen ausschließt. </p>
<p>Klar ist aber auch, dass Clubhouse die Plattform sein kann, die Menschen, die auf anderen Plattformen kein Gehört finden, eine Stimme gibt. </p>
<p>Wir werden gemeinsam erleben, ob der Hype gerechtfertigt ist. Vielleicht finden wir Clubhouse schon in einem Monat wieder langweilig und fragen uns im Januar 2022 „Club-was?!“ und vielleicht kann schon in ein paar Monaten auch Kurt Schrader wieder Twitter nutzen, ohne nach Einladungen angebettelt zu werden. Im Hier und Jetzt ist Clubhouse aber ein spannendes Experiment, an dem wir auch als Mac Life in der einen oder anderen Form partizipieren werden.</p>
<p><figure class="singleimage" ><a class="zoom lupe" title="Private Räume sind ohne Weiteres möglich. Sebastian und Sven haben via Clubhouse über die Gestaltung des Titelblattes der kommenden Printausgabe von Mac Life diskutiert." href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2021_03/image-118390--4583422.jpeg?itok=kyuP5XAD"><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2021_03/image-118390--4583422.jpeg?itok=ldgYd8_T" alt="Private Räume sind ohne Weiteres möglich. Sebastian und Sven haben via Clubhouse über die Gestaltung des Titelblattes der kommenden Printausgabe von Mac Life diskutiert."><figcaption class="nointelliTXT"><span class="caption">Private Räume sind ohne Weiteres möglich. Sebastian und Sven haben via Clubhouse über die Gestaltung des Titelblattes der kommenden Printausgabe von Mac Life diskutiert. <span>(Bild: Mac Life / Screenshot)</span></span></figcaption><div class="gallery_control"><span data-key="6" class="fullscreen lupe"></span></div></a></figure>
<h2>Noch Fragen?</h2>
<ul>
<li><strong>Gibt es private Räume?</strong> Ja, du kannst jedes andere Mitglied von Clubhouse, das dir folgt, in einen privaten Raum einladen. Dieser Raum kann um weitere Mitglieder erweitert werden. Auch wenn du über „Start a room“ einsteigst, kannst du den Raum entweder auf „Open“ (offen für alle), „Social“ (nur für Menschen, die dir folgen, sichtbar) oder „Closed“ (nur für Menschen, die du einlädst) stellen.</li>
<li><strong>Kann ich Räume wie Veranstaltungen planen?</strong> Ja, ein Raum muss nicht sofort geöffnet werden. Du kannst ihm einen Namen geben und beispielsweise festlegen, dass er morgen um 18:30 Uhr geöffnet wird.</li>
<li><strong>Wie werde ich über neue Räume informiert?</strong> Die App schlägt dir auf der Startseite Räume vor, die vermutlich interessant für dich sind. Im oberen Bereich der Startseite entsteht ein Kalender mit Räumen, die demnächst öffnen und relevant für dich sein könnten.</li>
<li><strong>Kann ich mich an Räume/Veranstaltungen erinnern lassen?</strong> Ja, du kannst direkt aus der App heraus Einträge in deinem Kalender erstellen.</li>
<li><strong>Wie zeige ich an, dass ich etwas sagen möchte?</strong> Wenn du in einem Raum bist, findest du unten rechts ein Hand-Symbol. Tippst du darauf, kannst du die Moderatoren des Raums darüber informieren, dass du etwas sagen möchtest. Die Moderatoren entscheiden, ob du auf die Bühne darfst und können dich auch jederzeit wieder der Bühne verweisen.</li>
<li><strong>Wie verlasse ich einen Raum? </strong>Unten links findest du eine Schaltfläche mit einer Hand, die ein Peace-Zeichen macht. Einmal antippen und du bist raus.</li>
</ul>
<div class="dfpcontainer wide" ><div class="dfplabel" style="display:none;" id="Horizontal-2-label"></div><div class="dfpslot" id="Horizontal-2"><!-- Horizontal-2 --></div></div><div class="dfpcontainer wide" ><div class="dfplabel" style="display:none;" id="Rectangle-Inf-label"></div><div class="dfpslot" id="Rectangle-Inf"><!-- Rectangle-Inf --></div></div><section>
<div id="comments" class="comment-wrapper clearfix nointelliTXT"> 
    <h3>Diskutiere mit!</h3>
    <p>Hier kannst du den Artikel "Clubhouse ausprobiert: Das musst du um den Social-Hype der Stunde wissen!" kommentieren. Melde dich einfach mit deinem maclife.de-Account an oder fülle die unten stehenden Felder aus.</p>
    <div id="comment-wrapper-nid-118390"></div>    <div class="comment-form-wrapper"><form class="comment-form user-info-from-cookie" action="/comment/reply/118390" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihr Name *" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label class="element-invisible" for="edit-mail">Ihre E-Mail-Adresse <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihre E-Mail-Adresse. (wird nicht veröffentlicht) *" class="no-nl-switch form-text required" type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" placeholder="Kommentieren Sie hier." name="comment_body[und][0][value]" id="edit-comment-body-und-0-value" cols="60" rows="5"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-Bjg7KuYl-q9eiGB6_lC0rM1o0mcNaUCnxiR8DFAyIsk" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Kommentar senden" class="btn btn-primary form-submit form-submit" /></div><div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="hybridauth-widget-wrapper"><div class="item-list"><h3>oder anmelden mit...</h3><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/118390&amp;destination_error=node/118390" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/118390&amp;destination_error=node/118390" data-ajax="false" data-hybridauth-width="600" data-hybridauth-height="600"><button class="btn btn-light facebook hybridauth-facebook" title="Facebook"><span><i class="fab fa-facebook-f"></i><span>Facebook</span></span></button></a></li>
<li><a href="/hybridauth/window/Google?destination=node/118390&amp;destination_error=node/118390" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/118390&amp;destination_error=node/118390" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="650"><button class="btn btn-light google hybridauth-google" title="Google"><span><i class="fab fa-google"></i><span>Google</span></span></button></a></li>
<li class="last"><a href="/hybridauth/window/Apple?destination=node/118390&amp;destination_error=node/118390" title="Apple" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Apple" data-hybridauth-url="/hybridauth/window/Apple?destination=node/118390&amp;destination_error=node/118390" data-ajax="false" data-hybridauth-width="700" data-hybridauth-height="700"><button class="btn btn-light apple hybridauth-apple" title="Apple"><span><i class="fab fa-apple"></i><span>Apple</span></span></button></a></li>
</ul></div></div></div></form></div><div style="clear:both;"></div></div>    </section><div class="dfpcontainer wide" ><div class="dfplabel" style="display:none;" id="Horizontal-3-label"></div><div class="dfpslot" id="Horizontal-3"><!-- Horizontal-3 --></div></div><div class="dfpcontainer wide" ><div class="dfplabel" style="display:none;" id="Rectangle-4-label"></div><div class="dfpslot" id="Rectangle-4"><!-- Rectangle-4 --></div></div> 
    </div>   
  </div>
</article>


<script type="text/javascript">document.write('<img src="https://vg05.met.vgwort.de/na/b85525efd12e4ff0bb9c60ab2928e921" width="1" height="1" alt="" />');</script>        <div class="skycontainer left"><div class="dfpcontainer sky" ><div class="dfpslot" id="Vertical-2"><!-- Vertical-2 --></div></div></div><div class="skycontainer right sticky"><div class="dfpcontainer sky" ><div class="dfpslot" id="Vertical-1"><!-- Vertical-1 --></div></div></div>      </div>
    </div>
     
      <div class="row bottomcontent">
        <div class="col-12" ><div class="blk-wrapper">

<div class="dfpcontainer " ><div class="dfpslot" id=""><div class="OUTBRAIN" data-src="https://www.maclife.de/ratgeber/was-clubhouse-sollte-mich-interessieren-100118390.html" data-widget-id="GS_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div></div></div></div>
      </div>
    
  </div>


</div>
<footer class="container-fluid footer-container">
  <div class="row">
    <div class="col"><div id="footer-wrapper">
    <div class="row">

    <div class="col-12 col-sm-6 newsletter-form">
      <form id="footer-newsletter-form" method="post" action="/newsletter/angemeldet" >
        <div>
          <h4>Hier für den Newsletter eintragen</h4>
          <div class="input"><div class="form-item form-type-textfield form-item-email">
              <input type="email" class="form-text" maxlength="128" size="60" name="email" placeholder="E-Mail-Adresse eintragen" />
              <input type="hidden" name="direct" value="1" />
            </div>
            <input type="image" alt="Newsletter bestellen" class="form-submit" src="/sites/maclife.de/themes/maclife_2019/images/icons/newsletter.png" name="submit" />
          </div>
          <div style="font-size:11px;line-height:100%;margin-top:5px; color:#888">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</div>        
        </div>
      </form>
      <a title="Mac Life"  href="https://www.maclife.de">    
        <img alt="Mac Life " src="/sites/maclife.de/themes/maclife_2019/assets/maclife_logo.png" class="logo" />
      </a>      
    </div>

    <div class="col-12 col-sm-5 offset-sm-1 d-none d-sm-block">
      <div class="socialmedias dark block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="last"><i class="fab fa-facebook-f"></i>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" ><i class="fab fa-twitter"></i>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" ><i class="fab fa-youtube"></i>YouTube</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" ><i class="fab fa-instagram"></i>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" ><i class="fas fa-rss"></i>RSS</a></li></ul></div> 
    </div>  

  </div>  
  

  <div class="row mt-1" >
    <div class="col-12 col-md-9 footer-menu">
      <ul class="links footer-menu"><li class="menu-694 first"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="https://www.falkemedia.de/datenschutz.html" title="" rel="nofollow">Datenschutz</a></li>
<li class="menu-9304"><a href="/nutzungsbedingungen" title="">Nutzungsbedingungen</a></li>
<li class="menu-9305"><a href="/widerrufsrecht" title="">Widerrufserklärung</a></li>
<li class="menu-9339"><a href="/plus/faq" title="">Mac Life+</a></li>
<li class="menu-8779"><a href="/transparenzrichtlinien.html" title="Transparenzrichtlinien">Transparenzrichtlinien</a></li>
<li class="menu-9358 last"><a href="https://www.falkemedia.de/datenschutz.html" title="">Datenschutzeinstellungen</a></li>
</ul>    </div>
    <div class="col-12 col-md-3">
      <span class="logo">&COPY; maclife.de 2021</span>
    </div>
  </div>
</div>

<div id="mqi"></div>
<div id="homepage-reload-wrapper">
  <div  id="article-overscrolling-notification" class="article-overscrolling-notification">
    <a href="/">
      <svg y="0" x="0" xmlns="http://www.w3.org/2000/svg" version="1.1" class="radialprogress" id="radialprogress">
        <circle fill="white" cy="74" cx="74" r="68" class="radialprogress-base" id="radialprogress-base" />
        <circle fill="transparent" cy="74" cx="74" r="68" class="radialprogress-fill" id="radialprogress-fill" />
      </svg>
      <div id="article-overscrolling-notification-text" class="article-overscrolling-notification-text">zur Startseite</div>
    </a>
  </div>     
  <div class="homepage-reload-prospector-wrapper">
    <div class="overlay"></div>
  </div> 
</div>  </div>
  </div> 
</footer>


    <div id="fb-root" class="fb_module"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  jQuery.extend(Drupal.settings, {"fb":{"base_url":"https:\/\/www.maclife.de","ajax_event_url":"https:\/\/www.maclife.de\/fb\/ajax","is_anonymous":true,"fb_init_settings":{"xfbml":false,"status":false,"oauth":true,"cookie":true,"channelUrl":"https:\/\/www.maclife.de\/fb\/channel"},"test_login_status":true,"get_login_status":true,"controls":"","js_sdk_url":"https:\/\/connect.facebook.net\/en_US\/all.js"}});

if (typeof(FB) == 'undefined') {
  var e = document.createElement('script');
  e.async = true;
  e.src = Drupal.settings.fb.js_sdk_url;
  document.getElementById('fb-root').appendChild(e);
}


//--><!]]>

</script>
<div class="paywallmodal"><div id="paywall-layer" style="display:none;" onClick="jQuery('#paywall-layer').css('display','none')"  >
<div class="paywall-form shadow-flat">
  <i class="far fa-times-circle paywall-close" onClick="jQuery('#paywall-layer').css('display','none')" ></i> 
  <div class="head"><img src="/sites/maclife.de/themes/maclife_2019/assets/maclife_plus_logo.png"></div>
  <h4><span class="paywall-info">Mehr Apple-Wissen für dich</h4>
  <ul>
    <li><span class="fa-stack fa-1x"><i class="fas fa-circle fa-stack-1x"></i><i class="fas fa-check fa-stack-1x"></i></span>
      <span>
       Zugriff auf alle Inhalte von Mac Life+
      </span>
    </li>    
    <li><span class="fa-stack fa-1x"><i class="fas fa-circle fa-stack-1x"></i><i class="fas fa-check fa-stack-1x"></i></span>
      <span>
        Alle Magazine vor dem Erscheinen lesen. 
      </span>
    </li>
    <li><span class="fa-stack fa-1x"><i class="fas fa-circle fa-stack-1x"></i><i class="fas fa-check fa-stack-1x"></i></span>
      <span>
        Über 300 Ausgaben und Bücher als E-Paper
      </span>
    </li>    
    <li><span class="fa-stack fa-1x"><i class="fas fa-circle fa-stack-1x"></i><i class="fas fa-check fa-stack-1x"></i></span>
      <span>
        Maclife.de ohne Werbebanner
      </span>
    </li>     
    <li><span class="fa-stack fa-1x"><i class="fas fa-circle fa-stack-1x"></i><i class="fas fa-check fa-stack-1x"></i></span>
      <span>
        31 Tage gratis, danach monatlich ab 2,99&nbsp;€      </span>
    </li>      
  </ul>
  <a class="btn btn-primary buy bg-yellow" href="/order?utm_source=maclife-de&utm_medium=magazine&utm_campaign=maclifeplus">Jetzt Gratismonat starten</a>
  <div class="divider">Schon Mitglied?</div><a class="btn btn-outline-primary btn-sm login bg-white" href="/anmelden?destination=node/118390">Anmelden und lesen</a></div>


 </div></div><div id="vuebase"></div><!-- Error: Failed to render setting --><script type="text/javascript" src="https://www.maclife.de/media/maclife/script_desktop_footer.js?ql36th"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(d, s) {
var e = d.createElement(s);
e.type = 'application/javascript';
e.async = !0;
e.src = '//images.intellitxt.com/ast/js/PID_17608/falkemedia.js';
d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script');
//--><!]]>
</script>
    
          <script type="text/javascript">
          <!--
          document.write("<img style=\"display:none;\" src=\"https://www.maclife.de/stats.php?type=2&id=118390&r=850996533\" width=\"1\" height=\"1\" border=\"0\" alt=\"\" />");
          //-->
          </script>
        </body>    
</html> 