<!DOCTYPE html>
<!-- 


                           ___           ___              __            
                          /\_ \    __  /'___\            /\ \           
  ___ ___      __      ___\//\ \  /\_\/\ \__/   __       \_\ \     __   
/' __` __`\  /'__`\   /'___\\ \ \ \/\ \ \ ,__\/'__`\     /'_` \  /'__`\ 
/\ \/\ \/\ \/\ \L\.\_/\ \__/ \_\ \_\ \ \ \ \_/\  __/  __/\ \L\ \/\  __/ 
\ \_\ \_\ \_\ \__/.\_\ \____\/\____\\ \_\ \_\\ \____\/\_\ \___,_\ \____\
 \/_/\/_/\/_/\/__/\/_/\/____/\/____/ \/_/\/_/ \/____/\/_/\/__,_ /\/____/
                                                                                                                                              
-->
<html class="no-js" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de"  dir="ltr" xmlns:fb="http://ogp.me/ns/fb#">
  <head >
    <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start':
            new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-KBQFR4K');</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/instantarticles_dev.xml" />
<link rel="shortcut icon" href="https://www.maclife.de/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/" />
<link rel="amphtml" href="https://www.maclife.de/ratgeber/iphone-tastatur-macht-schreiben-deinem-iphone-mehr-spass-mac-life-100116507.html?amp" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/news.xml" />
<meta name="description" content="Einst war die virtuelle iPhone-Tastatur revolutionär. Im Alltag kann sie durch Autokorrekturen un Textvorschläge punkten. Wie holt man das meiste raus?" />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Tastatur,So,Schreiben,Spaß,Was,Software,Betriebssystem" />
<link rel="canonical" href="https://www.maclife.de/ratgeber/iphone-tastatur-macht-schreiben-deinem-iphone-mehr-spass-mac-life-100116507.html" />
<meta property="og:url" content="https://www.maclife.de/ratgeber/iphone-tastatur-macht-schreiben-deinem-iphone-mehr-spass-mac-life-100116507.html" />
<meta property="og:site_name" content="Mac Life" />
<meta property="og:title" content="iPhone-Tastatur: So macht das Schreiben auf deinem iPhone mehr Spaß | Mac Life" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Einst war die virtuelle iPhone-Tastatur revolutionär. Im Alltag kann sie durch Autokorrekturen, Textvorschläge und Gesten aber zur echten Hürde geraten. Wir zeigen dir, wie du besser tippen kannst." />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2020_14/image-116507--4576044.jpeg?itok=0_ukEAX6" />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2020_14/image-116507--4576041.jpg?itok=OQLOPkun" />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2020_14/image-116507--4576042.jpg?itok=JyrWHnma" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Mac_Life" />
<meta name="twitter:creator:id" content="18631869" />
<meta name="twitter:url" content="https://www.maclife.de/ratgeber/iphone-tastatur-macht-schreiben-deinem-iphone-mehr-spass-mac-life-100116507.html" />
<meta name="twitter:title" content="iPhone-Tastatur: So macht das Schreiben auf deinem iPhone mehr Spaß | Mac Life" />
<meta name="twitter:description" content="Einst war die virtuelle iPhone-Tastatur revolutionär. Im Alltag kann sie durch Autokorrekturen, Textvorschläge und Gesten aber zur echten Hürde geraten. Wir zeigen dir, wie du besser tippen kannst." />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2020_14/image-116507--4576044.jpeg?itok=0_ukEAX6" />
<meta property="article:author" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:publisher" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:section" content="Software" />
<meta property="article:tag" content="Tastatur" />
<meta property="article:tag" content="So" />
<meta property="article:tag" content="Schreiben" />
<meta property="article:tag" content="Spaß" />
<meta property="article:tag" content="Was" />
<meta property="article:tag" content="Software" />
<meta property="article:tag" content="Betriebssystem" />
<meta property="article:published_time" content="2020-03-31T13:26:02+02:00" />
<meta property="article:modified_time" content="2020-03-31T13:26:02+02:00" />
    <title>iPhone-Tastatur: So macht das Schreiben auf deinem iPhone mehr Spaß | Mac Life</title>  
    <link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_Vts0XjaQXkIwBk9HNAoJwrvmmE9lw6S9oxqJuhh0OB0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_tGTNtRAsNJmcVz4r7F6YCijbrQGDbBmziHSrRd1Stqc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_QWWM7EqE5mbyhu-tR86maPSUjPMHC1F1S6uXZ0PhLdE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_K9Oz72BduWb7vncmz2gFz24N-QDeEm6N-Hr2yFefsMg.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.url-textfield{display:none !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_ro6VNxJ3pmR5S5thlZIAMcOhBM4Q6GWI44IdxIJ6PMw.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.contentad{min-width:300px;}

/*]]>*/-->
</style>

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_kjKOLPI6kLKEGERLZd14VaUk8yN28VZsUd3MES3M4-E.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_Zwqlsl5BMlIWhl5KtoBOweMs8MABYpMkEAjXdRV0NcI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_yAUO5OsvogsCcy0gGC_Db0AxHISo4dLLxQYqunFrJIU.css" media="screen" />
   
    <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600&display=swap" rel="stylesheet">
    <link rel="apple-touch-icon" sizes="57x57" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-152.png" />
<meta name="apple-mobile-web-app-title" content="Mac Life" />
<meta name="application-name" content="Mac Life" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-windows8.png" />
<meta name="msapplication-starturl" content="https://www.maclife.de" />
<meta name="msapplication-tooltip" content="Mac Life" />
    <meta property="fb:pages" content="100535842197" />
    <script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.maclife.de/media/maclife/script_desktop_header.js?q7e9tr"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://www.maclife.de/misc/ajax.js?v=7.59"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" defer="defer" src="/sites/all/modules/custom/tec_adserver/plugins/clickperformance/FAL_MAC.js?q7e9tr"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/linkit/js/linkit.js?v=7.3"></script>
<script type="text/javascript" src="https://www.maclife.de/media/maclife/languages/de_gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto.js?q7e9tr"></script>
<script type="text/javascript" src="https://www.google.com/jsapi"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/google_analytics/googleanalytics.js?q7e9tr"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-826862-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(["_setDomainName", ".maclife.de"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
lazyimage = "/sites/all/themes/tec/images/0.gif"
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
twitter_via = "Mac_Life"
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/misc/progress.js?v=7.59"></script>
<script type="text/javascript" src="https://www.maclife.de/modules/filter/filter.js?q7e9tr"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.modal.js?q7e9tr"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.onclick.js?q7e9tr"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/ajax_comments/ajax_comments.js?q7e9tr"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.adHandler = window.adHandler || {};window.adHandler.cmd = window.adHandler.cmd || [];adHandler.cmd.push(function () {;adHandler.service.setTargeting('category', 'software');adHandler.service.setTargeting('pagetype', 'ratgeber');adHandler.service.setTargeting('keywords', '["software","betriebssystem"]');adHandler.service.request();});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife_2019/js/tracking.js?q7e9tr"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife_2019/js/lazysizes.js?q7e9tr"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife_2019/js/ajaxload.js?q7e9tr"></script>
<script type="text/javascript">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</script>
            
  </head>
  <body id="maclife" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-116507 node-type-article tao bot bot"  >
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KBQFR4K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>    
    <div id="alertbox"></div> 
                <div id="slidemenu" >

  <form class="searchform" style="padding-left: 10px;padding-right: 10px;padding-top: 10px;">
          <table><tbody><tr>
                <td class="text"><input type="text" class="validate[required,minSize[3]]" name="keyword" placeholder="Suchbegriff"></td>              
            </tr></tbody></table>
        </form>
   <a href="/thema"><h3>Top-Themen</h3></a>
  <ul class="links secondary-menu"><li class="menu-702 first"><a href="/thema/coronavirus" title="Coronavirus: News und Tipps rund um die SARS-CoV2-Pandemie">Coronavirus</a></li>
<li class="menu-699"><a href="/news/iphone-11-iphone-11-pro-apple-praesentiert-brandneuen-geraete-100114738.html" title="iPhone 11, iPhone Pro &amp; iPhone Pro Max: Alles Infos und Details zu den neuen Apple-Smartphones 2019/2020">iPhone 11 &amp; iPhone 11 Pro</a></li>
<li class="menu-7487"><a href="/news/apple-watch-series-5-kann-neue-smartwatch-apple-100114737.html" title="Apple Watch Serie 5: News, Infos, Details und Tipps zur Apple Watch Series 5">Apple Watch Series 5</a></li>
<li class="menu-8078"><a href="/news/sind-ios-13-neue-ipados-alle-infos-einen-blick-1000.html" title="iOS 13: Alle Infos und Fakten ">iOS 13</a></li>
<li class="menu-8794 last"><a href="/news/macos-1015-catalina-wwdc-2019-vorgestellt-100113902.html" title="macOS Catalina 10.15: Info rund um das neue macOS">macOS Catalina</a></li>
</ul>  
   
     <h3>Themen</h3>
  <ul class="menu"><li class="first leaf"><a href="/newsticker" title="">Newsticker</a></li>
<li class="expanded"><a href="/thema/mac" title="">Mac</a><ul class="menu"><li class="first leaf"><a href="/thema/macos-catalina" title="">macOS Catalina (10.15)</a></li>
<li class="leaf"><a href="/thema/macbook-pro">MacBook Pro</a></li>
<li class="last leaf"><a href="/thema/imac" title="">iMac</a></li>
</ul></li>
<li class="leaf"><a href="/thema/iphone" title="">iPhone</a></li>
<li class="expanded"><a href="/thema/ipad" title="">iPad</a><ul class="menu"><li class="first leaf"><a href="/thema/ipad-pro">iPad Pro</a></li>
<li class="leaf"><a href="/thema/ipad-air" title="">iPad Air</a></li>
<li class="last leaf"><a href="/thema/ipad-mini" title="">iPad mini</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tests" title="">Tests</a><ul class="menu"><li class="first leaf"><a href="/thema/tests-mac">Tests: Mac</a></li>
<li class="leaf"><a href="/thema/tests-iphone">Tests: iPhone</a></li>
<li class="last leaf"><a href="/thema/tests-ipad">Tests: iPad</a></li>
</ul></li>
<li class="leaf"><a href="/thema/tipps" title="">Tipps</a></li>
<li class="leaf"><a href="/thema/deals">Deals</a></li>
<li class="leaf"><a href="/thema/coronavirus" title="Coronavirus – Arbeiten im Homeoffice und mehr…">Coronavirus</a></li>
<li class="last leaf"><a href="https://shop.maclife.de/?sPartner=maclife" title="Gadgets und Zubehör im Mac Life Shop">Shop</a></li>
</ul>
 

  <h3>Service</h3>
  <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="/datenschutz.html" title="" rel="nofollow">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul>
</div>

<div id="container">
  <div  class="container-fluid">
    <div class="row headercontent">
      <div class="col">
<header id="header">
  <div id="menu-wrapper">

    <div class="logo"  itemscope itemtype="http://schema.org/Organization">
      <a title="Mac Life" itemprop="url" href="https://www.maclife.de">
        <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife_2019/images/maclife__logo@2x.png" />
              </a>

    </div>
    <div id="mainmenu_wrapper">
      <nav id="mainmenu">
        <div class="slidemenu_button noSwipe"><span></span></div>
        <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife_2019/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/boot-camp-bug-verzerrter-bildschirm-unter-windows-10-100116441.html" title="AMD-Grafik betroffen" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="AMD-Grafik betroffen" data-ga_value="116441"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2020_13/image-116441--4575882.jpg?itok=e3qQHgEk" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Neuer Boot-Camp-Bug: So beheben Sie einen verzerrten Bildschirm unter Windows 10" /></figure><p>Neuer Boot-Camp-Bug: So beheben Sie einen verzerrten Bildschirm unter Windows 10</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/welchen-mac-habe-leicht-finden-modellnummer-baujahr-100108323.html" title="Für Laien" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Für Laien" data-ga_value="108323"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_42/image-108323--3463709.jpeg?itok=dpJI-OsI" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Welchen Mac habe ich? So leicht finden Sie Modellnummer und Baujahr" /></figure><p>Welchen Mac habe ich? So leicht finden Sie Modellnummer und Baujahr</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/macos-catalina-gibt-hinweis-neuen-boost-modus-macs-100115796.html" title="In Beta entdeckt" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="In Beta entdeckt" data-ga_value="115796"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2020_03/image-115796--4574341.png?itok=FpSy6V0p" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="macOS Catalina gibt Hinweis auf neuen Pro-Modus für Leistungsschub" /></figure><p>macOS Catalina gibt Hinweis auf neuen Pro-Modus für Leistungsschub</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/aendern-beim-hochfahren-startvolumen-am-mac-10096035.html" title="Bei Problemen" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Bei Problemen" data-ga_value="96035"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_38/image-96035--981968.jpeg?itok=1BVhIp2i" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So ändern Sie beim Hochfahren das Startvolumen am Mac " /></figure><p>So ändern Sie beim Hochfahren das Startvolumen am Mac </p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/tags-etiketten-am-mac-ordnung-halbe-miete-100104861.html" title="Mehr Ordnung mit Etiketten" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mehr Ordnung mit Etiketten" data-ga_value="104861"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_27/image-104861--2956529.jpg?itok=R_YW0dcK" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tags und Etiketten am Mac: Ordnung ist die halbe Miete" /></figure><p>Tags und Etiketten am Mac: Ordnung ist die halbe Miete</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-catalina" title="macOS Catalina (10.15)">macOS Catalina (10.15)</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/iphone-nachfrage-abgestuerzt-steht-um-apple-smartphone-2020-100116495.html" title="Apple senkt Bestellungen massiv" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Apple senkt Bestellungen massiv" data-ga_value="116495"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2020_14/image-116495--4576011.jpg?itok=XMnAfxw_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone-Nachfrage abgestürzt: Wie steht es um die Zukunft des Apple-Smartphones 2020?" /></figure><p>iPhone-Nachfrage abgestürzt: Wie steht es um die Zukunft des Apple-Smartphones 2020?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/antibakterielle-iphone-huellen-was-bringen-empfehlungen-100116455.html" title="Auf die Beschichtung kommt es an" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Auf die Beschichtung kommt es an" data-ga_value="116455"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2020_13/image-116455--4575929.png?itok=HdskOH9u" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Antibakterielle iPhone-Hüllen: Was sie bringen und welche Amazon-Bestseller empfehlenswert sind" /></figure><p>Antibakterielle iPhone-Hüllen: Was sie bringen und welche Amazon-Bestseller empfehlenswert sind</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/iphone-12-pro-leaks-koennte-neue-apple-smartphone-2020-aussehen-100116417.html" title="Neue AR-Fähigkeiten durch LIDAR-Sensor fürs iPhone" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neue AR-Fähigkeiten durch LIDAR-Sensor fürs iPhone" data-ga_value="116417"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2020_13/image-116417--4575840.jpg?itok=oiLDQ-oq" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone 12 Pro Leaks: So könnte das neue Apple-Smartphone 2020 aussehen" /></figure><p>iPhone 12 Pro Leaks: So könnte das neue Apple-Smartphone 2020 aussehen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/premium-android-geraete-wertverlust-hoeher-beim-iphone-100116258.html" title="Wiederverkaufswert" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Wiederverkaufswert" data-ga_value="116258"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2020_10/image-116258--4575466.jpg?itok=1shvXmIO" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Premium-Android-Geräte verlieren zweimal schneller an Wert als ein iPhone" /></figure><p>Premium-Android-Geräte verlieren zweimal schneller an Wert als ein iPhone</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/iphone-marktanteil-waechst-apple-liegt-samsung-nahezu-gleich-100116244.html" title="Apple im Aufwärtstrend" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Apple im Aufwärtstrend" data-ga_value="116244"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2020_10/image-116244--4575431.png?itok=KFZL1MAS" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone-Marktanteil wächst: Apple liegt jetzt mit Samsung nahezu gleich auf " /></figure><p>iPhone-Marktanteil wächst: Apple liegt jetzt mit Samsung nahezu gleich auf </p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/ipad-plaene-mini-leds-noch-nicht-vom-tisch-kommen-herbst-100116406.html" title="Gerüchte um weiteres iPad Pro-Update" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Gerüchte um weiteres iPad Pro-Update" data-ga_value="116406"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2020_12/image-116406--4575811.jpg?itok=zwtEZt2i" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad-Pläne mit Mini-LEDs noch nicht vom Tisch – sie kommen im Herbst" /></figure><p>iPad-Pläne mit Mini-LEDs noch nicht vom Tisch – sie kommen im Herbst</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-nimmt-althergebrachtes-arbeiten-computer-schippe-100116392.html" title="„So arbeitet man richtig mit einem Computer&quot;" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="„So arbeitet man richtig mit einem Computer&quot;" data-ga_value="116392"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2020_12/image-116392--4575786.png?itok=GzgU3Gow" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple nimmt das althergebrachte Arbeiten mit dem Computer auf die Schippe" /></figure><p>Apple nimmt das althergebrachte Arbeiten mit dem Computer auf die Schippe</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/logitech-verpasst-ipad-touchpad-tastatur-notebook-ersatz-100116375.html" title="iPad als Laptop-Ersatz" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="iPad als Laptop-Ersatz" data-ga_value="116375"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2020_12/image-116375--4575754.jpeg?itok=uuXnLjMi" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Logitech stellt Touchpad-Tastatur für das iPad vor" /></figure><p>Logitech stellt Touchpad-Tastatur für das iPad vor</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/unveroeffentlichtes-ipad-datenbank-aufgetaucht-100116349.html" title="Neue Hinweise" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neue Hinweise" data-ga_value="116349"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2020_12/image-116349--4575655.jpg?itok=GC-Ajy4Q" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Neues unveröffentlichtes iPad taucht in eurasischer Datenbank auf" /></figure><p>Neues unveröffentlichtes iPad taucht in eurasischer Datenbank auf</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/rueckruf-3-generation-des-ipad-air-100116272.html" title="Schwarzer Bildschirm" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Schwarzer Bildschirm" data-ga_value="116272"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2020_10/image-116272--4575498.jpg?itok=70gwfC3g" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Rückruf der 3. Generation des iPad Air" /></figure><p>Rückruf der 3. Generation des iPad Air</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/fyrtur-test-ikea-smart-rollo-homekit-anbindung-100116467.html" title="Es werde Dunkel! Und es ward Dunkel." data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Es werde Dunkel! Und es ward Dunkel." data-ga_value="116467"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2020_13/image-116467--4575951.jpg?itok=7xBjON8Y" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Test: Ikea Fyrtur – Smart Rollo mit HomeKit-Anbindung ausprobiert" /></figure><p>Test: Ikea Fyrtur – Smart Rollo mit HomeKit-Anbindung ausprobiert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/test-launchkey-mini-mkiii-midi-controller-ableton-live-am-mac-100116456.html" title="Kompakter MIDI-Controller" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Kompakter MIDI-Controller" data-ga_value="116456"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2020_13/image-116456--4575930.jpg?itok=FI9Qc4n1" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Test: Launchkey Mini MKIII – der perfekte MIDI-Controller für Ableton Live am Mac" /></figure><p>Test: Launchkey Mini MKIII – der perfekte MIDI-Controller für Ableton Live am Mac</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/fit-durch-coronakrise-15-besten-sport-apps-iphone-mac-life-100116453.html" title="Kampf den Pandemiepfunden" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Kampf den Pandemiepfunden" data-ga_value="116453"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2020_13/image-116453--4575902.jpg?itok=EzXS3Cxe" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Fit durch die Coronakrise: Die 15 besten Sport-Apps für das iPhone" /></figure><p>Fit durch die Coronakrise: Die 15 besten Sport-Apps für das iPhone</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/sennheiser-momentum-true-wireless-2-besseren-airpods-pro-1000.html" title="In-Ear-Zweikampf" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="In-Ear-Zweikampf" data-ga_value="116334"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2020_11/image-116334--4575620.jpeg?itok=8EgfW6aw" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Sennheiser Momentum True Wireless 2: Die besseren AirPods Pro?" /></figure><p>Sennheiser Momentum True Wireless 2: Die besseren AirPods Pro?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/linedock-test-powerbank-festplatte-dock-einem-mac-life-100116302.html" title="Wollmilchsau aus Aluminium" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Wollmilchsau aus Aluminium" data-ga_value="116302"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2020_11/image-116302--4575547.jpg?itok=QcJWa7VI" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Linedock im Test: Powerbank, Festplatte und Dock in einem" /></figure><p>Linedock im Test: Powerbank, Festplatte und Dock in einem</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/macos-einfach-erstellen-checklisten-am-mac-mac-life-100116502.html" title="Tipps und Tricks" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Tipps und Tricks" data-ga_value="116502"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2020_14/image-116502--4576031.png?itok=Z2KfvNk_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="macOS: So einfach erstellen Sie Checklisten am Mac" /></figure><p>macOS: So einfach erstellen Sie Checklisten am Mac</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/iphone-11-nehmen-videos-schneller-erstellen-fotoserien-mac-life-100116492.html" title="Tipps und Tricks" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Tipps und Tricks" data-ga_value="116492"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2020_14/image-116492--4576008.png?itok=3dC2PTiZ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone 11: So nehmen Sie Videos schneller auf und erstellen Fotoserien" /></figure><p>iPhone 11: So nehmen Sie Videos schneller auf und erstellen Fotoserien</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/imessage-memojis-sticker-versenden-anpassen-gehts-100116484.html" title="Tipps und Tricks" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Tipps und Tricks" data-ga_value="116484"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2020_13/image-116484--4575989.png?itok=vt3ylIhu" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iMessage: So passen Sie Memojis an und versenden sie als Sticker" /></figure><p>iMessage: So passen Sie Memojis an und versenden sie als Sticker</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/ipad-mauszeiger-anpassen-geschwindigkeit-farbe-groesse-mehr-100116466.html" title="Trackpad-Unterstützung" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Trackpad-Unterstützung" data-ga_value="116466"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2020_13/image-116466--4575948.png?itok=VG2ah-QI" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad: Maus verwenden und Zeiger in Geschwindigkeit, Farbe und mehr anpassen - so geht’s" /></figure><p>iPad: Maus verwenden und Zeiger in Geschwindigkeit, Farbe und mehr anpassen - so geht’s</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/icloud-drive-erstellen-teilen-ordner-freunden-kollegen-am-ipad-100116448.html" title="Für iPad und iPhone" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Für iPad und iPhone" data-ga_value="116448"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2020_13/image-116448--4575898.png?itok=ZSVNjqSG" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iCloud Drive: So erstellen und teilen Sie Ordner mit Freunden und Kollegen am iPad und iPhone" /></figure><p>iCloud Drive: So erstellen und teilen Sie Ordner mit Freunden und Kollegen am iPad und iPhone</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a></li><li><a class="ga_click" href="/thema/coronavirus" title="Coronavirus" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Coronavirus">Coronavirus</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/homeoffice-grosse-mac-life-guide-heimarbeit-100116365.html" title="Gratis für alle" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Gratis für alle" data-ga_value="116365"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2020_12/image-116365--4575737.png?itok=6JnG4XZd" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Der gratis Mac-Life-Guide fürs Homeoffice" /></figure><p>Der gratis Mac-Life-Guide fürs Homeoffice</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/homeoffice-grosse-mac-life-guide-heimarbeit-100116365.html" title="Gratis für alle" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Gratis für alle" data-ga_value="116365"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2020_12/image-116365--4575737.png?itok=6JnG4XZd" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Der gratis Mac-Life-Guide fürs Homeoffice" /></figure><p>Der gratis Mac-Life-Guide fürs Homeoffice</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/iphone-nachfrage-abgestuerzt-steht-um-apple-smartphone-2020-100116495.html" title="Apple senkt Bestellungen massiv" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Apple senkt Bestellungen massiv" data-ga_value="116495"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2020_14/image-116495--4576011.jpg?itok=XMnAfxw_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone-Nachfrage abgestürzt: Wie steht es um die Zukunft des Apple-Smartphones 2020?" /></figure><p>iPhone-Nachfrage abgestürzt: Wie steht es um die Zukunft des Apple-Smartphones 2020?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/sind-apples-offizielle-homeoffice-tipps-100116478.html" title="Mit dem Mac, iPhone und iPad im Homeoffice" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mit dem Mac, iPhone und iPad im Homeoffice" data-ga_value="116478"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2020_13/image-116478--4575984.jpg?itok=uI93c-y3" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das sind Apples offizielle Homeoffice-Tipps" /></figure><p>Das sind Apples offizielle Homeoffice-Tipps</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/app-verraet-wird-wwdc-corona-jahr-laufen-100116482.html" title="Video-Unterstützung" data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Video-Unterstützung" data-ga_value="116482"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2020_13/image-116482--4575987.jpg?itok=OSo-_Tbk" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Leak: So läuft die Apple-Entwicklerkonferenz WWDC im Corona-Jahr 2020" /></figure><p>Leak: So läuft die Apple-Entwicklerkonferenz WWDC im Corona-Jahr 2020</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="https://shop.maclife.de/?sPartner=maclife" title="Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Shop">Shop</a></li></ul>      </nav>
      <a title="Mac Life" href="https://www.maclife.de">
        <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife_2019/images/maclife__mobile_logo@2x.png" />
      </a>
      <div class="icons user ">
        <span></span>        
        
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/ratgeber/iphone-tastatur-macht-schreiben-deinem-iphone-mehr-spass-mac-life-100116507.html" method="post" id="user-login" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--2" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/116507&amp;destination_error=node/116507" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/116507&amp;destination_error=node/116507" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li class="last"><a href="/hybridauth/window/Google?destination=node/116507&amp;destination_error=node/116507" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/116507&amp;destination_error=node/116507" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-PjoCMGDm_4OnItoF_KCq6LSBzAvEsyMpwZ6p_ZoCCVc" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>      </div>
      <div class="icons search"><span></span></div>
      <div class="icons share"><span></span></div>

      <div id="searchblock" class="dropdown">
        <form class="searchform" id="searchform">
          <table><tr>
              <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
              <td class="submit"><input type="submit" value="Suchen" /></td>
            </tr></table>
        </form>
      </div>
      <div id="shareblock" class="dropdown">
        <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>      </div>
    </div>


    <nav id="submenu">
      <span class="trends">TOPTHEMEN:</span>
      <ul class="links secondary-menu"><li class="menu-702 first"><a href="/thema/coronavirus" title="Coronavirus: News und Tipps rund um die SARS-CoV2-Pandemie">Coronavirus</a></li>
<li class="menu-699"><a href="/news/iphone-11-iphone-11-pro-apple-praesentiert-brandneuen-geraete-100114738.html" title="iPhone 11, iPhone Pro &amp; iPhone Pro Max: Alles Infos und Details zu den neuen Apple-Smartphones 2019/2020">iPhone 11 &amp; iPhone 11 Pro</a></li>
<li class="menu-7487"><a href="/news/apple-watch-series-5-kann-neue-smartwatch-apple-100114737.html" title="Apple Watch Serie 5: News, Infos, Details und Tipps zur Apple Watch Series 5">Apple Watch Series 5</a></li>
<li class="menu-8078"><a href="/news/sind-ios-13-neue-ipados-alle-infos-einen-blick-1000.html" title="iOS 13: Alle Infos und Fakten ">iOS 13</a></li>
<li class="menu-8794 last"><a href="/news/macos-1015-catalina-wwdc-2019-vorgestellt-100113902.html" title="macOS Catalina 10.15: Info rund um das neue macOS">macOS Catalina</a></li>
</ul><ul class="directmenu"><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
    </nav>   
  </div>
</header>
 
 </div>         
    </div>     
  </div>
  <div class="container-fluid">   
            <div class="row maincontent">
      <div class="col-12">
        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"news-116507","headline":"iPhone-Tastatur: So macht das Schreiben auf deinem iPhone mehr Spa\u00df","url":"https:\/\/www.maclife.de\/ratgeber\/iphone-tastatur-macht-schreiben-deinem-iphone-mehr-spass-mac-life-100116507.html","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.maclife.de\/ratgeber\/iphone-tastatur-macht-schreiben-deinem-iphone-mehr-spass-mac-life-100116507.html","url":"https:\/\/www.maclife.de\/ratgeber\/iphone-tastatur-macht-schreiben-deinem-iphone-mehr-spass-mac-life-100116507.html"},"thumbnailUrl":"https:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_teaserlist\/public\/images\/editors\/2020_14\/smartmockups_k8ft2swe_0.jpeg?itok=sBqBYZZ9","image":{"@type":"ImageObject","url":"https:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_large\/public\/images\/editors\/2020_14\/smartmockups_k8ft2swe_0.jpeg?itok=RpWg1Qh1","width":770,"height":578},"dateCreated":"2020-03-31T13:26:02+0200","datePublished":"2020-03-31T13:26:02+0200","dateModified":"2020-03-31T13:26:02+0200","articleSection":"Software, Betriebssystem","publisher":{"@type":"Organization","name":"Mac Life","logo":{"@type":"ImageObject","url":"https:\/\/www.maclife.de\/sites\/maclife.de\/themes\/maclife_2019_amp\/images\/logo_schema.png?v1","width":279,"height":60}},"keywords":["Tastatur","So","Schreiben","Spa\u00df","Was","Software","Betriebssystem"],"articleBody":"Einst war die virtuelle iPhone-Tastatur revolution\u00e4r. Im Alltag kann sie durch Autokorrekturen, Textvorschl\u00e4ge und Gesten aber zur echten H\u00fcrde geraten. Wir zeigen dir, wie du\u00a0besser tippen kannst.","author":[{"@type":"Person","name":"Christian Steiner"}]}</script><article id="article-116507" class="node " > 
    <div class="row">
    <div class="col article_header">
      <a name="head"></a>
      <div class="badge inline-float"><span class="typ ratgeber">Tipp</span></div><h2 class="subhead">Was die iPhone-Tastatur kann und was nicht</h2><h1>iPhone-Tastatur: So macht das Schreiben auf deinem iPhone mehr Spaß</h1><a name="teaser"></a><div class="teaser"><p>Einst war die virtuelle iPhone-Tastatur revolutionär. Im Alltag kann sie durch Autokorrekturen, Textvorschläge und Gesten aber zur echten Hürde geraten. Wir zeigen dir, wie du besser tippen kannst.</p></div><div class="meta desktop"><div class="authorbox additionalinfo"><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/christian-steiner">Christian Steiner</a>  <wbr><br /><span class="clock"></span><div>31.03.2020 - 13:26 Uhr</div></div></div>
        <div class="row social-share">
          <div class="col">
            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maclife.de%2Fratgeber%2Fiphone-tastatur-macht-schreiben-deinem-iphone-mehr-spass-mac-life-100116507.html&amp;t=iPhone-Tastatur%3A+So+macht+das+Schreiben+auf+deinem+iPhone+mehr+Spa%C3%9F" title="Diese Seite auf Facebook teilen" class="social_button popup-link facebook" target="_blank" rel="noopener">
            <svg width="18" height="18">
            <use xlink:href="#svg-facebook"></use>
            <svg viewBox="0 0 24 24" id="svg-facebook" xmlns="http://www.w3.org/2000/svg"><path d="M9 8H6v4h3v12h5V12h3.642L18 8h-4V6.333C14 5.378 14.192 5 15.115 5H18V0h-3.808C10.596 0 9 1.583 9 4.615V8z"></path></svg>
            </svg>
            <span>Facebook</span>
          </a>
          </div>
          <div class="col">
            <a href="http://twitter.com/intent/tweet?text=iPhone-Tastatur%3A+So+macht+das+Schreiben+auf+deinem+iPhone+mehr+Spa%C3%9F&amp;url=https%3A%2F%2Fwww.maclife.de%2Fratgeber%2Fiphone-tastatur-macht-schreiben-deinem-iphone-mehr-spass-mac-life-100116507.html&amp;via=Mac_Life&amp;lang=de" title="Diese Seite auf Twitter teilen" class="social_button popup-link twitter" target="_blank" rel="noopener">
            <svg width="18" height="18" viewBox="0 -3 24 24">
            <use xlink:href="#svg-twitter"></use>
            <svg viewBox="0 0 24 24" id="svg-twitter" xmlns="http://www.w3.org/2000/svg"><path d="M25 2.557a9.83 9.83 0 0 1-2.828.775A4.932 4.932 0 0 0 24.337.608a9.864 9.864 0 0 1-3.127 1.195A4.916 4.916 0 0 0 17.616.248c-3.179 0-5.515 2.966-4.797 6.045A13.978 13.978 0 0 1 2.671 1.149a4.93 4.93 0 0 0 1.523 6.574 4.903 4.903 0 0 1-2.229-.616c-.054 2.281 1.581 4.415 3.949 4.89a4.935 4.935 0 0 1-2.224.084 4.928 4.928 0 0 0 4.6 3.419A9.9 9.9 0 0 1 1 17.54a13.94 13.94 0 0 0 7.548 2.212c9.142 0 14.307-7.721 13.995-14.646A10.025 10.025 0 0 0 25 2.557z"></path></svg>
            </svg>
            <span>Twitter</span>
          </a>
          </div>
          <div class="col whatsapp-col">
            <a href="whatsapp://send?text=https%3A%2F%2Fwww.maclife.de%2Fratgeber%2Fiphone-tastatur-macht-schreiben-deinem-iphone-mehr-spass-mac-life-100116507.html" title="Diese Seite per WhatsApp teilen" class="social_button popup-link whatsapp" target="_blank" rel="noopener">
                <svg width="18" height="18">
                    <use xlink:href="#svg-whatsapp"></use>
                    <svg viewBox="0 0 24 24" id="svg-whatsapp" xmlns="http://www.w3.org/2000/svg"><path d="M11.997 0C5.38 0 0 5.383 0 12c0 2.624.846 5.058 2.285 7.033L.79 23.492l4.612-1.474A11.905 11.905 0 0 0 12.003 24C18.62 24 24 18.617 24 12S18.619 0 12.003 0h-.006zM7.885 5.503a6.775 6.775 0 0 0-.402-.014c-.459 0-.938.134-1.227.43-.353.36-1.228 1.2-1.228 2.92 0 1.722 1.256 3.387 1.425 3.62.176.232 2.447 3.816 5.974 5.277 2.757 1.143 3.575 1.037 4.203.903.917-.198 2.067-.875 2.356-1.693.289-.819.289-1.517.204-1.666-.084-.148-.317-.232-.67-.409-.352-.176-2.066-1.023-2.39-1.136-.318-.12-.621-.077-.861.262-.339.472-.67.952-.938 1.241-.212.226-.557.254-.846.134-.388-.162-1.474-.543-2.815-1.735-1.036-.924-1.742-2.074-1.946-2.42-.205-.352-.021-.557.141-.748.176-.218.346-.373.522-.578.176-.205.275-.31.388-.55.12-.233.035-.473-.05-.65-.084-.176-.79-1.897-1.079-2.596-.232-.557-.409-.578-.761-.592z" fill-rule="evenodd"></path></svg>
                </svg>
                <span>WhatsApp</span>
            </a>
          </div>
          <div class="col">
            <a href="https://getpocket.com/edit.php?url=https%3A%2F%2Fwww.maclife.de%2Fratgeber%2Fiphone-tastatur-macht-schreiben-deinem-iphone-mehr-spass-mac-life-100116507.html" title="Diese Seite in Pocket speichern" class="social_button popup-link pocket" target="_blank" rel="noopener">
            <svg width="18" height="18">
            <use xlink:href="#svg-pocket"></use>
            <svg viewBox="0 0 24 24" id="svg-pocket" xmlns="http://www.w3.org/2000/svg"><path d="M17.677 10.485l-4.704 4.516a1.374 1.374 0 0 1-1.902 0l-4.705-4.516a1.37 1.37 0 0 1 1.896-1.98l3.76 3.602 3.764-3.602a1.37 1.37 0 0 1 1.938.04 1.366 1.366 0 0 1-.037 1.94h-.01zm4.236-6.288A1.802 1.802 0 0 0 20.213 3H3.816c-.75 0-1.431.47-1.698 1.17A1.83 1.83 0 0 0 2 4.817v6.037l.07 1.201c.29 2.731 1.706 5.118 3.902 6.783.037.03.078.058.119.087l.025.02a9.916 9.916 0 0 0 3.912 1.726 9.968 9.968 0 0 0 3.832.03c.072-.024.146-.037.22-.05.018 0 .04-.012.06-.024 1.362-.3 2.624-.864 3.758-1.688l.024-.025.112-.088c2.19-1.662 3.604-4.052 3.905-6.79l.061-1.2v-6.03c0-.21-.026-.417-.1-.619l.013.009z"></path></svg>
            </svg>
            <span>Pocket</span>
          </a>
          </div>
          <div class="col flipboard-col">
            <a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=iPhone-Tastatur%3A+So+macht+das+Schreiben+auf+deinem+iPhone+mehr+Spa%C3%9F&amp;url=https%3A%2F%2Fwww.maclife.de%2Fratgeber%2Fiphone-tastatur-macht-schreiben-deinem-iphone-mehr-spass-mac-life-100116507.html" title="Diese Seite auf Flipboard teilen" class="social_button popup-link flipboard" target="_blank" rel="noopener">
            <svg width="18" height="18" viewBox="0 -1 24 24">
            <use xlink:href="#svg-flipboard"></use>
            <path d="M8 14v6H2V2h18v6h-6v6z"></path>
            </svg>
            <span>Flipboard</span>
          </a>
          </div>
          <div class="col">
            <a href="mailto:?subject=iPhone-Tastatur%3A+So+macht+das+Schreiben+auf+deinem+iPhone+mehr+Spa%C3%9F&amp;body=Sehr%20empfehlenswerter%20Artikel%3A%20https%3A%2F%2Fwww.maclife.de%2Fratgeber%2Fiphone-tastatur-macht-schreiben-deinem-iphone-mehr-spass-mac-life-100116507.html" class="social_button email" title="Diese Seite per E-Mail teilen" target="_blank" rel="noopener">
            <svg width="18" height="18">
            <use xlink:href="#svg-mail"></use>
            <path d="M23.626.147c.295.215.416.5.362.857L20.56 21.576a.844.844 0 0 1-.429.603.822.822 0 0 1-.737.04l-6.067-2.478-3.24 3.951A.789.789 0 0 1 9.43 24a.724.724 0 0 1-.295-.054.84.84 0 0 1-.408-.314.836.836 0 0 1-.154-.49V18.47L20.144 4.286 5.827 16.674l-5.29-2.17c-.33-.125-.509-.37-.536-.736-.017-.357.125-.62.43-.79L22.715.12a.82.82 0 0 1 .429-.12c.179 0 .34.05.482.147z"></path>
            </svg>
            <span>Mail</span>
          </a>
          </div>
        </div>  
   
  </div> 
    </div>
  </div> 
      <div class="dfpcontainer wide" ><div class="dfplabel" style="display:none;" id="Horizontal-1-label"></div><div class="dfpslot" id="Horizontal-1"><!-- Horizontal-1 --></div></div>  
      <div class="row">
      <div class="col">
    <figure class="singleimage smallimage" ><a class="zoom lupe" title="" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2020_14/image-116507--4576044.jpeg?itok=TqJfNryA"><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2020_14/image-116507--4576044.jpeg?itok=qWqkSl4F" alt=""><figcaption class="nointelliTXT"><span class="caption"><span>(Bild: Smartmockups, Screenshot)</span></span></figcaption><div class="gallery_control"><span data-key="0" class="fullscreen lupe"></span></div></a></figure> 
      </div>
    </div>
            
    
  <div class="row">
    <div class="col article_wrapper intellitxt">

<a name="body"></a><p>Die Präsentation der ersten iPhone-Generation durch Apple-Mitbegründer Steve Jobs im Januar 2007 ist mittlerweile legendär. Eines der wichtigsten Argumente für das neue Smartphone: seine „revolutionäre“ Bedienung. Anders als ähnliche Geräte der Zeit sollte das iPhone ohne eine physische Tastatur auskommen: Multitouch war die Antwort auf allzu kleine Plastikknöpfe typischer Handys. Apple war sich sicher, dass so die Zukunft aussehen würde. Die Konkurrenz war hingegen skeptisch: Der damalige Microsoft-Chef Steve Ballmer etwa verhöhnte das iPhone als zu teuer und unbenutzbar.</p><div class="dfpcontainer wide" ><div class="dfplabel" style="display:none;" id="Horizontal-2-label"></div><div class="dfpslot" id="Horizontal-2"><!-- Horizontal-2 --></div></div>
<p>Selten lag Apple so richtig – und die Konkurrenz so falsch. Microsoft musste sich aus dem Handy-Geschäft nach mehreren Anläufen verabschieden. Nahezu jedes moderne Smartphone setzt heute auf Multitouch mit virtuellen Tastaturen.</p>
<h2>Das kann die iPhone-Tastatur</h2>
<p>Die vorinstallierte iOS-Tastatur leistet jede Menge Arbeit im Verborgenen. Die intelligenten Wortvorschläge und Textkorrekturen können bei der Bedienung aber auch lästig sein. Es lohnt sich also, einen Blick in die Geräteeinstellungen zu werfen. Hier finden Sie unter „Allgemein“ auch einen Eintrag für die Tastatur. Mithilfe der einzelnen Schalter unterhalb der Überschrift „Alle Tastaturen“ können Sie die iPhone-Tastatur nach Ihren Wünschen verändern und anpassen.</p>
<p><figure class="singleimage" ><a class="zoom lupe" title="Mit der Standardtastatur von iOS 13 können Sie Ihre Texte nun auch mit Wischgesten eingeben." href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2020_14/image-116507--4576041.jpg?itok=ioaQZAuB"><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2020_14/image-116507--4576041.jpg?itok=MoV_W39O" alt="Mit der Standardtastatur von iOS 13 können Sie Ihre Texte nun auch mit Wischgesten eingeben."><figcaption class="nointelliTXT"><span class="caption">Mit der Standardtastatur von iOS 13 können Sie Ihre Texte nun auch mit Wischgesten eingeben. <span>(Bild: Screenshot)</span></span></figcaption><div class="gallery_control"><span data-key="2" class="fullscreen lupe"></span></div></a></figure></p>
<p>Wer allzu häufig mit der iPhone-Tastatur „kämpft“, kann sich mit einigen Tricks und Kniffen in den Einstellungen helfen. Wenn Sie zum Beispiel häufig gleiche Textbausteine verwenden, diese aber nicht immer komplett eintippen möchten, dann ist die Textersetzung eine clevere Option: Hier können Sie Abkürzungen eintragen, um sie durch vollständige Textbausteine zu ersetzen. So tippen Sie etwa nur „adw“ – und Ihr iPhone ersetzt diese Abkürzung automatisch zu „Auf dem Weg!“.</p>
<p>Neben diesen eher einfachen Einträgen können Sie in den Tastatureinstellungen aber auch ganz gezielt falschen Korrekturen entgegenwirken. Besonders bei ungewöhnlichen Namen, Begriffen oder Eigenschreibweisen neigt das iPhone zunächst zu ungewollten Textkorrekturen, die Sie händisch ausbügeln müssen, wenn Sie Ihr Gegenüber nicht verwirren möchten. Das Smartphone lernt zwar mit und sollte diese ungewollten Änderungen auch nach einer gewissen Zeit unterlassen; dennoch kann der Weg dahin nervig sein. Ein Trick ist deshalb, in der Textersetzung diese Begriffe, Namen und Eigenschreibweisen gezielt einzutragen und durch sich selbst ersetzen zu lassen. Dann stoppt das Telefon sofort die falschen Verbesserungen, ohne dass Sie gleich auf die komplette Korrekturfunktion verzichten müssen.</p>
<p>Im Laufe der Jahre gab es von Apple stetige Updates der vorinstallierten Tastatur. Zum Beispiel intelligente Textvorschläge oder die beliebten Emojis gesellten sich nach und nach auf das iPhone. Mit iOS 13 versucht Apple nun aber einen großen Sprung und spendiert der iPhone-Tastatur einige neue Funktionen.</p>
<h2>Neuerungen der iPhone-Tastatur unter iOS 13</h2><div class="dfpcontainer small" ><div class="dfplabel" style="display:none;" id="Rectangle-1-label"></div><div class="dfpslot" id="Rectangle-1"><!-- Rectangle-1 --></div></div>
<p>Lange Zeit mussten iPhone-Fans neidisch auf die Android-Plattform schauen oder alternative Tastaturen wie Swype installieren, um per Wischgesten zu schreiben. Mit iOS 13 gibt es diese Funktion jetzt endlich auch auf der vorinstallierten Apple-Tastatur. Anders als gewohnt müssen Sie damit nicht mehr auf jeden Buchstaben einzeln tippen, sondern können mit einer Geste über die Tastatur wischen, um ganze Wörter zu schreiben. Wichtig dabei ist, dass Sie die gewünschten Buchstaben berühren und erst nach dem Ende des gewünschten Worts Ihren Finger heben. Die Tastatur erkennt dann automatisch, welches Wort Sie schreiben möchten und fügt es ein. Das klappt mit einfachen und bekannten Wörtern jedoch in der Regel besser als mit komplexen und ungewöhnlichen. Zudem erfordert diese Art der Eingabe etwas Übung. Viele Nutzer wollen sie danach aber nicht mehr missen. Geben Sie ihr also ruhig einmal eine Chance!</p>
<p>Falls Ihnen die „Wischeingabe“ aber ganz und gar nicht zusagt und sogar ungewollte Fehler produziert, können Sie die Funktion in den Tastatureinstellungen mit dem Schalter „Zum Tippen streichen“ komplett deaktivieren, um zum gewohnten Modell zurückzukehren.</p>
<p>Eine weitere praktische Neuerung stellt die einhändige Tastatur dar. Besonders auf größeren iPhone-Modellen wie dem 11 Pro Max kann es schwer bis unmöglich sein, die Tastatur mit nur einem Daumen zu bedienen. Egal ob in der zweiten Hand ein Kaffee oder Kind gehalten werden will, es gibt im Alltag viele Situationen, die eine Einhandbedienung verlangen.</p>
<p>Zur Aktivierung finden Sie in den Tastatureinstellungen einen eigenen Eintrag. Dabei können Sie auch festlegen, auf welcher Displayseite das virtuelle Keyboard erscheinen soll. Damit schiebt sich die Tastatur zu einer Seite hin, sodass Sie mit nur einem Daumen die komplette Anzeige erreichen sollten. Auf der gegenüberliegenden Seite erscheint dann ein großer Pfeil, mit dem Sie die Tastatur bei Bedarf wieder auf die volle Displaybreite ziehen.</p>
<h2>iPhone-Tastaturen von Drittanbietern</h2>
<p>Neben der iOS-Tastatur können Sie auch Tastatur-Apps von Drittanbietern installieren. Diese erscheinen dann systemweit in allen Programmen, die Texteingaben erfordern und ersetzen somit die Standardtastatur. Googles Gboard-Tastatur ist so eine Alternative. Das kostenfreie Keyboard sieht auf den ersten Blick wie die vorinstallierte Apple-Tastatur aus. In der linken oberen Ecke weist das Google-Logo aber auf einen entscheidenden Unterschied hin: Mit dem Symbol können Sie die gewohnte Google-Suche direkt starten und die Suchergebnisse mit einem Tap automatisch in ihren Text eintragen. Außerdem integriert das Gboard den sehr guten Google-Übersetzer zum mehrsprachigen Tippen.</p>
<p><figure class="singleimage" ><a class="zoom lupe" title="Für GIF-Enthusiasten: Die Giphy-Tastatur ersetzt und ergänzt Texteingaben mit den beliebten animierten Bildchen." href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2020_14/image-116507--4576042.jpg?itok=Xfkenq0A"><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2020_14/image-116507--4576042.jpg?itok=GmlTZNNr" alt="Für GIF-Enthusiasten: Die Giphy-Tastatur ersetzt und ergänzt Texteingaben mit den beliebten animierten Bildchen."><figcaption class="nointelliTXT"><span class="caption">Für GIF-Enthusiasten: Die Giphy-Tastatur ersetzt und ergänzt Texteingaben mit den beliebten animierten Bildchen. <span>(Bild: Screenshot)</span></span></figcaption><div class="gallery_control"><span data-key="3" class="fullscreen lupe"></span></div></a></figure></p>
<p>Wem das nicht individuell genug ist (oder wer Google partout nicht die eigenen Texte anvertrauen mag), sollte sich die ebenfalls kostenlose Swiftkey-Tastatur im App Store herunterladen. Diese App bietet besonders viele optische Gestaltungsmöglichkeiten der Tastatur. Wer hingegen gern und häufig in Form von GIFs kommuniziert, kann mit der Giphy-App eine spezialisierte Tastatur für die Suche nach den bewegten kleinen Bildern nutzen. Diese aktivieren Sie – ähnlich der Gboard-Tastatur – in den Tastatureinstellungen Ihres iPhone.</p>
<p><!-- shortcode-start --><div class="container inlinebox nointelliTXT">
  <div class="row"><h4 class="col">Sicherheitsrisiko Tastatur?</h4></div>
  <div class="row inlineboxwrapper"> 
            <div class="col-12">
        <p>Das Installieren von iPhone-Tastaturen von Drittanbietern ist aus Gründen der Datensicherheit nicht unbedenklich. Gboard, Swiftkey und Giphy benötigten im Test konzeptbedingt stets den vollständigen Zugriff auf die Tastatureingaben. Diesen müssen Sie während der jeweiligen Installation eigenhändig aktivieren – die Apps schleichen sich also nicht ohne Ihr Wissen ein. Dabei warnt Sie das iPhone zusätzlich vor einem möglichen Sicherheitsrisiko.</p>
<p>Wo liegen nun die Gefahren? Die Tastaturen von Drittanbietern können Ihre Texteingaben an die Entwicklungsteams senden. Diese könnten somit im Zweifelsfall auch sensible Daten wie Adressen, Nutzungskonten und Passwörter auslesen. Bedenken Sie dieses Sicherheitsrisiko also vor der Benutzung von fremden Tastaturen!</p>
<p>Natürlich haben haben viele der Anbieter ähnliche Sicherheitsstandards wie Apple: Google etwa wertet laut eigenen Angaben lediglich anonymisierte Daten aus Tastatureingaben aus, um damit das eigene Produkt zu verbessern. Wie Sie dieses „Mitschneiden“ verbieten, verrät Ihnen unser Workshop.</p>
<p>Wer jedoch zweifelt, sollte bei der vorinstallierten Apple-Tastatur bleiben – sofern zum iPhone-Hersteller denn ein größeres Vertrauen herrscht.</p>
      </div>  
  </div>  
</div><!-- shortcode-end --></p>
 


      <div class="meta"><ul class="share links"><li class="intro">Diesen Artikel...</li><li class="print"><a href="/" onClick="window.print();return false" rel="nofollow">Drucken</a></li></ul></div><div class="dfpcontainer wide" ><div class="dfplabel" style="display:none;" id="Horizontal-3-label"></div><div class="dfpslot" id="Horizontal-3"><!-- Horizontal-3 --></div></div><div class="row nextprev_wrapper single"><div class="col-6 prev_wrapper "><a title="Wer braucht den neuen Mac Pro? Die Wahrheit hinter Apples Edel-Mac und warum er sich rechnet" class="prevnext" href="/news/seine-preis-wert-braucht-neuen-mac-pro-100116506.html" id="prev_article"><span>Vorheriger Artikel</span><h3>Wer braucht den neuen Mac Pro? Die Wahrheit hinter Apples Edel-Mac und warum er sich rechnet</h3><span class="prevarrow"></span></a></div><div class="col-6 next_wrapper empty"></div></div><section>
<div id="comments" class="comment-wrapper clearfix nointelliTXT"> 
    <h3>Ihre Meinung? Diskutieren Sie mit!</h3>
    <p>Hier können Sie ihre Meinung zum Artikel "iPhone-Tastatur: So macht das Schreiben auf deinem iPhone mehr Spaß" äußern. Melden Sie sich hierfür mit ihrem maclife.de-Account an oder füllen sie die untenstehenden Felder aus.</p>
    <div id="comment-wrapper-nid-116507"></div>    <div class="comment-form-wrapper"><form class="comment-form user-info-from-cookie" action="/comment/reply/116507" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihr Name *" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label class="element-invisible" for="edit-mail">Ihre E-Mail-Adresse <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihre E-Mail-Adresse. (wird nicht veröffentlicht) *" class="no-nl-switch form-text required" type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" placeholder="Kommentieren Sie hier." name="comment_body[und][0][value]" id="edit-comment-body-und-0-value" cols="60" rows="5"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-0h_d6K7VV9AbnrBRFP-QfYIQs84vyfTjVqaM7DkFZ0Q" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="form-item form-type-checkbox form-item-newsletter">
 <input type="checkbox" id="edit-newsletter" name="newsletter" value="1" class="form-checkbox" />  <label class="option" for="edit-newsletter">Ich möchte den Mac Life-Newsletter erhalten (Abmeldung jederzeit möglich). </label>

</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Kommentar senden" class="form-submit" /></div><div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="hybridauth-widget-wrapper"><div class="item-list"><h3>oder anmelden mit...</h3><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/116507&amp;destination_error=node/116507" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/116507&amp;destination_error=node/116507" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li class="last"><a href="/hybridauth/window/Google?destination=node/116507&amp;destination_error=node/116507" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/116507&amp;destination_error=node/116507" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
</ul></div></div></div></form></div><div style="clear:both;"></div></div></section> 
    </div>   
  </div>
</article>


<script type="text/javascript">document.write('<img src="https://vg05.met.vgwort.de/na/4536ce39b7ef48cb89a291beba8b0112" width="1" height="1" alt="" />');</script>        <div class="skycontainer left"><div class="dfpcontainer sky" ><div class="dfpslot" id="Vertical-2"><!-- Vertical-2 --></div></div></div><div class="skycontainer right sticky"><div class="dfpcontainer sky" ><div class="dfpslot" id="Vertical-1"><!-- Vertical-1 --></div></div></div>      </div>
    </div>
     
      <div class="row bottomcontent">
        <div class="col-12" ><div class="blk-wrapper"><div class="recommend articles block baitsblock">
  <div class="blk-content-wrapper">
      <div class="teaserlist row"><div class="col-12" ><header><h2>Empfohlene Artikel</h2></header></div><div data-index="0" class="article col-md-6 col-lg-4">
<article>
  <a id="116333" name="116333"></a>
  <a href=" /news/zahlreiche-bezahl-software-wegen-corona-jetzt-kostenlos-100116333.html" title="Zahlreiche Bezahl-Software wegen Corona jetzt kostenlos" class="image-link teaser-link" data-id="116333" data-category="Teaser" data-label="Block Clickbaits" data-value="116333" >     

  <figure><div class="image-wrapper" style="padding-top: 59.09%" ><img class="lazyload final zoom" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_teaserlist/public/images/editors/2020_11/image-116333--4575619.jpg?itok=aiiQm4Sy" alt=""></div></figure><div class="badge teaser"><span class="typ news">News</span></div>  <div class="content">
    <h4>Zahlreiche Bezahl-Software wegen Corona jetzt kostenlos</h4>      </div>  

</a>
</article>
</div><div data-index="1" class="article col-md-6 col-lg-4">
<article>
  <a id="116329" name="116329"></a>
  <a href=" /news/apple-kuendigt-wwdc-2020-online-format-100116329.html" title="Apple kündigt WWDC 2020 im Online-Format an" class="image-link teaser-link" data-id="116329" data-category="Teaser" data-label="Block Clickbaits" data-value="116329" >     

  <figure><div class="image-wrapper" style="padding-top: 59.09%" ><img class="lazyload final zoom" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_teaserlist/public/images/editors/2020_11/image-116329--4575610.jpg?itok=PEavx0Or" alt=""></div></figure><div class="badge teaser"><span class="typ news">News</span></div>  <div class="content">
    <h4>Apple kündigt WWDC 2020 im Online-Format an</h4>      </div>  

</a>
</article>
</div><div data-index="2" class="article col-md-6 col-lg-4">
<article>
  <a id="71425" name="71425"></a>
  <a href=" /news/netzkultur-klassiker-besten-chuck-norris-facts-10071425.html" title="Happy Birthday Chuck: Das sind die besten Chuck-Norris-Facts" class="image-link teaser-link" data-id="71425" data-category="Teaser" data-label="Block Clickbaits" data-value="71425" >     

  <figure><div class="image-wrapper" style="padding-top: 59.09%" ><img class="lazyload final zoom" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_teaserlist/public/images/editors/2015_50/image-71425--121171.jpg?itok=L9NV6T6N" alt=""></div></figure><div class="badge teaser"><span class="typ lol">LoL</span></div>  <div class="content">
    <h4>Happy Birthday Chuck: Das sind die besten Chuck-Norris-Facts</h4>      </div>  

</a>
</article>
</div><div data-index="3" class="article col-md-6 col-lg-4">
<article>
  <a id="75289" name="75289"></a>
  <a href=" /news/22-lustigsten-wlan-namen-10075289.html" title="Die 22 lustigsten WLAN-Namen" class="image-link teaser-link" data-id="75289" data-category="Teaser" data-label="Block Clickbaits" data-value="75289" >     

  <figure><div class="image-wrapper" style="padding-top: 59.09%" ><img class="lazyload final zoom" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_teaserlist/public/images/editors/2016_08/image-75289--130120.png?itok=ZnJCZPbv" alt=""></div></figure><div class="badge teaser"><span class="typ lol">LoL</span></div>  <div class="content">
    <h4>Die 22 lustigsten WLAN-Namen</h4>      </div>  

</a>
</article>
</div><div data-index="4" class="article col-md-6 col-lg-4">
<article>
  <a id="81953" name="81953"></a>
  <a href=" /news/17-besten-apps-ipad-pro-apple-pencil-10081953.html" title="Die 22 besten Apps für iPad Pro und Apple Pencil" class="image-link teaser-link" data-id="81953" data-category="Teaser" data-label="Block Clickbaits" data-value="81953" >     

  <figure><div class="image-wrapper" style="padding-top: 59.09%" ><img class="lazyload final zoom" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_teaserlist/public/images/editors/2019_11/image-81953--4395626.jpg?itok=baLVEg6M" alt="iPad Pro mit Apple Pencil"></div></figure><div class="badge teaser"><span class="typ news">News</span></div>  <div class="content">
    <h4>Die 22 besten Apps für iPad Pro und Apple Pencil</h4>      </div>  

</a>
</article>
</div><div data-index="5" class="article col-md-6 col-lg-4">
<article>
  <a id="85670" name="85670"></a>
  <a href=" /ratgeber/22-tricks-jeder-mac-anwender-kennen-sollte-10085670.html" title="33 Mac-Tipps, die jeder Anwender kennen muss" class="image-link teaser-link" data-id="85670" data-category="Teaser" data-label="Block Clickbaits" data-value="85670" >     

  <figure><div class="image-wrapper" style="padding-top: 59.09%" ><img class="lazyload final zoom" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_teaserlist/public/images/editors/2018_51/image-85670--3845071.jpg?itok=m3A1kmz0" alt="Dark Mode einschalten"></div></figure><div class="badge teaser"><span class="typ ratgeber">Tipp</span></div>  <div class="content">
    <h4>33 Mac-Tipps, die jeder Anwender kennen muss</h4>      </div>  

</a>
</article>
</div></div>  </div>
</div>
</div><div class="blk-wrapper"><div id="tec_pdfshop_block_footer" class="row"><div class="col" ><a href="https://www.maclife.de/service/pdf-shop/mac-life-042020-100116191.html" title="Mac Life 04/2020"><figure><img class="lazyload" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2020/image-116191--4575327.jpg?itok=EF2R3Ym6" src="" typeof="foaf:Image" alt="Mac Life 04/2020" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/mac-life/mac-life-04/2020">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/maclife/jahresabo" target="_blank">ABO bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/mac-life-042020-100116191.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></div><div class="col" ><a href="https://www.maclife.de/service/pdf-shop/iphone-ipad-life-012020-100115576.html" title="iPhone & iPad Life 01/2020"><figure><img class="lazyload" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2019/image-115576--4573717.png?itok=gNeuxpCE" src="" typeof="foaf:Image" alt="iPhone &amp; iPad Life 01/2020" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/iphone-ipad-life/iphone-ipad-life-01/2020">Heft bestellen</a></li><li><a href="http://www.falkemedia-shop.de/iphoneipad.html" target="_blank">ABO bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/iphone-ipad-life-012020-100115576.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></div><div class="col" ><a href="https://www.maclife.de/service/pdf-shop/macbibel-012020-100115313.html" title="MacBIBEL 01/2020"><figure><img class="lazyload" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2019/image-115313--4573176.jpg?itok=1tg_xM_e" src="" typeof="foaf:Image" alt="MacBIBEL 01/2020" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/macbibel/macbibel-01/2020">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/macbibel/lieferservice" target="_blank">ABO bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/macbibel-012020-100115313.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></div><div class="col" ><a href="https://www.maclife.de/service/pdf-shop/iphonebibel-012020-100115173.html" title="iPhoneBIBEL 01/2020"><figure><img class="lazyload" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2019/image-115173--4572840.png?itok=IKaLLRlC" src="" typeof="foaf:Image" alt="iPhoneBIBEL 01/2020" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/iphonebibel/iphonebibel-01/2020">Heft bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/iphonebibel-012020-100115173.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/kiosk-der-iphone-life/id689188691?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></div><div class="col" ><a href="https://www.maclife.de/service/pdf-shop/mac-life-wissen-012020-100114918.html" title="Mac Life Wissen 01/2020"><figure><img class="lazyload" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2019/image-114918--4572052.jpg?itok=ojDT7IaR" src="" typeof="foaf:Image" alt="Mac Life Wissen 01/2020" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/mac-life-wissen/mac-life-wissen-01/2020">Heft bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/mac-life-wissen-012020-100114918.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></div></div></div></div>
      </div>
    
  </div>


</div>
  <footer class="container-fluid footer-container">
    <div class="row">
      <div class="col"><div id="footer-wrapper">
  <div class="row">


    <div class="col-12 col-sm-6 newsletter-form">
      <form id="footer-newsletter-form" method="post" action="/newsletter/angemeldet" >
        <div>
          <h4>Hier für den Newsletter eintragen</h4>
          <div class="input"><div class="form-item form-type-textfield form-item-email">
              <input type="email" class="form-text" maxlength="128" size="60" name="email" placeholder="E-Mail-Adresse eintragen" />
              <input type="hidden" name="direct" value="1" />
            </div>
            <input type="image" alt="Newsletter bestellen" class="form-submit" src="/sites/maclife.de/themes/maclife_2019/images/icons/newsletter.png" name="submit" />
          </div>
          <div style="font-size:11px;line-height:100%;margin-top:5px; color:#888">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</div>        
        </div>
      </form>
      <a title="Mac Life"  href="https://www.maclife.de">    
        <img alt="Mac Life " src="/sites/maclife.de/themes/maclife_2019/images/maclife__footer_logo@2x.png" class="logo" />
      </a>      
    </div>

    <div class="col-12 col-sm-5 offset-sm-1 d-none d-sm-block">
      <div class="socialmedias dark block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div> 
    </div>  


  </div>  


  <div class="row">
    <div class="col-12 col-md-9 footer-menu">
      <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="/datenschutz.html" title="" rel="nofollow">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul>    </div>
    <div class="col-12 col-md-3">
      <span class="logo">&COPY; maclife.de 2020</span>
    </div>
  </div>
</div>

<div id="mqi"></div>
<div id="homepage-reload-wrapper">
  <div  id="article-overscrolling-notification" class="article-overscrolling-notification">
    <a href="/">
      <svg y="0" x="0" xmlns="http://www.w3.org/2000/svg" version="1.1" class="radialprogress" id="radialprogress">
        <circle fill="white" cy="74" cx="74" r="68" class="radialprogress-base" id="radialprogress-base" />
        <circle fill="transparent" cy="74" cx="74" r="68" class="radialprogress-fill" id="radialprogress-fill" />
      </svg>
      <div id="article-overscrolling-notification-text" class="article-overscrolling-notification-text">zur Startseite</div>
    </a>
  </div>     
  <div class="homepage-reload-prospector-wrapper">
    <div class="overlay"></div>
  </div> 
</div>  </div>
    </div> 
  </footer>


    <div id="fb-root" class="fb_module"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  jQuery.extend(Drupal.settings, {"fb":{"base_url":"https:\/\/www.maclife.de","ajax_event_url":"https:\/\/www.maclife.de\/fb\/ajax","is_anonymous":true,"fb_init_settings":{"xfbml":false,"status":false,"oauth":true,"cookie":true,"channelUrl":"https:\/\/www.maclife.de\/fb\/channel"},"test_login_status":true,"get_login_status":true,"controls":"","js_sdk_url":"https:\/\/connect.facebook.net\/en_US\/all.js"}});

if (typeof(FB) == 'undefined') {
  var e = document.createElement('script');
  e.async = true;
  e.src = Drupal.settings.fb.js_sdk_url;
  document.getElementById('fb-root').appendChild(e);
}


//--><!]]>

</script>
<!-- Error: Failed to render setting --><script type="text/javascript" src="https://www.maclife.de/media/maclife/script_desktop_footer.js?q7e9tr"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(d, s) {
var e = d.createElement(s);
e.type = 'application/javascript';
e.async = !0;
e.src = '//images.intellitxt.com/ast/js/PID_17608/falkemedia.js';
d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script');
//--><!]]>
</script>
    
          <script type="text/javascript">
          <!--
          document.write("<img style=\"display:none;\" src=\"https://www.maclife.de/stats.php?type=2&id=116507&r=1616998542\" width=\"1\" height=\"1\" border=\"0\" alt=\"\" />");
          //-->
          </script>
              <div class="dfpcontainer mobilesticky" ><div class="dfpslot" id="Sticky-1"><!-- Sticky-1 --></div></div><style>#Sticky-1[style*="opacity: 0"] {display: none;}</style>     
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"b5ffe2e2aa","applicationID":"321198801","transactionName":"NAFSbBBWC0tVUkVeXQ1LcVsWXgpWG19eU1c8FFFfB2gTUVFG","queueTime":0,"applicationTime":970,"atts":"GEZRGlhMGEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>    
</html> 