<!DOCTYPE html>
<!-- 


                           ___           ___              __            
                          /\_ \    __  /'___\            /\ \           
  ___ ___      __      ___\//\ \  /\_\/\ \__/   __       \_\ \     __   
/' __` __`\  /'__`\   /'___\\ \ \ \/\ \ \ ,__\/'__`\     /'_` \  /'__`\ 
/\ \/\ \/\ \/\ \L\.\_/\ \__/ \_\ \_\ \ \ \ \_/\  __/  __/\ \L\ \/\  __/ 
\ \_\ \_\ \_\ \__/.\_\ \____\/\____\\ \_\ \_\\ \____\/\_\ \___,_\ \____\
 \/_/\/_/\/_/\/__/\/_/\/____/\/____/ \/_/\/_/ \/____/\/_/\/__,_ /\/____/
                                                                        
                                                                        

-->
<html class="no-js fixedheader" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de"  dir="ltr" xmlns:fb="http://ogp.me/ns/fb#">
    <head >
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KBQFR4K');</script>
<!-- End Google Tag Manager -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE FORUM - RSS" href="https://www.maclife.de/rss/forum.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/" />
<link rel="shortcut icon" href="https://www.maclife.de/media/maclife/icons/favicon.png" type="image/png" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/news.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/instantarticles_dev.xml" />
<meta name="viewport" content="width=1080" />
<link rel="amphtml" href="https://www.maclife.de/news/iphones-sollen-ausweisersatz-werden-100105951.html?amp" />
<meta name="ob:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_outbrain/public/images/editors/2018_32/image-105951--3074975.jpeg?itok=6QJGLn-Q" />
<meta name="description" content="Apple spielt mit der Gedanken iPhones zum Ausweis-Ersatz zu machen. Dazu sind noch einige Hürden zu nehmen." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Ausweisersatz,Apple-Patentantrag,Hardware,Smartphones,iPhone" />
<link rel="canonical" href="https://www.maclife.de/news/iphones-sollen-ausweisersatz-werden-100105951.html" />
<meta property="og:url" content="https://www.maclife.de/news/iphones-sollen-ausweisersatz-werden-100105951.html" />
<meta property="og:site_name" content="Mac Life" />
<meta property="og:title" content="iPhones sollen zum Ausweisersatz werden | Mac Life" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Apple spielt mit der Gedanken iPhones zum Ausweis-Ersatz zu machen. Schon jetzt sind Smartphones bekanntlich sehr persönliche Geräte, aber als Pass lassen sie sich noch nicht nutzen. Das will Apple ändern, wie das Unternehmen in einem Patentantrag beschreibt." />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2018_32/image-105951--3074975.jpeg?itok=refA5hLq" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Mac_Life" />
<meta name="twitter:creator:id" content="18631869" />
<meta name="twitter:url" content="https://www.maclife.de/news/iphones-sollen-ausweisersatz-werden-100105951.html" />
<meta name="twitter:title" content="iPhones sollen zum Ausweisersatz werden | Mac Life" />
<meta name="twitter:description" content="Apple spielt mit der Gedanken iPhones zum Ausweis-Ersatz zu machen. Schon jetzt sind Smartphones bekanntlich sehr persönliche Geräte, aber als Pass lassen sie sich noch nicht nutzen. Das will Apple ändern, wie das Unternehmen in einem Patentantrag beschreibt." />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2018_32/image-105951--3074975.jpeg?itok=refA5hLq" />
<meta property="article:author" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:publisher" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:section" content="Hardware" />
<meta property="article:tag" content="Ausweisersatz" />
<meta property="article:tag" content="Apple-Patentantrag" />
<meta property="article:tag" content="Hardware" />
<meta property="article:tag" content="Smartphones" />
<meta property="article:tag" content="iPhone" />
<meta property="article:published_time" content="2018-08-12T19:26:53+02:00" />
<meta property="article:modified_time" content="2018-08-12T19:29:19+02:00" />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '693243717487234');
fbq('track', 'PageView');
fbq('track', 'ViewContent', {"content_type":"product","content_ids":"105951"});
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=693243717487234&ev=PageView&noscript=1' /></noscript>
<!-- End Facebook Pixel Code -->
        <title>iPhones sollen zum Ausweisersatz werden | Mac Life</title>  
        <style type="text/css" media="all">
@import url("https://www.maclife.de/sites/all/modules/fork/builder/css/builder_modal.css?pd1g2t");
@import url("https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/app/shortcode_app.css?pd1g2t");
@import url("https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/product/shortcode_product.css?pd1g2t");
</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.url-textfield{display:none !important;}
.naMediaAd_wallpaper .leaderboard,.naMediaAd_WALLPAPER .leaderboard{position:absolute;right:-20px !important;}.naMediaAd_wallpaper #skyscraper,.naMediaAd_WALLPAPER #skyscraper{top:0px!important;}#ip_page_wrapper{margin:0 auto;}
.contentad{min-width:300px;}

/*]]>*/-->
</style>

<!--[if lte IE 7]>
<style type="text/css" media="all">
@import url("https://www.maclife.de/sites/all/themes/tao/ie.css?pd1g2t");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("https://www.maclife.de/sites/maclife.de/themes/maclife/css/swiper.css?pd1g2t");
</style>

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("https://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-8.css?pd1g2t");
</style>
<![endif]-->

<!--[if lt IE 8]>
<style type="text/css" media="all">
@import url("https://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-7.css?pd1g2t");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("https://www.maclife.de/media/maclife/style_desktop.css?pd1g2t");
</style>
   
        <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600' rel='stylesheet' type='text/css'>

            <link rel="apple-touch-icon" sizes="57x57" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-152.png" />
<meta name="apple-mobile-web-app-title" content="Mac Life" />
<meta name="apple-itunes-app" content="app-id=1075865415, affiliate-data=10lLzo" />
<meta name="application-name" content="Mac Life" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-windows8.png" />
<meta name="msapplication-starturl" content="https://www.maclife.de" />
<meta name="msapplication-tooltip" content="Mac Life" />
	    <meta property="fb:pages" content="100535842197" />
            <script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.maclife.de/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.maclife.de/misc/drupal.js?pd1g2t"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.button.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.mouse.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.draggable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.resizable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.dialog.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://www.maclife.de/misc/ajax.js?v=7.59"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/google_analytics_reports/google_analytics_reports/google_analytics_reports.js?pd1g2t"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/fb/fb.js?pd1g2t"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/google_cse/google_cse.js?pd1g2t"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_common/js/push.min.js?pd1g2t"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_common/js/tec_common.js?pd1g2t"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_download/js/tec_download.js?pd1g2t"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/modules/custom/tec_gallery/js/dropzone.js?pd1g2t"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/modules/custom/tec_gallery/js/tec_gallery.js?pd1g2t"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_newsletter/js/tec_newsletter.js?pd1g2t"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/jquery.easing.1.3.js?pd1g2t"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/jquery.booklet.latest.min.js?pd1g2t"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/tec_pdfshop.js?pd1g2t"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_pushnotifications/js/tec_pushnotifications.js?pd1g2t"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_socialmedia/js/tec_socialmedia.js?pd1g2t"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_statistics/js/jquery.tablesorter.min.js?pd1g2t"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_statistics/js/jquery.sharrre-tec.js?pd1g2t"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_statistics/js/tec_statistics.js?pd1g2t"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/linkit/js/linkit.js?v=7.3"></script>
<script type="text/javascript" src="https://www.maclife.de/media/maclife/languages/de_gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto.js?pd1g2t"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/authcache/authcache.js?pd1g2t"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_fb_stream/tec_fb_stream.js?pd1g2t"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/builder/js/builder_modal.js?pd1g2t"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/libraries/colorbox/jquery.colorbox-min.js?pd1g2t"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/colorbox/js/colorbox.js?pd1g2t"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?pd1g2t"></script>
<script type="text/javascript" src="https://www.google.com/jsapi"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/google_analytics/googleanalytics.js?pd1g2t"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-826862-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(["_setDomainName", ".maclife.de"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_authcache/tec_authcache.js?pd1g2t"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/libraries/jail/jail.js?pd1g2t"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
lazyimage = "/sites/all/themes/tec/images/0.gif"
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
twitter_via = "Mac_Life"
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/misc/progress.js?v=7.59"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/swipe.js?pd1g2t"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/klass.min.js?pd1g2t"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/code.photoswipe.jquery-3.0.5.js?pd1g2t"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/gallery.js?pd1g2t"></script>
<script type="text/javascript" src="https://www.maclife.de/modules/filter/filter.js?pd1g2t"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/ajax_comments/ajax_comments.js?pd1g2t"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
                })();
            
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.modal.js?pd1g2t"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.onclick.js?pd1g2t"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.defineSlot('/3925219/maclife.de-artikel-300x250', [[300, 250]], 'div-gpt-ad-94658200').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot('/3925219/maclife.de-artikel-300x250-2', [[300, 250]], 'div-gpt-ad-94938300').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot('/3925219/maclife.de-artikel-billboard', [[900, 250],[970,250],[1040, 250]], 'div-gpt-ad-04394500').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-incontent', [300, 250], 'div-gpt-ad-04726500').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-leaderboard', [728, 90], 'div-gpt-ad-51014600').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-sky', [[120, 600],[160, 600],[200,600]], 'div-gpt-ad-51038600').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-layer', [1, 1], 'div-gpt-ad-51057700').addService(googletag.pubads());

googletag.pubads().setTargeting("kategorie",["hardware","smartphones","iphone"]);
googletag.pubads().setTargeting("position",["article"]);
googletag.pubads().setTargeting("nid",["105951"]);
googletag.pubads().setTargeting("age",["0"]);googletag.pubads().enableAsyncRendering();googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="//s.adadapter.netzathleten-media.de/API-1.0/NA-828165-17/naMediaAd.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
naMediaAd.setValue("homesite", false);naMediaAd.setValue("forum", false);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adcodes ={"0":{"id":"contentad-0","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-94658200');<\/script>","active":1,"type":"contentad"},"1":{"id":"contentad-1","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-94938300');<\/script>","active":1,"type":"contentad"},"2":{"id":"billboard-2","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-04394500');<\/script>","active":1,"type":"billboard"},"3":{"id":"incontent-3","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-04726500');<\/script>","active":1,"type":"incontent"},"4":{"id":"leaderboard-4","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-51014600');<\/script>","active":1,"type":"leaderboard"},"5":{"id":"skyscraper-5","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-51038600');<\/script>","active":1,"type":"skyscraper"},"6":{"id":"layer-6","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-51057700');<\/script>","active":1,"type":"layer"}}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function ShowAd(id, data) { 
      if (jQuery('#' + id).is(':visible') && adcodes[data].active == 1) { 
          document.write(adcodes[data].code);
      }
  }
function DisableAdTyp(adtype) {   
      jQuery.each(adcodes, function( index, value ) { 
        if(value.type == adtype){
          adcodes[index].active = 0;
        }
      });
  }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adblock = true;
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_common/js/adframe.js?pd1g2t"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function () { if(adblock){jQuery("#adblockermsg").css("margin", "").html("<div class=\"block ga_exists\" data-ga_label=\"deaktiviert\" data-ga_action=\"exist\" data-ga_categorie=\"AdBlocker\">    <h3>AdBlocker eingeschaltet?</h3>    <div class=\"blk-content-wrapper\">        <p class=\"small\">Wie es scheint, haben Sie einen <b>AdBlocker</b> aktiviert. Sie würden uns sehr helfen, wenn Sie für maclife.de eine Ausnahme machen.</p>        <p class=\"small\"><b>Die Erklärung:</b> Werbung wird überwiegend pro Einblendung bezahlt. Diese Werbe-Einnahmen ermöglichen uns, Ihnen die Inhalte kostenlos anzubieten. Wenn Sie unsere Arbeit gern unterstützen möchten und Ihnen maclife.de gefällt, deaktivieren Sie bitte den AdBlocker auf unserer Seite.</p>        <p class=\"small\">Vielen Dank für Ihre Unterstützung!<br />Ihr Mac Life-Team</p>    </div></div>");} });
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/themes/tec/script.js?pd1g2t"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/ajax_login.js?pd1g2t"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/themes/tec/js/cookieconsent.js?pd1g2t"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/themes/tec/core.js?pd1g2t"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/maclife.js?pd1g2t"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/menu.js?pd1g2t"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/forms.js?pd1g2t"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/modernizr.js?pd1g2t"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/swiper.jquery.js?pd1g2t"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.touchSwipe.min.js?pd1g2t"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.validationEngine-de.js?pd1g2t"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.validationEngine.js?pd1g2t"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/maclife.de/themes/maclife/js/alerts.js?pd1g2t"></script>
<script type="text/javascript">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</script>
            
    </head>
    <body id="maclife" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-105951 node-type-article tao bot bot"  >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KBQFR4K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <div id="alertbox"></div> 
        <div id="ip_page_wrapper"><div id="ip_content_wrapper">                        <div id="slidemenu" class="hidemenu">

  <form class="searchform" style="padding-left: 10px;padding-right: 10px;padding-top: 10px;">
          <table><tbody><tr>
                <td class="text"><input type="text" class="validate[required,minSize[3]]" name="keyword" placeholder="Suchbegriff"></td>              
            </tr></tbody></table>
        </form>
   <a href="/thema"><h3>Top-Themen</h3></a>
  <ul class="links secondary-menu"><li class="menu-8078 first"><a href="/news/ios-12-angekuendigt-neue-betriebssystem-iphone-ipad-ipod-touch-100103339.html" title="iOS 12 für iPhone und iPad: Alle Infos und Tipps ">iOS 12</a></li>
<li class="menu-8794"><a href="/news/macos-1014-mojave-angekuendigt-neue-mac-betriebssystem-detail-100103333.html" title="macOS 10.14 Mojave: Info, Tipps und Tricks zu macOS 10.14">macOS 10.14 Mojave</a></li>
<li class="menu-8725"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
<li class="menu-702"><a href="/thema/iphone-x" title="iPhone X: Alle Infos zum kommenden Apple-Smartphone 2017/2018">iPhone X</a></li>
<li class="menu-8860 last"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, Infos, Release und Preis">iPhone 8</a></li>
</ul>  
   
     <h3>Themen</h3>
  <ul class="menu"><li class="first leaf"><a href="/newsticker" title="">Newsticker</a></li>
<li class="expanded"><a href="/thema/mac" title="">Mac</a><ul class="menu"><li class="first leaf"><a href="/thema/macos-high-sierra" title="macOS High Sierra: News, Tipps und Infos zu macOS 10.13">macOS High Sierra</a></li>
<li class="leaf"><a href="/thema/macos-sierra" title="">macOS Sierra</a></li>
<li class="leaf"><a href="/thema/macbook-pro" title="">MacBook Pro</a></li>
<li class="last leaf"><a href="/thema/imac" title="">iMac</a></li>
</ul></li>
<li class="expanded"><a href="/thema/iphone" title="">iPhone</a><ul class="menu"><li class="first leaf"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, News, Tipps und Infos zu Apples neuem Smartphone 2017">iPhone 8</a></li>
<li class="leaf"><a href="/thema/iphone-x" title="">iPhone X</a></li>
<li class="last leaf"><a href="/thema/ios-11" title="iOS 11: News, Tipps und Tricks zu Apples neuem Smartphone-OS 2017">iOS 11</a></li>
</ul></li>
<li class="expanded"><a href="/thema/ipad" title="">iPad</a><ul class="menu"><li class="first leaf"><a href="/thema/ipad-pro">iPad Pro</a></li>
<li class="leaf"><a href="/thema/ipad-air" title="">iPad Air</a></li>
<li class="last leaf"><a href="/thema/ipad-mini" title="">iPad mini</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tests" title="">Tests</a><ul class="menu"><li class="first leaf"><a href="/thema/tests-mac">Tests: Mac</a></li>
<li class="leaf"><a href="/thema/tests-iphone">Tests: iPhone</a></li>
<li class="last leaf"><a href="/thema/tests-ipad">Tests: iPad</a></li>
</ul></li>
<li class="leaf"><a href="/thema/tipps" title="">Tipps</a></li>
<li class="leaf"><a href="/thema/deals">Deals</a></li>
<li class="expanded"><a href="/service/pdf-shop" title="PDF Ausgaben der Mac Life kaufen und laden">Kiosk</a><ul class="menu"><li class="first leaf"><a href="/service/pdf-shop/apple-magazine" title="">Apple Magazine</a></li>
<li class="leaf"><a href="/service/pdf-shop/beat-magazine" title="">Beat Magazine</a></li>
<li class="last leaf"><a href="/service/pdf-shop/foto-magazine" title="">Foto Magazine</a></li>
</ul></li>
<li class="leaf"><a href="https://www.falkemedia-shop.de/vorteilswelt/tools-gadgets-zubehoer/?p=1&amp;o=1&amp;n=12&amp;f=88%7C15%7C45" title="Gadgets und Zubehör im falkemedia-shop">Shop</a></li>
<li class="last expanded"><a href="/forum" title="">Forum</a><ul class="menu"><li class="first leaf"><a href="/forum/viewforum.php?f=16" title="">Mac OS X &amp; Classic</a></li>
<li class="leaf"><a href="/forum/viewforum.php?f=6" title="">Netzwerk &amp; Internet</a></li>
<li class="last leaf"><a href="/forum/viewforum.php?f=15" title="">Generelles</a></li>
</ul></li>
</ul>
 

  <h3>Service</h3>
  <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="http://www.falkemedia.de/datenschutz" title="">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul></div>

<div id="container">
    <div id="container_content">
        
<header id="header">
    <div id="menu-wrapper">

        <div class="logo"  itemscope itemtype="http://schema.org/Organization">
            <a title="Mac Life" itemprop="url" href="https://www.maclife.de">
                <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
                            </a>

        </div>
        <div id="mainmenu_wrapper">
            <nav id="mainmenu">
                <div class="slidemenu_button"><span></span></div>
                <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/face-id-gestensteuerung-macs-patentiert-100105841.html" title="Von iOS auf macOS"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Von iOS auf macOS" data-ga_value="105841"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_32/image-105841--3047327.jpg?itok=CQktKwuU" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Face ID und Gestensteuerung für Macs patentiert" /></figure><p>Face ID und Gestensteuerung für Macs patentiert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/tags-etiketten-am-mac-ordnung-halbe-miete-100104861.html" title="Mehr Ordnung mit Etiketten"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mehr Ordnung mit Etiketten" data-ga_value="104861"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_27/image-104861--2956529.jpg?itok=R_YW0dcK" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tags und Etiketten am Mac: Ordnung ist die halbe Miete" /></figure><p>Tags und Etiketten am Mac: Ordnung ist die halbe Miete</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-will-2020-weg-intel-chips-100101717.html" title="Mac-Rechner"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mac-Rechner" data-ga_value="101717"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_14/image-101717--2168351.jpeg?itok=huXHp-ai" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple will bis 2020 weg von Intel-Chips" /></figure><p>Apple will bis 2020 weg von Intel-Chips</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/reparaturdienst-macs-sollen-zuverlaessiger-andere-marken-sein-100101306.html" title="Samsung-Notebooks an zweiter Stelle"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Samsung-Notebooks an zweiter Stelle" data-ga_value="101306"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_11/image-101306--2045603.jpeg?itok=OokQ8cWX" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Reparaturdienst: Macs sollen zuverlässiger als andere Marken sein" /></figure><p>Reparaturdienst: Macs sollen zuverlässiger als andere Marken sein</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/aendern-beim-hochfahren-startvolumen-am-mac-10096035.html" title="Bei Problemen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Bei Problemen" data-ga_value="96035"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_38/image-96035--981968.jpeg?itok=1BVhIp2i" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So ändern Sie beim Hochfahren das Startvolumen am Mac " /></figure><p>So ändern Sie beim Hochfahren das Startvolumen am Mac </p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-high-sierra" title="macOS High Sierra">macOS High Sierra</a></li><li><a href="/thema/macos-sierra" title="macOS Sierra">macOS Sierra</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/ehemaliger-apple-ingenieur-gibt-exklusive-einblicke-arbeitsweise-unter-steve-jobs-100105861.html" title="Neues Buch kommt"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neues Buch kommt" data-ga_value="105861"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_32/image-105861--3050093.png?itok=WSA49ckW" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Ehemaliger Apple-Ingenieur gibt exklusive Einblicke: Arbeitsweise unter Steve Jobs" /></figure><p>Ehemaliger Apple-Ingenieur gibt exklusive Einblicke: Arbeitsweise unter Steve Jobs</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/eu-macht-druck-muss-apple-lightning-usb-wechseln-100105821.html" title="Freiwillig noch nicht umgesetzt"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Freiwillig noch nicht umgesetzt" data-ga_value="105821"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_32/image-105821--3047305.jpg?itok=QTDmvJgM" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="EU macht Druck: Muss Apple von Lightning auf USB wechseln?" /></figure><p>EU macht Druck: Muss Apple von Lightning auf USB wechseln?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-muss-neues-iphone-61-zoll-november-verschieben-100105517.html" title="Wieder eine Verschiebung"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Wieder eine Verschiebung" data-ga_value="105517"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_30/image-105517--3046811.jpeg?itok=1-2A1ldY" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple muss neues iPhone 6,1 Zoll in den November verschieben" /></figure><p>Apple muss neues iPhone 6,1 Zoll in den November verschieben</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/kommt-guenstigere-lcd-iphone-2018-erst-oktober-100105413.html" title="Hiobsbotschaft?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Hiobsbotschaft?" data-ga_value="105413"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_30/image-105413--3046689.jpg?itok=2zzGxW7p" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kommt das günstigere LCD-iPhone 2018 erst im Oktober?" /></figure><p>Kommt das günstigere LCD-iPhone 2018 erst im Oktober?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/besten-apps-verwandeln-sich-iphone-ipad-digitale-tagebuecher-100104837.html" title="Digitale Erinnerungshelfer"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Digitale Erinnerungshelfer" data-ga_value="104837"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_27/image-104837--2955537.jpg?itok=S-_mz_Ql" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Die besten Apps: So verwandeln sich iPhone &amp; iPad in digitale Tagebücher" /></figure><p>Die besten Apps: So verwandeln sich iPhone & iPad in digitale Tagebücher</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/iphone-8" title="iPhone 8">iPhone 8</a></li><li><a href="/thema/iphone-x" title="iPhone X">iPhone X</a></li><li><a href="/thema/ios-11" title="iOS 11">iOS 11</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/gibt-bald-zwei-neue-ipads-drei-neue-iphones-100105085.html" title="Regulierungsbehörde verrät neue Modelle"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Regulierungsbehörde verrät neue Modelle" data-ga_value="105085"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_28/image-105085--2996259.jpg?itok=DIpXfiv7" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Gibt es bald zwei neue iPads und drei neue iPhones?" /></figure><p>Gibt es bald zwei neue iPads und drei neue iPhones?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-bekommt-face-id-100105061.html" title="Entwickler erbringt Beweis"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Entwickler erbringt Beweis" data-ga_value="105061"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_28/image-105061--2991369.jpg?itok=DabXRSNr" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad bekommt Face ID" /></figure><p>iPad bekommt Face ID</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/immer-bestens-organisiert-ipad-neue-videos-veroeffentlicht-100104939.html" title="Alles leichter"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Alles leichter" data-ga_value="104939"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_28/image-104939--2977601.jpeg?itok=dnwrjY2C" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Immer bestens organisiert mit dem iPad - Neue Videos veröffentlicht" /></figure><p>Immer bestens organisiert mit dem iPad - Neue Videos veröffentlicht</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-wieder-marktanteile-apple-tablet-gestiegen-100102497.html" title="Positive Entwicklung?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Positive Entwicklung?" data-ga_value="102497"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_18/image-102497--2434646.jpg?itok=ypY1xIIP" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad ist wieder wer: Marktanteile von Apple-Tablet gestiegen" /></figure><p>iPad ist wieder wer: Marktanteile von Apple-Tablet gestiegen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/mac-iphone-ipad-erweitern-besten-apps-beste-hardware-100102110.html" title="iOS trifft macOS"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="iOS trifft macOS" data-ga_value="102110"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_16/image-102110--2297390.jpg?itok=HlHfGqbO" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Den Mac mit iPhone und iPad erweitern: Die besten Apps, die beste Hardware" /></figure><p>Den Mac mit iPhone und iPad erweitern: Die besten Apps, die beste Hardware</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/besten-apps-verwandeln-sich-iphone-ipad-digitale-tagebuecher-100104837.html" title="Digitale Erinnerungshelfer"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Digitale Erinnerungshelfer" data-ga_value="104837"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_27/image-104837--2955537.jpg?itok=S-_mz_Ql" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Die besten Apps: So verwandeln sich iPhone &amp; iPad in digitale Tagebücher" /></figure><p>Die besten Apps: So verwandeln sich iPhone & iPad in digitale Tagebücher</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/hardware-kurztests-gut-sind-av-pro-2-dobot-rigiet-weitere-aktuelle-produkte-100104773.html" title="Zubehör für Mac, iPad und iPhone ausprobiert"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zubehör für Mac, iPad und iPhone ausprobiert" data-ga_value="104773"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_27/image-104773--2955183.jpg?itok=7kJI1Lwz" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Hardware-Kurztests: So gut sind AV Pro 2, Dobot Rigiet und weitere aktuelle Produkte" /></figure><p>Hardware-Kurztests: So gut sind AV Pro 2, Dobot Rigiet und weitere aktuelle Produkte</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/ipad-e-book-reader-100104787.html" title="Statt Kindle oder Tolino"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Statt Kindle oder Tolino" data-ga_value="104787"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_27/image-104787--2949133.jpg?itok=BstNAKu7" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das iPad als E-Book-Reader" /></figure><p>Das iPad als E-Book-Reader</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/mackie-mr824-test-perfekten-lautsprecher-schlafzimmerstudio-100104763.html" title="Boxen für GarageBand und mehr"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Boxen für GarageBand und mehr" data-ga_value="104763"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_27/image-104763--2948901.jpg?itok=WOnvJ-oa" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mackie MR824 im Test: Die perfekten Lautsprecher für&#039;s Schlafzimmerstudio" /></figure><p>Mackie MR824 im Test: Die perfekten Lautsprecher für's Schlafzimmerstudio</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/m-audio-uber-mic-test-robustes-mikro-podcaster-am-mac-100104751.html" title="Robustes Podcast-Mikro"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Robustes Podcast-Mikro" data-ga_value="104751"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_27/image-104751--2949575.jpg?itok=ZgBdOFQh" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="M-Audio Uber Mic im Test: Robustes Mikro für Podcaster am Mac" /></figure><p>M-Audio Uber Mic im Test: Robustes Mikro für Podcaster am Mac</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/google-veroeffentlicht-android-9-installationsbasis-android-8-bei-unter-15-prozent-100105817.html" title="Neu oder doch erst alt"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neu oder doch erst alt" data-ga_value="105817"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_32/image-105817--3047301.jpg?itok=G-S0RUZo" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Google veröffentlicht Android 9: Installationsbasis von Android 8 bei unter 15 Prozent" /></figure><p>Google veröffentlicht Android 9: Installationsbasis von Android 8 bei unter 15 Prozent</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/nutzen-dynamischen-wallpaper-macos-mojave-100105721.html" title="Abwechslungsreich"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Abwechslungsreich" data-ga_value="105721"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_31/image-105721--3047127.png?itok=6R-8sufH" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So nutzen Sie die dynamischen Wallpaper in macOS Mojave" /></figure><p>So nutzen Sie die dynamischen Wallpaper in macOS Mojave</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/apple-watch-deaktivieren-automatische-workout-erkennung-100105679.html" title="watchOS 5"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="watchOS 5" data-ga_value="105679"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_31/image-105679--3047027.png?itok=h2WJIl2-" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple Watch: So deaktivieren Sie die automatische Workout-Erkennung" /></figure><p>Apple Watch: So deaktivieren Sie die automatische Workout-Erkennung</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/facetime-meistern-neuen-gruppenanrufe-100105667.html" title="iOS 12"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="iOS 12" data-ga_value="105667"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_31/image-105667--3047019.png?itok=zP-0T7S2" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="FaceTime: So meistern die neuen Gruppenanrufe" /></figure><p>FaceTime: So meistern die neuen Gruppenanrufe</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/watchos-5-verwenden-apple-watch-walkie-talkie-100105589.html" title="Überfällig"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Überfällig" data-ga_value="105589"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_31/image-105589--3046911.jpg?itok=mnydQJLz" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="watchOS 5: So verwenden Sie die Apple Watch als Walkie-Talkie" /></figure><p>watchOS 5: So verwenden Sie die Apple Watch als Walkie-Talkie</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a></li><li><a class="ga_click" href="/service/pdf-shop" title="Kiosk" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Kiosk">Kiosk</a><div class="submenu_wrapper"><div class="submenu dropdown"><div class="themen empty"><ul><li><a href="/service/pdf-shop/apple-magazine" title="Apple Magazine">Apple Magazine</a></li><li><a href="/service/pdf-shop/beat-magazine" title="Beat Magazine">Beat Magazine</a></li><li><a href="/service/pdf-shop/foto-magazine" title="Foto Magazine">Foto Magazine</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="https://www.falkemedia-shop.de/vorteilswelt/tools-gadgets-zubehoer/?p=1&o=1&n=12&f=88%7C15%7C45" title="Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Shop">Shop</a></li><li><a class="ga_click" href="/forum" title="Forum" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Forum">Forum</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_forum_mainmenu"><h3>Aktuelle Themen im maclife.de-Forum</h3><ul><li class="empty"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=17&amp;t=79687" title="Anzeige iTunes - Ziffer neben blauem Punkt"><p><span class="date">So 12. Aug 2018, 08:21 Uhr von lobukro_185137</span><br /><span class="meta"><span class="counter" style="display:none;">1. </span>Anzeige iTunes - Ziffer neben blauem Punkt</span><br /><span class="date">2 Antworten 21 mal gelesen</span></p></a></li><li class="empty"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=6&amp;t=79683" title="Werbetabs in Firefox beim Aufruf von webmail.t-online.de"><p><span class="date">So 12. Aug 2018, 07:30 Uhr von gmhofmann</span><br /><span class="meta"><span class="counter" style="display:none;">2. </span>Werbetabs in Firefox beim Aufruf von webmail.t-online.de</span><br /><span class="date">2 Antworten 19 mal gelesen</span></p></a></li><li class="empty"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-12012--82058.png?itok=fzGv5l-9" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=16&amp;t=79671" title="Schreibtisch Hintergrund, Individuelle Zeit bei Bild ändern"><p><span class="date">Sa 11. Aug 2018, 15:33 Uhr von MasterOfDesaster</span><br /><span class="meta"><span class="counter" style="display:none;">3. </span>Schreibtisch Hintergrund, Individuelle Zeit bei Bild ändern</span><br /><span class="date">2 Antworten 15 mal gelesen</span></p></a></li><li class="empty"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=22&amp;t=79675" title="Apple SIM Karte"><p><span class="date">Fr 10. Aug 2018, 09:39 Uhr von wklein_184975</span><br /><span class="meta"><span class="counter" style="display:none;">4. </span>Apple SIM Karte</span><br /><span class="date">4 Antworten 27 mal gelesen</span></p></a></li><li class="empty"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=16&amp;t=79679" title="Gesperrter Bildschirm sichtbar"><p><span class="date">Fr 10. Aug 2018, 09:33 Uhr von svenmbeer_184971</span><br /><span class="meta"><span class="counter" style="display:none;">5. </span>Gesperrter Bildschirm sichtbar</span><br /><span class="date">0 Antworten 9 mal gelesen</span></p></a></li><li class="empty"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-3390--573.gif?itok=_fm0VROH" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=6&amp;t=79667" title="Netwerkfestplatte am Speedport"><p><span class="date">Do 9. Aug 2018, 09:08 Uhr von Frommi</span><br /><span class="meta"><span class="counter" style="display:none;">6. </span>Netwerkfestplatte am Speedport</span><br /><span class="date">0 Antworten 6 mal gelesen</span></p></a></li><li class="empty"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=10&amp;t=2956" title="Now Playing - born again"><p><span class="date">Di 7. Aug 2018, 22:10 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">7. </span>Now Playing - born again</span><br /><span class="date">12496 Antworten 611050 mal gelesen</span></p></a></li><li class="empty"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=11&amp;t=79663" title="MacBook Pro startet nicht mehr"><p><span class="date">Di 7. Aug 2018, 21:51 Uhr von busyp000_184831</span><br /><span class="meta"><span class="counter" style="display:none;">8. </span>MacBook Pro startet nicht mehr</span><br /><span class="date">0 Antworten 9 mal gelesen</span></p></a></li><li class="empty"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=6&amp;t=79631" title="Wenn Safari plötzlich nur noch englisch spricht..."><p><span class="date">Di 7. Aug 2018, 09:20 Uhr von Gershwin</span><br /><span class="meta"><span class="counter" style="display:none;">9. </span>Wenn Safari plötzlich nur noch englisch spricht...</span><br /><span class="date">2 Antworten 21 mal gelesen</span></p></a></li></ul></div><div class="themen empty"><ul><li><a href="/forum/viewforum.php?f=16" title="Mac OS X & Classic">Mac OS X & Classic</a></li><li><a href="/forum/viewforum.php?f=6" title="Netzwerk & Internet">Netzwerk & Internet</a></li><li><a href="/forum/viewforum.php?f=15" title="Generelles">Generelles</a></li></ul><ul class="stats"><li>Beiträge insgesamt: 945868</li><li>Themen insgesamt: 72576</li><li>Mitglieder insgesamt: 66028</li></ul>&nbsp;</div></div></div></li></ul>            </nav>
            <a title="Mac Life" href="https://www.maclife.de">
                <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
            </a>
            <div class="icons user ">
                <span></span>        
                
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/news/iphones-sollen-ausweisersatz-werden-100105951.html" method="post" id="user-login" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--2" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/105951&amp;destination_error=node/105951" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/105951&amp;destination_error=node/105951" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Twitter?destination=node/105951&amp;destination_error=node/105951" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/105951&amp;destination_error=node/105951" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
<li class="last"><a href="/hybridauth/window/Google?destination=node/105951&amp;destination_error=node/105951" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/105951&amp;destination_error=node/105951" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-jfPDeHLTleK3lMzrz7RwqoAbYHzWFqbSGsnYLA_YCng" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>            </div>
            <div class="icons search"><span></span></div>
            <div class="icons share"><span></span></div>

            <div id="searchblock" class="dropdown">
                <form class="searchform" id="searchform">
                    <table><tr>
                            <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
                            <td class="submit"><input type="submit" value="Suchen" /></td>
                        </tr></table>
                </form>
            </div>
            <div id="shareblock" class="dropdown">
                <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>            </div>
        </div>

        <div class="socialmedias-wrapper">
            <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
        </div>

        <nav id="submenu">
            <span class="trends">TOPTHEMEN:</span>
            <ul class="links secondary-menu"><li class="menu-8078 first"><a href="/news/ios-12-angekuendigt-neue-betriebssystem-iphone-ipad-ipod-touch-100103339.html" title="iOS 12 für iPhone und iPad: Alle Infos und Tipps ">iOS 12</a></li>
<li class="menu-8794"><a href="/news/macos-1014-mojave-angekuendigt-neue-mac-betriebssystem-detail-100103333.html" title="macOS 10.14 Mojave: Info, Tipps und Tricks zu macOS 10.14">macOS 10.14 Mojave</a></li>
<li class="menu-8725"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
<li class="menu-702"><a href="/thema/iphone-x" title="iPhone X: Alle Infos zum kommenden Apple-Smartphone 2017/2018">iPhone X</a></li>
<li class="menu-8860 last"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, Infos, Release und Preis">iPhone 8</a></li>
</ul><ul class="directmenu"><li class="trends">FOLGEN:</li><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="googleplus"><a rel="nofollow" title="Mac Life auf Google Plus" href="https://plus.google.com/+MacLifeDE/posts" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
        </nav>   


    </div>
</header>



        <div id="main-wrapper" class="page"> 
             
              <div id="billboard" style="margin-top:10px;"><div class="ad billboard" id="billboard-2"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-04394500" data-sizes="[[900, 250],[970,250],[1040, 250]]" data-dfp="maclife.de-artikel-billboard"  ></div><script>ShowAd('billboard-2', 2)</script></div></div> </div> 
                        <div id="wrapper" > 
                
                <div id="column_wrapper"> 
                    <div id="column_box">  
                        <section id='main-content' class='main-content clearfix'>
                            <div class="column_content">

                                                                <aside class="blk-wrapper">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"news-105951","headline":"iPhones sollen zum Ausweisersatz werden","url":"https:\/\/www.maclife.de\/news\/iphones-sollen-ausweisersatz-werden-100105951.html","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.maclife.de\/news\/iphones-sollen-ausweisersatz-werden-100105951.html","url":"https:\/\/www.maclife.de\/news\/iphones-sollen-ausweisersatz-werden-100105951.html"},"thumbnailUrl":"https:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_teaserlist\/public\/images\/editors\/2018_32\/a5dc800e-e3e0-483f-ae46-e91521d9811a.jpeg?itok=WnwRjauD","image":{"@type":"ImageObject","url":"https:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_large\/public\/images\/editors\/2018_32\/a5dc800e-e3e0-483f-ae46-e91521d9811a.jpeg?itok=KG2nkvx9","width":690,"height":518},"dateCreated":"2018-08-12T19:26:53+0200","datePublished":"2018-08-12T19:26:53+0200","dateModified":"2018-08-12T19:29:19+0200","articleSection":"Hardware, Smartphones, iPhone","publisher":{"@type":"Organization","name":"Mac Life","logo":{"@type":"ImageObject","url":"https:\/\/www.maclife.de\/sites\/maclife.de\/themes\/maclife_amp\/images\/logo_schema.png?v1","width":279,"height":60}},"keywords":["Ausweisersatz","Apple-Patentantrag","Hardware","Smartphones","iPhone"],"articleBody":"Apple spielt mit der Gedanken\u00a0iPhones\u00a0zum Ausweis-Ersatz zu machen. Schon jetzt sind Smartphones bekanntlich sehr pers\u00f6nliche Ger\u00e4te, aber als Pass lassen sie sich noch nicht nutzen. Das will Apple \u00e4ndern, wie das Unternehmen in einem Patentantrag beschreibt.","author":[{"@type":"Person","name":"Andreas Donath"}]}</script><article id="article-105951" class="node " > 

        <header>
        <a name="head"></a>
        <h2 class="subhead">Apple-Patentantrag</h2><span class="typ news ">News</span><h1>iPhones sollen zum Ausweisersatz werden</h1>    

    </header>

    <div class="article_wrapper intellitxt"><a name="teaser"></a><div class="meta mobile"><div class="authorbox additionalinfo"><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/andreas-donath">Andreas Donath</a><br /><span class="clock"></span><div>12.08.2018 - 19:26 Uhr</div></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_0" data-title="Teilen auf Facebook" data-nid="105951"><div href="#" class="count">31</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_0" data-title="Teilen auf Google Plus" data-nid="105951"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_0" data-title="Teilen auf Twitter" data-nid="105951"><div href="#" class="count">0</div></div></li></ul></div></div><div class="meta desktop"><div class="authorbox additionalinfo"><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/andreas-donath">Andreas Donath</a><br /><span class="clock"></span><div>12.08.2018 - 19:26 Uhr</div></div></div><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_1" data-title="Teilen auf Facebook" data-nid="105951"><div href="#" class="count">31</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_1" data-title="Teilen auf Google Plus" data-nid="105951"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_1" data-title="Teilen auf Twitter" data-nid="105951"><div href="#" class="count">0</div></div></li></ul></div></div><div class="gallery" data-key="0" data-startslide="0" data-entity="105951"><div id="gallery_0_swipe" class="autosize gallery_swipe"><ul id="gallery_0"><li style="display: table-cell;width: 690px;"><figure><a class="zoom" title="iPhones sollen zum Ausweisersatz werden" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2018_32/image-105951--3074975.jpeg?itok=Iqw92bmw"></a><span class="fullscreen lupe" title="iPhones sollen zum Ausweisersatz werden" data-key="0"><div class="img-wrapper"><img class="image_0" itemprop="image" style="max-width:690px; max-height:518px"  alt="iPhones sollen zum Ausweisersatz werden" src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2018_32/image-105951--3074975.jpeg?itok=IfHaACdJ" /></div></span><figcaption class="nointelliTXT"> <span>(Bild: CC0)</span></figcaption></figure></li></ul><div class="gallery_control"><div class="gallery_control_keywrapper"><span data-key="0" class="fullscreen lupe"></span></div></div></div></div><div style="font-weight:bold;"><p>Apple spielt mit der Gedanken iPhones zum Ausweis-Ersatz zu machen. Schon jetzt sind Smartphones bekanntlich sehr persönliche Geräte, aber als Pass lassen sie sich noch nicht nutzen. Das will Apple ändern, wie das Unternehmen in einem Patentantrag beschreibt.</p></div><a name="body"></a><p>Apple will unsere iPhones zu Pässen umfunktionieren. Das geht aus einem kürzlich entdeckten Patentantrag hervor, in dem das iPhone mittels RFID das Potenzial erhält, als Reisepass verwendet zu werden. Die Patentschrift erwähnt auch, dass es immer mehr e-Pässe auf der Welt gibt, die mit einem Chip versehen sind, der Informationen über die Person enthält, wie Name, Geburtsdatum, Herkunftsland und so weiter. Das heißt allerdings auch, dass das, was Apple vorschlägt, nicht gerade neu ist.</p><p>Natürlich müsste man sich über die damit verbundenen Sicherheitsprobleme Gedanken machen, da unsere Smartphones anfällig für Hacks, Malware, Diebstahl, Verlust und ähnliches mehr. Macht es daher wirklich Sinn, dass man sie für so etwas Sensibles wie einen Pass verwendet?</p><div class="ad incontent" id="incontent-3"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-04726500" data-sizes="[300, 250]" data-dfp="maclife.de-incontent"  ></div><script>ShowAd('incontent-3', 3)</script></div></div><p class=""><div class="linktipp single">          <h4>Lesetipp</h4>      <div class="content">          <div class="fix"><a href="/news/elektronischer-personalausweis-soll-automatisch-aktiviert-sein-10086597.html"><figure class="article"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_linktip/public/images/editors/2016_50/image-86597--164414.jpg?itok=Ks9G4Yfr" typeof="foaf:Image" /></figure></a><a href="/news/elektronischer-personalausweis-soll-automatisch-aktiviert-sein-10086597.html"><h3>Elektronischer Personalausweis soll automatisch aktiviert sein</h3></a><p class="teaser">Bisher verwendet kaum jemand den elektronischen Personalausweis – obwohl dieser bereits vor rund sechs Jahren eingeführt wurde und von der... <a href="/news/elektronischer-personalausweis-soll-automatisch-aktiviert-sein-10086597.html">mehr</a></p></div></div>    </div></p><p>Apple will zur Absicherung der Daten das Secure Element verwenden. Die Importfunktion der Personaldaten soll natürlich erst erfolgen, wenn die Behörde die Erlaubnis dazu erteilt. Dies könne ihm Rahmen eines Zertifzierungsprozesses erfolgen. Die Daten sollen nicht jedermann zur Verfügung stehen sondern vom Nutzer durch ein biometrisches Merkmal freigegeben werden. Beim iPhone X könnte das Face ID sein, bei anderen Geräten Touch ID.</p><p>Ob Apple wirklich diesen Plan verfolgt, wie er im <a href="http://www.freepatentsonline.com/y2018/0225662.html" rel="nofollow" target="_blank">Patentantrag</a> beschrieben wird, ist nicht absehbar. Oftmals enden Patente damit, dass der Konkurrenz ein bestimmter Lösungweg verbaut wird und nicht, um ein Produkt wirklich auch den Markt zu bringen.</p><p>  <div class="productbox">       <div class="row header">          <img class="appstore" src="/sites/all/modules/custom/tec_assets/plugins/shortcodes/product/images/amazon_logo_white.png" /><span>Produkthinweis</span>      </div>      <div class="row content">              <div class="">              <a href="https://www.amazon.de/TRAVANDO-Geldklammer-Portemonnaie-Kreditkartenetui-Kreditkartenhalter/dp/B077YLYB2D?psc=1&SubscriptionId=AKIAJFKXZFVSWUMX5W3Q&tag=wwwmaclifede-21&linkCode=sp1&camp=2025&creative=165953&creativeASIN=B077YLYB2D" target="_blank" rel="nofollow"><figure><img itemprop="image" src="https://www.maclife.de/media/maclife/styles/tec_frontend_teaserlist/public/images/products/images/product_icon_B077YLYB2D_0.jpg?itok=mgYzskfQ" /></figure></a><h3>TRAVANDO Geldbörse mit Geldklammer DUBAI klein Geldbeutel Slim Wallet Männer Münzfach RFID Portemonnaie Portmonaise Herren Kreditkartenetui Brieftasche Portmonee Kreditkartenhalter Geschenk Kartenetui</h3>              <div class="price">                  <a href="https://www.amazon.de/TRAVANDO-Geldklammer-Portemonnaie-Kreditkartenetui-Kreditkartenhalter/dp/B077YLYB2D?psc=1&SubscriptionId=AKIAJFKXZFVSWUMX5W3Q&tag=wwwmaclifede-21&linkCode=sp1&camp=2025&creative=165953&creativeASIN=B077YLYB2D" target="_blank" rel="nofollow">                      <div class="content">Preis: 39,94 €</div>                                        </a>              </div>          </div>      </div>  </div>  </p>    <span class="isadd" style="margin-bottom: 5px;float:none;text-align: right;width:100%;display:inline-block;">Anzeige</span>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:block; text-align:center;margin-bottom: 15px;"
         data-ad-layout="in-article"
         data-ad-format="fluid"
         data-ad-client="ca-pub-5365337495719579"
         data-ad-slot="4920469014"></ins>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
    </script>

    </div><div class="meta"><ul class="share links"><li class="intro">Diesen Artikel...</li><li class="print"><a href="/news/iphones-sollen-ausweisersatz-werden-100105951.html?view=print" rel="nofollow">Drucken</a></li><li class="recommend"><a href="/news/iphones-sollen-ausweisersatz-werden-100105951.html?view=mail" rel="nofollow">Empfehlen</a></li></ul><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_3" data-title="Teilen auf Facebook" data-nid="105951"><div href="#" class="count">31</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_3" data-title="Teilen auf Google Plus" data-nid="105951"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_3" data-title="Teilen auf Twitter" data-nid="105951"><div href="#" class="count">0</div></div></li></ul></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_4" data-title="Teilen auf Facebook" data-nid="105951"><div href="#" class="count">31</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_4" data-title="Teilen auf Google Plus" data-nid="105951"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_4" data-title="Teilen auf Twitter" data-nid="105951"><div href="#" class="count">0</div></div></li></ul></div><div class="nextprev_wrapper single"><div class="prev_wrapper "><a title="Ralph Nader fordert höhere Gehälter für Apples Lieferanten" class="prevnext" href="/news/ralph-nader-fordert-hoehere-gehaelter-apples-lieferanten-100105947.html" id="prev_article"><span>Vorheriger Artikel</span><h3>Ralph Nader fordert höhere Gehälter für Apples Lieferanten</h3><span class="prevarrow"></span></a></div><div class="next_wrapper empty"></div></div><div style="margin-top: 50px;"><a href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"><img src="/sites/all/modules/custom/tec_socialmedia/images/whatsapp/banner/690.jpg" alt="WhatsApp Newsletter" /></a></div> 

</article>


<script type="text/javascript">document.write('<img src="https://vg05.met.vgwort.de/na/138e1443e67a47f893c34544bd27ee36" width="1" height="1" alt="" />');</script><section>
<div id="comments" class="comment-wrapper clearfix nointelliTXT"> 
    <h3>Ihre Meinung? Diskutieren Sie mit!</h3>
    <p>Hier können Sie ihre Meinung zum Artikel "iPhones sollen zum Ausweisersatz werden" äußern. Melden Sie sich hierfür mit ihrem maclife.de-Account an oder füllen sie die untenstehenden Felder aus.</p>
    <div id="comment-wrapper-nid-105951"><div class="ajax-comment-wrapper" id="comment-wrapper-292429"><a id="comment-292429"></a>

<div class="comment_wrapper">
    <div class="avatar"><img src="/sites/all/themes/tec/images/default-avatar.png" width="50" alt="" /></div>
    <div class='comment comment-by-anonymous clearfix clearfix'  about="/comment/292429#comment-292429" typeof="sioc:Post sioct:Comment">
                  <div class='comment-submitted clearfix'>
              <span property="dc:date dc:created" content="2018-08-12T20:10:41+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="name">Babedi<span class="spacer"> |&nbsp;</span></span><span class="clock"></span><span>12.08.2018 - 20:10 Uhr</span></span>          </div>
                          <div  class="comment-content clearfix"><span rel="sioc:reply_of" resource="/news/iphones-sollen-ausweisersatz-werden-100105951.html" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Dafür müssten die Dinger endlich zuverlässiger werden... und sich nicht bei plus fünf Grad abschalten...</p>
</div></div></div></div>
                          <div class='comment-links clearfix'><ul class="links inline"><li class="comment-reply first last"><a href="/ajax_comments/reply/105951/292429" class="use-ajax ajax-comment-reply" id="reply-292429">Antworten</a></li>
</ul></div>
            </div>
</div>

<div class="ajax-comment-wrapper indented" id="comment-wrapper-292433"><a id="comment-292433"></a>

<div class="comment_wrapper">
    <div class="avatar"><img src="/sites/all/themes/tec/images/default-avatar.png" width="50" alt="" /></div>
    <div class='comment comment-by-anonymous clearfix clearfix'  about="/comment/292433#comment-292433" typeof="sioc:Post sioct:Comment">
                  <div class='comment-submitted clearfix'>
              <span property="dc:date dc:created" content="2018-08-12T20:18:09+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="name">Aha<span class="spacer"> |&nbsp;</span></span><span class="clock"></span><span>12.08.2018 - 20:18 Uhr</span></span>          </div>
                          <div  class="comment-content clearfix"><span rel="sioc:reply_of" resource="/news/iphones-sollen-ausweisersatz-werden-100105951.html" class="rdf-meta element-hidden"></span><span rel="sioc:reply_of" resource="/comment/292429#comment-292429" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>kann ich nur bestätigen. Neulich im Urlaub im Süden Spaniens: iPhone<br />
war insgesamt sehr träge, auf meinem Home Bildschirm wurden keine Apps mehr angezeigt?! Siri wollte eine Texteingabe anstatt Spracheingabe? Fehler im Navi (im Kreisverkehr 3. Ausfahrt - richtig war die 2.) uvm *Augenroll*</p>
</div></div></div></div>
                          <div class='comment-links clearfix'><ul class="links inline"><li class="comment-reply first last"><a href="/ajax_comments/reply/105951/292433" class="use-ajax ajax-comment-reply" id="reply-292433">Antworten</a></li>
</ul></div>
            </div>
</div>

<div class="ajax-comment-wrapper indented" id="comment-wrapper-292437"><a id="comment-292437"></a>

<div class="comment_wrapper">
    <div class="avatar"><img src="/sites/all/themes/tec/images/default-avatar.png" width="50" alt="" /></div>
    <div class='comment comment-by-anonymous clearfix clearfix'  about="/comment/292437#comment-292437" typeof="sioc:Post sioct:Comment">
                  <div class='comment-submitted clearfix'>
              <span property="dc:date dc:created" content="2018-08-12T20:21:44+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="name">Aha<span class="spacer"> |&nbsp;</span></span><span class="clock"></span><span>12.08.2018 - 20:21 Uhr</span></span>          </div>
                          <div  class="comment-content clearfix"><span rel="sioc:reply_of" resource="/news/iphones-sollen-ausweisersatz-werden-100105951.html" class="rdf-meta element-hidden"></span><span rel="sioc:reply_of" resource="/comment/292433#comment-292433" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>* Update Navi:<br />
wenn man eine andere Route eingeschlagen hat als Siri vorgesehen hat kam keine Rekalkulation (wie man das üblicherweise erwartet beim Navi) sondern eine Ansage: „weiter auf der Route“. Ehm bitte was? Lösung: App schließen, Route neu auswählen, fertig. Das alles während der Fahrt, schön sicher... ;-)</p>
</div></div></div></div>
                          <div class='comment-links clearfix'><ul class="links inline"><li class="comment-reply first last"><a href="/ajax_comments/reply/105951/292437" class="use-ajax ajax-comment-reply" id="reply-292437">Antworten</a></li>
</ul></div>
            </div>
</div>

</div></div><div class="ajax-comment-wrapper indented" id="comment-wrapper-292443"><a id="comment-292443"></a>

<div class="comment_wrapper">
    <div class="avatar"><img src="/sites/all/themes/tec/images/default-avatar.png" width="50" alt="" /></div>
    <div class='comment comment-by-anonymous clearfix clearfix'  about="/comment/292443#comment-292443" typeof="sioc:Post sioct:Comment">
                  <div class='comment-submitted clearfix'>
              <span property="dc:date dc:created" content="2018-08-12T20:36:37+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="name">Nutzername<span class="spacer"> |&nbsp;</span></span><span class="clock"></span><span>12.08.2018 - 20:36 Uhr</span></span>          </div>
                          <div  class="comment-content clearfix"><span rel="sioc:reply_of" resource="/news/iphones-sollen-ausweisersatz-werden-100105951.html" class="rdf-meta element-hidden"></span><span rel="sioc:reply_of" resource="/comment/292429#comment-292429" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Bis das Patent durch ist und sich das ganze dann auch ausserhalb der USA nutzen lässt, gehen noch einpaar Jahre ins Land. Also gibt es noch Zeit an der Hardware zu feilen.</p>
<p>Was mir mehr sorgen macht, ist das dann bald alles zentral auf einem Gerät liegt und es damit für Angreifer immer lukrativer wird sich Zugang zum Gerät zu verschaffen. Und so werden sich Angriffe häufen.</p>
</div></div></div></div>
                          <div class='comment-links clearfix'><ul class="links inline"><li class="comment-reply first last"><a href="/ajax_comments/reply/105951/292443" class="use-ajax ajax-comment-reply" id="reply-292443">Antworten</a></li>
</ul></div>
            </div>
</div>

</div></div><div class="ajax-comment-wrapper" id="comment-wrapper-292445"><a id="comment-292445"></a>

<div class="comment_wrapper">
    <div class="avatar"><img src="/sites/all/themes/tec/images/default-avatar.png" width="50" alt="" /></div>
    <div class='comment comment-by-anonymous clearfix clearfix'  about="/comment/292445#comment-292445" typeof="sioc:Post sioct:Comment">
                  <div class='comment-submitted clearfix'>
              <span property="dc:date dc:created" content="2018-08-12T22:25:35+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="name">Mike88<span class="spacer"> |&nbsp;</span></span><span class="clock"></span><span>12.08.2018 - 22:25 Uhr</span></span>          </div>
                          <div  class="comment-content clearfix"><span rel="sioc:reply_of" resource="/news/iphones-sollen-ausweisersatz-werden-100105951.html" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Ich war am Donnerstag in NewYork am JFK Flughafen dort war gleich eine große Information, lade deine App und integriere deinen Pass in dein Smartphone. Gültig für USA.<br />
Also das gibt es längst! Natürlich nicht in Deutschland...<br />
Für was braucht hier Apple nochmal ne Extrawurst?<br />
Siehe: mobilepassportus.us</p>
</div></div></div></div>
                          <div class='comment-links clearfix'><ul class="links inline"><li class="comment-reply first last"><a href="/ajax_comments/reply/105951/292445" class="use-ajax ajax-comment-reply" id="reply-292445">Antworten</a></li>
</ul></div>
            </div>
</div>

</div><div class="ajax-comment-wrapper" id="comment-wrapper-292451"><a id="comment-292451"></a>

<div class="comment_wrapper">
    <div class="avatar"><img src="/sites/all/themes/tec/images/default-avatar.png" width="50" alt="" /></div>
    <div class='comment comment-by-anonymous clearfix clearfix'  about="/comment/292451#comment-292451" typeof="sioc:Post sioct:Comment">
                  <div class='comment-submitted clearfix'>
              <span property="dc:date dc:created" content="2018-08-12T23:52:09+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="name">Igor<span class="spacer"> |&nbsp;</span></span><span class="clock"></span><span>12.08.2018 - 23:52 Uhr</span></span>          </div>
                          <div  class="comment-content clearfix"><span rel="sioc:reply_of" resource="/news/iphones-sollen-ausweisersatz-werden-100105951.html" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Es mag ja sein das Apple einiges auf die richtige schiene gebracht, und damit nutzerfreundlich gemacht hat. Aber beim Thema Ausweis sind sie auf dem Holzweg. Kommt für mich überhaupt nicht in Frage. Das ist wie mit den elektronischen Wahlen. Potenziel angreifbar, ohne die Möglichkeit ein Fehler auszuschließen. Daher ungeeignet. So ist es auch mit dem Ausweis im iPhone. Völliger Irrsinn. Das würde ich nichteinmal als zusätzliches Feature begrüßen.</p>
</div></div></div></div>
                          <div class='comment-links clearfix'><ul class="links inline"><li class="comment-reply first last"><a href="/ajax_comments/reply/105951/292451" class="use-ajax ajax-comment-reply" id="reply-292451">Antworten</a></li>
</ul></div>
            </div>
</div>

<div class="ajax-comment-wrapper indented" id="comment-wrapper-292455"><a id="comment-292455"></a>

<div class="comment_wrapper">
    <div class="avatar"><img src="/sites/all/themes/tec/images/default-avatar.png" width="50" alt="" /></div>
    <div class='comment comment-by-anonymous clearfix clearfix'  about="/comment/292455#comment-292455" typeof="sioc:Post sioct:Comment">
                  <div class='comment-submitted clearfix'>
              <span property="dc:date dc:created" content="2018-08-13T02:20:33+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="name">Rion<span class="spacer"> |&nbsp;</span></span><span class="clock"></span><span>13.08.2018 - 02:20 Uhr</span></span>          </div>
                          <div  class="comment-content clearfix"><span rel="sioc:reply_of" resource="/news/iphones-sollen-ausweisersatz-werden-100105951.html" class="rdf-meta element-hidden"></span><span rel="sioc:reply_of" resource="/comment/292451#comment-292451" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Der aktuelle Reisepass ist überhaupt nicht abgesichert und lässt sich beim vorbeigehen auslesen. Was auch der Grund dafür ist, dass es extra Hüllen gibt die das verhindern und warum vorallem IT-affine Menschen das Ding kurz auf einen Induktionsherd legen um den Chip zu zerstören, weil der Pass auch dann gültig ist.</p>
<p>Der Pass im iPhone wäre also deutlich sicherer als das Ding was man jetzt bekommt.</p>
</div></div></div></div>
                          <div class='comment-links clearfix'><ul class="links inline"><li class="comment-reply first last"><a href="/ajax_comments/reply/105951/292455" class="use-ajax ajax-comment-reply" id="reply-292455">Antworten</a></li>
</ul></div>
            </div>
</div>

</div></div></div>    <div class="comment-form-wrapper"><form class="comment-form user-info-from-cookie" action="/comment/reply/105951" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihr Name *" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label class="element-invisible" for="edit-mail">Ihre E-Mail-Adresse <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihre E-Mail-Adresse. (wird nicht veröffentlicht) *" class="no-nl-switch form-text required" type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" placeholder="Kommentieren Sie hier." name="comment_body[und][0][value]" id="edit-comment-body-und-0-value" cols="60" rows="5"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-Nkpnl0-KBpie-ZQ5UmvspaPCONY1ND0ufreyhWe7s_A" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="form-item form-type-checkbox form-item-newsletter">
 <input type="checkbox" id="edit-newsletter" name="newsletter" value="1" class="form-checkbox" />  <label class="option" for="edit-newsletter">Ich möchte den Mac Life-Newsletter erhalten (Abmeldung jederzeit möglich). </label>

</div>
<div class="hybridauth-widget-wrapper"><div class="item-list"><h3>oder anmelden mit...</h3><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/105951&amp;destination_error=node/105951" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/105951&amp;destination_error=node/105951" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Twitter?destination=node/105951&amp;destination_error=node/105951" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/105951&amp;destination_error=node/105951" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
<li class="last"><a href="/hybridauth/window/Google?destination=node/105951&amp;destination_error=node/105951" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/105951&amp;destination_error=node/105951" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
</ul></div></div><div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Kommentar senden" class="form-submit" /></div></div></form></div><div style="clear:both;"></div></div></section></aside><aside class="blk-wrapper">
<div class="recommend articles block">
  <h3>Empfohlene Artikel</h3>  <div class="blk-content-wrapper">
    <ul>
      <li class="item_1_3"><article class="tec_block_teaser"><a href="/ratgeber/22-besten-spiele-mac-10075139.html" title="OS-X-Games: Klassiker und Toptitel | Die 22 besten Spiele für den Mac" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Die 22 besten Spiele für den Mac" data-ga_value="75139"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_49/image-75139--163772.jpg?itok=C7SztlMq" typeof="foaf:Image" alt="Die 22 besten Spiele für den Mac" /></div></figure><h4>Die 22 besten Spiele für den Mac</h4></a><div class="share_wrapper" data-nid="75139" data-url="https://www.maclife.de/ratgeber/22-besten-spiele-mac-10075139.html" data-title="Die 22 besten Spiele für den Mac"><span class="clock"></span><span class="date">24.08.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:56 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/22-besten-spiele-mac-10075139.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">684</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/news/diese-ios-11-features-kennen-bestimmt-noch-nicht-10092714.html" title="Versteckt | Diese iOS 11-Features kennen Sie bestimmt noch nicht" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Diese iOS 11-Features kennen Sie bestimmt noch nicht" data-ga_value="92714"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2017_24/image-92714--491867.jpg?itok=YejU4d0Y" typeof="foaf:Image" alt="Diese iOS 11-Features kennen Sie bestimmt noch nicht" /></div></figure><h4>Diese iOS 11-Features kennen Sie bestimmt noch nicht</h4></a><div class="share_wrapper" data-nid="92714" data-url="https://www.maclife.de/news/diese-ios-11-features-kennen-bestimmt-noch-nicht-10092714.html" data-title="Diese iOS 11-Features kennen Sie bestimmt noch nicht"><span class="clock"></span><span class="date">15.06.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:17 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/diese-ios-11-features-kennen-bestimmt-noch-nicht-10092714.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">64</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/news/apple-tv-4-diese-10-spiele-sind-muss-gamer-10073582.html" title="tvOS | Apple TV 4: Diese 10 Spiele sind ein Muss für Gamer" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Apple TV 4: Diese 10 Spiele sind ein Muss für Gamer" data-ga_value="73582"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2015_53/image-73582--124204.png?itok=ATc5JEg1" typeof="foaf:Image" alt="Apple TV 4: Diese 10 Spiele sind ein Muss für Gamer" /></div></figure><h4>Apple TV 4: Diese 10 Spiele sind ein Muss für Gamer</h4></a><div class="share_wrapper" data-nid="73582" data-url="https://www.maclife.de/news/apple-tv-4-diese-10-spiele-sind-muss-gamer-10073582.html" data-title="Apple TV 4: Diese 10 Spiele sind ein Muss für Gamer"><span class="clock"></span><span class="date">29.12.2015</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">17:47 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/apple-tv-4-diese-10-spiele-sind-muss-gamer-10073582.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">88</span></div></div></article></li><li class="item_1_3"><article class="tec_block_teaser"><a href="/ratgeber/22-tricks-jeder-mac-anwender-kennen-sollte-10085670.html" title="Wissenswertes | 22 Tricks, die jeder Mac-Anwender kennen sollte" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="22 Tricks, die jeder Mac-Anwender kennen sollte" data-ga_value="85670"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_47/image-85670--161639.png?itok=4k1F8juh" typeof="foaf:Image" alt="22 Tricks, die jeder Mac-Anwender kennen sollte" /></div></figure><h4>22 Tricks, die jeder Mac-Anwender kennen sollte</h4></a><div class="share_wrapper" data-nid="85670" data-url="https://www.maclife.de/ratgeber/22-tricks-jeder-mac-anwender-kennen-sollte-10085670.html" data-title="22 Tricks, die jeder Mac-Anwender kennen sollte"><span class="clock"></span><span class="date">23.11.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:33 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/22-tricks-jeder-mac-anwender-kennen-sollte-10085670.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">117</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/news/10-coole-mac-apps-bildbearbeitung-10083039.html" title="Kinderleicht Effekte erzielen | 10 coole Mac-Apps für die Bildbearbeitung" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="10 coole Mac-Apps für die Bildbearbeitung" data-ga_value="83039"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_39/image-83039--155801.jpg?itok=iteZbCV3" typeof="foaf:Image" alt="10 coole Mac-Apps für die Bildbearbeitung" /></div></figure><h4>10 coole Mac-Apps für die Bildbearbeitung</h4></a><div class="share_wrapper" data-nid="83039" data-url="https://www.maclife.de/news/10-coole-mac-apps-bildbearbeitung-10083039.html" data-title="10 coole Mac-Apps für die Bildbearbeitung"><span class="clock"></span><span class="date">27.09.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:48 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/10-coole-mac-apps-bildbearbeitung-10083039.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">30</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/news/diese-zehn-easter-eggs-hat-apple-os-x-1011-versteckt-10078463.html" title="Liebe zum Detail | Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt" data-ga_value="78463"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_21/image-78463--142049.jpg?itok=S5HzwguB" typeof="foaf:Image" alt="Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt" /></div></figure><h4>Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt</h4></a><div class="share_wrapper" data-nid="78463" data-url="https://www.maclife.de/news/diese-zehn-easter-eggs-hat-apple-os-x-1011-versteckt-10078463.html" data-title="Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt"><span class="clock"></span><span class="date">27.05.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">14:50 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/diese-zehn-easter-eggs-hat-apple-os-x-1011-versteckt-10078463.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">83</span></div></div></article></li>    </ul>
  </div>
</div>



</aside><aside class="blk-wrapper blk-wrapper-adserverblock-outbrain">

<div class="ad " id=""><div class="innerad"><div class="OUTBRAIN" data-src="https://www.maclife.de/news/iphones-sollen-ausweisersatz-werden-100105951.html" data-widget-id="AR_1" data-ob-template="DE_Maclife.de" ></div><script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script></div></div></aside>                            </div>
                        </section>   
                                                <section id='sidebar' class='clearfix'><div class="column_content"><aside class="blk-wrapper">
<div id="adblockermsg" style="margin: 0px;"></div></aside><aside class="blk-wrapper">
<div class="tec_pdfshop_block_current_issue_wrapper" class="block"><h3>Aktuelle Ausgabe</h3><div class="blk-content-wrapper tec_pdfshop_block_current_issue"><ul class=""><li style="padding-bottom:0;"><div class="head"><h4>Mac Life 09/2018</h4><p>Die neue Mac-Life: Neue Power für Ihren Mac und AirPlay-Lautsprecher im Vergleich zum HomePod</p></div><div class="content-wrapper"><div class="content"><a href="/service/pdf-shop/mac-life-092018-100105405.html" title="Mac Life 09/2018"><figure><img class="" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-105405--3046653.png?itok=HV2A2oEQ" src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-105405--3046653.png?itok=HV2A2oEQ" typeof="foaf:Image" alt="Mac Life 09/2018" /></figure></a><ul class="options"><li><a href="/service/pdf-shop/mac-life-092018-100105405.html">Aktuelle Ausgabe</a></li><li><a href="service/pdf-shop/preview/105405?utm_medium=issueblock" target="_blank">Blick ins Heft</a></li><li><a href="https://www.falkemedia-shop.de/apple/mac-life/mac-life-09/2018">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/maclife/jahresabo" target="_blank">ABO bestellen</a></li><li class="storelink"><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8" class="left" target="_blank"><img src="/sites/maclife.de/themes/maclife/images/icons/logo-appstore.png" alt="Mac Life 09/2018 im AppStore"></a></li></ul></div></div></li></ul></div></div></aside><aside class="blk-wrapper blk-wrapper-adserverblock-artikel-300x250">

<div class="ad contentad" id="contentad-0"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-94658200" data-sizes="[[300, 250]]" data-dfp="maclife.de-artikel-300x250" data-collapse="1" ></div><script>ShowAd('contentad-0', 0)</script></div></div></aside><aside class="blk-wrapper">
<div class="newsletter-blk block">  
    <h3>Newsletter bestellen</h3>
    <div class="blk-content-wrapper">
        <form action="/newsletter/angemeldet" method="post" accept-charset="UTF-8" id="block-newsletter-form" novalidate>
            <div>
                <div class="input">
                    <div class="form-item form-type-textfield form-item-email">
                        <input type="email" placeholder="E-Mail-Adresse eintragen" name="email" size="60" maxlength="128" class="validate[required,custom[email]] form-text required">
                        <input type="hidden" name="source" value="Block" />
                        <input type="hidden" name="direct" value="1" />
                    </div>
                    <input alt="Newsletter bestellen" type="image" name="submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" class="form-submit">

                </div>
            </div>
        </form>
         <p style="font-size:9px; font-family: sans-serif;">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. 
          Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</p>
    </div>
</div></aside><aside class="blk-wrapper">

<div class="blk-content-wrapper">

    <a href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"><img src="/sites/all/modules/custom/tec_socialmedia/images/whatsapp/banner/300_2.jpg" alt="WhatsApp Newsletter" /></a></div></aside><aside class="blk-wrapper blk-wrapper-adserverblock-artikel-2-300x250">

<div class="ad contentad" id="contentad-1"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-94938300" data-sizes="[[300, 250]]" data-dfp="maclife.de-artikel-300x250-2" data-collapse="1" ></div><script>ShowAd('contentad-1', 1)</script></div></div></aside><aside class="blk-wrapper blk-wrapper-adsense300x250-2">

<div class="ad contentad" id=""><div class="innerad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- maclife.de Artikelseite-1 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5365337495719579"
     data-ad-slot="7133647451"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside></div></section>
                                            </div>
                </div>  
                <div id="contentbottom"> 
                    <aside class="blk-wrapper">
<div id="tec_pdfshop_block_footer"><ul><li class="first"><a href="https://www.maclife.de/service/pdf-shop/mac-life-092018-100105405.html" title="Mac Life 09/2018"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-105405--3046653.png?itok=HV2A2oEQ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 09/2018" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/mac-life/mac-life-09/2018">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/maclife/jahresabo" target="_blank">ABO bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/mac-life-092018-100105405.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="https://www.maclife.de/service/pdf-shop/iphone-ipad-life-032018-100104661.html" title="iPhone & iPad Life 03/2018"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-104661--2938029.jpg?itok=JbmZAZP4" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 03/2018" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/iphone-ipad-life/iphone-ipad-life-03/2018">Heft bestellen</a></li><li><a href="http://www.falkemedia-shop.de/iphoneipad.html" target="_blank">ABO bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/iphone-ipad-life-032018-100104661.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="https://www.maclife.de/service/pdf-shop/mac-life-wissen-022018-100102422.html" title="Mac Life Wissen 02/2018"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-102422--2406035.jpg?itok=3usVGy1o" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life Wissen 02/2018" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/mac-life-wissen/mac-life-wissen-02/2018">Heft bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/mac-life-wissen-022018-100102422.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="https://www.maclife.de/service/pdf-shop/macbibel-022018-100102269.html" title="MacBIBEL 02/2018"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-102269--2352173.jpg?itok=ITIzRZqE" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBIBEL 02/2018" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/macbibel/macbibel-02/2018">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/macbibel/lieferservice" target="_blank">ABO bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/macbibel-022018-100102269.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class="last"><a href="https://www.maclife.de/service/pdf-shop/iphonebibel-022018-100101873.html" title="iPhoneBIBEL 02/2018"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-101873--2230838.jpg?itok=SL0Q0KKT" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 02/2018" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/iphonebibel/iphonebibel-02/2018">Heft bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/iphonebibel-022018-100101873.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/kiosk-der-iphone-life/id689188691?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li></ul></div></aside>                </div>
            </div>
            <footer>
    <div id="footer-wrapper" >
        <div class="newsletter-form">
            <form id="footer-newsletter-form" method="post" action="/newsletter/angemeldet" >
                <div>
                    <h4>Hier für den Newsletter eintragen</h4>
                    <div class="input"><div class="form-item form-type-textfield form-item-email">
                            <input type="email" class="form-text" maxlength="128" size="60" name="email" placeholder="E-Mail-Adresse eintragen" />
                            <input type="hidden" name="direct" value="1" />
                        </div>
                        <input type="image" alt="Newsletter bestellen" class="form-submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" name="submit" />
                    </div>
                    <div style="font-size:11px;line-height:100%;margin-top:5px; color:#888">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</div>        
                </div>
            </form>
        </div>

        <div class="socialmedias dark block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>        


        <div style="top:180px;" class="footer-menu-wrapper">
            <a title="Mac Life"  href="https://www.maclife.de">    
                <img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__footer_logo@2x.png" class="logo" />
            </a>
            <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="http://www.falkemedia.de/datenschutz" title="">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul>        </div>



        <span class="logo">&COPY; maclife.de 2018</span>

    </div>
</footer>
<div id="mqi"></div>
  
            <div id="homepage-reload-wrapper">
    <div  id="article-overscrolling-notification" class="article-overscrolling-notification">
        <a href="/">
            <svg y="0" x="0" xmlns="http://www.w3.org/2000/svg" version="1.1" class="radialprogress" id="radialprogress">
                <circle fill="white" cy="74" cx="74" r="72" class="radialprogress-base" id="radialprogress-base" />
                <circle fill="transparent" cy="74" cx="74" r="72" class="radialprogress-fill" id="radialprogress-fill" />
            </svg>
            <div id="article-overscrolling-notification-text" class="article-overscrolling-notification-text">zur Startseite</div>
        </a>
    </div>     
    <div id="homepage-reload-prospector-wrapper">
        
<header id="header">
    <div id="menu-wrapper">

        <div class="logo"  itemscope itemtype="http://schema.org/Organization">
            <a title="Mac Life" itemprop="url" href="https://www.maclife.de">
                <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
                            </a>

        </div>
        <div id="mainmenu_wrapper">
            <nav id="mainmenu">
                <div class="slidemenu_button"><span></span></div>
                <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/face-id-gestensteuerung-macs-patentiert-100105841.html" title="Von iOS auf macOS"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Von iOS auf macOS" data-ga_value="105841"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_32/image-105841--3047327.jpg?itok=CQktKwuU" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Face ID und Gestensteuerung für Macs patentiert" /></figure><p>Face ID und Gestensteuerung für Macs patentiert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/tags-etiketten-am-mac-ordnung-halbe-miete-100104861.html" title="Mehr Ordnung mit Etiketten"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mehr Ordnung mit Etiketten" data-ga_value="104861"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_27/image-104861--2956529.jpg?itok=R_YW0dcK" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tags und Etiketten am Mac: Ordnung ist die halbe Miete" /></figure><p>Tags und Etiketten am Mac: Ordnung ist die halbe Miete</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-will-2020-weg-intel-chips-100101717.html" title="Mac-Rechner"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mac-Rechner" data-ga_value="101717"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_14/image-101717--2168351.jpeg?itok=huXHp-ai" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple will bis 2020 weg von Intel-Chips" /></figure><p>Apple will bis 2020 weg von Intel-Chips</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/reparaturdienst-macs-sollen-zuverlaessiger-andere-marken-sein-100101306.html" title="Samsung-Notebooks an zweiter Stelle"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Samsung-Notebooks an zweiter Stelle" data-ga_value="101306"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_11/image-101306--2045603.jpeg?itok=OokQ8cWX" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Reparaturdienst: Macs sollen zuverlässiger als andere Marken sein" /></figure><p>Reparaturdienst: Macs sollen zuverlässiger als andere Marken sein</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/aendern-beim-hochfahren-startvolumen-am-mac-10096035.html" title="Bei Problemen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Bei Problemen" data-ga_value="96035"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_38/image-96035--981968.jpeg?itok=1BVhIp2i" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So ändern Sie beim Hochfahren das Startvolumen am Mac " /></figure><p>So ändern Sie beim Hochfahren das Startvolumen am Mac </p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-high-sierra" title="macOS High Sierra">macOS High Sierra</a></li><li><a href="/thema/macos-sierra" title="macOS Sierra">macOS Sierra</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/ehemaliger-apple-ingenieur-gibt-exklusive-einblicke-arbeitsweise-unter-steve-jobs-100105861.html" title="Neues Buch kommt"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neues Buch kommt" data-ga_value="105861"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_32/image-105861--3050093.png?itok=WSA49ckW" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Ehemaliger Apple-Ingenieur gibt exklusive Einblicke: Arbeitsweise unter Steve Jobs" /></figure><p>Ehemaliger Apple-Ingenieur gibt exklusive Einblicke: Arbeitsweise unter Steve Jobs</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/eu-macht-druck-muss-apple-lightning-usb-wechseln-100105821.html" title="Freiwillig noch nicht umgesetzt"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Freiwillig noch nicht umgesetzt" data-ga_value="105821"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_32/image-105821--3047305.jpg?itok=QTDmvJgM" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="EU macht Druck: Muss Apple von Lightning auf USB wechseln?" /></figure><p>EU macht Druck: Muss Apple von Lightning auf USB wechseln?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-muss-neues-iphone-61-zoll-november-verschieben-100105517.html" title="Wieder eine Verschiebung"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Wieder eine Verschiebung" data-ga_value="105517"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_30/image-105517--3046811.jpeg?itok=1-2A1ldY" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple muss neues iPhone 6,1 Zoll in den November verschieben" /></figure><p>Apple muss neues iPhone 6,1 Zoll in den November verschieben</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/kommt-guenstigere-lcd-iphone-2018-erst-oktober-100105413.html" title="Hiobsbotschaft?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Hiobsbotschaft?" data-ga_value="105413"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_30/image-105413--3046689.jpg?itok=2zzGxW7p" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kommt das günstigere LCD-iPhone 2018 erst im Oktober?" /></figure><p>Kommt das günstigere LCD-iPhone 2018 erst im Oktober?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/besten-apps-verwandeln-sich-iphone-ipad-digitale-tagebuecher-100104837.html" title="Digitale Erinnerungshelfer"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Digitale Erinnerungshelfer" data-ga_value="104837"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_27/image-104837--2955537.jpg?itok=S-_mz_Ql" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Die besten Apps: So verwandeln sich iPhone &amp; iPad in digitale Tagebücher" /></figure><p>Die besten Apps: So verwandeln sich iPhone & iPad in digitale Tagebücher</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/iphone-8" title="iPhone 8">iPhone 8</a></li><li><a href="/thema/iphone-x" title="iPhone X">iPhone X</a></li><li><a href="/thema/ios-11" title="iOS 11">iOS 11</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/gibt-bald-zwei-neue-ipads-drei-neue-iphones-100105085.html" title="Regulierungsbehörde verrät neue Modelle"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Regulierungsbehörde verrät neue Modelle" data-ga_value="105085"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_28/image-105085--2996259.jpg?itok=DIpXfiv7" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Gibt es bald zwei neue iPads und drei neue iPhones?" /></figure><p>Gibt es bald zwei neue iPads und drei neue iPhones?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-bekommt-face-id-100105061.html" title="Entwickler erbringt Beweis"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Entwickler erbringt Beweis" data-ga_value="105061"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_28/image-105061--2991369.jpg?itok=DabXRSNr" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad bekommt Face ID" /></figure><p>iPad bekommt Face ID</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/immer-bestens-organisiert-ipad-neue-videos-veroeffentlicht-100104939.html" title="Alles leichter"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Alles leichter" data-ga_value="104939"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_28/image-104939--2977601.jpeg?itok=dnwrjY2C" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Immer bestens organisiert mit dem iPad - Neue Videos veröffentlicht" /></figure><p>Immer bestens organisiert mit dem iPad - Neue Videos veröffentlicht</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-wieder-marktanteile-apple-tablet-gestiegen-100102497.html" title="Positive Entwicklung?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Positive Entwicklung?" data-ga_value="102497"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_18/image-102497--2434646.jpg?itok=ypY1xIIP" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad ist wieder wer: Marktanteile von Apple-Tablet gestiegen" /></figure><p>iPad ist wieder wer: Marktanteile von Apple-Tablet gestiegen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/mac-iphone-ipad-erweitern-besten-apps-beste-hardware-100102110.html" title="iOS trifft macOS"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="iOS trifft macOS" data-ga_value="102110"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_16/image-102110--2297390.jpg?itok=HlHfGqbO" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Den Mac mit iPhone und iPad erweitern: Die besten Apps, die beste Hardware" /></figure><p>Den Mac mit iPhone und iPad erweitern: Die besten Apps, die beste Hardware</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/besten-apps-verwandeln-sich-iphone-ipad-digitale-tagebuecher-100104837.html" title="Digitale Erinnerungshelfer"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Digitale Erinnerungshelfer" data-ga_value="104837"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_27/image-104837--2955537.jpg?itok=S-_mz_Ql" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Die besten Apps: So verwandeln sich iPhone &amp; iPad in digitale Tagebücher" /></figure><p>Die besten Apps: So verwandeln sich iPhone & iPad in digitale Tagebücher</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/hardware-kurztests-gut-sind-av-pro-2-dobot-rigiet-weitere-aktuelle-produkte-100104773.html" title="Zubehör für Mac, iPad und iPhone ausprobiert"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zubehör für Mac, iPad und iPhone ausprobiert" data-ga_value="104773"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_27/image-104773--2955183.jpg?itok=7kJI1Lwz" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Hardware-Kurztests: So gut sind AV Pro 2, Dobot Rigiet und weitere aktuelle Produkte" /></figure><p>Hardware-Kurztests: So gut sind AV Pro 2, Dobot Rigiet und weitere aktuelle Produkte</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/ipad-e-book-reader-100104787.html" title="Statt Kindle oder Tolino"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Statt Kindle oder Tolino" data-ga_value="104787"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_27/image-104787--2949133.jpg?itok=BstNAKu7" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das iPad als E-Book-Reader" /></figure><p>Das iPad als E-Book-Reader</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/mackie-mr824-test-perfekten-lautsprecher-schlafzimmerstudio-100104763.html" title="Boxen für GarageBand und mehr"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Boxen für GarageBand und mehr" data-ga_value="104763"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_27/image-104763--2948901.jpg?itok=WOnvJ-oa" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mackie MR824 im Test: Die perfekten Lautsprecher für&#039;s Schlafzimmerstudio" /></figure><p>Mackie MR824 im Test: Die perfekten Lautsprecher für's Schlafzimmerstudio</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/m-audio-uber-mic-test-robustes-mikro-podcaster-am-mac-100104751.html" title="Robustes Podcast-Mikro"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Robustes Podcast-Mikro" data-ga_value="104751"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_27/image-104751--2949575.jpg?itok=ZgBdOFQh" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="M-Audio Uber Mic im Test: Robustes Mikro für Podcaster am Mac" /></figure><p>M-Audio Uber Mic im Test: Robustes Mikro für Podcaster am Mac</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/google-veroeffentlicht-android-9-installationsbasis-android-8-bei-unter-15-prozent-100105817.html" title="Neu oder doch erst alt"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neu oder doch erst alt" data-ga_value="105817"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_32/image-105817--3047301.jpg?itok=G-S0RUZo" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Google veröffentlicht Android 9: Installationsbasis von Android 8 bei unter 15 Prozent" /></figure><p>Google veröffentlicht Android 9: Installationsbasis von Android 8 bei unter 15 Prozent</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/nutzen-dynamischen-wallpaper-macos-mojave-100105721.html" title="Abwechslungsreich"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Abwechslungsreich" data-ga_value="105721"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_31/image-105721--3047127.png?itok=6R-8sufH" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So nutzen Sie die dynamischen Wallpaper in macOS Mojave" /></figure><p>So nutzen Sie die dynamischen Wallpaper in macOS Mojave</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/apple-watch-deaktivieren-automatische-workout-erkennung-100105679.html" title="watchOS 5"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="watchOS 5" data-ga_value="105679"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_31/image-105679--3047027.png?itok=h2WJIl2-" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple Watch: So deaktivieren Sie die automatische Workout-Erkennung" /></figure><p>Apple Watch: So deaktivieren Sie die automatische Workout-Erkennung</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/facetime-meistern-neuen-gruppenanrufe-100105667.html" title="iOS 12"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="iOS 12" data-ga_value="105667"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_31/image-105667--3047019.png?itok=zP-0T7S2" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="FaceTime: So meistern die neuen Gruppenanrufe" /></figure><p>FaceTime: So meistern die neuen Gruppenanrufe</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/watchos-5-verwenden-apple-watch-walkie-talkie-100105589.html" title="Überfällig"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Überfällig" data-ga_value="105589"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_31/image-105589--3046911.jpg?itok=mnydQJLz" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="watchOS 5: So verwenden Sie die Apple Watch als Walkie-Talkie" /></figure><p>watchOS 5: So verwenden Sie die Apple Watch als Walkie-Talkie</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a></li><li><a class="ga_click" href="/service/pdf-shop" title="Kiosk" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Kiosk">Kiosk</a><div class="submenu_wrapper"><div class="submenu dropdown"><div class="themen empty"><ul><li><a href="/service/pdf-shop/apple-magazine" title="Apple Magazine">Apple Magazine</a></li><li><a href="/service/pdf-shop/beat-magazine" title="Beat Magazine">Beat Magazine</a></li><li><a href="/service/pdf-shop/foto-magazine" title="Foto Magazine">Foto Magazine</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="https://www.falkemedia-shop.de/vorteilswelt/tools-gadgets-zubehoer/?p=1&o=1&n=12&f=88%7C15%7C45" title="Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Shop">Shop</a></li><li><a class="ga_click" href="/forum" title="Forum" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Forum">Forum</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_forum_mainmenu"><h3>Aktuelle Themen im maclife.de-Forum</h3><ul><li class="empty"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=17&amp;t=79687" title="Anzeige iTunes - Ziffer neben blauem Punkt"><p><span class="date">So 12. Aug 2018, 08:21 Uhr von lobukro_185137</span><br /><span class="meta"><span class="counter" style="display:none;">1. </span>Anzeige iTunes - Ziffer neben blauem Punkt</span><br /><span class="date">2 Antworten 21 mal gelesen</span></p></a></li><li class="empty"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=6&amp;t=79683" title="Werbetabs in Firefox beim Aufruf von webmail.t-online.de"><p><span class="date">So 12. Aug 2018, 07:30 Uhr von gmhofmann</span><br /><span class="meta"><span class="counter" style="display:none;">2. </span>Werbetabs in Firefox beim Aufruf von webmail.t-online.de</span><br /><span class="date">2 Antworten 19 mal gelesen</span></p></a></li><li class="empty"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-12012--82058.png?itok=fzGv5l-9" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=16&amp;t=79671" title="Schreibtisch Hintergrund, Individuelle Zeit bei Bild ändern"><p><span class="date">Sa 11. Aug 2018, 15:33 Uhr von MasterOfDesaster</span><br /><span class="meta"><span class="counter" style="display:none;">3. </span>Schreibtisch Hintergrund, Individuelle Zeit bei Bild ändern</span><br /><span class="date">2 Antworten 15 mal gelesen</span></p></a></li><li class="empty"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=22&amp;t=79675" title="Apple SIM Karte"><p><span class="date">Fr 10. Aug 2018, 09:39 Uhr von wklein_184975</span><br /><span class="meta"><span class="counter" style="display:none;">4. </span>Apple SIM Karte</span><br /><span class="date">4 Antworten 27 mal gelesen</span></p></a></li><li class="empty"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=16&amp;t=79679" title="Gesperrter Bildschirm sichtbar"><p><span class="date">Fr 10. Aug 2018, 09:33 Uhr von svenmbeer_184971</span><br /><span class="meta"><span class="counter" style="display:none;">5. </span>Gesperrter Bildschirm sichtbar</span><br /><span class="date">0 Antworten 9 mal gelesen</span></p></a></li><li class="empty"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-3390--573.gif?itok=_fm0VROH" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=6&amp;t=79667" title="Netwerkfestplatte am Speedport"><p><span class="date">Do 9. Aug 2018, 09:08 Uhr von Frommi</span><br /><span class="meta"><span class="counter" style="display:none;">6. </span>Netwerkfestplatte am Speedport</span><br /><span class="date">0 Antworten 6 mal gelesen</span></p></a></li><li class="empty"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=10&amp;t=2956" title="Now Playing - born again"><p><span class="date">Di 7. Aug 2018, 22:10 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">7. </span>Now Playing - born again</span><br /><span class="date">12496 Antworten 611050 mal gelesen</span></p></a></li><li class="empty"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=11&amp;t=79663" title="MacBook Pro startet nicht mehr"><p><span class="date">Di 7. Aug 2018, 21:51 Uhr von busyp000_184831</span><br /><span class="meta"><span class="counter" style="display:none;">8. </span>MacBook Pro startet nicht mehr</span><br /><span class="date">0 Antworten 9 mal gelesen</span></p></a></li><li class="empty"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="https://www.maclife.de/forum/viewtopic.php?f=6&amp;t=79631" title="Wenn Safari plötzlich nur noch englisch spricht..."><p><span class="date">Di 7. Aug 2018, 09:20 Uhr von Gershwin</span><br /><span class="meta"><span class="counter" style="display:none;">9. </span>Wenn Safari plötzlich nur noch englisch spricht...</span><br /><span class="date">2 Antworten 21 mal gelesen</span></p></a></li></ul></div><div class="themen empty"><ul><li><a href="/forum/viewforum.php?f=16" title="Mac OS X & Classic">Mac OS X & Classic</a></li><li><a href="/forum/viewforum.php?f=6" title="Netzwerk & Internet">Netzwerk & Internet</a></li><li><a href="/forum/viewforum.php?f=15" title="Generelles">Generelles</a></li></ul><ul class="stats"><li>Beiträge insgesamt: 945868</li><li>Themen insgesamt: 72576</li><li>Mitglieder insgesamt: 66028</li></ul>&nbsp;</div></div></div></li></ul>            </nav>
            <a title="Mac Life" href="https://www.maclife.de">
                <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
            </a>
            <div class="icons user ">
                <span></span>        
                
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/news/iphones-sollen-ausweisersatz-werden-100105951.html" method="post" id="user-login--2" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--3" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass--2" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--3"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/105951&amp;destination_error=node/105951" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/105951&amp;destination_error=node/105951" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Twitter?destination=node/105951&amp;destination_error=node/105951" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/105951&amp;destination_error=node/105951" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
<li class="last"><a href="/hybridauth/window/Google?destination=node/105951&amp;destination_error=node/105951" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/105951&amp;destination_error=node/105951" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-PmvKO9MukM37M-iWpykHBGOuWaShmnZj9nVQa7Qyn7E" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>            </div>
            <div class="icons search"><span></span></div>
            <div class="icons share"><span></span></div>

            <div id="searchblock" class="dropdown">
                <form class="searchform" id="searchform">
                    <table><tr>
                            <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
                            <td class="submit"><input type="submit" value="Suchen" /></td>
                        </tr></table>
                </form>
            </div>
            <div id="shareblock" class="dropdown">
                <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>            </div>
        </div>

        <div class="socialmedias-wrapper">
            <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
        </div>

        <nav id="submenu">
            <span class="trends">TOPTHEMEN:</span>
            <ul class="links secondary-menu"><li class="menu-8078 first"><a href="/news/ios-12-angekuendigt-neue-betriebssystem-iphone-ipad-ipod-touch-100103339.html" title="iOS 12 für iPhone und iPad: Alle Infos und Tipps ">iOS 12</a></li>
<li class="menu-8794"><a href="/news/macos-1014-mojave-angekuendigt-neue-mac-betriebssystem-detail-100103333.html" title="macOS 10.14 Mojave: Info, Tipps und Tricks zu macOS 10.14">macOS 10.14 Mojave</a></li>
<li class="menu-8725"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
<li class="menu-702"><a href="/thema/iphone-x" title="iPhone X: Alle Infos zum kommenden Apple-Smartphone 2017/2018">iPhone X</a></li>
<li class="menu-8860 last"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, Infos, Release und Preis">iPhone 8</a></li>
</ul><ul class="directmenu"><li class="trends">FOLGEN:</li><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="googleplus"><a rel="nofollow" title="Mac Life auf Google Plus" href="https://plus.google.com/+MacLifeDE/posts" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
        </nav>   


    </div>
</header>

<div class="overlay"></div>
        <div class="clearfix home-212" id="topteaserlist"><div class="grid-item home-212 item-0 big item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/iphone-x-schlaegt-frisch-vorgestelltes-samsung-galaxy-note-9-leistungstest-100105903.html" title="iPhone X schlägt frisch vorgestelltes Samsung Galaxy Note 9 im Leistungstest"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_big/public/images/editors/2018_32/image-105903--3060395.png?itok=hsFa2ST-" typeof="foaf:Image" alt="iPhone X schlägt frisch vorgestelltes Samsung Galaxy Note 9 im Leistungstest" /></figure><h2><span>iPhone X schlägt frisch vorgestelltes Samsung Galaxy Note 9 im Leistungstest</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="105903" data-url="https://www.maclife.de/news/iphone-x-schlaegt-frisch-vorgestelltes-samsung-galaxy-note-9-leistungstest-100105903.html" data-title="iPhone X schlägt frisch vorgestelltes Samsung Galaxy Note 9 im Leistungstest"><span class="clock"></span><span class="date">10.08.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">11:03 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/iphone-x-schlaegt-frisch-vorgestelltes-samsung-galaxy-note-9-leistungstest-100105903.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">76</span></div></div></div><div class="grid-item home-212 item-1 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/eu-macht-druck-muss-apple-lightning-usb-wechseln-100105821.html" title="EU macht Druck: Muss Apple von Lightning auf USB wechseln?"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2018_32/image-105821--3047305.jpg?itok=xtEcjrsv" typeof="foaf:Image" alt="EU macht Druck: Muss Apple von Lightning auf USB wechseln?" /></figure><h2><span>EU macht Druck: Muss Apple von Lightning auf USB wechseln?</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="105821" data-url="https://www.maclife.de/news/eu-macht-druck-muss-apple-lightning-usb-wechseln-100105821.html" data-title="EU macht Druck: Muss Apple von Lightning auf USB wechseln?"><span class="clock"></span><span class="date">07.08.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">14:54 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/eu-macht-druck-muss-apple-lightning-usb-wechseln-100105821.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">360</span></div></div></div><div class="grid-item home-212 item-2 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/apple-pay-kommt-nach-deutschland-diese-banken-werden-unterstuetzt-100105639.html" title="Apple Pay kommt nach Deutschland: Diese Banken werden unterstützt "><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2018_31/image-105639--3046985.jpg?itok=4WPmfZme" typeof="foaf:Image" alt="Apple Pay kommt nach Deutschland: Diese Banken werden unterstützt " /></figure><h2><span>Apple Pay kommt nach Deutschland: Diese Banken werden unterstützt </span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="105639" data-url="https://www.maclife.de/news/apple-pay-kommt-nach-deutschland-diese-banken-werden-unterstuetzt-100105639.html" data-title="Apple Pay kommt nach Deutschland: Diese Banken werden unterstützt "><span class="clock"></span><span class="date">01.08.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">12:18 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/apple-pay-kommt-nach-deutschland-diese-banken-werden-unterstuetzt-100105639.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">58</span></div></div></div><div class="grid-item home-212 item-3 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/readly-urlaub-3-monate-mac-life-99-cent-100105315.html" title="Mit Readly in den Urlaub:  3 Monate Mac Life für 99 Cent!"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2018_30/image-105315--3046545.png?itok=NBvpJ3n-" typeof="foaf:Image" alt="Mit Readly in den Urlaub:  3 Monate Mac Life für 99 Cent!" /></figure><h2><span>Mit Readly in den Urlaub:  3 Monate Mac Life für 99 Cent!</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="105315" data-url="https://www.maclife.de/news/readly-urlaub-3-monate-mac-life-99-cent-100105315.html" data-title="Mit Readly in den Urlaub:  3 Monate Mac Life für 99 Cent!"><span class="clock"></span><span class="date">24.07.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">00:01 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/readly-urlaub-3-monate-mac-life-99-cent-100105315.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">4</span></div></div></div><div class="grid-item home-212 item-4 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /ratgeber/pixum-app-fotobuecher-zauberhand-100105213.html" title="Pixum App - Fotobücher wie von Zauberhand"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2018_29/image-105213--3025791.jpg?itok=MyPr_Bbc" typeof="foaf:Image" alt="Pixum App - Fotobücher wie von Zauberhand" /></figure><h2><span>Pixum App - Fotobücher wie von Zauberhand</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="105213" data-url="https://www.maclife.de/ratgeber/pixum-app-fotobuecher-zauberhand-100105213.html" data-title="Pixum App - Fotobücher wie von Zauberhand"><span class="clock"></span><span class="date">20.07.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">14:17 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/pixum-app-fotobuecher-zauberhand-100105213.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">4</span></div></div></div></div>    </div> 
</div>          </div>
    </div>
    <div id="container_banner">
        <div id="leaderboard">
            <div class="ad leaderboard" id="leaderboard-4"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-51014600" data-sizes="[728, 90]" data-dfp="maclife.de-artikel-leaderboard"  ></div><script>ShowAd('leaderboard-4', 4)</script></div></div>        </div>
        <div id="skyscraper">
            <div id="sky_fixed">
                <div class="ad skyscraper" id="skyscraper-5"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-51038600" data-sizes="[[120, 600],[160, 600],[200,600]]" data-dfp="maclife.de-artikel-sky"  ></div><script>ShowAd('skyscraper-5', 5)</script></div></div>            </div>           
        </div>
    </div>
</div>
<div class="ad layer" id="layer-6"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-51057700" data-sizes="[1, 1]" data-dfp="maclife.de-layer"  ></div><script>ShowAd('layer-6', 6)</script></div></div>

        <div id="fb-root" class="fb_module"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  jQuery.extend(Drupal.settings, {"fb":{"base_url":"https:\/\/www.maclife.de","ajax_event_url":"https:\/\/www.maclife.de\/fb\/ajax","is_anonymous":true,"fb_init_settings":{"xfbml":false,"status":false,"oauth":true,"cookie":true,"channelUrl":"https:\/\/www.maclife.de\/fb\/channel"},"test_login_status":true,"get_login_status":true,"controls":"","js_sdk_url":"https:\/\/connect.facebook.net\/en_US\/all.js"}});

if (typeof(FB) == 'undefined') {
  var e = document.createElement('script');
  e.async = true;
  e.src = Drupal.settings.fb.js_sdk_url;
  document.getElementById('fb-root').appendChild(e);
}


//--><!]]>

</script>
<!-- Error: Failed to render setting --><script type="text/javascript" src="//k.intellitxt.com/intellitxt/front.asp?ipid=88060"></script>
<script type="text/javascript" src=""></script>
        
          <script type="text/javascript">
          <!--
          document.write("<img style=\"display:none;\" src=\"https://www.maclife.de/stats.php?type=2&id=105951&r=822769683\" width=\"1\" height=\"1\" border=\"0\" alt=\"\" />");
          //-->
          </script>
              </div></div>    </body>    
</html> 