<!DOCTYPE html>
<!-- 
                           ___           ___              __            
                          /\_ \    __  /'___\            /\ \           
  ___ ___      __      ___\//\ \  /\_\/\ \__/   __       \_\ \     __   
/' __` __`\  /'__`\   /'___\\ \ \ \/\ \ \ ,__\/'__`\     /'_` \  /'__`\ 
/\ \/\ \/\ \/\ \L\.\_/\ \__/ \_\ \_\ \ \ \ \_/\  __/  __/\ \L\ \/\  __/ 
\ \_\ \_\ \_\ \__/.\_\ \____\/\____\\ \_\ \_\\ \____\/\_\ \___,_\ \____\
 \/_/\/_/\/_/\/__/\/_/\/____/\/____/ \/_/\/_/ \/____/\/_/\/__,_ /\/____/
                                                                                                                                              
-->
<html class="no-js" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de"  dir="ltr" xmlns:fb="http://ogp.me/ns/fb#">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/instantarticles_dev.xml" />
<script type="text/javascript">dataLayer = [{"entityType":"node","entityBundle":"article","entityId":"118844","entityLabel":"Apple weitet Reparaturporgramm f\u00fcr freie Werkst\u00e4tten weltweit aus.","entityLanguage":"de","entityTnid":"0","entityVid":"120112","entityName":"Patrick Bergmann","entityUid":"222366","entityCreated":"1617096037","entityStatus":"1","entityTaxonomy":{"artikeltyp":{"142":"News","4031":"Default"},"kategorie":{"1":"Hardware","2":"Smartphones","3":"iPhone"},"autoren":{"25258":"Patrick Bergmann"},"system":{"136":"iOS"}},"drupalLanguage":"de","userUid":0}];</script>
<link rel="shortcut icon" href="https://www.maclife.de/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/" />
<meta name="ob:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_outbrain/public/images/editors/2021_13/image-118844--4584640.jpeg?itok=T-lHFKxC" />
<link rel="amphtml" href="https://www.maclife.de/news/apple-reparaturporgramm-iphone.html?amp" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/news.xml" />
<meta name="description" content="Jahrelang braucht es einen Apple Store oder ein APR für die Reparatur eines iPhone: Mithilfe des Reparaturprogramms hat sich das nun gewandelt" />
<meta name="keywords" content="Apple, Reparaturprogramm, iPhone" />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Apple,Reparaturporgramm,Werkstätten,In,Ländern,Hardware,Smartphones,iPhone" />
<link rel="canonical" href="https://www.maclife.de/news/apple-reparaturporgramm-iphone.html" />
<meta property="og:url" content="https://www.maclife.de/news/apple-reparaturporgramm-iphone.html" />
<meta property="og:site_name" content="Mac Life" />
<meta property="og:title" content="Apple weitet Reparaturporgramm für freie Werkstätten weltweit aus. | Mac Life" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Bereits seit 2019 führte Apple ein entsprechendes Reparaturprogramm ein, mit dessen Hilfe freie Werkstätten Zugang zu originalen Ersatzteilen, Werkzeugen, Reparaturhandbücher und Diagnose-Tools bekommen können. Dies geschah nicht ganz freiwillig, nahm der Druck aus der Öffentlichkeit und Politik  doch kontinuierlich zu. " />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2021_13/image-118844--4584640.jpeg?itok=5a6bFZtG" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Mac_Life" />
<meta name="twitter:creator:id" content="18631869" />
<meta name="twitter:url" content="https://www.maclife.de/news/apple-reparaturporgramm-iphone.html" />
<meta name="twitter:title" content="Apple weitet Reparaturporgramm für freie Werkstätten weltweit aus. | Mac Life" />
<meta name="twitter:description" content="Bereits seit 2019 führte Apple ein entsprechendes Reparaturprogramm ein, mit dessen Hilfe freie Werkstätten Zugang zu originalen Ersatzteilen, Werkzeugen, Reparaturhandbücher und Diagnose-Tools bekommen können. Dies geschah nicht ganz freiwillig, nahm der Druck aus der Öffentlichkeit und Politik  doch kontinuierlich zu. " />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2021_13/image-118844--4584640.jpeg?itok=5a6bFZtG" />
<meta property="article:author" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:publisher" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:section" content="Hardware" />
<meta property="article:tag" content="Apple" />
<meta property="article:tag" content="Reparaturporgramm" />
<meta property="article:tag" content="Werkstätten" />
<meta property="article:tag" content="In" />
<meta property="article:tag" content="Ländern" />
<meta property="article:tag" content="Hardware" />
<meta property="article:tag" content="Smartphones" />
<meta property="article:tag" content="iPhone" />
<meta property="article:published_time" content="2021-03-30T11:20:37+02:00" />
<meta property="article:modified_time" content="2021-03-30T11:22:25+02:00" />
    <title>Apple weitet Reparaturporgramm für freie Werkstätten weltweit aus. | Mac Life</title>  
    <link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_Vts0XjaQXkIwBk9HNAoJwrvmmE9lw6S9oxqJuhh0OB0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_tGTNtRAsNJmcVz4r7F6YCijbrQGDbBmziHSrRd1Stqc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_lbM-EfN94Ed1zn97C7ORP7yg2ce_UrZgyxXznwnwnoY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_0meBkHBJjmFnbI5ckbNAL_GTyRIMq55oLuAyysMsNmI.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.url-textfield{display:none !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_4m7reYN2u7WevhwBLD_2n_rtgBEdgGQZ3qoUzmV_0vY.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.contentad{min-width:300px;}

/*]]>*/-->
</style>

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_kjKOLPI6kLKEGERLZd14VaUk8yN28VZsUd3MES3M4-E.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_iQUpJ7PNnemgQ5M-urOomWgtYm6qpNSjd_PXvK2LGi4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.maclife.de/media/maclife/css/css_yAUO5OsvogsCcy0gGC_Db0AxHISo4dLLxQYqunFrJIU.css" media="screen" />
   
    <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600&display=swap" rel="stylesheet">
      <link rel="apple-touch-icon" sizes="57x57" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-152.png" />
<meta name="apple-mobile-web-app-title" content="Mac Life" />
<meta name="application-name" content="Mac Life" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="/sites/maclife.de/themes/maclife_2019/images/icons/maclife__icon-windows8.png" />
<meta name="msapplication-starturl" content="https://www.maclife.de" />
<meta name="msapplication-tooltip" content="Mac Life" />
      <meta property="fb:pages" content="100535842197" />
              <script type="text/javascript">
            !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n; ) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();</script>
        <script>
          grants = [];
          consentedVendors = [];
          consentedPurposes = [],
                  window._sp_ = {
                  config: {
                  accountId: 1343,
                          wrapperAPIOrigin: "https://wrapper-api.sp-prod.net/tcfv2",
                          mmsDomain: "https://cmp.maclife.de",
                  }
                  }
        </script>
        <script src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script>  
        <script> 

          __tcfapi('addEventListener', 2, function (tcData, success) {
          if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
          __tcfapi('getCustomVendorConsents', 2, function(data){
          if (data.consentedPurposes){ console.log(data);
          window.consentedPurposes = [];
          window.consentedVendors = [];
          window.grants = [];
          data.consentedPurposes.forEach(element => window.consentedPurposes.push(element._id));
          data.consentedVendors.forEach(element => window.consentedVendors.push(element._id));
          }
          })
          }
          });
          function startTagmanager() {
          (function (w, d, s, l, i) {
          w[l] = w[l] || [];
          w[l].push({'gtm.start':
                  new Date().getTime(), event: 'gtm.js'});
          var f = d.getElementsByTagName(s)[0],
                  j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
          j.async = true;
          j.src =
                  'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
          f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-KBQFR4K');
            
          !function(e,s,t){(t=e.createElement(s)).async=!0,t.src="//get.mirando.de/mirando.js#a=17629774&as=1&at=100",(e=e.getElementsByTagName(s)[0]).parentNode.insertBefore(t,e)}(document,"script");
             
          };
          function stopTagmanager() {
               
            !function(e,s,t){(t=e.createElement(s)).async=!0,t.src="//get.mirando.de/mirando.js#a=17629774&as=1&at=100",(e=e.getElementsByTagName(s)[0]).parentNode.insertBefore(t,e)}(document,"script");
               
          };
        </script>
         
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.maclife.de/misc/jquery-extend-3.4.0.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.maclife.de/media/maclife/script_desktop_header.js?qoocg7"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Tec = {};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.vueapps = {};Drupal.vuebase = {};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" defer="defer" src="/sites/all/modules/custom/tec_adserver/plugins/clickperformance/FAL_MAC_009022021.js?qoocg7"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/linkit/js/linkit.js?v=7.3"></script>
<script type="text/javascript" src="https://www.maclife.de/media/maclife/languages/de_gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto.js?qoocg7"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/custom/tec_magazin_entity/js/tec_magazin_entity.js?qoocg7"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
lazyimage = "/sites/all/themes/tec/images/0.gif"
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
twitter_via = "Mac_Life"
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/datalayer/datalayer.js?qoocg7"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adHandler = adHandler || {cmd: []};adHandler.cmd.push(function () {;adHandler.service.setTargeting('category', 'hardware');adHandler.service.setTargeting('pagetype', 'news');adHandler.service.setTargeting('keywords', '["hardware","smartphones","iphone"]');adHandler.service.request();});
//--><!]]>
</script>
<script type="text/javascript">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</script>
   
  </head>
  <body id="maclife" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-118844 node-type-article tao bot bot"  >  
    <div id="alertbox"></div> 
                <header id="header-mobil" class="row full">
  <div class ="menu-wrapper" class="col-12">  
    <a class="logo" href="/"><img  itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife_2019/assets/maclife_logo.png" /></a>
    <a href="/plus" class="plusbutton"><img class="plus"  alt="Mac Life Plus" src="/sites/maclife.de/themes/maclife_2019/assets/MacLifePlus-Icon.svg" /></a>    <i id="menutoggle" class="fas fa-bars"></i>
  </div>  
</header>
 
<header id="header" class="row full">
    
  <div class="menu-wrapper col-12">  
    <a class="logo" href="/"><img  itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife_2019/assets/maclife_logo.png" /></a>
    <nav id="mainmenu">
      <div class="inner">
        <div class="search"><input  id="searchfield" type="text" placeholder="Mac Life durchsuchen"><i class="fas fa-search innersearch"></i></div><ul class="menu"><li class="first leaf"><a href="/newsticker" title="Apple News, aktuelle Nachrichten zu Mac, iPhone und iPad im Überblick samt Archiv">Newsticker</a></li>
<li class="expanded"><a href="/thema/mac" title="">Mac</a><ul class="menu"><li class="first leaf"><a href="/thema/macos-catalina" title="">macOS Catalina (10.15)</a></li>
<li class="leaf"><a href="/thema/macbook-pro">MacBook Pro</a></li>
<li class="last leaf"><a href="/thema/imac" title="">iMac</a></li>
</ul></li>
<li class="leaf"><a href="/thema/iphone" title="">iPhone</a></li>
<li class="expanded"><a href="/thema/ipad" title="">iPad</a><ul class="menu"><li class="first leaf"><a href="/thema/ipad-pro">iPad Pro</a></li>
<li class="leaf"><a href="/thema/ipad-air" title="">iPad Air</a></li>
<li class="last leaf"><a href="/thema/ipad-mini" title="">iPad mini</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tests" title="">Tests</a><ul class="menu"><li class="first leaf"><a href="/thema/tests-mac">Tests: Mac</a></li>
<li class="leaf"><a href="/thema/tests-iphone">Tests: iPhone</a></li>
<li class="last leaf"><a href="/thema/tests-ipad">Tests: iPad</a></li>
</ul></li>
<li class="leaf"><a href="/thema/tipps" title="">Tipps</a></li>
<li class="leaf"><a href="/magazine" title="">Magazine</a></li>
<li class="last leaf"><a href="https://shop.maclife.de/?sPartner=maclife" title="Gadgets und Zubehör im Mac Life Shop">Shop</a></li>
</ul><ul class="menu menu_plus"><li><a class="" href="/plus">Mac Life+</a></li></ul><a class="btn btn-sm btn-primary login" href="/anmelden?destination=node/118844">Anmelden</a>      </div>
    </nav>  
    <a href="/plus"><img class="plus"  alt="Mac Life Plus" src="/sites/maclife.de/themes/maclife_2019/assets/MacLifePlus-Icon.svg" /></a>    <a href="/anmelden?destination=node/118844" class="usermenu"><i class="login text-middlegrey fas fa-user-circle"></i></a><i class="fas fa-search outersearch"></i>  </div>
</header>
<div class="dfpcontainer mobilesticky" ><div class="dfplabel" style="display:none;" id="Sticky-1-label"></div><div class="dfpslot" id="Sticky-1"><!-- Sticky-1 --></div></div>
           
<div id="container">
  <div class="container-fluid">   
            <div class="row maincontent">
      <div class="col-12">
        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"news-118844","headline":"Apple weitet Reparaturporgramm f\u00fcr freie Werkst\u00e4tten weltweit aus.","url":"https:\/\/www.maclife.de\/news\/apple-reparaturporgramm-iphone.html","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.maclife.de\/news\/apple-reparaturporgramm-iphone.html","url":"https:\/\/www.maclife.de\/news\/apple-reparaturporgramm-iphone.html"},"thumbnailUrl":"https:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_teaserlist\/public\/images\/editors\/2021_13\/apple_iphone_reparatur.jpeg?itok=NsUxJ1aF","image":{"@type":"ImageObject","url":"https:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_large\/public\/images\/editors\/2021_13\/apple_iphone_reparatur.jpeg?itok=dwKAKYeh","width":770,"height":511},"dateCreated":"2021-03-30T11:20:37+0200","datePublished":"2021-03-30T11:20:37+0200","dateModified":"2021-03-30T11:22:25+0200","articleSection":"Hardware, Smartphones, iPhone","publisher":{"@type":"Organization","name":"Mac Life","logo":{"@type":"ImageObject","url":"https:\/\/www.maclife.de\/sites\/maclife.de\/themes\/maclife_2019_amp\/images\/logo_schema.png?v1","width":279,"height":60}},"keywords":["Apple","Reparaturporgramm","Werkst\u00e4tten","In","L\u00e4ndern","Hardware","Smartphones","iPhone"],"articleBody":"Bereits seit 2019 f\u00fchrte\u00a0Apple ein entsprechendes Reparaturprogramm\u00a0ein, mit dessen Hilfe freie Werkst\u00e4tten Zugang zu originalen Ersatzteilen, Werkzeugen, Reparaturhandb\u00fccher und Diagnose-Tools\u00a0bekommen k\u00f6nnen. Dies geschah nicht ganz freiwillig, nahm der Druck aus der \u00d6ffentlichkeit und Politik \u00a0doch kontinuierlich zu.\u00a0","author":[{"@type":"Person","name":"Patrick Bergmann"}]}</script><article id="article-118844" class="node " > 

  <div class="row">
    <div class="col article_header">
            <a name="head"></a>
      <span class="subline">In über 200 Ländern verfügbar</span><h1>Apple weitet Reparaturporgramm für freie Werkstätten weltweit aus.</h1><a name="teaser"></a><div class="teaser"><p>Bereits seit 2019 führte Apple ein entsprechendes Reparaturprogramm ein, mit dessen Hilfe freie Werkstätten Zugang zu originalen Ersatzteilen, Werkzeugen, Reparaturhandbücher und Diagnose-Tools bekommen können. Dies geschah nicht ganz freiwillig, nahm der Druck aus der Öffentlichkeit und Politik  doch kontinuierlich zu. </p><p></div><div class="info"><div class="authorbox"><div class="content">Von <a rel="author" href="/profile/patrick-bergmann">Patrick Bergmann</a>&nbsp;<time datetime="2021-03-30 11:20"><i class="far fa-clock"></i><span class="date">30.03.2021 - 11:20</span></time> Uhr</div></div><span class="shares"><i class="fab fa-facebook-f facebook social-button" data-type="facebook" data-path="https%3A%2F%2Fwww.maclife.de%2F%2Fnews%2Fapple-reparaturporgramm-iphone.html" data-title="Apple+weitet+Reparaturporgramm+f%C3%BCr+freie+Werkst%C3%A4tten+weltweit+aus." title="Diese Seite auf Facebook teilen"></i><i class="fas fa-envelope mail social-button" data-type="mail" data-path="https%3A%2F%2Fwww.maclife.de%2F%2Fnews%2Fapple-reparaturporgramm-iphone.html" data-title="Apple+weitet+Reparaturporgramm+f%C3%BCr+freie+Werkst%C3%A4tten+weltweit+aus." title="Diese Seite per E-Mail teilen"></i><i class="fab fa-twitter twitter social-button" data-type="twitter" data-path="https%3A%2F%2Fwww.maclife.de%2F%2Fnews%2Fapple-reparaturporgramm-iphone.html" data-title="Apple+weitet+Reparaturporgramm+f%C3%BCr+freie+Werkst%C3%A4tten+weltweit+aus." title="Diese Seite auf Twitter teilen"></i><i class="fab fa-whatsapp whatsapp social-button" data-type="whatsapp" data-path="Ich habe einen interessanten Artikel: https%3A%2F%2Fwww.maclife.de%2F%2Fnews%2Fapple-reparaturporgramm-iphone.html" data-title="Apple+weitet+Reparaturporgramm+f%C3%BCr+freie+Werkst%C3%A4tten+weltweit+aus." title="Diese Seite per WhatsApp teilen"></i></span></div> 
    </div>
  </div> 
  <div class="dfpcontainer wide" ><div class="dfplabel" style="display:none;" id="Horizontal-1-label"></div><div class="dfpslot" id="Horizontal-1"><!-- Horizontal-1 --></div></div><div class="dfpcontainer wide" ><div class="dfplabel" style="display:none;" id="Rectangle-2-label"></div><div class="dfpslot" id="Rectangle-2"><!-- Rectangle-2 --></div></div>  
      <div class="row">
      <div class="col">
        <figure class="singleimage smallimage" ><a class="zoom lupe" title="iPhone Reparatur" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2021_13/image-118844--4584640.jpeg?itok=yfoYvvmq"><img class="lazyload " src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2021_13/image-118844--4584640.jpeg?itok=Y5UcDGLo" alt="iPhone Reparatur"><figcaption class="nointelliTXT"><span class="caption">iPhone Reparatur <span>(Bild: Apple)</span></span></figcaption><div class="gallery_control"><span data-key="0" class="fullscreen lupe"></span></div></a></figure> 
      </div>
    </div>
   
    
  <div class="row">
    <div class="col article_wrapper intellitxt">

      <a name="body"></a><p>Wie der Konzern nun mitteilt, wird das Programm nun deutlich ausgeweitet. Ab sofort steht das <a href="https://support.apple.com/irp-program" target="_blank"><strong><em>"Independent Repair Provider Program"</em></strong></a> in mehr als 200 Länder zur Verfügung. Das entspricht der gleichen Anzahl an Ländern, in denen der Konzern sein iPhone auch zum Verkauf anbietet.</p><div class="dfpcontainer wide small" ><div class="dfplabel" style="display:none;" id="Rectangle-1-label"></div><div class="dfpslot" id="Rectangle-1"><!-- Rectangle-1 --></div></div>
<h2>Teilnahme grundsätzlich kostenfrei </h2>
<p>Prinzipiell haben Reparaturwerkstätten aller Größen die Möglichkeit, sich in diesem Programm zu anzuschließen. Damit bekommt man Zugriff auf originale Ersatzteile, das richtige Werkzeug oder die entsprechenden Reparaturhandbücher. Der iPhone-Konzern knüpft dies aber an einige Bedingungen. </p>
<p>Alle freien Werkstätten müssen einen von Apple zertifizierten Techniker eingestellt haben, der sich den gleichen Lehrgängen wie die Techniker im Apple Store oder bei APR´s stellen muss. Außerdem bietet der iPhone-Konzern entsprechende Videos und Online-Material an. Wenn ein Mitarbeiter zertifizierter Techniker geworden ist, können qualifizierte Reparaturanbieter Originalteile und -werkzeuge von Apple zum gleichen Einkaufspreis beziehen wie das AASPs tun. Weltweit gibt es nach derzeitigem Stand über 1.500 freie Reparatur-Dienstleister, in Deutschland ist das Programm seit letztem Jahr verfügbar.</p>
<h2>Ab sofort auch in diesen Ländern verfügbar</h2>
<p>Ab Karfreitag ist das Programm in diesen Ländern verfügbar und Werkstätten können sich darauf entsprechend bewerben: Afghanistan, Australien, Bangladesch, Bhutan, Brasilien, Brunei Darussalam, Kambodscha, Cookinseln, Fidschi, Guam, Hongkong, Indien, Indonesien, Japan, Korea, Laos, Macau, Malaysia, Malediven, Mongolei, Myanmar, Nepal, Neuseeland, Pakistan, Papua-Neuguinea, Philippinen, Russland, Saudi-Arabien, Singapur, Südafrika, Sri Lanka, Taiwan, Thailand, Tonga, Türkei, Vereinigte Arabische Emirate, Vanuatu und Vietnam. Im Laufe des Jahres sollen noch weitere Länder dazukommen, die Liste dazu lässt sich <a href="https://support.apple.com/irp-program" target="_blank">hier</a> einsehen. </p>

<div class="dfpcontainer wide" ><div class="dfplabel" style="display:none;" id="Horizontal-2-label"></div><div class="dfpslot" id="Horizontal-2"><!-- Horizontal-2 --></div></div><div class="dfpcontainer wide" ><div class="dfplabel" style="display:none;" id="Rectangle-Inf-label"></div><div class="dfpslot" id="Rectangle-Inf"><!-- Rectangle-Inf --></div></div><section>
<div id="comments" class="comment-wrapper clearfix nointelliTXT"> 
    <h3>Diskutiere mit!</h3>
    <p>Hier kannst du den Artikel "Apple weitet Reparaturporgramm für freie Werkstätten weltweit aus." kommentieren. Melde dich einfach mit deinem maclife.de-Account an oder fülle die unten stehenden Felder aus.</p>
    <div id="comment-wrapper-nid-118844"></div>    <div class="comment-form-wrapper"><form class="comment-form user-info-from-cookie" action="/comment/reply/118844" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihr Name *" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label class="element-invisible" for="edit-mail">Ihre E-Mail-Adresse <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihre E-Mail-Adresse. (wird nicht veröffentlicht) *" class="no-nl-switch form-text required" type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" placeholder="Kommentieren Sie hier." name="comment_body[und][0][value]" id="edit-comment-body-und-0-value" cols="60" rows="5"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-nZ8J5xegXY57D7JdzFkvXHdPnHpVfpUT2sEI1jdb3GU" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Kommentar senden" class="btn btn-primary form-submit form-submit" /></div><div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="hybridauth-widget-wrapper"><div class="item-list"><h3>oder anmelden mit...</h3><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/118844&amp;destination_error=node/118844" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/118844&amp;destination_error=node/118844" data-ajax="false" data-hybridauth-width="600" data-hybridauth-height="600"><button class="btn btn-light facebook hybridauth-facebook" title="Facebook"><span><i class="fab fa-facebook-f"></i><span>Facebook</span></span></button></a></li>
<li><a href="/hybridauth/window/Google?destination=node/118844&amp;destination_error=node/118844" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/118844&amp;destination_error=node/118844" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="650"><button class="btn btn-light google hybridauth-google" title="Google"><span><i class="fab fa-google"></i><span>Google</span></span></button></a></li>
<li class="last"><a href="/hybridauth/window/Apple?destination=node/118844&amp;destination_error=node/118844" title="Apple" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Apple" data-hybridauth-url="/hybridauth/window/Apple?destination=node/118844&amp;destination_error=node/118844" data-ajax="false" data-hybridauth-width="700" data-hybridauth-height="700"><button class="btn btn-light apple hybridauth-apple" title="Apple"><span><i class="fab fa-apple"></i><span>Apple</span></span></button></a></li>
</ul></div></div></div></form></div><div style="clear:both;"></div></div>    </section><div class="dfpcontainer wide" ><div class="dfplabel" style="display:none;" id="Horizontal-3-label"></div><div class="dfpslot" id="Horizontal-3"><!-- Horizontal-3 --></div></div><div class="dfpcontainer wide" ><div class="dfplabel" style="display:none;" id="Rectangle-4-label"></div><div class="dfpslot" id="Rectangle-4"><!-- Rectangle-4 --></div></div> 
    </div>   
  </div>
</article>


<script type="text/javascript">document.write('<img src="https://vg05.met.vgwort.de/na/fbfd1159080e4263ad1f81771c324afb" width="1" height="1" alt="" />');</script>        <div class="skycontainer left sticky"><div class="dfpcontainer sky" ><div class="dfpslot" id="Vertical-2"><!-- Vertical-2 --></div></div></div><div class="skycontainer right sticky"><div class="dfpcontainer sky" ><div class="dfpslot" id="Vertical-1"><!-- Vertical-1 --></div></div></div>      </div>
    </div>
     
      <div class="row bottomcontent">
        <div class="col-12" ><div class="blk-wrapper">

<div class="dfpcontainer " ><div class="dfpslot" id=""><div class="OUTBRAIN" data-src="https://www.maclife.de/news/apple-reparaturporgramm-iphone.html" data-widget-id="GS_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div></div></div></div>
      </div>
    
  </div>


</div>
<footer class="container-fluid footer-container">
  <div class="row">
    <div class="col"><div id="footer-wrapper">
    <div class="row">

    <div class="col-12 col-sm-6 newsletter-form">
      <form id="footer-newsletter-form" method="post" action="/newsletter/angemeldet" >
        <div>
          <h4>Hier für den Newsletter eintragen</h4>
          <div class="input"><div class="form-item form-type-textfield form-item-email">
              <input type="email" class="form-text" maxlength="128" size="60" name="email" placeholder="E-Mail-Adresse eintragen" />
              <input type="hidden" name="direct" value="1" />
            </div>
            <input type="image" alt="Newsletter bestellen" class="form-submit" src="/sites/maclife.de/themes/maclife_2019/images/icons/newsletter.png" name="submit" />
          </div>
          <div style="font-size:11px;line-height:100%;margin-top:5px; color:#888">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</div>        
        </div>
      </form>
      <a title="Mac Life"  href="https://www.maclife.de">    
        <img alt="Mac Life " src="/sites/maclife.de/themes/maclife_2019/assets/maclife_logo.png" class="logo" />
      </a>      
    </div>

    <div class="col-12 col-sm-5 offset-sm-1 d-none d-sm-block">
      <div class="socialmedias dark block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="last"><i class="fab fa-facebook-f"></i>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" ><i class="fab fa-twitter"></i>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" ><i class="fab fa-youtube"></i>YouTube</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" ><i class="fab fa-instagram"></i>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" ><i class="fas fa-rss"></i>RSS</a></li></ul></div> 
    </div>  

  </div>  
  

  <div class="row mt-1" >
    <div class="col-12 col-md-9 footer-menu">
      <ul class="links footer-menu"><li class="menu-694 first"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="https://www.falkemedia.de/datenschutz.html" title="" rel="nofollow">Datenschutz</a></li>
<li class="menu-9304"><a href="/nutzungsbedingungen" title="">Nutzungsbedingungen</a></li>
<li class="menu-9305"><a href="/widerrufsrecht" title="">Widerrufserklärung</a></li>
<li class="menu-9339"><a href="/plus/faq" title="">Mac Life+</a></li>
<li class="menu-8779"><a href="/transparenzrichtlinien.html" title="Transparenzrichtlinien">Transparenzrichtlinien</a></li>
<li class="menu-9358 last"><a href="https://www.falkemedia.de/datenschutz.html" title="">Datenschutzeinstellungen</a></li>
</ul>    </div>
    <div class="col-12 col-md-3">
      <span class="logo">&COPY; maclife.de 2021</span>
    </div>
  </div>
</div>

<div id="mqi"></div>
<div id="homepage-reload-wrapper">
  <div  id="article-overscrolling-notification" class="article-overscrolling-notification">
    <a href="/">
      <svg y="0" x="0" xmlns="http://www.w3.org/2000/svg" version="1.1" class="radialprogress" id="radialprogress">
        <circle fill="white" cy="74" cx="74" r="68" class="radialprogress-base" id="radialprogress-base" />
        <circle fill="transparent" cy="74" cx="74" r="68" class="radialprogress-fill" id="radialprogress-fill" />
      </svg>
      <div id="article-overscrolling-notification-text" class="article-overscrolling-notification-text">zur Startseite</div>
    </a>
  </div>     
  <div class="homepage-reload-prospector-wrapper">
    <div class="overlay"></div>
  </div> 
</div>  </div>
  </div> 
</footer>


    <div id="fb-root" class="fb_module"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  jQuery.extend(Drupal.settings, {"fb":{"base_url":"https:\/\/www.maclife.de","ajax_event_url":"https:\/\/www.maclife.de\/fb\/ajax","is_anonymous":true,"fb_init_settings":{"xfbml":false,"status":false,"oauth":true,"cookie":true,"channelUrl":"https:\/\/www.maclife.de\/fb\/channel"},"test_login_status":true,"get_login_status":true,"controls":"","js_sdk_url":"https:\/\/connect.facebook.net\/en_US\/all.js"}});

if (typeof(FB) == 'undefined') {
  var e = document.createElement('script');
  e.async = true;
  e.src = Drupal.settings.fb.js_sdk_url;
  document.getElementById('fb-root').appendChild(e);
}


//--><!]]>

</script>
<div class="paywallmodal"><div id="paywall-layer" style="display:none;" onClick="jQuery('#paywall-layer').css('display','none')"  >
<div class="paywall-form shadow-flat">
  <i class="far fa-times-circle paywall-close" onClick="jQuery('#paywall-layer').css('display','none')" ></i> 
  <div class="head"><img src="/sites/maclife.de/themes/maclife_2019/assets/maclife_plus_logo.png"></div>
  <h4><span class="paywall-info">Mehr Apple-Wissen für dich</h4>
  <ul>
    <li><span class="fa-stack fa-1x"><i class="fas fa-circle fa-stack-1x"></i><i class="fas fa-check fa-stack-1x"></i></span>
      <span>
       Zugriff auf alle Inhalte von Mac Life+
      </span>
    </li>    
    <li><span class="fa-stack fa-1x"><i class="fas fa-circle fa-stack-1x"></i><i class="fas fa-check fa-stack-1x"></i></span>
      <span>
        Alle Magazine vor dem Erscheinen lesen. 
      </span>
    </li>
    <li><span class="fa-stack fa-1x"><i class="fas fa-circle fa-stack-1x"></i><i class="fas fa-check fa-stack-1x"></i></span>
      <span>
        Über 300 Ausgaben und Bücher als E-Paper
      </span>
    </li>    
    <li><span class="fa-stack fa-1x"><i class="fas fa-circle fa-stack-1x"></i><i class="fas fa-check fa-stack-1x"></i></span>
      <span>
        Maclife.de ohne Werbebanner
      </span>
    </li>     
    <li><span class="fa-stack fa-1x"><i class="fas fa-circle fa-stack-1x"></i><i class="fas fa-check fa-stack-1x"></i></span>
      <span>
        31 Tage gratis, danach monatlich ab 2,99&nbsp;€      </span>
    </li>      
  </ul>
  <a class="btn btn-primary buy bg-yellow" href="/order?utm_source=maclife-de&utm_medium=magazine&utm_campaign=maclifeplus">Jetzt Gratismonat starten</a>
  <div class="divider">Schon Mitglied?</div><a class="btn btn-outline-primary btn-sm login bg-white" href="/anmelden?destination=node/118844">Anmelden und lesen</a></div>


 </div></div><div id="vuebase"></div><!-- Error: Failed to render setting --><script type="text/javascript" src="https://www.maclife.de/media/maclife/script_desktop_footer.js?qoocg7"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(d, s) {
var e = d.createElement(s);
e.type = 'application/javascript';
e.async = !0;
e.src = '//images.intellitxt.com/ast/js/PID_17608/falkemedia.js';
d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script');
//--><!]]>
</script>
    
          <script type="text/javascript">
          <!--
          document.write("<img style=\"display:none;\" src=\"https://www.maclife.de/stats.php?type=2&id=118844&r=1112574760\" width=\"1\" height=\"1\" border=\"0\" alt=\"\" />");
          //-->
          </script>
        </body>    
</html> 