<!DOCTYPE html>
<!-- 


                           ___           ___              __            
                          /\_ \    __  /'___\            /\ \           
  ___ ___      __      ___\//\ \  /\_\/\ \__/   __       \_\ \     __   
/' __` __`\  /'__`\   /'___\\ \ \ \/\ \ \ ,__\/'__`\     /'_` \  /'__`\ 
/\ \/\ \/\ \/\ \L\.\_/\ \__/ \_\ \_\ \ \ \ \_/\  __/  __/\ \L\ \/\  __/ 
\ \_\ \_\ \_\ \__/.\_\ \____\/\____\\ \_\ \_\\ \____\/\_\ \___,_\ \____\
 \/_/\/_/\/_/\/__/\/_/\/____/\/____/ \/_/\/_/ \/____/\/_/\/__,_ /\/____/
                                                                        
                                                                        

-->
<html class="no-js fixedheader" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de"  dir="ltr" xmlns:fb="http://ogp.me/ns/fb#">
    <head >
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/" />
<link rel="shortcut icon" href="http://www.maclife.de/media/maclife/icons/favicon.png" type="image/png" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/instantarticles_dev.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE FORUM - RSS" href="http://www.maclife.de/rss/forum.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/news.xml" />
<meta name="viewport" content="width=1080" />
<meta name="description" content="Im neuen macOS Sierra können Sie mit Siri nach Medien und Dokumenten suchen, die Sie dann in anderen Apps verwenden können. So geht&#039;s." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Siri,Apps,Suchergebnisse,So,Sierra,Zusammenarbeit,macOS Sierra,Software,Betriebssystem" />
<link rel="canonical" href="http://www.maclife.de/ratgeber/macos-sierra-nutzen-suchergebnisse-siri-apps-10082280.html" />
<meta property="og:url" content="http://www.maclife.de/ratgeber/macos-sierra-nutzen-suchergebnisse-siri-apps-10082280.html" />
<meta property="og:site_name" content="Mac Life" />
<meta property="og:title" content="macOS Sierra: So nutzen Sie Suchergebnisse aus Siri in Apps | Mac Life" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Apple hat mit dem neuen macOS Sierra den Sprachassistenten Siri auf den Mac gebracht. Fünf Jahre nach der Einführung am iPhone können Besitzer von Macs jetzt ebenfalls mit ihm sprechen. Da das Siri-Fenster immer über den Apps schwebt, kann man die Suchergebnisse beim Arbeiten in Apps nutzen. Besonders bietet sich das natürlich bei Bildern oder Dokumenten an." />
<meta property="og:image" content="http://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2016_37/image-82280--153248.jpg?itok=AUp9FQx_" />
<meta property="og:image" content="http://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2016_37/image-82280--153251.png?itok=vPUncZit" />
<meta property="og:image" content="http://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2016_37/image-82280--153254.png?itok=gspiC1zF" />
<meta property="og:image" content="http://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2016_37/image-82280--153257.png?itok=MkYlQ9Zf" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Mac_Life" />
<meta name="twitter:creator:id" content="18631869" />
<meta name="twitter:url" content="http://www.maclife.de/ratgeber/macos-sierra-nutzen-suchergebnisse-siri-apps-10082280.html" />
<meta name="twitter:title" content="macOS Sierra: So nutzen Sie Suchergebnisse aus Siri in Apps | Mac Life" />
<meta name="twitter:description" content="Apple hat mit dem neuen macOS Sierra den Sprachassistenten Siri auf den Mac gebracht. Fünf Jahre nach der Einführung am iPhone können Besitzer von Macs jetzt ebenfalls mit ihm sprechen. Da das Siri-Fenster immer über den Apps schwebt, kann man die Suchergebnisse beim Arbeiten in Apps nutzen. Besonders bietet sich das natürlich bei Bildern oder Dokumenten an." />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:image" content="http://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2016_37/image-82280--153248.jpg?itok=AUp9FQx_" />
<meta property="article:author" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:publisher" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:section" content="Software" />
<meta property="article:tag" content="Siri" />
<meta property="article:tag" content="Apps" />
<meta property="article:tag" content="Suchergebnisse" />
<meta property="article:tag" content="So" />
<meta property="article:tag" content="Sierra" />
<meta property="article:tag" content="Zusammenarbeit" />
<meta property="article:tag" content="macOS Sierra" />
<meta property="article:tag" content="Software" />
<meta property="article:tag" content="Betriebssystem" />
<meta property="article:published_time" content="2016-09-21T08:01:12+02:00" />
<meta property="article:modified_time" content="2016-09-21T08:05:01+02:00" />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '693243717487234');
fbq('track', 'PageView');
fbq('track', 'ViewContent', {"content_type":"product","content_ids":"82280"});
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=693243717487234&ev=PageView&noscript=1' /></noscript>
<!-- End Facebook Pixel Code -->
        <title>macOS Sierra: Siri-Ergebnisse in Apps nutzen | Mac Life</title>  
        <style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.url-textfield{display:none !important;}
.naMediaAd_wallpaper .leaderboard,.naMediaAd_WALLPAPER .leaderboard{position:absolute;right:-20px !important;}.naMediaAd_wallpaper #skyscraper,.naMediaAd_WALLPAPER #skyscraper{top:0px!important;}#ip_page_wrapper{margin:0 auto;}
.contentad{min-width:300px;}

/*]]>*/-->
</style>

<!--[if lte IE 7]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/all/themes/tao/ie.css?od37il");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/swiper.css?od37il");
</style>

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-8.css?od37il");
</style>
<![endif]-->

<!--[if lt IE 8]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-7.css?od37il");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("http://www.maclife.de/media/maclife/style_desktop.css?od37il");
</style>
   
        <link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600' rel='stylesheet' type='text/css'>

            <link rel="apple-touch-icon" sizes="57x57" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-152.png" />
<meta name="apple-mobile-web-app-title" content="Mac Life" />
<meta name="apple-itunes-app" content="app-id=1075865415, affiliate-data=10lLzo" />
<meta name="application-name" content="Mac Life" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-windows8.png" />
<meta name="msapplication-starturl" content="http://www.maclife.de" />
<meta name="msapplication-tooltip" content="Mac Life" />
	    <meta property="fb:pages" content="100535842197" />
            <script type="text/javascript" src="http://www.maclife.de/media/maclife/script_desktop.js?od37il"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.button.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.mouse.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.draggable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.resizable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.dialog.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_common/js/push.min.js?od37il"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/linkit/js/linkit.js?v=7.3"></script>
<script type="text/javascript" src="http://www.maclife.de/media/maclife/languages/de_gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto.js?od37il"></script>
<script type="text/javascript" src="https://www.google.com/jsapi"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/google_analytics/googleanalytics.js?od37il"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-826862-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(["_setDomainName", ".maclife.de"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
lazyimage = "/sites/all/themes/tec/images/0.gif"
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
twitter_via = "Mac_Life"
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/swipe.js?od37il"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/klass.min.js?od37il"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/code.photoswipe.jquery-3.0.5.js?od37il"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/gallery.js?od37il"></script>
<script type="text/javascript" src="http://www.maclife.de/modules/filter/filter.js?od37il"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/ajax_comments/ajax_comments.js?od37il"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
                })();
            
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.defineSlot('/3925219/maclife.de-artikel-billboard', [[900, 250],[970,250],[1040, 250]], 'div-gpt-ad-92322400').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-incontent', [300, 250], 'div-gpt-ad-93287500').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-300x250-2', [300,250], 'div-gpt-ad-29425900').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-leaderboard', [728, 90], 'div-gpt-ad-50695500').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-sky', [[120, 600],[160, 600],[200,600]], 'div-gpt-ad-50735100').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-layer', [1, 1], 'div-gpt-ad-50765400').addService(googletag.pubads());

googletag.pubads().setTargeting("kategorie",["macossierra","siri","software","betriebssystem"]);
googletag.pubads().setTargeting("position",["article"]);googletag.pubads().enableSyncRendering();googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="//s.adadapter.netzathleten-media.de/API-1.0/NA-828165-17/naMediaAd.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
naMediaAd.setValue("homesite", false);naMediaAd.setValue("forum", false);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adcodes ={"0":{"id":"billboard-0","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-92322400');<\/script>","active":1,"type":"billboard"},"1":{"id":"incontent-1","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-93287500');<\/script>","active":1,"type":"incontent"},"2":{"id":"contentad-2","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-29425900');<\/script>","active":1,"type":"contentad"},"3":{"id":"leaderboard-3","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-50695500');<\/script>","active":1,"type":"leaderboard"},"4":{"id":"skyscraper-4","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-50735100');<\/script>","active":1,"type":"skyscraper"},"5":{"id":"layer-5","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-50765400');<\/script>","active":1,"type":"layer"}}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function ShowAd(id, data) { 
      if (jQuery('#' + id).is(':visible') && adcodes[data].active == 1) { 
          document.write(adcodes[data].code);
      }
  }
function DisableAdTyp(adtype) {   
      jQuery.each(adcodes, function( index, value ) { 
        if(value.type == adtype){
          adcodes[index].active = 0;
        }
      });
  }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adblock = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_common/js/adframe.js?od37il"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function () { if(adblock){jQuery("#adblockermsg").css("margin", "").html("<div class=\"block ga_exists\" data-ga_label=\"deaktiviert\" data-ga_action=\"exist\" data-ga_categorie=\"AdBlocker\">    <h3>AdBlocker eingeschaltet?</h3>    <div class=\"blk-content-wrapper\">        <p class=\"small\">Wie es scheint, haben Sie einen <b>AdBlocker</b> aktiviert. Sie würden uns sehr helfen, wenn Sie für maclife.de eine Ausnahme machen.</p>        <p class=\"small\"><b>Die Erklärung:</b> Werbung wird überwiegend pro Einblendung bezahlt. Diese Werbe-Einnahmen ermöglichen uns, Ihnen die Inhalte kostenlos anzubieten. Wenn Sie unsere Arbeit gern unterstützen möchten und Ihnen maclife.de gefällt, deaktivieren Sie bitte den AdBlocker auf unserer Seite.</p>        <p class=\"small\">Vielen Dank für Ihre Unterstützung!<br />Ihr Mac Life-Team</p>    </div></div>");} });
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/themes/tec/script.js?od37il"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/themes/tec/js/cookieconsent.js?od37il"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/menu.js?od37il"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"maclife","theme_token":"ZLkK8RmnPPj-A_AT2KzKiyB96_iQloRfmq8x8Zgb2rU","jquery_version":"1.7","js":{"http:\/\/maclife.de.intellitxt.com\/intellitxt\/front.asp?ipid=88060":1,"media\/maclife\/script_desktop.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.core.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.widget.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.button.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.mouse.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.draggable.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.position.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.resizable.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.dialog.min.js":1,"sites\/all\/modules\/custom\/tec_common\/js\/push.min.js":1,"sites\/all\/modules\/fork\/linkit\/js\/linkit.js":1,"public:\/\/languages\/de_gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto.js":1,"https:\/\/www.google.com\/jsapi":1,"sites\/all\/modules\/fork\/google_analytics\/googleanalytics.js":1,"0":1,"1":1,"2":1,"sites\/all\/modules\/custom\/tec_assets\/plugins\/shortcodes\/gallery\/js\/swipe.js":1,"sites\/all\/modules\/custom\/tec_assets\/plugins\/shortcodes\/gallery\/js\/klass.min.js":1,"sites\/all\/modules\/custom\/tec_assets\/plugins\/shortcodes\/gallery\/js\/code.photoswipe.jquery-3.0.5.js":1,"sites\/all\/modules\/custom\/tec_assets\/plugins\/shortcodes\/gallery\/js\/gallery.js":1,"modules\/filter\/filter.js":1,"sites\/all\/modules\/fork\/ajax_comments\/ajax_comments.js":1,"3":1,"4":1,"\/\/s.adadapter.netzathleten-media.de\/API-1.0\/NA-828165-17\/naMediaAd.js":1,"5":1,"6":1,"7":1,"8":1,"sites\/all\/modules\/custom\/tec_common\/js\/adframe.js":1,"9":1,"sites\/all\/themes\/tec\/script.js":1,"sites\/all\/themes\/tec\/js\/cookieconsent.js":1,"sites\/maclife.de\/themes\/maclife\/js\/menu.js":1},"css":{"0":1,"1":1,"2":1,"sites\/all\/themes\/tao\/ie.css":1,"sites\/maclife.de\/themes\/maclife\/css\/swiper.css":1,"sites\/maclife.de\/themes\/maclife\/css\/ie-8.css":1,"sites\/maclife.de\/themes\/maclife\/css\/ie-7.css":1,"media\/maclife\/style_desktop.css":1}},"authcache":{"q":"node\/82280","cp":{"path":"\/","domain":".maclife.de","secure":false},"cl":2.3148148148148},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"googleAnalyticsReportsAjaxUrl":"\/google-analytics-reports\/ajax","googleCSE":{"cx":"partner-pub-5365337495719579:7419669388","language":"de","resultsWidth":600,"domain":"www.google.com"},"tec_common":{"popups":{"facebook":0,"newsletter":0,"newnews":1,"desktopnotification":1}},"tec_shortcode_wysiwyg":{"current_form":"form-vrRH-ATPLkZa89FG46nBeDAINbkzXix6p45mQOkZAo8"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":"1"},"ajax":{"tec-login-submit":{"callback":"ajax_login_submit","wrapper":"user-login","method":"replaceWith","effect":"fade","event":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Anmelden"}},"edit-submit":{"callback":"ajax_comments_submit_js","wrapper":"comment-form","method":"replaceWith","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Kommentar senden"}}},"urlIsAjaxTrusted":{"\/system\/ajax":true,"\/ratgeber\/macos-sierra-nutzen-suchergebnisse-siri-apps-10082280.html":true,"\/comment\/reply\/82280":true},"linkit":{"autocompletePath":"http:\/\/www.maclife.de\/linkit\/autocomplete\/___profile___?s=","dashboardPath":"\/linkit\/dashboard\/","currentInstance":{},"formats":{"filtered_html":{"profile":"interne_links"}}}});
//--><!]]>
</script>
            
    </head>
    <body id="maclife" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-82280 node-type-article tao bot bot"  >
        <div id="alertbox"></div> 
        <div id="ip_page_wrapper"><div id="ip_content_wrapper">                        <div id="slidemenu" class="hidemenu">

  <form class="searchform" style="padding-left: 10px;padding-right: 10px;padding-top: 10px;">
          <table><tbody><tr>
                <td class="text"><input type="text" class="validate[required,minSize[3]]" name="keyword" placeholder="Suchbegriff"></td>              
            </tr></tbody></table>
        </form>
   <a href="/thema"><h3>Top-Themen</h3></a>
  <ul class="links secondary-menu"><li class="menu-702 first"><a href="/thema/iphone-7" title="iPhone 7: Alle Infos zum kommenden Apple-Smartphone 2016/2017">iPhone 7</a></li>
<li class="menu-8860"><a href="/thema/airpods" title="Apple Airpods: Gerüchte, Infos, Release und Preis">AirPods</a></li>
<li class="menu-7487"><a href="/thema/apple-watch-series-2" title="">Apple Watch Series 2</a></li>
<li class="menu-8078"><a href="/thema/ios-10" title="">iOS 10</a></li>
<li class="menu-703"><a href="/thema/macos-sierra" title="">macOS Sierra</a></li>
<li class="menu-699 last"><a href="/thema/watchos-3" title="Alles zu watchOS 3">watchOS 3</a></li>
</ul>  
   
     <h3>Themen</h3>
  <ul class="menu"><li class="first leaf"><a href="/newsticker" title="">Newsticker</a></li>
<li class="expanded"><a href="/thema/mac" title="">Mac</a><ul class="menu"><li class="first leaf"><a href="/thema/os-x-el-capitan">OS X El Capitan</a></li>
<li class="leaf"><a href="/thema/rechner" title="">Rechner</a></li>
<li class="leaf"><a href="/thema/mac-hardware" title="">Hardware</a></li>
<li class="last leaf"><a href="/thema/software" title="">Software</a></li>
</ul></li>
<li class="expanded"><a href="/thema/iphone" title="">iPhone</a><ul class="menu"><li class="first leaf"><a href="/thema/iphone-7" title="">iPhone 7</a></li>
<li class="leaf"><a href="/thema/iphone-6s">iPhone 6s und iPhone 6s Plus</a></li>
<li class="last leaf"><a href="/thema/ios-9" title="">iOS 9</a></li>
</ul></li>
<li class="expanded"><a href="/thema/ipad" title="">iPad</a><ul class="menu"><li class="first leaf"><a href="/thema/ipad-pro">iPad Pro</a></li>
<li class="leaf"><a href="/thema/ipad-air" title="">iPad Air</a></li>
<li class="leaf"><a href="/thema/ipad-mini" title="">iPad mini</a></li>
<li class="last leaf"><a href="/thema/ios-9" title="">iOS 9</a></li>
</ul></li>
<li class="expanded"><a href="/thema/apps" title="">Apps</a><ul class="menu"><li class="first leaf"><a href="/thema/apple-tv-4">Apple TV 4</a></li>
<li class="last leaf"><a href="/thema/app-store" title="">App Store</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tests" title="">Tests</a><ul class="menu"><li class="first leaf"><a href="/thema/tests-mac">Tests: Mac</a></li>
<li class="leaf"><a href="/thema/tests-iphone">Tests: iPhone</a></li>
<li class="last leaf"><a href="/thema/tests-ipad">Tests: iPad</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tipps" title="">Tipps</a><ul class="menu"><li class="first leaf"><a href="/thema/os-x-el-capitan" title="">OS X 10.11 El Capitan</a></li>
<li class="leaf"><a href="/thema/os-x-yosemite" title="">OS X 10.10 Yosemite</a></li>
<li class="leaf"><a href="/thema/ios-9" title="">iOS 9</a></li>
<li class="last leaf"><a href="/thema/ios-8" title="">iOS 8</a></li>
</ul></li>
<li class="expanded"><a href="/thema/business" title="">Business</a><ul class="menu"><li class="first last leaf"><a href="/thema/speakers-corner" title="">Speakers&#039; Corner</a></li>
</ul></li>
<li class="expanded"><a href="/forum" title="">Forum</a><ul class="menu"><li class="first leaf"><a href="/forum/viewforum.php?f=16" title="">Mac OS X &amp; Classic</a></li>
<li class="leaf"><a href="/forum/viewforum.php?f=6" title="">Netzwerk &amp; Internet</a></li>
<li class="last leaf"><a href="/forum/viewforum.php?f=15" title="">Generelles</a></li>
</ul></li>
<li class="last expanded"><a href="/service/pdf-shop" title="">PDF-Shop</a><ul class="menu"><li class="first leaf"><a href="/service/pdf-shop/apple-magazine" title="">Apple Magazine</a></li>
<li class="leaf"><a href="/service/pdf-shop/beat-magazine" title="">Beat Magazine</a></li>
<li class="leaf"><a href="/service/pdf-shop/foto-magazine" title="">Foto Magazine</a></li>
<li class="leaf"><a href="/service/pdf-shop/galaxy" title="">Galaxy</a></li>
<li class="last leaf"><a href="/service/pdf-shop/test-magazine" title="">Test Magazine</a></li>
</ul></li>
</ul>
 

  <h3>Service</h3>
  <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul></div>

<div id="container">
    <div id="container_content">
        
<header id="header">
    <div id="menu-wrapper">

        <div class="logo"  itemscope itemtype="http://schema.org/Organization">
            <a title="Mac Life" itemprop="url" href="http://www.maclife.de">
                <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
                            </a>

        </div>
        <div id="mainmenu_wrapper">
            <nav id="mainmenu">
                <div class="slidemenu_button"><span></span></div>
                <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/diese-os-x-shortcuts-sollte-jeder-mac-nutzer-kennen-10081935.html" title="Kurzbefehle"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Kurzbefehle" data-ga_value="81935"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_36/image-81935--152120.jpg?itok=9ZrxF0gT" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Diese OS-X-Shortcuts sollte jeder Mac-Nutzer kennen" /></figure><p>Diese OS-X-Shortcuts sollte jeder Mac-Nutzer kennen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/macbook-pro-auslieferung-neuen-prozessoren-10081914.html" title="Hat sich das Warten gelohnt?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Hat sich das Warten gelohnt?" data-ga_value="81914"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_36/image-81914--152060.jpg?itok=QiYEbnJ3" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBook Pro: Auslieferung mit neuen Prozessoren" /></figure><p>MacBook Pro: Auslieferung mit neuen Prozessoren</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-music-kuratierte-wiedergableisten-kommen-10081899.html" title="Musik-Streaming"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Musik-Streaming" data-ga_value="81899"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_36/image-81899--152033.jpg?itok=SHykItao" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple Music: Kuratierte Wiedergabelisten kommen doch" /></figure><p>Apple Music: Kuratierte Wiedergabelisten kommen doch</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/sparen-bei-apple-music-99-euro-geschenkkarte-jahr-streaming-10081896.html" title="Günstiger Streamen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Günstiger Streamen" data-ga_value="81896"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_36/image-81896--152030.png?itok=m3zJPW13" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Sparen bei Apple Music: 99-Euro-Geschenkkarte für ein Jahr Streaming" /></figure><p>Sparen bei Apple Music: 99-Euro-Geschenkkarte für ein Jahr Streaming</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/rote-augen-entfernen-fotos-app-wird-funktion-dauerhaft-angezeigt-10081884.html" title="Feature anzeigen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Feature anzeigen" data-ga_value="81884"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_36/image-81884--152012.jpg?itok=qV-MbRDU" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Rote Augen entfernen mit der Fotos-App - so wird die Funktion dauerhaft angezeigt" /></figure><p>Rote Augen entfernen mit der Fotos-App - so wird die Funktion dauerhaft angezeigt</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/os-x-el-capitan" title="OS X El Capitan">OS X El Capitan</a></li><li><a href="/thema/rechner" title="Rechner">Rechner</a></li><li><a href="/thema/mac-hardware" title="Hardware">Hardware</a></li><li><a href="/thema/software" title="Software">Software</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/iphone-7-kann-beeindruckende-4k-videos-60-fps-aufzeichnen-10081923.html" title="Neues Detail"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neues Detail" data-ga_value="81923"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_36/image-81923--152069.jpg?itok=mRggU00J" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone 7 kann beeindruckende 4K-Videos mit 60 FPS aufzeichnen" /></figure><p>iPhone 7 kann beeindruckende 4K-Videos mit 60 FPS aufzeichnen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/raetsel-um-iphone-7-apple-faehrt-ueberraschend-produktion-hoch-10081905.html" title="Business"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Business" data-ga_value="81905"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_36/image-81905--152042.jpg?itok=PqICGGau" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Rätsel um iPhone 7: Apple fährt überraschend Produktion hoch" /></figure><p>Rätsel um iPhone 7: Apple fährt überraschend Produktion hoch</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/sieht-iphone-7-klavierlack-optik-garantiert-nicht-10081875.html" title="Fotomontage"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Fotomontage" data-ga_value="81875"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_36/image-81875--151967.jpg?itok=VCrXfMDn" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So sieht das iPhone 7 in Klavierlack-Optik garantiert nicht aus" /></figure><p>So sieht das iPhone 7 in Klavierlack-Optik garantiert nicht aus</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/iphone-7-garantiert-zwei-neuen-farben-10081872.html" title="Matt und Glänzend"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Matt und Glänzend" data-ga_value="81872"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_36/image-81872--151964.jpg?itok=qo-2_LHG" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone 7 garantiert in zwei neuen Farben?" /></figure><p>iPhone 7 garantiert in zwei neuen Farben?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/samsung-galaxy-note-7-weltweite-rueckrufaktion-wegen-explosionen-steht-kurz-10081809.html" title="Samsung"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Samsung" data-ga_value="81809"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_35/image-81809--151814.jpg?itok=mHo7KHuM" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Galaxy Note 7 wird für Samsung zum Super-GAU" /></figure><p>Galaxy Note 7 wird für Samsung zum Super-GAU</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/iphone-7" title="iPhone 7">iPhone 7</a></li><li><a href="/thema/iphone-6s" title="iPhone 6s und iPhone 6s Plus">iPhone 6s und iPhone 6s Plus</a></li><li><a href="/thema/ios-9" title="iOS 9">iOS 9</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/neues-ipad-air-am-mittwoch-10081890.html" title="Tablets"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Tablets" data-ga_value="81890"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_36/image-81890--152024.jpg?itok=izZDU9vi" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Neues iPad Air am Mittwoch?" /></figure><p>Neues iPad Air am Mittwoch?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/dieses-jahr-wird-kein-neues-ipad-pro-mehr-geben-10081662.html" title="Tablets"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Tablets" data-ga_value="81662"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_35/image-81662--151457.jpg?itok=0x0z6kH1" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Dieses Jahr wird es kein neues iPad Pro mehr geben" /></figure><p>Dieses Jahr wird es kein neues iPad Pro mehr geben</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/dritte-ipad-pro-version-neuer-display-groesse-geplant-10081044.html" title="Neues iPad-Design"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neues iPad-Design" data-ga_value="81044"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_33/image-81044--149843.jpg?itok=N0pXwako" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Dritte iPad-Pro-Version mit neuer Display-Größe geplant" /></figure><p>Dritte iPad-Pro-Version mit neuer Display-Größe geplant</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/129-zoll-ipad-pro-endlich-refurbished-apple-10080906.html" title="Generalüberholt"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Generalüberholt" data-ga_value="80906"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_32/image-80906--149564.png?itok=9LAPeDqT" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="12,9 Zoll iPad Pro endlich auch „refurbished“ von Apple" /></figure><p>12,9 Zoll iPad Pro endlich auch „refurbished“ von Apple</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/true-tone-display-steckt-hinter-neuen-ipad-display-technik-10080057.html" title="Die Technik hinter dem bislang besten iPad-Display"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Die Technik hinter dem bislang besten iPad-Display" data-ga_value="80057"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_28/image-80057--147644.jpg?itok=E9zQRPBq" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="True Tone Display: Das steckt hinter dem neuen iPad-Display an Technik" /></figure><p>True Tone Display: Das steckt hinter dem neuen iPad-Display an Technik</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li><li><a href="/thema/ios-9" title="iOS 9">iOS 9</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/apps" title="Apps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Apps">Apps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/siri-apps-drittanbietern-verstehen-sich-hervorragend-10081701.html" title="iOS 10"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="iOS 10" data-ga_value="81701"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_35/image-81701--151598.jpg?itok=5pXr_3st" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Siri &amp; Apps von Drittanbietern verstehen sich hervorragend" /></figure><p>Siri & Apps von Drittanbietern verstehen sich hervorragend</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/sind-15-besten-whatsapp-alternativen-10081542.html" title="Kommunikations-Apps"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Kommunikations-Apps" data-ga_value="81542"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_34/image-81542--151019.jpg?itok=XOhF8vfx" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das sind die 15 besten WhatsApp-Alternativen" /></figure><p>Das sind die 15 besten WhatsApp-Alternativen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/gebrochenes-whatsapp-versprechen-koennen-schlimmste-verhindern-10081533.html" title="Datenschutz"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Datenschutz" data-ga_value="81533"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_34/image-81533--150965.jpg?itok=jtTVTmd1" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Gebrochenes WhatsApp-Versprechen: So können Sie das Schlimmste verhindern" /></figure><p>Gebrochenes WhatsApp-Versprechen: So können Sie das Schlimmste verhindern</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-arbeitet-snapchat-konkurrent-10081494.html" title="Apps"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Apps" data-ga_value="81494"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_34/image-81494--150893.jpg?itok=PXv8N-MW" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple arbeitet an Snapchat-Konkurrent" /></figure><p>Apple arbeitet an Snapchat-Konkurrent</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/microsoft-macht-word-flow-zur-besten-ios-tastatur-10081443.html" title="Apps"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Apps" data-ga_value="81443"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_34/image-81443--150800.jpg?itok=YhXfgCOU" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Microsoft macht Word Flow zur besten iOS-Tastatur" /></figure><p>Microsoft macht Word Flow zur besten iOS-Tastatur</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/apple-tv-4" title="Apple TV 4">Apple TV 4</a></li><li><a href="/thema/app-store" title="App Store">App Store</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/hardware-kurztests-roomba-980-exolens-zeiss-objektiv-iphone-mehr-10081584.html" title="Spire, Daypack, PowerDrive+ 2, Sportsband Flex"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Spire, Daypack, PowerDrive+ 2, Sportsband Flex" data-ga_value="81584"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_34/image-81584--151316.jpg?itok=O4rYFfpv" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Hardware-Kurztests: Roomba 980, Exolens Zeiss-Objektiv für iPhone und mehr" /></figure><p>Hardware-Kurztests: Roomba 980, Exolens Zeiss-Objektiv für iPhone und mehr</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/hardware-kurztests-plantronics-beat-go-3-mehr-10081236.html" title="Neue Produkte ausprobiert"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neue Produkte ausprobiert" data-ga_value="81236"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_34/image-81236--151265.jpg?itok=cptQJAcL" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Hardware-Kurztests: Plantronics Beat Go 3 und mehr" /></figure><p>Hardware-Kurztests: Plantronics Beat Go 3 und mehr</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/world-warcraft-legion-mac-veroeffentlicht-grosse-wow-comeback-10081569.html" title="Neues WoW-Add-on, auch für OS X"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neues WoW-Add-on, auch für OS X" data-ga_value="81569"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_34/image-81569--151232.jpg?itok=sF_LAw_X" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="World of Warcraft - Legion für den Mac veröffentlicht: Das große WoW-Comeback" /></figure><p>World of Warcraft - Legion für den Mac veröffentlicht: Das große WoW-Comeback</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/app-des-monats-microsoft-translator-dolmetscher-reise-test-10080060.html" title="Übersetzungsapp für das iPhone im Test"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Übersetzungsapp für das iPhone im Test" data-ga_value="80060"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_28/image-80060--147659.jpg?itok=F-9Xux7u" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="App des Monats: Microsoft Translator - Dolmetscher für die Reise im Test" /></figure><p>App des Monats: Microsoft Translator - Dolmetscher für die Reise im Test</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/perlentaucher-5-handverlesene-spiele-geheimtipps-mac-10081578.html" title="Die besten Spiele für den Mac"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Die besten Spiele für den Mac" data-ga_value="81578"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_34/image-81578--151286.jpg?itok=dcpHhWxz" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Perlentaucher: 5 handverlesene Spiele-Geheimtipps für den Mac" /></figure><p>Perlentaucher: 5 handverlesene Spiele-Geheimtipps für den Mac</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/diese-os-x-shortcuts-sollte-jeder-mac-nutzer-kennen-10081935.html" title="Kurzbefehle"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Kurzbefehle" data-ga_value="81935"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_36/image-81935--152120.jpg?itok=9ZrxF0gT" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Diese OS-X-Shortcuts sollte jeder Mac-Nutzer kennen" /></figure><p>Diese OS-X-Shortcuts sollte jeder Mac-Nutzer kennen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/passen-darstellung-safari-am-ipad-ihre-wuensche-10081932.html" title="Angepasst"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Angepasst" data-ga_value="81932"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_36/image-81932--152111.jpg?itok=OLKCNqeK" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So passen Sie die Darstellung von Safari am iPad an Ihre Wünsche an" /></figure><p>So passen Sie die Darstellung von Safari am iPad an Ihre Wünsche an</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/erhalten-coole-wallpaper-iphone-7-event-10081929.html" title="Mit Bokeh"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mit Bokeh" data-ga_value="81929"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_36/image-81929--152081.jpeg?itok=huo9HD1L" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So erhalten Sie coole Wallpaper zum iPhone-7-Event" /></figure><p>So erhalten Sie coole Wallpaper zum iPhone-7-Event</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/iphone-7-event-koennen-live-stream-verfolgen-10081893.html" title="Apple"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Apple" data-ga_value="81893"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_36/image-81893--152027.jpg?itok=M86zy5Bd" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone-7-Event: So können Sie den Live-Stream verfolgen" /></figure><p>iPhone-7-Event: So können Sie den Live-Stream verfolgen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/rote-augen-entfernen-fotos-app-wird-funktion-dauerhaft-angezeigt-10081884.html" title="Feature anzeigen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Feature anzeigen" data-ga_value="81884"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_36/image-81884--152012.jpg?itok=qV-MbRDU" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Rote Augen entfernen mit der Fotos-App - so wird die Funktion dauerhaft angezeigt" /></figure><p>Rote Augen entfernen mit der Fotos-App - so wird die Funktion dauerhaft angezeigt</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/os-x-el-capitan" title="OS X 10.11 El Capitan">OS X 10.11 El Capitan</a></li><li><a href="/thema/os-x-yosemite" title="OS X 10.10 Yosemite">OS X 10.10 Yosemite</a></li><li><a href="/thema/ios-9" title="iOS 9">iOS 9</a></li><li><a href="/thema/ios-8" title="iOS 8">iOS 8</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/business" title="Business" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Business">Business</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/raetsel-um-iphone-7-apple-faehrt-ueberraschend-produktion-hoch-10081905.html" title="Business"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Business" data-ga_value="81905"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_36/image-81905--152042.jpg?itok=PqICGGau" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Rätsel um iPhone 7: Apple fährt überraschend Produktion hoch" /></figure><p>Rätsel um iPhone 7: Apple fährt überraschend Produktion hoch</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/speakers-corner-angelbird-geschichte-david-gegen-goliath-10081581.html" title="SSD-Fertigung in Österreich"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="SSD-Fertigung in Österreich" data-ga_value="81581"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_34/image-81581--151292.jpg?itok=ydLf_6wD" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="„Speakers’ Corner“: Angelbird, die Geschichte von David gegen Goliath" /></figure><p>„Speakers’ Corner“: Angelbird, die Geschichte von David gegen Goliath</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/tim-cook-kehrtwende-bei-apples-steuerpolitik-10081773.html" title="Business"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Business" data-ga_value="81773"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_35/image-81773--151748.jpg?itok=W0Kgfiah" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tim Cook: Kehrtwende bei Apples Steuerpolitik" /></figure><p>Tim Cook: Kehrtwende bei Apples Steuerpolitik</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-muss-milliarden-zahlen-10081659.html" title="Business"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Business" data-ga_value="81659"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_35/image-81659--151448.png?itok=vcTYMASv" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple muss Milliarden zahlen" /></figure><p>Apple muss Milliarden zahlen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/diese-daten-sammelt-facebook-ueber-10081389.html" title="Big Data"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Big Data" data-ga_value="81389"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_34/image-81389--150581.jpg?itok=obCyFkNb" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Diese Daten sammelt Facebook über Sie" /></figure><p>Diese Daten sammelt Facebook über Sie</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/speakers-corner" title="Speakers' Corner">Speakers' Corner</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/forum" title="Forum" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Forum">Forum</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_forum_mainmenu"><h3>Aktuelle Themen im maclife.de-Forum</h3><ul><li class="empty"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-20687--1253.jpg?itok=eeclb6zl" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=76631" title="Mac OS Sierra Systemvoraussetzungen"><p><span class="date">Mi 21. Sep 2016, 03:57 Uhr von dosunit</span><br /><span class="meta"><span class="counter" style="display:none;">1. </span>Mac OS Sierra Systemvoraussetzungen</span><br /><span class="date">0 Antworten 5 mal gelesen</span></p></a></li><li class="empty"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=7&amp;t=76628" title="Sport Kopfhörer mit BT für Brillenträger?"><p><span class="date">Di 20. Sep 2016, 20:14 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">2. </span>Sport Kopfhörer mit BT für Brillenträger?</span><br /><span class="date">1 Antworten 8 mal gelesen</span></p></a></li><li class="empty"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=11&amp;t=76625" title="WD My Book wir plötzlich von Mac nicht mehr erkannt"><p><span class="date">Di 20. Sep 2016, 20:05 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">3. </span>WD My Book wir plötzlich von Mac nicht mehr erkannt</span><br /><span class="date">1 Antworten 5 mal gelesen</span></p></a></li><li class="empty"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=10&amp;t=51251" title="Die Wortkette"><p><span class="date">Mo 19. Sep 2016, 20:35 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">4. </span>Die Wortkette</span><br /><span class="date">18221 Antworten 775549 mal gelesen</span></p></a></li><li class="empty"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=18&amp;t=76622" title="VM auch mit EL Capitan - was tun?"><p><span class="date">Mo 19. Sep 2016, 20:23 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">5. </span>VM auch mit EL Capitan - was tun?</span><br /><span class="date">1 Antworten 10 mal gelesen</span></p></a></li><li class="empty"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=22&amp;t=76619" title="iPhone 5 und das Update auf 9.3.5: Plötzliches Aus"><p><span class="date">Mo 19. Sep 2016, 20:20 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">6. </span>iPhone 5 und das Update auf 9.3.5: Plötzliches Aus</span><br /><span class="date">5 Antworten 19 mal gelesen</span></p></a></li><li class="empty"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-4356--78956.jpeg?itok=QYN_iOl-" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=15&amp;t=76616" title="iOS 10 Standart-Einstellung??"><p><span class="date">So 18. Sep 2016, 18:27 Uhr von macjojo</span><br /><span class="meta"><span class="counter" style="display:none;">7. </span>iOS 10 Standart-Einstellung??</span><br /><span class="date">5 Antworten 20 mal gelesen</span></p></a></li><li class="empty"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=21&amp;t=76613" title="MS Office für Win oder Mac?"><p><span class="date">So 18. Sep 2016, 10:58 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">8. </span>MS Office für Win oder Mac?</span><br /><span class="date">2 Antworten 12 mal gelesen</span></p></a></li><li class="empty"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=22&amp;t=76604" title="Watch OS 3: Dokumentation"><p><span class="date">So 18. Sep 2016, 01:17 Uhr von Hayle Bob</span><br /><span class="meta"><span class="counter" style="display:none;">9. </span>Watch OS 3: Dokumentation</span><br /><span class="date">14 Antworten 53 mal gelesen</span></p></a></li></ul></div><div class="themen empty"><ul><li><a href="/forum/viewforum.php?f=16" title="Mac OS X & Classic">Mac OS X & Classic</a></li><li><a href="/forum/viewforum.php?f=6" title="Netzwerk & Internet">Netzwerk & Internet</a></li><li><a href="/forum/viewforum.php?f=15" title="Generelles">Generelles</a></li></ul><ul class="stats"><li>Beiträge insgesamt: 941866</li><li>Themen insgesamt: 71726</li><li>Mitglieder insgesamt: 63590</li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/service/pdf-shop" title="PDF-Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="PDF-Shop">PDF-Shop</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_pdfshop_mainmenu"><ul><li class="first"><a href="/service/pdf-shop/mac-life-102016-10081728.html" title="Mac Life 10.2016"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2016/image-81728--151640.png?itok=0OTug3Ma" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 10.2016" /></figure></a></li><li class=""><a href="/service/pdf-shop/neue-iphone-7-praesentiert-artwizz-10082505.html" title="Das neue iPhone 7 - präsentiert von Artwizz"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2016/image-82505--153899.jpg?itok=GKWa3M61" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das neue iPhone 7 - präsentiert von Artwizz" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphone-handbuch-2017-10082490.html" title="Das iPhone Handbuch 2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2016/image-82490--153866.png?itok=HELbkxqR" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das iPhone Handbuch 2017" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphone-ipad-life-062016-10082424.html" title="iPhone & iPad Life 06/2016"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2016/image-82424--153716.png?itok=P9f1ciYb" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 06/2016" /></figure></a></li><li class="last"><a href="/service/pdf-shop/mac-life-wissen-052016-10080327.html" title="Mac Life Wissen 05/2016"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2016/image-80327--148295.png?itok=VtzEguFj" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life Wissen 05/2016" /></figure></a></li></ul></div><div class="themen empty"><ul><li><a href="/service/pdf-shop/apple-magazine" title="Apple Magazine">Apple Magazine</a></li><li><a href="/service/pdf-shop/beat-magazine" title="Beat Magazine">Beat Magazine</a></li><li><a href="/service/pdf-shop/foto-magazine" title="Foto Magazine">Foto Magazine</a></li><li><a href="/service/pdf-shop/galaxy" title="Galaxy">Galaxy</a></li><li><a href="/service/pdf-shop/test-magazine" title="Test Magazine">Test Magazine</a></li></ul><a class="appstore" href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&ct=maclife.de" target="_blank" title="Mac Life im Appstore"><img alt="Mac Life im Appstore" src="/sites/maclife.de/themes/maclife/images/icons/logo-appstore.png"></a></div></div></div></li></ul>            </nav>
            <a title="Mac Life" href="http://www.maclife.de">
                <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
            </a>
            <div class="icons user ">
                <span></span>        
                
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/ratgeber/macos-sierra-nutzen-suchergebnisse-siri-apps-10082280.html" method="post" id="user-login" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--2" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/82280&amp;destination_error=node/82280" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Twitter?destination=node/82280&amp;destination_error=node/82280" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
<li class="last"><a href="/hybridauth/window/Google?destination=node/82280&amp;destination_error=node/82280" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-lXY18Ujg_dkxX3NtGoXkTRO6Oe6EXwyLEjb5Hkq2KyQ" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>            </div>
            <div class="icons search"><span></span></div>
            <div class="icons share"><span></span></div>

            <div id="searchblock" class="dropdown">
                <form class="searchform" id="searchform">
                    <table><tr>
                            <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
                            <td class="submit"><input type="submit" value="Suchen" /></td>
                        </tr></table>
                </form>
            </div>
            <div id="shareblock" class="dropdown">
                <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>            </div>
        </div>

        <div class="socialmedias-wrapper">
            <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
        </div>

        <nav id="submenu">
            <span class="trends">TOPTHEMEN:</span>
            <ul class="links secondary-menu"><li class="menu-702 first"><a href="/thema/iphone-7" title="iPhone 7: Alle Infos zum kommenden Apple-Smartphone 2016/2017">iPhone 7</a></li>
<li class="menu-8860"><a href="/thema/airpods" title="Apple Airpods: Gerüchte, Infos, Release und Preis">AirPods</a></li>
<li class="menu-7487"><a href="/thema/apple-watch-series-2" title="">Apple Watch Series 2</a></li>
<li class="menu-8078"><a href="/thema/ios-10" title="">iOS 10</a></li>
<li class="menu-703"><a href="/thema/macos-sierra" title="">macOS Sierra</a></li>
<li class="menu-699 last"><a href="/thema/watchos-3" title="Alles zu watchOS 3">watchOS 3</a></li>
</ul><ul class="directmenu"><li class="trends">FOLGEN:</li><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="whatsapp"><a title="Mac Life auf WhatsApp" href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="googleplus"><a rel="nofollow" title="Mac Life auf Google Plus" href="https://plus.google.com/+MacLifeDE/posts" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
        </nav>   


    </div>
</header>



        <div id="main-wrapper" class="page"> 
             
              <div id="billboard" style="margin-top:10px;"><div class="ad billboard" id="billboard-0"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-92322400" data-sizes="[[900, 250],[970,250],[1040, 250]]" data-dfp="maclife.de-artikel-billboard"  ></div><script>ShowAd('billboard-0', 0)</script></div></div> </div> 
                        <div id="wrapper" > 
                
                <div id="column_wrapper"> 
                    <div id="column_box">  
                        <section id='main-content' class='main-content clearfix'>
                            <div class="column_content">

                                                                <aside class="blk-wrapper">
<article itemscope itemtype="http://schema.org/TechArticle" id="article-82280" class="node" > 

        <header>
        <a name="head"></a>
        <h2 class="subhead">Zusammenarbeit</h2><h1 itemprop="headline">macOS Sierra: So nutzen Sie Suchergebnisse aus Siri in Apps</h1>    
        
    </header>

    <div class="article_wrapper intellitxt"><a name="teaser"></a><div class="meta mobile"><div class="authorbox additionalinfo"><a rel="author"  href="/profile/alexander-trust"><img  class="authorimage" alt="Alexander Trust" src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/autoren/image-14374--137863.jpg?itok=FB09SvN1" /></a><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/alexander-trust">Alexander Trust</a><br /><span class="clock"></span><div itemprop="datePublished" content="2016-09-21">21.09.2016 - 08:01 Uhr</div></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_0" data-title="Teilen auf Facebook" data-nid="82280"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_0" data-title="Teilen auf Google Plus" data-nid="82280"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_0" data-title="Teilen auf Twitter" data-nid="82280"><div href="#" class="count">0</div></div></li></ul></div></div><p>Apple hat mit dem neuen macOS Sierra den Sprachassistenten Siri auf den Mac gebracht. Fünf Jahre nach der Einführung am iPhone können Besitzer von Macs jetzt ebenfalls mit ihm sprechen. Da das Siri-Fenster immer über den Apps schwebt, kann man die Suchergebnisse beim Arbeiten in Apps nutzen. Besonders bietet sich das natürlich bei Bildern oder Dokumenten an.</p><div class="meta desktop"><div class="authorbox additionalinfo"><a rel="author"  href="/profile/alexander-trust"><img  class="authorimage" alt="Alexander Trust" src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/autoren/image-14374--137863.jpg?itok=FB09SvN1" /></a><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/alexander-trust">Alexander Trust</a><br /><span class="clock"></span><div itemprop="datePublished" content="2016-09-21">21.09.2016 - 08:01 Uhr</div></div></div><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_1" data-title="Teilen auf Facebook" data-nid="82280"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_1" data-title="Teilen auf Google Plus" data-nid="82280"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_1" data-title="Teilen auf Twitter" data-nid="82280"><div href="#" class="count">0</div></div></li></ul></div></div><div class="gallery" data-key="0" data-startslide="0" data-entity="82280"><div id="gallery_0_swipe" class="autosize gallery_swipe"><ul id="gallery_0"><li style="display: table-cell;width: 690px;"><figure><a class="zoom" title="Siri in macOS Sierra auf einem MacBook" href="http://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2016_37/image-82280--153248.jpg?itok=BCTXEmN8"></a><span class="fullscreen lupe" title="Siri in macOS Sierra auf einem MacBook" data-key="0"><div class="img-wrapper"><img class="image_0" itemprop="image" style="max-width:690px; max-height:518px"  alt="Siri in macOS Sierra auf einem MacBook" src="http://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2016_37/image-82280--153248.jpg?itok=B0x0LTqw" /></div></span><figcaption class="nointelliTXT">Siri in macOS Sierra auf einem MacBook <span>(Bild: Apple)</span></figcaption></figure></li></ul><div class="gallery_control"><div class="gallery_control_keywrapper"><span data-key="0" class="fullscreen lupe"></span></div></div></div></div><a name="body"></a><p>Bislang sah Ihre Arbeitsweise vielleicht so aus: Sie bearbeiten ein Dokument und möchten ein Bild hinzufügen. Wahrscheinlich werden Sie dann den Finder oder die Fotos-App gestartet haben, möglicherweise auch den Browser. Darin haben Sie dann nach möglichen Bildquellen gesucht. Falls die noch nicht auf dem Mac waren, erst noch gespeichert und erst dann konnten Sie das Bild in Ihr Dokument einbinden.</p><h2>Siri-Ergebnisse in macOS Sierra zur Weiterarbeit verwenden</h2><p>Mit Siri wird das nun wesentlich einfacher: Starten Sie den Sprachassistenten beispielsweise mit einem Klick auf das Symbol im Dock. Lassen Sie Siri zum Beispiel wissen: „<em>Zeige mir Bilder zum Thema Architektur.</em>“ Falls Sie auf dem Mac Bilder zum Thema haben, wird Siri Ihnen diese präferiert zeigen, ansonsten führt das Computergehirn eine Websuche aus. Sie bekommen ein Mosaik mit kleinen Vorschau-Kacheln angezeigt, die in diesem Fall Bilder zum Thema Architektur zeigen. Klicken Sie eines der Bilder an, halten Maus oder Trackpad gedrückt und ziehen das Bild an die Stelle in Ihr Dokument, an der Sie es verwenden wollen. Fertig.</p><p><div class="gallery" data-key="2" data-startslide="1" data-entity="82280"><div id="gallery_2_swipe" class="autosize gallery_swipe"><ul id="gallery_2"><li style="display: none;"><figure><a class="zoom" title="Siri in macOS Sierra auf einem MacBook" href="http://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2016_37/image-82280--153248.jpg?itok=BCTXEmN8"></a><a data-key="2" class="clicknext" title="Siri in macOS Sierra auf einem MacBook" href="http://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2016_37/image-82280--153248.jpg?itok=BCTXEmN8"><div class="img-wrapper"><img class="image_0" itemprop="image" style="max-width:690px; max-height:518px"  alt="Siri in macOS Sierra auf einem MacBook" src="http://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2016_37/image-82280--153248.jpg?itok=B0x0LTqw" /></div></a><figcaption class="nointelliTXT">Siri in macOS Sierra auf einem MacBook <span>(Bild: Apple)</span></figcaption></figure></li><li style="display: table-cell;width: 690px;"><figure><a class="zoom" title="Pages-Dokument vorher" href="http://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2016_37/image-82280--153251.png?itok=cAqj6jU0"></a><a data-key="2" class="clicknext" title="Pages-Dokument vorher" href="http://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2016_37/image-82280--153251.png?itok=cAqj6jU0"><div class="img-wrapper"><img class="image_1" itemprop="image" style="max-width:469px; max-height:518px"  alt="Pages-Dokument vorher" src="http://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2016_37/image-82280--153251.png?itok=hmNU-gP9" /></div></a><figcaption class="nointelliTXT">Pages-Dokument vorher <span>(Bild: Apple)</span></figcaption></figure></li><li style="display: none;"><figure><a class="zoom" title="Siri-Suchergebnisse für Bilder" href="http://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2016_37/image-82280--153254.png?itok=8UHeU2Dx"></a><a data-key="2" class="clicknext" title="Siri-Suchergebnisse für Bilder" href="http://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2016_37/image-82280--153254.png?itok=8UHeU2Dx"><div class="img-wrapper"><img class="image_2" itemprop="image" style="max-width:322px; max-height:518px"  alt="Siri-Suchergebnisse für Bilder" src="http://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2016_37/image-82280--153254.png?itok=44fHx7RM" /></div></a><figcaption class="nointelliTXT">Siri-Suchergebnisse für Bilder <span>(Bild: Apple)</span></figcaption></figure></li><li style="display: none;"><figure><a class="zoom" title="Pages Dokument nachher, mit eingefügtem Bild aus Siri-Ergebnissen" href="http://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2016_37/image-82280--153257.png?itok=8TeRYPhU"></a><a data-key="2" class="clicknext" title="Pages Dokument nachher, mit eingefügtem Bild aus Siri-Ergebnissen" href="http://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2016_37/image-82280--153257.png?itok=8TeRYPhU"><div class="img-wrapper"><img class="image_3" itemprop="image" style="max-width:469px; max-height:518px"  alt="Pages Dokument nachher, mit eingefügtem Bild aus Siri-Ergebnissen" src="http://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2016_37/image-82280--153257.png?itok=hi6CAAL9" /></div></a><figcaption class="nointelliTXT">Pages Dokument nachher, mit eingefügtem Bild aus Siri-Ergebnissen <span>(Bild: Apple)</span></figcaption></figure></li></ul><div class="gallery_control"><div class="gallery_control_keywrapper"><a href="#" class="clickprev" data-key="2"></a><span class="count_wrapper"><span class="count">2</span>/4</span><a href="#" class="clicknext right" data-key="2"></a><span data-key="2" class="fullscreen lupe"></span></div></div><span class="skip_arrows prev"><a href="#" class="clickprev" data-key="2"><span></span></a></span><span class="skip_arrows next"><a href="#" class="clicknext right" data-key="2"><span></span></a></span></div></div></p><div class="ad incontent" id="incontent-1"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-93287500" data-sizes="[300, 250]" data-dfp="maclife.de-incontent"  ></div><script>ShowAd('incontent-1', 1)</script></div></div><p>Natürlich können Sie auch andere Suchergebnisse weiterverwenden. Am besten lernen Sie Siri etwas besser kennen, indem Sie ein bisschen damit herumspielen und Dinge ausprobieren.</p><div class="ad afterbody" id=""><div class="innerad"><div class="spoods_widget_container" data-key="r5fw-gRYs-7Mqe" style="display:none;">
	<a href="http://www.spoods.de" target="_blank">spoods.de</a>
	<script type="text/javascript" src="//widget.spoods.io/loader.js"></script>
</div></div></div><div class="ad contentad" id="contentad-2"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-29425900" data-sizes="[300,250]" data-dfp="maclife.de-artikel-300x250-2"  ></div><script>ShowAd('contentad-2', 2)</script></div></div></div><div class="meta"><ul class="share links"><li class="intro">Diesen Artikel...</li><li class="print"><a href="/ratgeber/macos-sierra-nutzen-suchergebnisse-siri-apps-10082280.html?view=print" rel="nofollow">Drucken</a></li><li class="recommend"><a href="/ratgeber/macos-sierra-nutzen-suchergebnisse-siri-apps-10082280.html?view=mail" rel="nofollow">Empfehlen</a></li></ul><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_3" data-title="Teilen auf Facebook" data-nid="82280"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_3" data-title="Teilen auf Google Plus" data-nid="82280"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_3" data-title="Teilen auf Twitter" data-nid="82280"><div href="#" class="count">0</div></div></li></ul></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_4" data-title="Teilen auf Facebook" data-nid="82280"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_4" data-title="Teilen auf Google Plus" data-nid="82280"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_4" data-title="Teilen auf Twitter" data-nid="82280"><div href="#" class="count">0</div></div></li></ul></div><h4>Mehr zu diesen Themen:</h4><ul class="taglist"><li><a href="/thema/macos-sierra">macOS Sierra</a></li><li><a href="/thema/siri">Siri</a></li></ul><div class="nextprev_wrapper single"><div class="prev_wrapper "><a title="So viel kostet Apple das iPhone 7" class="prevnext" href="/news/viel-kostet-apple-iphone-7-10082715.html" id="prev_article"><span>Vorheriger Artikel</span><h3>So viel kostet Apple das iPhone 7</h3><span class="prevarrow"></span></a></div><div class="next_wrapper empty"></div></div><div style="margin-top: 50px;"><a href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"><img src="/sites/all/modules/custom/tec_socialmedia/images/whatsapp/banner/690.jpg" alt="WhatsApp Newsletter" /></a></div> 
 
</article>


<script type="text/javascript">document.write('<img src="http://vg05.met.vgwort.de/na/1794c5f9b1d343cbb62a1efd96d60f30" width="1" height="1" alt="" />');</script><section>
<div id="comments" class="comment-wrapper clearfix nointelliTXT"> 
  <h3>Ihre Meinung? Diskutieren Sie mit!</h3>
  <p>Hier können Sie ihre Meinung zum Artikel "macOS Sierra: So nutzen Sie Suchergebnisse aus Siri in Apps" äußern. Melden Sie sich hierfür mit ihrem maclife.de-Account an oder füllen sie die untenstehenden Felder aus.</p>
  <div id="comment-wrapper-nid-82280"></div>  <div class="comment-form-wrapper"><form class="comment-form user-info-from-cookie" action="/comment/reply/82280" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihr Name *" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label class="element-invisible" for="edit-mail">Ihre E-Mail-Adresse <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihre E-Mail-Adresse. (wird nicht veröffentlicht) *" class="no-nl-switch form-text required" type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" placeholder="Kommentieren Sie hier." name="comment_body[und][0][value]" id="edit-comment-body-und-0-value" cols="60" rows="5"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-vrRH-ATPLkZa89FG46nBeDAINbkzXix6p45mQOkZAo8" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="form-item form-type-checkbox form-item-newsletter">
 <input type="checkbox" id="edit-newsletter" name="newsletter" value="1" class="form-checkbox" />  <label class="option" for="edit-newsletter">Ich möchte den Mac Life-Newsletter erhalten (Abmeldung jederzeit möglich). </label>

</div>
<div class="hybridauth-widget-wrapper"><div class="item-list"><h3>oder anmelden mit...</h3><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/82280&amp;destination_error=node/82280" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Twitter?destination=node/82280&amp;destination_error=node/82280" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
<li class="last"><a href="/hybridauth/window/Google?destination=node/82280&amp;destination_error=node/82280" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
</ul></div></div><div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Kommentar senden" class="form-submit" /></div></div></form></div><div style="clear:both;"></div></div></section></aside><aside class="blk-wrapper">
<div class="recommend articles block">
  <h3>Empfohlene Artikel</h3>  <div class="blk-content-wrapper">
    <ul>
      <li class="item_1_3"><article class="tec_block_teaser"><a href="/news/22-abgefahrene-macbook-sticker-10074191.html" title="Die besten Decals für dein Apple-Notebook | 22 abgefahrene MacBook-Sticker" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="22 abgefahrene MacBook-Sticker" data-ga_value="74191"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_03/image-74191--126088.jpg?itok=WimdeOBF" typeof="foaf:Image" alt="22 abgefahrene MacBook-Sticker" /></div></figure><h4>22 abgefahrene MacBook-Sticker</h4></a><div class="share_wrapper" data-nid="74191" data-url="http://www.maclife.de/news/22-abgefahrene-macbook-sticker-10074191.html" data-title="22 abgefahrene MacBook-Sticker"><span class="clock"></span><span class="date">21.01.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">17:33 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/22-abgefahrene-macbook-sticker-10074191.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">1164</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/news/30-lustigsten-antworten-siri-iphone-10078373.html" title="Von lustig bis schlagfertig | Die 30 lustigsten Antworten von Siri auf dem iPhone" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Die 30 lustigsten Antworten von Siri auf dem iPhone" data-ga_value="78373"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_21/image-78373--141545.png?itok=nQQtUlKq" typeof="foaf:Image" alt="Die 30 lustigsten Antworten von Siri auf dem iPhone" /></div></figure><h4>Die 30 lustigsten Antworten von Siri auf dem iPhone</h4></a><div class="share_wrapper" data-nid="78373" data-url="http://www.maclife.de/news/30-lustigsten-antworten-siri-iphone-10078373.html" data-title="Die 30 lustigsten Antworten von Siri auf dem iPhone"><span class="clock"></span><span class="date">24.05.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:09 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/30-lustigsten-antworten-siri-iphone-10078373.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">118</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/news/apple-schreibtische-und-mac-setups.html" title="Mein Mac, mein Schreibtisch, meine Yacht… | Mac-Setups: Die 33 schönsten Apple-Arbeitsplätze" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Mac-Setups: Die 33 schönsten Apple-Arbeitsplätze" data-ga_value="70957"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2015_43/image-70957--113629.jpg?itok=y8YLSLBa" typeof="foaf:Image" alt="Mac-Setups: Die 33 schönsten Apple-Arbeitsplätze" /></div></figure><h4>Mac-Setups: Die 33 schönsten Apple-Arbeitsplätze</h4></a><div class="share_wrapper" data-nid="70957" data-url="http://www.maclife.de/news/apple-schreibtische-und-mac-setups.html" data-title="Mac-Setups: Die 33 schönsten Apple-Arbeitsplätze"><span class="clock"></span><span class="date">19.10.2015</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">11:07 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/apple-schreibtische-und-mac-setups.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">600</span></div></div></article></li><li class="item_1_3"><article class="tec_block_teaser"><a href="/news/diese-zehn-easter-eggs-hat-apple-os-x-1011-versteckt-10078463.html" title="Liebe zum Detail | Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt" data-ga_value="78463"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_21/image-78463--142049.jpg?itok=S5HzwguB" typeof="foaf:Image" alt="Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt" /></div></figure><h4>Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt</h4></a><div class="share_wrapper" data-nid="78463" data-url="http://www.maclife.de/news/diese-zehn-easter-eggs-hat-apple-os-x-1011-versteckt-10078463.html" data-title="Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt"><span class="clock"></span><span class="date">27.05.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">14:50 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/diese-zehn-easter-eggs-hat-apple-os-x-1011-versteckt-10078463.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">74</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/news/12-apple-fakten-garantiert-noch-nicht-kennst-10078509.html" title="Überraschend! | 12 Apple Fakten, die du garantiert noch nicht kennst" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="12 Apple Fakten, die du garantiert noch nicht kennst" data-ga_value="78509"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_22/image-78509--142151.jpeg?itok=Fz2m6WCA" typeof="foaf:Image" alt="12 Apple Fakten, die du garantiert noch nicht kennst" /></div></figure><h4>12 Apple Fakten, die du garantiert noch nicht kennst</h4></a><div class="share_wrapper" data-nid="78509" data-url="http://www.maclife.de/news/12-apple-fakten-garantiert-noch-nicht-kennst-10078509.html" data-title="12 Apple Fakten, die du garantiert noch nicht kennst"><span class="clock"></span><span class="date">30.05.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:14 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/12-apple-fakten-garantiert-noch-nicht-kennst-10078509.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">88</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/news/lustige-windows-fehlermeldungen-31-gute-gruende-einen-mac-10072745.html" title="„User error. It’s not our fault!“ | Lustige Windows-Fehlermeldungen: 31 gute Gründe für einen Mac" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Lustige Windows-Fehlermeldungen: 31 gute Gründe für einen Mac" data-ga_value="72745"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2015_49/image-72745--120859.jpg?itok=6uw2q6x_" typeof="foaf:Image" alt="Lustige Windows-Fehlermeldungen: 31 gute Gründe für einen Mac" /></div></figure><h4>Lustige Windows-Fehlermeldungen: 31 gute Gründe für einen Mac</h4></a><div class="share_wrapper" data-nid="72745" data-url="http://www.maclife.de/news/lustige-windows-fehlermeldungen-31-gute-gruende-einen-mac-10072745.html" data-title="Lustige Windows-Fehlermeldungen: 31 gute Gründe für einen Mac"><span class="clock"></span><span class="date">03.12.2015</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">17:59 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/lustige-windows-fehlermeldungen-31-gute-gruende-einen-mac-10072745.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">568</span></div></div></article></li>    </ul>
  </div>
</div>



</aside><aside class="blk-wrapper blk-wrapper-adserverblock-plista">

<div class="ad " id=""><div class="innerad"><div id="plista_widget_belowArticle"></div><script type="text/javascript" src="http://static.plista.com/maclife.de_v1.js"></script><script type="text/javascript">PLISTA.items.push({"objectid":"82280","title":"macOS Sierra: So nutzen Sie Suchergebnisse aus Siri in Apps","text":"<p>Apple hat mit dem neuen macOS Sierra den Sprachassistenten Siri auf den Mac gebracht. F\u00fcnf Jahre nach der Einf\u00fchrung am iPhone k\u00f6nnen Besitzer von Macs jetzt ebenfalls mit ihm sprechen. Da das Siri-Fenster immer \u00fcber den Apps schwebt, kann man die Suchergebnisse beim Arbeiten in Apps nutzen. Besonders bietet sich das nat\u00fcrlich bei Bildern oder Dokumenten an.<\/p>","url":"http:\/\/www.maclife.de\/\/ratgeber\/macos-sierra-nutzen-suchergebnisse-siri-apps-10082280.html","img":"http:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_plista\/public\/images\/editors\/2016_37\/image-82280--153248.jpg?itok=R6YgF07D","category":"news","created_at":"1474437672"});PLISTA.partner.init();</script></div></div></aside>                            </div>
                        </section>   
                                                <section id='sidebar' class='clearfix'><div class="column_content"><aside class="blk-wrapper blk-wrapper-planet-of-tech">
<div class="entity entity-bean bean-linked-image-block clearfix">
<!--  <div class="content">
      </div>-->
</div>
<div class="blk-content-wrapper blk-content-wrapper-linked-image"><a class="linked-image-block" href="http://www.planetoftech.de" target="_blank" data-title="planet of tech"><img src="http://www.maclife.de/media/maclife/blocks/logo_pot_100.png" /></a></div></aside><aside class="blk-wrapper">
<div id="adblockermsg" style="margin: 0px;"></div></aside><aside class="blk-wrapper blk-wrapper-adsense300x250-2">

<div class="ad contentad" id=""><div class="innerad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- maclife.de Artikelseite-1 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5365337495719579"
     data-ad-slot="7133647451"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><aside class="blk-wrapper">
<h3>Thema im Zeitverlauf</h3>
<div class="blk-content-wrapper">
    <ul class="block timeline">
        <li class="current"><a href="/ratgeber/macos-sierra-nutzen-suchergebnisse-siri-apps-10082280.html" title="Zusammenarbeit | macOS Sierra: So nutzen Sie Suchergebnisse aus Siri in Apps" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="macOS Sierra: So nutzen Sie Suchergebnisse aus Siri in Apps" data-ga_value="82280"><time datetime="2016-09-21T08:01:12+02:00">21.09.</time>macOS Sierra: So nutzen Sie Suchergebnisse aus Siri in Apps</a></li><li class=""><a href="/ratgeber/macos-sierra-usb-stick-installieren-erstellen-gehts-10082703.html" title="Gewappnet | macOS Sierra: USB-Stick zum Installieren erstellen - so geht&#039;s" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="macOS Sierra: USB-Stick zum Installieren erstellen - so geht's" data-ga_value="82703"><time datetime="2016-09-20T19:39:33+02:00">20.09.</time>macOS Sierra: USB-Stick zum Installieren erstellen - so geht's</a></li><li class=""><a href="/ratgeber/macos-sierra-finden-dateien-siri-schraenken-suchergebnisse-10082271.html" title="Computergehirn | macOS Sierra: So finden Sie Dateien mit Siri und schränken die Suchergebnisse ein" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="macOS Sierra: So finden Sie Dateien mit Siri und schränken die Suchergebnisse ein" data-ga_value="82271"><time datetime="2016-09-20T19:03:45+02:00">20.09.</time>macOS Sierra: So finden Sie Dateien mit Siri und schränken die Suchergebnisse ein</a></li><li class=""><a href="/news/macos-sierra-gratis-sofort-mac-app-store-10082700.html" title="Update für den Mac | macOS Sierra ist da! Gratis ab sofort im Mac App Store" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="macOS Sierra ist da! Gratis ab sofort im Mac App Store" data-ga_value="82700"><time datetime="2016-09-20T18:45:13+02:00">20.09.</time>macOS Sierra ist da! Gratis ab sofort im Mac App Store</a></li><li class=""><a href="/ratgeber/fit-macos-sierra-11-schritten-was-bei-installation-backup-wichtigsten-features-beachten-10082556.html" title="Vorbereitung | Fit für macOS Sierra in 11 Schritten: Was es bei Installation, Backup und den wichtigsten Features zu beachten gibt" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="Fit für macOS Sierra in 11 Schritten: Was es bei Installation, Backup und den wichtigsten Features zu beachten gibt" data-ga_value="82556"><time datetime="2016-09-20T16:50:28+02:00">20.09.</time>Fit für macOS Sierra in 11 Schritten: Was es bei Installation, Backup und den wichtigsten Features zu beachten gibt</a></li>    </ul>
</div>
</aside><aside class="blk-wrapper blk-wrapper-adsense-300x250">

<div class="ad contentad" id=""><div class="innerad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- maclife.de Artikelseite-1 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5365337495719579"
     data-ad-slot="7133647451"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><aside class="blk-wrapper">
<div class="newsletter-blk block">  
    <h3>Newsletter bestellen</h3>
    <div class="blk-content-wrapper">
        <form action="/newsletter" method="post" accept-charset="UTF-8" id="block-newsletter-form" novalidate>
            <div>
                <div class="input">
                    <div class="form-item form-type-textfield form-item-email">
                        <input type="email" placeholder="E-Mail-Adresse eintragen" name="email" size="60" maxlength="128" class="validate[required,custom[email]] form-text required">
                        <input type="hidden" name="source" value="Block" />
                    </div>
                    <input alt="Newsletter bestellen" type="image" name="submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" class="form-submit">

                </div>
                <label><input type="checkbox" value="1" name="daily" checked="checked">täglich</label><label><input type="checkbox" value="1" name="weekly">wöchentlich</label>            </div>
        </form>
    </div>
</div></aside><aside class="blk-wrapper">

<div class="blk-content-wrapper">

    <a href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"><img src="/sites/all/modules/custom/tec_socialmedia/images/whatsapp/banner/300_2.jpg" alt="WhatsApp Newsletter" /></a></div></aside><aside class="blk-wrapper">
<div class="articles block">
  <h3>Artikel zum Thema</h3>  <div class="blk-content-wrapper">
    <ul>  
      <li><article class="tec_block_teaser"><a href="/ratgeber/macos-sierra-usb-stick-installieren-erstellen-gehts-10082703.html" title="Gewappnet | macOS Sierra: USB-Stick zum Installieren erstellen - so geht&#039;s" class="" ><figure><div class="image-wrapper zoom"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_38/image-82703--154586.jpg?itok=OL8Cnj-b" typeof="foaf:Image" alt="macOS Sierra: USB-Stick zum Installieren erstellen - so geht&#039;s" /></div></figure><h4>macOS Sierra: USB-Stick zum Installieren erstellen - so geht's</h4></a><div class="share_wrapper" data-nid="82703" data-url="http://www.maclife.de/ratgeber/macos-sierra-usb-stick-installieren-erstellen-gehts-10082703.html" data-title="macOS Sierra: USB-Stick zum Installieren erstellen - so geht's"><span class="clock"></span><span class="date">20.09.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:39 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/macos-sierra-usb-stick-installieren-erstellen-gehts-10082703.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">3</span></div></div></article></li><li><article class="tec_block_teaser"><a href="/ratgeber/macos-sierra-geht-siri-mac-10082685.html" title="Siri am Mac: Ein Überblick | macOS Sierra: So geht Siri auf dem Mac" class="" ><figure><div class="image-wrapper zoom"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_38/image-82685--154445.jpg?itok=750sP8V7" typeof="foaf:Image" alt="macOS Sierra: So geht Siri auf dem Mac" /></div></figure><h4>macOS Sierra: So geht Siri auf dem Mac</h4></a><div class="share_wrapper" data-nid="82685" data-url="http://www.maclife.de/ratgeber/macos-sierra-geht-siri-mac-10082685.html" data-title="macOS Sierra: So geht Siri auf dem Mac"><span class="clock"></span><span class="date">20.09.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:42 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/macos-sierra-geht-siri-mac-10082685.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">8</span></div></div></article></li><li><article class="tec_block_teaser"><a href="/ratgeber/macos-sierra-mehr-nur-siri-am-mac-sind-neue-features-10082691.html" title="Die neuen Features jenseits von Siri im Überblick | macOS Sierra: Mehr als nur Siri am Mac - das sind die neue Features" class="" ><figure><div class="image-wrapper zoom"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_38/image-82691--154466.jpg?itok=YhKwSX10" typeof="foaf:Image" alt="macOS Sierra: Mehr als nur Siri am Mac - das sind die neue Features" /></div></figure><h4>macOS Sierra: Mehr als nur Siri am Mac - das sind die neue Features</h4></a><div class="share_wrapper" data-nid="82691" data-url="http://www.maclife.de/ratgeber/macos-sierra-mehr-nur-siri-am-mac-sind-neue-features-10082691.html" data-title="macOS Sierra: Mehr als nur Siri am Mac - das sind die neue Features"><span class="clock"></span><span class="date">20.09.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">20:51 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/macos-sierra-mehr-nur-siri-am-mac-sind-neue-features-10082691.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">9</span></div></div></article></li>    </ul>
  </div>
</div>



</aside></div></section>
                                            </div>
                </div>  
                <div id="contentbottom"> 
                    <aside class="blk-wrapper">
<div id="tec_pdfshop_block_footer"><ul><li class="first"><a href="http://www.maclife.de/service/pdf-shop/mac-life-102016-10081728.html" title="Mac Life 10.2016"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2016/image-81728--151640.png?itok=0OTug3Ma" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 10.2016" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/apple/mac-life/mac-life-10-2016.html">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/maclife/jahresabo" target="_blank">ABO bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/mac-life-102016-10081728.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="http://www.maclife.de/service/pdf-shop/neue-iphone-7-praesentiert-artwizz-10082505.html" title="Das neue iPhone 7 - präsentiert von Artwizz"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2016/image-82505--153899.jpg?itok=GKWa3M61" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das neue iPhone 7 - präsentiert von Artwizz" /></figure></a><ul><li><a href="http://www.maclife.de/service/pdf-shop/neue-iphone-7-praesentiert-artwizz-10082505.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="http://www.maclife.de/service/pdf-shop/iphone-handbuch-2017-10082490.html" title="Das iPhone Handbuch 2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2016/image-82490--153866.png?itok=HELbkxqR" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das iPhone Handbuch 2017" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/buch/das-iphone-handbuch-01-2017.html">Heft bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/iphone-handbuch-2017-10082490.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="http://www.maclife.de/service/pdf-shop/iphone-ipad-life-062016-10082424.html" title="iPhone & iPad Life 06/2016"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2016/image-82424--153716.png?itok=P9f1ciYb" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 06/2016" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/iphone-ipad-life-2564.html">Heft bestellen</a></li><li><a href="http://www.falkemedia-shop.de/iphoneipad.html" target="_blank">ABO bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/iphone-ipad-life-062016-10082424.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class="last"><a href="http://www.maclife.de/service/pdf-shop/mac-life-wissen-052016-10080327.html" title="Mac Life Wissen 05/2016"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2016/image-80327--148295.png?itok=VtzEguFj" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life Wissen 05/2016" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/apple/mac-life-wissen-2498.html">Heft bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/mac-life-wissen-052016-10080327.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li></ul></div></aside>                </div>
            </div>
            <footer>
  <div id="footer-wrapper" >

        <div class="newsletter-form">
      <form id="footer-newsletter-form" method="post" action="/newsletter" >
        <div>
          <h4>Hier für den Newsletter eintragen</h4>
          <div class="input"><div class="form-item form-type-textfield form-item-email">
              <input type="email" class="form-text" maxlength="128" size="60" name="email" placeholder="E-Mail-Adresse eintragen" />
            </div>
            <input type="image" alt="Newsletter bestellen" class="form-submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" name="submit" />
          </div>
        </div>
      </form>
    </div>

    <div class="socialmedias dark block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>        
    
    
    <div class="footer-menu-wrapper">
        <a title="Mac Life"  href="http://www.maclife.de">    
      <img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__footer_logo@2x.png" class="logo" />
        </a>
      <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul>    </div>

    

    <span class="logo">&COPY; maclife.de 2016</span>

  </div>
</footer>
<div id="mqi"></div>
  
            <div id="homepage-reload-wrapper">
    <div  id="article-overscrolling-notification" class="article-overscrolling-notification">
        <a href="/">
            <svg y="0" x="0" xmlns="http://www.w3.org/2000/svg" version="1.1" class="radialprogress" id="radialprogress">
                <circle fill="white" cy="74" cx="74" r="72" class="radialprogress-base" id="radialprogress-base" />
                <circle fill="transparent" cy="74" cx="74" r="72" class="radialprogress-fill" id="radialprogress-fill" />
            </svg>
            <div id="article-overscrolling-notification-text" class="article-overscrolling-notification-text">zur Startseite</div>
        </a>
    </div>     
    <div id="homepage-reload-prospector-wrapper">
        
<header id="header">
    <div id="menu-wrapper">

        <div class="logo"  itemscope itemtype="http://schema.org/Organization">
            <a title="Mac Life" itemprop="url" href="http://www.maclife.de">
                <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
                            </a>

        </div>
        <div id="mainmenu_wrapper">
            <nav id="mainmenu">
                <div class="slidemenu_button"><span></span></div>
                <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/diese-os-x-shortcuts-sollte-jeder-mac-nutzer-kennen-10081935.html" title="Kurzbefehle"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Kurzbefehle" data-ga_value="81935"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_36/image-81935--152120.jpg?itok=9ZrxF0gT" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Diese OS-X-Shortcuts sollte jeder Mac-Nutzer kennen" /></figure><p>Diese OS-X-Shortcuts sollte jeder Mac-Nutzer kennen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/macbook-pro-auslieferung-neuen-prozessoren-10081914.html" title="Hat sich das Warten gelohnt?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Hat sich das Warten gelohnt?" data-ga_value="81914"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_36/image-81914--152060.jpg?itok=QiYEbnJ3" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBook Pro: Auslieferung mit neuen Prozessoren" /></figure><p>MacBook Pro: Auslieferung mit neuen Prozessoren</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-music-kuratierte-wiedergableisten-kommen-10081899.html" title="Musik-Streaming"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Musik-Streaming" data-ga_value="81899"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_36/image-81899--152033.jpg?itok=SHykItao" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple Music: Kuratierte Wiedergabelisten kommen doch" /></figure><p>Apple Music: Kuratierte Wiedergabelisten kommen doch</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/sparen-bei-apple-music-99-euro-geschenkkarte-jahr-streaming-10081896.html" title="Günstiger Streamen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Günstiger Streamen" data-ga_value="81896"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_36/image-81896--152030.png?itok=m3zJPW13" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Sparen bei Apple Music: 99-Euro-Geschenkkarte für ein Jahr Streaming" /></figure><p>Sparen bei Apple Music: 99-Euro-Geschenkkarte für ein Jahr Streaming</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/rote-augen-entfernen-fotos-app-wird-funktion-dauerhaft-angezeigt-10081884.html" title="Feature anzeigen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Feature anzeigen" data-ga_value="81884"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_36/image-81884--152012.jpg?itok=qV-MbRDU" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Rote Augen entfernen mit der Fotos-App - so wird die Funktion dauerhaft angezeigt" /></figure><p>Rote Augen entfernen mit der Fotos-App - so wird die Funktion dauerhaft angezeigt</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/os-x-el-capitan" title="OS X El Capitan">OS X El Capitan</a></li><li><a href="/thema/rechner" title="Rechner">Rechner</a></li><li><a href="/thema/mac-hardware" title="Hardware">Hardware</a></li><li><a href="/thema/software" title="Software">Software</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/iphone-7-kann-beeindruckende-4k-videos-60-fps-aufzeichnen-10081923.html" title="Neues Detail"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neues Detail" data-ga_value="81923"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_36/image-81923--152069.jpg?itok=mRggU00J" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone 7 kann beeindruckende 4K-Videos mit 60 FPS aufzeichnen" /></figure><p>iPhone 7 kann beeindruckende 4K-Videos mit 60 FPS aufzeichnen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/raetsel-um-iphone-7-apple-faehrt-ueberraschend-produktion-hoch-10081905.html" title="Business"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Business" data-ga_value="81905"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_36/image-81905--152042.jpg?itok=PqICGGau" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Rätsel um iPhone 7: Apple fährt überraschend Produktion hoch" /></figure><p>Rätsel um iPhone 7: Apple fährt überraschend Produktion hoch</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/sieht-iphone-7-klavierlack-optik-garantiert-nicht-10081875.html" title="Fotomontage"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Fotomontage" data-ga_value="81875"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_36/image-81875--151967.jpg?itok=VCrXfMDn" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So sieht das iPhone 7 in Klavierlack-Optik garantiert nicht aus" /></figure><p>So sieht das iPhone 7 in Klavierlack-Optik garantiert nicht aus</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/iphone-7-garantiert-zwei-neuen-farben-10081872.html" title="Matt und Glänzend"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Matt und Glänzend" data-ga_value="81872"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_36/image-81872--151964.jpg?itok=qo-2_LHG" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone 7 garantiert in zwei neuen Farben?" /></figure><p>iPhone 7 garantiert in zwei neuen Farben?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/samsung-galaxy-note-7-weltweite-rueckrufaktion-wegen-explosionen-steht-kurz-10081809.html" title="Samsung"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Samsung" data-ga_value="81809"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_35/image-81809--151814.jpg?itok=mHo7KHuM" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Galaxy Note 7 wird für Samsung zum Super-GAU" /></figure><p>Galaxy Note 7 wird für Samsung zum Super-GAU</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/iphone-7" title="iPhone 7">iPhone 7</a></li><li><a href="/thema/iphone-6s" title="iPhone 6s und iPhone 6s Plus">iPhone 6s und iPhone 6s Plus</a></li><li><a href="/thema/ios-9" title="iOS 9">iOS 9</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/neues-ipad-air-am-mittwoch-10081890.html" title="Tablets"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Tablets" data-ga_value="81890"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_36/image-81890--152024.jpg?itok=izZDU9vi" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Neues iPad Air am Mittwoch?" /></figure><p>Neues iPad Air am Mittwoch?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/dieses-jahr-wird-kein-neues-ipad-pro-mehr-geben-10081662.html" title="Tablets"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Tablets" data-ga_value="81662"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_35/image-81662--151457.jpg?itok=0x0z6kH1" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Dieses Jahr wird es kein neues iPad Pro mehr geben" /></figure><p>Dieses Jahr wird es kein neues iPad Pro mehr geben</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/dritte-ipad-pro-version-neuer-display-groesse-geplant-10081044.html" title="Neues iPad-Design"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neues iPad-Design" data-ga_value="81044"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_33/image-81044--149843.jpg?itok=N0pXwako" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Dritte iPad-Pro-Version mit neuer Display-Größe geplant" /></figure><p>Dritte iPad-Pro-Version mit neuer Display-Größe geplant</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/129-zoll-ipad-pro-endlich-refurbished-apple-10080906.html" title="Generalüberholt"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Generalüberholt" data-ga_value="80906"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_32/image-80906--149564.png?itok=9LAPeDqT" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="12,9 Zoll iPad Pro endlich auch „refurbished“ von Apple" /></figure><p>12,9 Zoll iPad Pro endlich auch „refurbished“ von Apple</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/true-tone-display-steckt-hinter-neuen-ipad-display-technik-10080057.html" title="Die Technik hinter dem bislang besten iPad-Display"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Die Technik hinter dem bislang besten iPad-Display" data-ga_value="80057"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_28/image-80057--147644.jpg?itok=E9zQRPBq" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="True Tone Display: Das steckt hinter dem neuen iPad-Display an Technik" /></figure><p>True Tone Display: Das steckt hinter dem neuen iPad-Display an Technik</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li><li><a href="/thema/ios-9" title="iOS 9">iOS 9</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/apps" title="Apps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Apps">Apps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/siri-apps-drittanbietern-verstehen-sich-hervorragend-10081701.html" title="iOS 10"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="iOS 10" data-ga_value="81701"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_35/image-81701--151598.jpg?itok=5pXr_3st" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Siri &amp; Apps von Drittanbietern verstehen sich hervorragend" /></figure><p>Siri & Apps von Drittanbietern verstehen sich hervorragend</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/sind-15-besten-whatsapp-alternativen-10081542.html" title="Kommunikations-Apps"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Kommunikations-Apps" data-ga_value="81542"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_34/image-81542--151019.jpg?itok=XOhF8vfx" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das sind die 15 besten WhatsApp-Alternativen" /></figure><p>Das sind die 15 besten WhatsApp-Alternativen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/gebrochenes-whatsapp-versprechen-koennen-schlimmste-verhindern-10081533.html" title="Datenschutz"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Datenschutz" data-ga_value="81533"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_34/image-81533--150965.jpg?itok=jtTVTmd1" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Gebrochenes WhatsApp-Versprechen: So können Sie das Schlimmste verhindern" /></figure><p>Gebrochenes WhatsApp-Versprechen: So können Sie das Schlimmste verhindern</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-arbeitet-snapchat-konkurrent-10081494.html" title="Apps"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Apps" data-ga_value="81494"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_34/image-81494--150893.jpg?itok=PXv8N-MW" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple arbeitet an Snapchat-Konkurrent" /></figure><p>Apple arbeitet an Snapchat-Konkurrent</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/microsoft-macht-word-flow-zur-besten-ios-tastatur-10081443.html" title="Apps"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Apps" data-ga_value="81443"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_34/image-81443--150800.jpg?itok=YhXfgCOU" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Microsoft macht Word Flow zur besten iOS-Tastatur" /></figure><p>Microsoft macht Word Flow zur besten iOS-Tastatur</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/apple-tv-4" title="Apple TV 4">Apple TV 4</a></li><li><a href="/thema/app-store" title="App Store">App Store</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/hardware-kurztests-roomba-980-exolens-zeiss-objektiv-iphone-mehr-10081584.html" title="Spire, Daypack, PowerDrive+ 2, Sportsband Flex"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Spire, Daypack, PowerDrive+ 2, Sportsband Flex" data-ga_value="81584"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_34/image-81584--151316.jpg?itok=O4rYFfpv" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Hardware-Kurztests: Roomba 980, Exolens Zeiss-Objektiv für iPhone und mehr" /></figure><p>Hardware-Kurztests: Roomba 980, Exolens Zeiss-Objektiv für iPhone und mehr</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/hardware-kurztests-plantronics-beat-go-3-mehr-10081236.html" title="Neue Produkte ausprobiert"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neue Produkte ausprobiert" data-ga_value="81236"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_34/image-81236--151265.jpg?itok=cptQJAcL" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Hardware-Kurztests: Plantronics Beat Go 3 und mehr" /></figure><p>Hardware-Kurztests: Plantronics Beat Go 3 und mehr</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/world-warcraft-legion-mac-veroeffentlicht-grosse-wow-comeback-10081569.html" title="Neues WoW-Add-on, auch für OS X"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neues WoW-Add-on, auch für OS X" data-ga_value="81569"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_34/image-81569--151232.jpg?itok=sF_LAw_X" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="World of Warcraft - Legion für den Mac veröffentlicht: Das große WoW-Comeback" /></figure><p>World of Warcraft - Legion für den Mac veröffentlicht: Das große WoW-Comeback</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/app-des-monats-microsoft-translator-dolmetscher-reise-test-10080060.html" title="Übersetzungsapp für das iPhone im Test"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Übersetzungsapp für das iPhone im Test" data-ga_value="80060"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_28/image-80060--147659.jpg?itok=F-9Xux7u" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="App des Monats: Microsoft Translator - Dolmetscher für die Reise im Test" /></figure><p>App des Monats: Microsoft Translator - Dolmetscher für die Reise im Test</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/perlentaucher-5-handverlesene-spiele-geheimtipps-mac-10081578.html" title="Die besten Spiele für den Mac"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Die besten Spiele für den Mac" data-ga_value="81578"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_34/image-81578--151286.jpg?itok=dcpHhWxz" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Perlentaucher: 5 handverlesene Spiele-Geheimtipps für den Mac" /></figure><p>Perlentaucher: 5 handverlesene Spiele-Geheimtipps für den Mac</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/diese-os-x-shortcuts-sollte-jeder-mac-nutzer-kennen-10081935.html" title="Kurzbefehle"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Kurzbefehle" data-ga_value="81935"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_36/image-81935--152120.jpg?itok=9ZrxF0gT" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Diese OS-X-Shortcuts sollte jeder Mac-Nutzer kennen" /></figure><p>Diese OS-X-Shortcuts sollte jeder Mac-Nutzer kennen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/passen-darstellung-safari-am-ipad-ihre-wuensche-10081932.html" title="Angepasst"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Angepasst" data-ga_value="81932"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_36/image-81932--152111.jpg?itok=OLKCNqeK" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So passen Sie die Darstellung von Safari am iPad an Ihre Wünsche an" /></figure><p>So passen Sie die Darstellung von Safari am iPad an Ihre Wünsche an</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/erhalten-coole-wallpaper-iphone-7-event-10081929.html" title="Mit Bokeh"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mit Bokeh" data-ga_value="81929"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_36/image-81929--152081.jpeg?itok=huo9HD1L" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So erhalten Sie coole Wallpaper zum iPhone-7-Event" /></figure><p>So erhalten Sie coole Wallpaper zum iPhone-7-Event</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/iphone-7-event-koennen-live-stream-verfolgen-10081893.html" title="Apple"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Apple" data-ga_value="81893"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_36/image-81893--152027.jpg?itok=M86zy5Bd" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone-7-Event: So können Sie den Live-Stream verfolgen" /></figure><p>iPhone-7-Event: So können Sie den Live-Stream verfolgen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/rote-augen-entfernen-fotos-app-wird-funktion-dauerhaft-angezeigt-10081884.html" title="Feature anzeigen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Feature anzeigen" data-ga_value="81884"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_36/image-81884--152012.jpg?itok=qV-MbRDU" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Rote Augen entfernen mit der Fotos-App - so wird die Funktion dauerhaft angezeigt" /></figure><p>Rote Augen entfernen mit der Fotos-App - so wird die Funktion dauerhaft angezeigt</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/os-x-el-capitan" title="OS X 10.11 El Capitan">OS X 10.11 El Capitan</a></li><li><a href="/thema/os-x-yosemite" title="OS X 10.10 Yosemite">OS X 10.10 Yosemite</a></li><li><a href="/thema/ios-9" title="iOS 9">iOS 9</a></li><li><a href="/thema/ios-8" title="iOS 8">iOS 8</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/business" title="Business" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Business">Business</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/raetsel-um-iphone-7-apple-faehrt-ueberraschend-produktion-hoch-10081905.html" title="Business"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Business" data-ga_value="81905"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_36/image-81905--152042.jpg?itok=PqICGGau" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Rätsel um iPhone 7: Apple fährt überraschend Produktion hoch" /></figure><p>Rätsel um iPhone 7: Apple fährt überraschend Produktion hoch</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/speakers-corner-angelbird-geschichte-david-gegen-goliath-10081581.html" title="SSD-Fertigung in Österreich"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="SSD-Fertigung in Österreich" data-ga_value="81581"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_34/image-81581--151292.jpg?itok=ydLf_6wD" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="„Speakers’ Corner“: Angelbird, die Geschichte von David gegen Goliath" /></figure><p>„Speakers’ Corner“: Angelbird, die Geschichte von David gegen Goliath</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/tim-cook-kehrtwende-bei-apples-steuerpolitik-10081773.html" title="Business"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Business" data-ga_value="81773"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_35/image-81773--151748.jpg?itok=W0Kgfiah" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tim Cook: Kehrtwende bei Apples Steuerpolitik" /></figure><p>Tim Cook: Kehrtwende bei Apples Steuerpolitik</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-muss-milliarden-zahlen-10081659.html" title="Business"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Business" data-ga_value="81659"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_35/image-81659--151448.png?itok=vcTYMASv" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple muss Milliarden zahlen" /></figure><p>Apple muss Milliarden zahlen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/diese-daten-sammelt-facebook-ueber-10081389.html" title="Big Data"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Big Data" data-ga_value="81389"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_34/image-81389--150581.jpg?itok=obCyFkNb" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Diese Daten sammelt Facebook über Sie" /></figure><p>Diese Daten sammelt Facebook über Sie</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/speakers-corner" title="Speakers' Corner">Speakers' Corner</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/forum" title="Forum" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Forum">Forum</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_forum_mainmenu"><h3>Aktuelle Themen im maclife.de-Forum</h3><ul><li class="empty"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-20687--1253.jpg?itok=eeclb6zl" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=76631" title="Mac OS Sierra Systemvoraussetzungen"><p><span class="date">Mi 21. Sep 2016, 03:57 Uhr von dosunit</span><br /><span class="meta"><span class="counter" style="display:none;">1. </span>Mac OS Sierra Systemvoraussetzungen</span><br /><span class="date">0 Antworten 5 mal gelesen</span></p></a></li><li class="empty"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=7&amp;t=76628" title="Sport Kopfhörer mit BT für Brillenträger?"><p><span class="date">Di 20. Sep 2016, 20:14 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">2. </span>Sport Kopfhörer mit BT für Brillenträger?</span><br /><span class="date">1 Antworten 8 mal gelesen</span></p></a></li><li class="empty"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=11&amp;t=76625" title="WD My Book wir plötzlich von Mac nicht mehr erkannt"><p><span class="date">Di 20. Sep 2016, 20:05 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">3. </span>WD My Book wir plötzlich von Mac nicht mehr erkannt</span><br /><span class="date">1 Antworten 5 mal gelesen</span></p></a></li><li class="empty"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=10&amp;t=51251" title="Die Wortkette"><p><span class="date">Mo 19. Sep 2016, 20:35 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">4. </span>Die Wortkette</span><br /><span class="date">18221 Antworten 775549 mal gelesen</span></p></a></li><li class="empty"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=18&amp;t=76622" title="VM auch mit EL Capitan - was tun?"><p><span class="date">Mo 19. Sep 2016, 20:23 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">5. </span>VM auch mit EL Capitan - was tun?</span><br /><span class="date">1 Antworten 10 mal gelesen</span></p></a></li><li class="empty"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=22&amp;t=76619" title="iPhone 5 und das Update auf 9.3.5: Plötzliches Aus"><p><span class="date">Mo 19. Sep 2016, 20:20 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">6. </span>iPhone 5 und das Update auf 9.3.5: Plötzliches Aus</span><br /><span class="date">5 Antworten 19 mal gelesen</span></p></a></li><li class="empty"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-4356--78956.jpeg?itok=QYN_iOl-" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=15&amp;t=76616" title="iOS 10 Standart-Einstellung??"><p><span class="date">So 18. Sep 2016, 18:27 Uhr von macjojo</span><br /><span class="meta"><span class="counter" style="display:none;">7. </span>iOS 10 Standart-Einstellung??</span><br /><span class="date">5 Antworten 20 mal gelesen</span></p></a></li><li class="empty"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=21&amp;t=76613" title="MS Office für Win oder Mac?"><p><span class="date">So 18. Sep 2016, 10:58 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">8. </span>MS Office für Win oder Mac?</span><br /><span class="date">2 Antworten 12 mal gelesen</span></p></a></li><li class="empty"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=22&amp;t=76604" title="Watch OS 3: Dokumentation"><p><span class="date">So 18. Sep 2016, 01:17 Uhr von Hayle Bob</span><br /><span class="meta"><span class="counter" style="display:none;">9. </span>Watch OS 3: Dokumentation</span><br /><span class="date">14 Antworten 53 mal gelesen</span></p></a></li></ul></div><div class="themen empty"><ul><li><a href="/forum/viewforum.php?f=16" title="Mac OS X & Classic">Mac OS X & Classic</a></li><li><a href="/forum/viewforum.php?f=6" title="Netzwerk & Internet">Netzwerk & Internet</a></li><li><a href="/forum/viewforum.php?f=15" title="Generelles">Generelles</a></li></ul><ul class="stats"><li>Beiträge insgesamt: 941866</li><li>Themen insgesamt: 71726</li><li>Mitglieder insgesamt: 63590</li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/service/pdf-shop" title="PDF-Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="PDF-Shop">PDF-Shop</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_pdfshop_mainmenu"><ul><li class="first"><a href="/service/pdf-shop/mac-life-102016-10081728.html" title="Mac Life 10.2016"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2016/image-81728--151640.png?itok=0OTug3Ma" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 10.2016" /></figure></a></li><li class=""><a href="/service/pdf-shop/neue-iphone-7-praesentiert-artwizz-10082505.html" title="Das neue iPhone 7 - präsentiert von Artwizz"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2016/image-82505--153899.jpg?itok=GKWa3M61" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das neue iPhone 7 - präsentiert von Artwizz" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphone-handbuch-2017-10082490.html" title="Das iPhone Handbuch 2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2016/image-82490--153866.png?itok=HELbkxqR" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das iPhone Handbuch 2017" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphone-ipad-life-062016-10082424.html" title="iPhone & iPad Life 06/2016"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2016/image-82424--153716.png?itok=P9f1ciYb" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 06/2016" /></figure></a></li><li class="last"><a href="/service/pdf-shop/mac-life-wissen-052016-10080327.html" title="Mac Life Wissen 05/2016"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2016/image-80327--148295.png?itok=VtzEguFj" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life Wissen 05/2016" /></figure></a></li></ul></div><div class="themen empty"><ul><li><a href="/service/pdf-shop/apple-magazine" title="Apple Magazine">Apple Magazine</a></li><li><a href="/service/pdf-shop/beat-magazine" title="Beat Magazine">Beat Magazine</a></li><li><a href="/service/pdf-shop/foto-magazine" title="Foto Magazine">Foto Magazine</a></li><li><a href="/service/pdf-shop/galaxy" title="Galaxy">Galaxy</a></li><li><a href="/service/pdf-shop/test-magazine" title="Test Magazine">Test Magazine</a></li></ul><a class="appstore" href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&ct=maclife.de" target="_blank" title="Mac Life im Appstore"><img alt="Mac Life im Appstore" src="/sites/maclife.de/themes/maclife/images/icons/logo-appstore.png"></a></div></div></div></li></ul>            </nav>
            <a title="Mac Life" href="http://www.maclife.de">
                <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
            </a>
            <div class="icons user ">
                <span></span>        
                
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/ratgeber/macos-sierra-nutzen-suchergebnisse-siri-apps-10082280.html" method="post" id="user-login--2" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--3" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass--2" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--3"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/82280&amp;destination_error=node/82280" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Twitter?destination=node/82280&amp;destination_error=node/82280" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
<li class="last"><a href="/hybridauth/window/Google?destination=node/82280&amp;destination_error=node/82280" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-BKCRmIo9YNVtGwR2glHN07pAzHz__RpqO0QLPiVoLLE" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>            </div>
            <div class="icons search"><span></span></div>
            <div class="icons share"><span></span></div>

            <div id="searchblock" class="dropdown">
                <form class="searchform" id="searchform">
                    <table><tr>
                            <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
                            <td class="submit"><input type="submit" value="Suchen" /></td>
                        </tr></table>
                </form>
            </div>
            <div id="shareblock" class="dropdown">
                <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>            </div>
        </div>

        <div class="socialmedias-wrapper">
            <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
        </div>

        <nav id="submenu">
            <span class="trends">TOPTHEMEN:</span>
            <ul class="links secondary-menu"><li class="menu-702 first"><a href="/thema/iphone-7" title="iPhone 7: Alle Infos zum kommenden Apple-Smartphone 2016/2017">iPhone 7</a></li>
<li class="menu-8860"><a href="/thema/airpods" title="Apple Airpods: Gerüchte, Infos, Release und Preis">AirPods</a></li>
<li class="menu-7487"><a href="/thema/apple-watch-series-2" title="">Apple Watch Series 2</a></li>
<li class="menu-8078"><a href="/thema/ios-10" title="">iOS 10</a></li>
<li class="menu-703"><a href="/thema/macos-sierra" title="">macOS Sierra</a></li>
<li class="menu-699 last"><a href="/thema/watchos-3" title="Alles zu watchOS 3">watchOS 3</a></li>
</ul><ul class="directmenu"><li class="trends">FOLGEN:</li><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="whatsapp"><a title="Mac Life auf WhatsApp" href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="googleplus"><a rel="nofollow" title="Mac Life auf Google Plus" href="https://plus.google.com/+MacLifeDE/posts" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
        </nav>   


    </div>
</header>

<div class="overlay"></div>
        <div class="clearfix home-212" id="topteaserlist"><div class="grid-item home-212 item-0 big item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /ratgeber/fit-macos-sierra-11-schritten-was-bei-installation-backup-wichtigsten-features-beachten-10082556.html" title="Fit für macOS Sierra in 11 Schritten: Was es bei Installation, Backup und den wichtigsten Features zu beachten gibt"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_big/public/images/editors/2016_37/image-82556--154085.png?itok=aTfs_sCU" typeof="foaf:Image" alt="Fit für macOS Sierra in 11 Schritten: Was es bei Installation, Backup und den wichtigsten Features zu beachten gibt" /></figure><h2><span>Fit für macOS Sierra in 11 Schritten: Was es bei Installation, Backup und den wichtigsten Features zu beachten gibt</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="82556" data-url="http://www.maclife.de/ratgeber/fit-macos-sierra-11-schritten-was-bei-installation-backup-wichtigsten-features-beachten-10082556.html" data-title="Fit für macOS Sierra in 11 Schritten: Was es bei Installation, Backup und den wichtigsten Features zu beachten gibt"><span class="clock"></span><span class="date">20.09.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">16:50 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/fit-macos-sierra-11-schritten-was-bei-installation-backup-wichtigsten-features-beachten-10082556.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">28</span></div></div></div><div class="grid-item home-212 item-1 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /test/test-iphone-7-beste-iphone-6-aller-zeiten-10082502.html" title="iPhone 7 im Test: Das beste iPhone 6 aller Zeiten?"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2016_37/image-82502--153893.jpg?itok=SVH3FI1Q" typeof="foaf:Image" alt="iPhone 7 im Test: Das beste iPhone 6 aller Zeiten?" /><span class="involved_shortcode video"></span></figure><h2><span>iPhone 7 im Test: Das beste iPhone 6 aller Zeiten?</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="82502" data-url="http://www.maclife.de/test/test-iphone-7-beste-iphone-6-aller-zeiten-10082502.html" data-title="iPhone 7 im Test: Das beste iPhone 6 aller Zeiten?"><span class="clock"></span><span class="date">16.09.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">14:20 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/test/test-iphone-7-beste-iphone-6-aller-zeiten-10082502.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">283</span></div></div></div><div class="grid-item home-212 item-2 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /test/apple-watch-series-2-test-immer-noch-kein-must-have-deutlich-verbessert-10082532.html" title="Apple Watch Series 2 im Test: Immer noch kein Must-Have aber deutlich verbessert"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2016_37/image-82532--153947.png?itok=PF9q_03G" typeof="foaf:Image" alt="Apple Watch Series 2 im Test: Immer noch kein Must-Have aber deutlich verbessert" /></figure><h2><span>Apple Watch Series 2 im Test: Immer noch kein Must-Have aber deutlich verbessert</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="82532" data-url="http://www.maclife.de/test/apple-watch-series-2-test-immer-noch-kein-must-have-deutlich-verbessert-10082532.html" data-title="Apple Watch Series 2 im Test: Immer noch kein Must-Have aber deutlich verbessert"><span class="clock"></span><span class="date">17.09.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">17:51 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/test/apple-watch-series-2-test-immer-noch-kein-must-have-deutlich-verbessert-10082532.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">15</span></div></div></div><div class="grid-item home-212 item-3 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/diese-15-feature-ios-10-kennen-garantiert-noch-nicht-10082523.html" title="Diese 15 Features von iOS 10 kennen Sie garantiert noch nicht"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2016_37/image-82523--153980.jpg?itok=cxWcl8zD" typeof="foaf:Image" alt="Diese 15 Features von iOS 10 kennen Sie garantiert noch nicht" /></figure><h2><span>Diese 15 Features von iOS 10 kennen Sie garantiert noch nicht</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="82523" data-url="http://www.maclife.de/news/diese-15-feature-ios-10-kennen-garantiert-noch-nicht-10082523.html" data-title="Diese 15 Features von iOS 10 kennen Sie garantiert noch nicht"><span class="clock"></span><span class="date">17.09.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">16:29 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/diese-15-feature-ios-10-kennen-garantiert-noch-nicht-10082523.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">55</span></div></div></div><div class="grid-item home-212 item-4 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/macos-sierra-gratis-sofort-mac-app-store-10082700.html" title="macOS Sierra ist da! Gratis ab sofort im Mac App Store"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2016_38/image-82700--154580.jpg?itok=VSZbbrrp" typeof="foaf:Image" alt="macOS Sierra ist da! Gratis ab sofort im Mac App Store" /></figure><h2><span>macOS Sierra ist da! Gratis ab sofort im Mac App Store</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="82700" data-url="http://www.maclife.de/news/macos-sierra-gratis-sofort-mac-app-store-10082700.html" data-title="macOS Sierra ist da! Gratis ab sofort im Mac App Store"><span class="clock"></span><span class="date">20.09.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:45 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/macos-sierra-gratis-sofort-mac-app-store-10082700.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">38</span></div></div></div></div>    </div> 
</div>          </div>
    </div>
    <div id="container_banner">
        <div id="leaderboard">
            <div class="ad leaderboard" id="leaderboard-3"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-50695500" data-sizes="[728, 90]" data-dfp="maclife.de-artikel-leaderboard"  ></div><script>ShowAd('leaderboard-3', 3)</script></div></div>        </div>
        <div id="skyscraper">
            <div id="sky_fixed">
                <div class="ad skyscraper" id="skyscraper-4"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-50735100" data-sizes="[[120, 600],[160, 600],[200,600]]" data-dfp="maclife.de-artikel-sky"  ></div><script>ShowAd('skyscraper-4', 4)</script></div></div>            </div>           
        </div>
    </div>
</div>
<div class="ad layer" id="layer-5"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-50765400" data-sizes="[1, 1]" data-dfp="maclife.de-layer"  ></div><script>ShowAd('layer-5', 5)</script></div></div>

        <div id="fb-root" class="fb_module"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  jQuery.extend(Drupal.settings, {"fb":{"base_url":"http:\/\/www.maclife.de","ajax_event_url":"http:\/\/www.maclife.de\/fb\/ajax","is_anonymous":true,"fb_init_settings":{"xfbml":false,"status":false,"oauth":true,"cookie":true,"channelUrl":"http:\/\/www.maclife.de\/fb\/channel"},"test_login_status":true,"get_login_status":true,"controls":"","js_sdk_url":"http:\/\/connect.facebook.net\/en_US\/all.js"}});

if (typeof(FB) == 'undefined') {
  var e = document.createElement('script');
  e.async = true;
  e.src = Drupal.settings.fb.js_sdk_url;
  document.getElementById('fb-root').appendChild(e);
}


//--><!]]>

</script>
<!-- Error: Failed to render setting --><script type="text/javascript" src="http://maclife.de.intellitxt.com/intellitxt/front.asp?ipid=88060"></script>
        
          <script type="text/javascript">
          <!--
          document.write("<img style=\"display:none;\" src=\"http://www.maclife.de/stats.php?type=2&id=82280&r=1948724762\" width=\"1\" height=\"1\" border=\"0\" alt=\"\" />");
          //-->
          </script>
              </div></div>    </body>    
</html> 