<!DOCTYPE html>
<!-- 


                           ___           ___              __            
                          /\_ \    __  /'___\            /\ \           
  ___ ___      __      ___\//\ \  /\_\/\ \__/   __       \_\ \     __   
/' __` __`\  /'__`\   /'___\\ \ \ \/\ \ \ ,__\/'__`\     /'_` \  /'__`\ 
/\ \/\ \/\ \/\ \L\.\_/\ \__/ \_\ \_\ \ \ \ \_/\  __/  __/\ \L\ \/\  __/ 
\ \_\ \_\ \_\ \__/.\_\ \____\/\____\\ \_\ \_\\ \____\/\_\ \___,_\ \____\
 \/_/\/_/\/_/\/__/\/_/\/____/\/____/ \/_/\/_/ \/____/\/_/\/__,_ /\/____/
                                                                        
                                                                        

-->
<html class="no-js fixedheader" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de"  dir="ltr" xmlns:fb="http://ogp.me/ns/fb#">
    <head >
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KBQFR4K');</script>
<!-- End Google Tag Manager -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/" />
<link rel="shortcut icon" href="http://www.maclife.de/media/maclife/icons/favicon.png" type="image/png" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/instantarticles_dev.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE FORUM - RSS" href="http://www.maclife.de/rss/forum.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/news.xml" />
<meta name="viewport" content="width=1080" />
<meta name="description" content="Manchmal hat man einfach nicht die Zeit, um einen Text im Ganzen zu lesen. Wie praktisch wäre daher eine Textzusammenfassung? Leider bieten Webseiten und ka" />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Mac,Textzusammenfassungen,So,Kurzfassung,Software,Office" />
<link rel="canonical" href="http://www.maclife.de/ratgeber/leicht-lassen-sich-textzusammenfassungen-am-mac-erstellen-10098969.html" />
<meta property="og:url" content="http://www.maclife.de/ratgeber/leicht-lassen-sich-textzusammenfassungen-am-mac-erstellen-10098969.html" />
<meta property="og:site_name" content="Mac Life" />
<meta property="og:title" content="So leicht lassen sich Textzusammenfassungen am Mac erstellen | Mac Life" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Manchmal hat man einfach nicht die Zeit, um einen Text im Ganzen zu lesen. Wie praktisch wäre daher eine Textzusammenfassung? Leider bieten Webseiten und kaum eine Dokument dies an. Glücklicherweise kann Ihr Mac hier aushelfen und automatische eine solche Zusammenfassung erstellen. Wie möchten Ihnen zeigen, wie Sie diesen Dienst aktivieren und anschließend auch nutzen können." />
<meta property="og:image" content="http://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2017_51/image-98969--1478297.jpg?itok=9AshK2VV" />
<meta property="og:image" content="http://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2017_51/image-98969--1478300.png?itok=XG7WbyJt" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Mac_Life" />
<meta name="twitter:creator:id" content="18631869" />
<meta name="twitter:url" content="http://www.maclife.de/ratgeber/leicht-lassen-sich-textzusammenfassungen-am-mac-erstellen-10098969.html" />
<meta name="twitter:title" content="So leicht lassen sich Textzusammenfassungen am Mac erstellen | Mac Life" />
<meta name="twitter:description" content="Manchmal hat man einfach nicht die Zeit, um einen Text im Ganzen zu lesen. Wie praktisch wäre daher eine Textzusammenfassung? Leider bieten Webseiten und kaum eine Dokument dies an. Glücklicherweise kann Ihr Mac hier aushelfen und automatische eine solche Zusammenfassung erstellen. Wie möchten Ihnen zeigen, wie Sie diesen Dienst aktivieren und anschließend auch nutzen können." />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:image" content="http://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2017_51/image-98969--1478297.jpg?itok=9AshK2VV" />
<meta property="article:author" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:publisher" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:section" content="Software" />
<meta property="article:tag" content="Mac" />
<meta property="article:tag" content="Textzusammenfassungen" />
<meta property="article:tag" content="So" />
<meta property="article:tag" content="Kurzfassung" />
<meta property="article:tag" content="Software" />
<meta property="article:tag" content="Office" />
<meta property="article:published_time" content="2017-12-20T12:03:37+01:00" />
<meta property="article:modified_time" content="2017-12-20T12:03:37+01:00" />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '693243717487234');
fbq('track', 'PageView');
fbq('track', 'ViewContent', {"content_type":"product","content_ids":"98969"});
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=693243717487234&ev=PageView&noscript=1' /></noscript>
<!-- End Facebook Pixel Code -->
        <title>Mac erstellt Textzusammenfassung - So geht's | Mac Life</title>  
        <style type="text/css" media="all">
@import url("http://www.maclife.de/sites/all/modules/fork/builder/css/builder_modal.css?oydstu");
@import url("http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/app/shortcode_app.css?oydstu");
@import url("http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/product/shortcode_product.css?oydstu");
</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.url-textfield{display:none !important;}
.naMediaAd_wallpaper .leaderboard,.naMediaAd_WALLPAPER .leaderboard{position:absolute;right:-20px !important;}.naMediaAd_wallpaper #skyscraper,.naMediaAd_WALLPAPER #skyscraper{top:0px!important;}#ip_page_wrapper{margin:0 auto;}
.contentad{min-width:300px;}

/*]]>*/-->
</style>

<!--[if lte IE 7]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/all/themes/tao/ie.css?oydstu");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/swiper.css?oydstu");
</style>

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-8.css?oydstu");
</style>
<![endif]-->

<!--[if lt IE 8]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-7.css?oydstu");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("http://www.maclife.de/media/maclife/style_desktop.css?oydstu");
</style>
   
        <link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600' rel='stylesheet' type='text/css'>

            <link rel="apple-touch-icon" sizes="57x57" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-152.png" />
<meta name="apple-mobile-web-app-title" content="Mac Life" />
<meta name="apple-itunes-app" content="app-id=1075865415, affiliate-data=10lLzo" />
<meta name="application-name" content="Mac Life" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-windows8.png" />
<meta name="msapplication-starturl" content="http://www.maclife.de" />
<meta name="msapplication-tooltip" content="Mac Life" />
	    <meta property="fb:pages" content="100535842197" />
            <script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="http://www.maclife.de/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.maclife.de/misc/drupal.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.button.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.mouse.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.draggable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.resizable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.dialog.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="http://www.maclife.de/misc/ajax.js?v=7.41"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/google_analytics_reports/google_analytics_reports/google_analytics_reports.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/fb/fb.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/google_cse/google_cse.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_common/js/push.min.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_common/js/tec_common.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_download/js/tec_download.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/modules/custom/tec_gallery/js/dropzone.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/modules/custom/tec_gallery/js/tec_gallery.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_newsletter/js/tec_newsletter.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/jquery.easing.1.3.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/jquery.booklet.latest.min.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/tec_pdfshop.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pushnotifications/js/tec_pushnotifications.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_socialmedia/js/tec_socialmedia.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_statistics/js/jquery.tablesorter.min.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_statistics/js/jquery.sharrre-tec.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_statistics/js/tec_statistics.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/linkit/js/linkit.js?v=7.3"></script>
<script type="text/javascript" src="http://www.maclife.de/media/maclife/languages/de_gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/authcache/authcache.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_fb_stream/tec_fb_stream.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/builder/js/builder_modal.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/libraries/colorbox/jquery.colorbox-min.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/colorbox/js/colorbox.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?oydstu"></script>
<script type="text/javascript" src="https://www.google.com/jsapi"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/google_analytics/googleanalytics.js?oydstu"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-826862-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(["_setDomainName", ".maclife.de"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_authcache/tec_authcache.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/libraries/jail/jail.js?oydstu"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
lazyimage = "/sites/all/themes/tec/images/0.gif"
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
twitter_via = "Mac_Life"
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/misc/progress.js?v=7.41"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/swipe.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/klass.min.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/code.photoswipe.jquery-3.0.5.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/gallery.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/modules/filter/filter.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/ajax_comments/ajax_comments.js?oydstu"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
                })();
            
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.modal.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.onclick.js?oydstu"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.defineSlot('/3925219/maclife.de-artikel-billboard', [[900, 250],[970,250],[1040, 250]], 'div-gpt-ad-69613400').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-incontent', [[300, 250],[500,1]], 'div-gpt-ad-69900100').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-300x250-2', [300,250], 'div-gpt-ad-06171900').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-leaderboard', [728, 90], 'div-gpt-ad-12154000').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-sky', [[120, 600],[160, 600],[200,600]], 'div-gpt-ad-12189600').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-layer', [1, 1], 'div-gpt-ad-12218700').addService(googletag.pubads());

googletag.pubads().setTargeting("kategorie",["software","office"]);
googletag.pubads().setTargeting("position",["article"]);
googletag.pubads().setTargeting("nid",["98969"]);
googletag.pubads().setTargeting("age",["0"]);googletag.pubads().enableSyncRendering();googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="//s.adadapter.netzathleten-media.de/API-1.0/NA-828165-17/naMediaAd.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
naMediaAd.setValue("homesite", false);naMediaAd.setValue("forum", false);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adcodes ={"0":{"id":"billboard-0","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-69613400');<\/script>","active":1,"type":"billboard"},"1":{"id":"incontent-1","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-69900100');<\/script>","active":1,"type":"incontent"},"2":{"id":"contentad-2","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-06171900');<\/script>","active":1,"type":"contentad"},"3":{"id":"leaderboard-3","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-12154000');<\/script>","active":1,"type":"leaderboard"},"4":{"id":"skyscraper-4","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-12189600');<\/script>","active":1,"type":"skyscraper"},"5":{"id":"layer-5","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-12218700');<\/script>","active":1,"type":"layer"}}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function ShowAd(id, data) { 
      if (jQuery('#' + id).is(':visible') && adcodes[data].active == 1) { 
          document.write(adcodes[data].code);
      }
  }
function DisableAdTyp(adtype) {   
      jQuery.each(adcodes, function( index, value ) { 
        if(value.type == adtype){
          adcodes[index].active = 0;
        }
      });
  }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adblock = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_common/js/adframe.js?oydstu"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function () { if(adblock){jQuery("#adblockermsg").css("margin", "").html("<div class=\"block ga_exists\" data-ga_label=\"deaktiviert\" data-ga_action=\"exist\" data-ga_categorie=\"AdBlocker\">    <h3>AdBlocker eingeschaltet?</h3>    <div class=\"blk-content-wrapper\">        <p class=\"small\">Wie es scheint, haben Sie einen <b>AdBlocker</b> aktiviert. Sie würden uns sehr helfen, wenn Sie für maclife.de eine Ausnahme machen.</p>        <p class=\"small\"><b>Die Erklärung:</b> Werbung wird überwiegend pro Einblendung bezahlt. Diese Werbe-Einnahmen ermöglichen uns, Ihnen die Inhalte kostenlos anzubieten. Wenn Sie unsere Arbeit gern unterstützen möchten und Ihnen maclife.de gefällt, deaktivieren Sie bitte den AdBlocker auf unserer Seite.</p>        <p class=\"small\">Vielen Dank für Ihre Unterstützung!<br />Ihr Mac Life-Team</p>    </div></div>");} });
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/themes/tec/script.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/ajax_login.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/themes/tec/js/cookieconsent.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/themes/tec/core.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/maclife.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/menu.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/forms.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/modernizr.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/swiper.jquery.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.touchSwipe.min.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.validationEngine-de.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.validationEngine.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/alerts.js?oydstu"></script>
<script type="text/javascript">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</script>
            
    </head>
    <body id="maclife" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-98969 node-type-article tao bot bot"  >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KBQFR4K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <div id="alertbox"></div> 
        <div id="ip_page_wrapper"><div id="ip_content_wrapper">                        <div id="slidemenu" class="hidemenu">

  <form class="searchform" style="padding-left: 10px;padding-right: 10px;padding-top: 10px;">
          <table><tbody><tr>
                <td class="text"><input type="text" class="validate[required,minSize[3]]" name="keyword" placeholder="Suchbegriff"></td>              
            </tr></tbody></table>
        </form>
   <a href="/thema"><h3>Top-Themen</h3></a>
  <ul class="links secondary-menu"><li class="menu-702 first"><a href="/thema/iphone-x" title="iPhone X: Alle Infos zum kommenden Apple-Smartphone 2017/2018">iPhone X</a></li>
<li class="menu-8860"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, Infos, Release und Preis">iPhone 8</a></li>
<li class="menu-7487"><a href="/thema/apple-watch-3" title="Apple Watch 3: News, Infos, Details und Tipps zur Apple Watch Series 3">Apple Watch 3</a></li>
<li class="menu-8078"><a href="/thema/ios-11" title="iOS 11 für iPhone und iPad: Alle Infos und Tipps ">iOS 11</a></li>
<li class="menu-8794"><a href="/thema/macos-high-sierra" title="macOS High Sierra: Info, Tipps und Tricks zu macOS 10.13">macOS High Sierra</a></li>
<li class="menu-7493"><a href="/thema/apple-tv-4k" title="Apple TV 4K: News, Infos, Details und Tipps zur neuen Apple-Set-top-Box">Apple TV 4K</a></li>
<li class="menu-8425"><a href="/thema/airpods" title="Apple AirPods: Alle Infos auf einen Blick">AirPods</a></li>
<li class="menu-8725 last"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
</ul>  
   
     <h3>Themen</h3>
  <ul class="menu"><li class="first leaf"><a href="/newsticker" title="">Newsticker</a></li>
<li class="expanded"><a href="/thema/mac" title="">Mac</a><ul class="menu"><li class="first leaf"><a href="/thema/macos-high-sierra" title="macOS High Sierra: News, Tipps und Infos zu macOS 10.13">macOS High Sierra</a></li>
<li class="leaf"><a href="/thema/macos-sierra" title="">macOS Sierra</a></li>
<li class="leaf"><a href="/thema/macbook-pro" title="">MacBook Pro</a></li>
<li class="last leaf"><a href="/thema/imac" title="">iMac</a></li>
</ul></li>
<li class="expanded"><a href="/thema/iphone" title="">iPhone</a><ul class="menu"><li class="first leaf"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, News, Tipps und Infos zu Apples neuem Smartphone 2017">iPhone 8</a></li>
<li class="leaf"><a href="/thema/iphone-7">iPhone 7</a></li>
<li class="leaf"><a href="/thema/ios-11" title="iOS 11: News, Tipps und Tricks zu Apples neuem Smartphone-OS 2017">iOS 11</a></li>
<li class="last leaf"><a href="/thema/ios-10" title="">iOS 10</a></li>
</ul></li>
<li class="expanded"><a href="/thema/ipad" title="">iPad</a><ul class="menu"><li class="first leaf"><a href="/thema/ipad-pro">iPad Pro</a></li>
<li class="leaf"><a href="/thema/ipad-air" title="">iPad Air</a></li>
<li class="leaf"><a href="/thema/ipad-mini" title="">iPad mini</a></li>
<li class="last leaf"><a href="/thema/ios-10" title="">iOS 10</a></li>
</ul></li>
<li class="expanded"><a href="/thema/apps" title="">Apps</a><ul class="menu"><li class="first leaf"><a href="/thema/apple-tv-4">Apple TV 4</a></li>
<li class="last leaf"><a href="/thema/app-store" title="">App Store</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tests" title="">Tests</a><ul class="menu"><li class="first leaf"><a href="/thema/tests-mac">Tests: Mac</a></li>
<li class="leaf"><a href="/thema/tests-iphone">Tests: iPhone</a></li>
<li class="last leaf"><a href="/thema/tests-ipad">Tests: iPad</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tipps" title="">Tipps</a><ul class="menu"><li class="first leaf"><a href="/thema/os-x-el-capitan" title="Tipps zu OS X El Capitan">OS X El Capitan 10.11</a></li>
<li class="leaf"><a href="/thema/macos-sierra" title="Tipps rund um macOS Sierra">macOS Sierra 10.12 </a></li>
<li class="leaf"><a href="/thema/ios-9" title="">iOS 9</a></li>
<li class="last leaf"><a href="/thema/ios-1%C3%9F" title="">iOS 10</a></li>
</ul></li>
<li class="leaf"><a href="/thema/deals">Deals</a></li>
<li class="expanded"><a href="/service/pdf-shop" title="">ML-Shop</a><ul class="menu"><li class="first leaf"><a href="/service/pdf-shop/apple-magazine" title="">Apple Magazine</a></li>
<li class="leaf"><a href="/service/pdf-shop/beat-magazine" title="">Beat Magazine</a></li>
<li class="last leaf"><a href="/service/pdf-shop/foto-magazine" title="">Foto Magazine</a></li>
</ul></li>
<li class="last expanded"><a href="/forum" title="">Forum</a><ul class="menu"><li class="first leaf"><a href="/forum/viewforum.php?f=16" title="">Mac OS X &amp; Classic</a></li>
<li class="leaf"><a href="/forum/viewforum.php?f=6" title="">Netzwerk &amp; Internet</a></li>
<li class="last leaf"><a href="/forum/viewforum.php?f=15" title="">Generelles</a></li>
</ul></li>
</ul>
 

  <h3>Service</h3>
  <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="http://www.maclife.de/datenschutz" title="">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul></div>

<div id="container">
    <div id="container_content">
        
<header id="header">
    <div id="menu-wrapper">

        <div class="logo"  itemscope itemtype="http://schema.org/Organization">
            <a title="Mac Life" itemprop="url" href="http://www.maclife.de">
                <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
                            </a>

        </div>
        <div id="mainmenu_wrapper">
            <nav id="mainmenu">
                <div class="slidemenu_button"><span></span></div>
                <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/schnell-sein-lohnt-sich-abenteuerspiel-oxenfree-gratis-gogcom-10098942.html" title="Nur kurze Zeit"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Nur kurze Zeit" data-ga_value="98942"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98942--1476524.png?itok=u5FMg5TE" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Schnell sein lohnt sich: Abenteuerspiel Oxenfree gratis auf GOG.com" /></figure><p>Schnell sein lohnt sich: Abenteuerspiel Oxenfree gratis auf GOG.com</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/kurze-zeit-twitterific-macos-stark-reduziert-10098939.html" title="Preissenkung nicht von Dauer"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Preissenkung nicht von Dauer" data-ga_value="98939"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98939--1476494.png?itok=cJCXdfBZ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Für kurze Zeit: Twitterific für macOS stark reduziert" /></figure><p>Für kurze Zeit: Twitterific für macOS stark reduziert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/schoen-koennte-darkmode-beim-iphone-x-aussehen-10098927.html" title="Schwarzer Hintergrund für das iPhone X"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Schwarzer Hintergrund für das iPhone X" data-ga_value="98927"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98927--1474715.png?itok=WkJRCIoG" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So schön könnte der Darkmode beim iPhone X aussehen" /></figure><p>So schön könnte der Darkmode beim iPhone X aussehen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-bringt-zweite-beta-ios-1125-watchos-4222-tvos-1125-10098855.html" title="Betriebssystem-Updates"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Betriebssystem-Updates" data-ga_value="98855"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98855--1467899.jpeg?itok=b4MKhzAA" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple bringt zweite Beta von iOS 11.2.5, watchOS 4.2.2.2 und tvOS 11.2.5" /></figure><p>Apple bringt zweite Beta von iOS 11.2.5, watchOS 4.2.2.2 und tvOS 11.2.5</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/wird-ton-abgespielt-wenn-macbook-ladekabel-anschliessen-10098873.html" title="Audiofeedback"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Audiofeedback" data-ga_value="98873"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98873--1471631.jpg?itok=UlzVmvQq" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So wird ein Ton abgespielt, wenn Sie ein MacBook an das Ladekabel anschließen" /></figure><p>So wird ein Ton abgespielt, wenn Sie ein MacBook an das Ladekabel anschließen</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-high-sierra" title="macOS High Sierra">macOS High Sierra</a></li><li><a href="/thema/macos-sierra" title="macOS Sierra">macOS Sierra</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/apple-scheint-iphones-schlechtem-akku-langsamer-machen-10098852.html" title="Künstliche Leistungsreduktion beobachtet"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Künstliche Leistungsreduktion beobachtet" data-ga_value="98852"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98852--1467848.jpeg?itok=Y0bMAMe0" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple scheint iPhones mit schlechtem Akku langsamer zu machen" /></figure><p>Apple scheint iPhones mit schlechtem Akku langsamer zu machen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/vergleich-artwizz-leather-clip-gegen-apples-leder-case-10098705.html" title="iPhone-Cases"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="iPhone-Cases" data-ga_value="98705"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_50/image-98705--1442690.jpg?itok=-9HVYij2" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Der Vergleich - Der Artwizz Leather Clip gegen Apples Leder Case" /></figure><p>Der Vergleich - Der Artwizz Leather Clip gegen Apples Leder Case</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-plant-einsatz-flexibler-leiterplatten-fluessigkristallpolymer-10098375.html" title="LCP"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="LCP" data-ga_value="98375"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_48/image-98375--1375538.jpeg?itok=5SsoBhvO" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple plant Einsatz flexibler Leiterplatten aus Flüssigkristallpolymer" /></figure><p>Apple plant Einsatz flexibler Leiterplatten aus Flüssigkristallpolymer</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/panoramabilder-am-iphone-gelingen-fotos-ueberbreite-10097817.html" title="Panorama am iPhone"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Panorama am iPhone" data-ga_value="97817"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_48/image-97817--1359371.png?itok=17kIDsyQ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Panoramabilder am iPhone: So gelingen Fotos mit Überbreite" /></figure><p>Panoramabilder am iPhone: So gelingen Fotos mit Überbreite</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/zwei-jahren-bekommen-iphones-bessere-akkulaufzeit-spendiert-10098327.html" title="Apple designt weitere Chips selbst"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Apple designt weitere Chips selbst" data-ga_value="98327"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_48/image-98327--1358147.jpeg?itok=gwf3i6Vt" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="In zwei Jahren bekommen iPhones eine bessere Akkulaufzeit spendiert" /></figure><p>In zwei Jahren bekommen iPhones eine bessere Akkulaufzeit spendiert</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/iphone-8" title="iPhone 8">iPhone 8</a></li><li><a href="/thema/iphone-7" title="iPhone 7">iPhone 7</a></li><li><a href="/thema/ios-11" title="iOS 11">iOS 11</a></li><li><a href="/thema/ios-10" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/ipad-plagiat-apple-gewinnt-rechtsstreit-gegen-mi-pad-10098429.html" title="Zu ähnlich"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zu ähnlich" data-ga_value="98429"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_49/image-98429--1388234.png?itok=bFOOkKtF" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad Plagiat: Apple gewinnt Rechtsstreit gegen „Mi Pad“" /></figure><p>iPad Plagiat: Apple gewinnt Rechtsstreit gegen „Mi Pad“</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/neues-ipad-97-zoll-koennte-naechstes-jahr-noch-guenstiger-werden-10098351.html" title="Einstiegsmodell"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Einstiegsmodell" data-ga_value="98351"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_48/image-98351--1363436.png?itok=CceC7mBC" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Neues iPad mit 9,7 Zoll könnte nächstes Jahr noch günstiger werden" /></figure><p>Neues iPad mit 9,7 Zoll könnte nächstes Jahr noch günstiger werden</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/cyber-monday-gut-apple-ipads-airpods-gingen-weg-warme-semmeln-10098267.html" title="Adobe veröffentlicht Statistiken"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Adobe veröffentlicht Statistiken" data-ga_value="98267"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_48/image-98267--1347017.jpg?itok=7Ao1WyTw" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Cyber Monday gut für Apple: iPads und AirPods gingen weg wie warme Semmeln" /></figure><p>Cyber Monday gut für Apple: iPads und AirPods gingen weg wie warme Semmeln</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-pro-soll-2018-seine-besitzer-erkennen-10096602.html" title="Gesichtserkennung"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Gesichtserkennung" data-ga_value="96602"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_41/image-96602--1072022.png?itok=oE4ZfSL8" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad Pro soll 2018 seine Besitzer erkennen" /></figure><p>iPad Pro soll 2018 seine Besitzer erkennen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/face-id-gesichtserkennung-ipad-ipod-touch-geplant-10095621.html" title="Überraschend"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Überraschend" data-ga_value="95621"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_37/image-95621--926411.jpg?itok=b77EPU97" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Face ID: Gesichtserkennung auch für iPad und iPod touch geplant?" /></figure><p>Face ID: Gesichtserkennung auch für iPad und iPod touch geplant?</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li><li><a href="/thema/ios-10" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/apps" title="Apps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Apps">Apps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/kolumne-zeit-apps-vorbei-10090740.html" title="Manchmal geht man so ganz"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Manchmal geht man so ganz" data-ga_value="90740"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_14/image-90740--221990.jpg?itok=I5N0MyK4" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kolumne: Die Zeit der Apps ist vorbei" /></figure><p>Kolumne: Die Zeit der Apps ist vorbei</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/tinder-online-dating-dienst-bald-webseite-10090377.html" title="Sex"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sex" data-ga_value="90377"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_13/image-90377--182045.png?itok=o1rz49b3" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tinder Online: Dating-Dienst bald auch als Webseite" /></figure><p>Tinder Online: Dating-Dienst bald auch als Webseite</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-clips-einfachste-moeglichkeit-videos-schneiden-10090143.html" title="Software"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Software" data-ga_value="90143"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90143--175013.jpg?itok=hcfgTo5z" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apples Clips: Die einfachste Möglichkeit Videos zu schneiden" /></figure><p>Apples Clips: Die einfachste Möglichkeit Videos zu schneiden</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-swift-lern-app-gibt-jetzt-diesen-sprachen-10090137.html" title="Swift Playgrounds"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Swift Playgrounds" data-ga_value="90137"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90137--174953.jpg?itok=IfITbOSG" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch" /></figure><p>Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ios-11-wird-massensterben-apps-fuehren-10089957.html" title="Fehlende 64-Bit-Kompatibilität"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Fehlende 64-Bit-Kompatibilität" data-ga_value="89957"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_11/image-89957--173942.jpg?itok=Dflf6q9p" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iOS 11 wird zum Massensterben von Apps führen" /></figure><p>iOS 11 wird zum Massensterben von Apps führen</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/apple-tv-4" title="Apple TV 4">Apple TV 4</a></li><li><a href="/thema/app-store" title="App Store">App Store</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/vergleich-artwizz-leather-clip-gegen-apples-leder-case-10098705.html" title="iPhone-Cases"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="iPhone-Cases" data-ga_value="98705"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_50/image-98705--1442690.jpg?itok=-9HVYij2" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Der Vergleich - Der Artwizz Leather Clip gegen Apples Leder Case" /></figure><p>Der Vergleich - Der Artwizz Leather Clip gegen Apples Leder Case</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/hardware-kurztests-nokia-bpm-aftershokz-trekz-air-here-one-mehr-10097811.html" title="Neues Zubehör für Mac, iPhone und Co."data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neues Zubehör für Mac, iPhone und Co." data-ga_value="97811"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_46/image-97811--1269575.jpg?itok=hNH0ZYNZ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Hardware-Kurztests: Nokia BPM+, Aftershokz Trekz Air, Here One und mehr" /></figure><p>Hardware-Kurztests: Nokia BPM+, Aftershokz Trekz Air, Here One und mehr</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/kurztest-road-redemption-mac-10097796.html" title="Road-Rash-Nachfolger im Geiste"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Road-Rash-Nachfolger im Geiste" data-ga_value="97796"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_46/image-97796--1269446.jpg?itok=xdXpO20h" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kurztest: Road Redemption für den Mac" /></figure><p>Kurztest: Road Redemption für den Mac</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/iphone-8-test-glorreiche-acht-10097685.html" title="Im Schatten des iPhone X"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Im Schatten des iPhone X" data-ga_value="97685"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_46/image-97685--1262327.jpg?itok=4K-fwNwH" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone 8 im Test: Die glorreiche Acht?" /></figure><p>iPhone 8 im Test: Die glorreiche Acht?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/conceptdraw-office-4-test-etwas-andere-office-10097721.html" title="Mindmap trifft Office"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mindmap trifft Office" data-ga_value="97721"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_46/image-97721--1263011.jpg?itok=fk4cy6I1" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Conceptdraw Office 4 im Test: Das etwas andere Office" /></figure><p>Conceptdraw Office 4 im Test: Das etwas andere Office</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/befreien-ihren-iphone-speicher-vom-cache-safari-leseliste-10098948.html" title="Speicherplatz freigeben"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Speicherplatz freigeben" data-ga_value="98948"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98948--1477328.jpg?itok=EqdacKIK" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So befreien Sie Ihren iPhone-Speicher vom Cache der Safari-Leseliste" /></figure><p>So befreien Sie Ihren iPhone-Speicher vom Cache der Safari-Leseliste</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/wird-ton-abgespielt-wenn-macbook-ladekabel-anschliessen-10098873.html" title="Audiofeedback"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Audiofeedback" data-ga_value="98873"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98873--1471631.jpg?itok=UlzVmvQq" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So wird ein Ton abgespielt, wenn Sie ein MacBook an das Ladekabel anschließen" /></figure><p>So wird ein Ton abgespielt, wenn Sie ein MacBook an das Ladekabel anschließen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/deaktivieren-automatische-oeffnen-fotos-app-am-mac-10098861.html" title="Hilfe deaktiviert"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Hilfe deaktiviert" data-ga_value="98861"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98861--1471406.jpeg?itok=-hqdRUhp" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So deaktivieren Sie das automatische Öffnen der Fotos-App am Mac" /></figure><p>So deaktivieren Sie das automatische Öffnen der Fotos-App am Mac</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/fotos-app-fuegen-einen-standort-ihren-bildern-am-mac-hinzu-10098858.html" title="Standortdaten nachtragen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Standortdaten nachtragen" data-ga_value="98858"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98858--1471337.jpg?itok=o_Vn6C3e" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Fotos-App: So fügen Sie einen Standort zu Ihren Bildern am Mac hinzu" /></figure><p>Fotos-App: So fügen Sie einen Standort zu Ihren Bildern am Mac hinzu</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/gelingen-familienfotos-bei-weihnachtsfeier-10098819.html" title="So gelingen Familienfotos bei der Weihnachtsfeier"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="So gelingen Familienfotos bei der Weihnachtsfeier" data-ga_value="98819"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98819--1466048.jpeg?itok=mlv14pSd" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So gelingen Familienfotos bei der Weihnachtsfeier" /></figure><p>So gelingen Familienfotos bei der Weihnachtsfeier</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/os-x-el-capitan" title="OS X El Capitan 10.11">OS X El Capitan 10.11</a></li><li><a href="/thema/macos-sierra" title="macOS Sierra 10.12 ">macOS Sierra 10.12 </a></li><li><a href="/thema/ios-9" title="iOS 9">iOS 9</a></li><li><a href="/thema/ios-1ß" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/schnell-sein-lohnt-sich-abenteuerspiel-oxenfree-gratis-gogcom-10098942.html" title="Nur kurze Zeit"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Nur kurze Zeit" data-ga_value="98942"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98942--1476524.png?itok=u5FMg5TE" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Schnell sein lohnt sich: Abenteuerspiel Oxenfree gratis auf GOG.com" /></figure><p>Schnell sein lohnt sich: Abenteuerspiel Oxenfree gratis auf GOG.com</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/kurze-zeit-twitterific-macos-stark-reduziert-10098939.html" title="Preissenkung nicht von Dauer"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Preissenkung nicht von Dauer" data-ga_value="98939"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98939--1476494.png?itok=cJCXdfBZ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Für kurze Zeit: Twitterific für macOS stark reduziert" /></figure><p>Für kurze Zeit: Twitterific für macOS stark reduziert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/strategiespiel-schnaeppchen-civilization-vi-mac-gutschein-guenstiger-10098711.html" title="Game im Angebot"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Game im Angebot" data-ga_value="98711"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_50/image-98711--1442915.png?itok=erFnirSR" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Strategiespiel-Schnäppchen: Civilization VI für Mac mit Gutschein günstiger" /></figure><p>Strategiespiel-Schnäppchen: Civilization VI für Mac mit Gutschein günstiger</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/homekit-kompatibel-2-heizkoerperthermostate-guenstig-1-tuer-kontaktsensor-gratis-10098066.html" title="Smartes Zuhause günstig erweitern"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Smartes Zuhause günstig erweitern" data-ga_value="98066"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_47/image-98066--1313747.png?itok=cmK1dyd1" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="HomeKit-kompatibel: 2 Heizkörperthermostate günstig + 1 Tür-Kontaktsensor gratis" /></figure><p>HomeKit-kompatibel: 2 Heizkörperthermostate günstig + 1 Tür-Kontaktsensor gratis</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/king-queens-baby-king-queens-sitcom-jetzt-bei-amazon-prime-video-10097622.html" title="Serien-Highlight"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Serien-Highlight" data-ga_value="97622"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_45/image-97622--1242599.jpg?itok=of6Hn5AX" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="„King of Queens, Baby, King of Queens“ – Sitcom jetzt bei Amazon Prime Video" /></figure><p>„King of Queens, Baby, King of Queens“ – Sitcom jetzt bei Amazon Prime Video</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/service/pdf-shop" title="ML-Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="ML-Shop">ML-Shop</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_pdfshop_mainmenu"><ul><li class="first"><a href="/service/pdf-shop/mac-life-022018-10098885.html" title="Mac Life 02/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-98885--1472489.png?itok=MD-6VSkE" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 02/2018" /></figure></a></li><li class=""><a href="/service/pdf-shop/mac-life-wissen-012018-10096497.html" title=" Mac Life Wissen 01/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-96497--1050575.jpg?itok=jEQU8xRh" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt=" Mac Life Wissen 01/2018" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphone-ipad-life-042017-10096014.html" title="iPhone & iPad Life 04/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-96014--978263.jpg?itok=WPy3Rhue" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 04/2017" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphonebibel-022017-10091358.html" title="iPhoneBIBEL 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91358--299741.png?itok=Y-fob_Ey" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 02/2017" /></figure></a></li><li class="last"><a href="/service/pdf-shop/macbibel-022017-10091361.html" title="MacBIBEL 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91361--299756.png?itok=VZOd59SN" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBIBEL 02/2017" /></figure></a></li></ul></div><div class="themen empty"><ul><li><a href="/service/pdf-shop/apple-magazine" title="Apple Magazine">Apple Magazine</a></li><li><a href="/service/pdf-shop/beat-magazine" title="Beat Magazine">Beat Magazine</a></li><li><a href="/service/pdf-shop/foto-magazine" title="Foto Magazine">Foto Magazine</a></li><li><a href="/service/pdf-shop/galaxy" title="Galaxy">Galaxy</a></li><li><a href="/service/pdf-shop/test-magazine" title="Test Magazine">Test Magazine</a></li></ul><a class="appstore" href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank" title="Mac Life im Appstore"><img alt="Mac Life im Appstore" src="/sites/maclife.de/themes/maclife/images/icons/logo-appstore.png"></a></div></div></div></li><li><a class="ga_click" href="/forum" title="Forum" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Forum">Forum</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_forum_mainmenu"><h3>Aktuelle Themen im maclife.de-Forum</h3><ul></ul></div><div class="themen last"><ul><li><a href="/forum/viewforum.php?f=16" title="Mac OS X & Classic">Mac OS X & Classic</a></li><li><a href="/forum/viewforum.php?f=6" title="Netzwerk & Internet">Netzwerk & Internet</a></li><li><a href="/forum/viewforum.php?f=15" title="Generelles">Generelles</a></li></ul><ul class="stats"><li>Beiträge insgesamt: 944453</li><li>Themen insgesamt: 72313</li><li>Mitglieder insgesamt: 65199</li></ul>&nbsp;</div></div></div></li></ul>            </nav>
            <a title="Mac Life" href="http://www.maclife.de">
                <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
            </a>
            <div class="icons user ">
                <span></span>        
                
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/ratgeber/leicht-lassen-sich-textzusammenfassungen-am-mac-erstellen-10098969.html" method="post" id="user-login" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--2" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/98969&amp;destination_error=node/98969" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/98969&amp;destination_error=node/98969" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Google?destination=node/98969&amp;destination_error=node/98969" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/98969&amp;destination_error=node/98969" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
<li class="last"><a href="/hybridauth/window/Twitter?destination=node/98969&amp;destination_error=node/98969" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/98969&amp;destination_error=node/98969" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-6uJvUNQ6BPOnpk8XKHhR0ktKWf2V0ijuopyhK5f0kY8" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>            </div>
            <div class="icons search"><span></span></div>
            <div class="icons share"><span></span></div>

            <div id="searchblock" class="dropdown">
                <form class="searchform" id="searchform">
                    <table><tr>
                            <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
                            <td class="submit"><input type="submit" value="Suchen" /></td>
                        </tr></table>
                </form>
            </div>
            <div id="shareblock" class="dropdown">
                <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>            </div>
        </div>

        <div class="socialmedias-wrapper">
            <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
        </div>

        <nav id="submenu">
            <span class="trends">TOPTHEMEN:</span>
            <ul class="links secondary-menu"><li class="menu-702 first"><a href="/thema/iphone-x" title="iPhone X: Alle Infos zum kommenden Apple-Smartphone 2017/2018">iPhone X</a></li>
<li class="menu-8860"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, Infos, Release und Preis">iPhone 8</a></li>
<li class="menu-7487"><a href="/thema/apple-watch-3" title="Apple Watch 3: News, Infos, Details und Tipps zur Apple Watch Series 3">Apple Watch 3</a></li>
<li class="menu-8078"><a href="/thema/ios-11" title="iOS 11 für iPhone und iPad: Alle Infos und Tipps ">iOS 11</a></li>
<li class="menu-8794"><a href="/thema/macos-high-sierra" title="macOS High Sierra: Info, Tipps und Tricks zu macOS 10.13">macOS High Sierra</a></li>
<li class="menu-7493"><a href="/thema/apple-tv-4k" title="Apple TV 4K: News, Infos, Details und Tipps zur neuen Apple-Set-top-Box">Apple TV 4K</a></li>
<li class="menu-8425"><a href="/thema/airpods" title="Apple AirPods: Alle Infos auf einen Blick">AirPods</a></li>
<li class="menu-8725 last"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
</ul><ul class="directmenu"><li class="trends">FOLGEN:</li><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="googleplus"><a rel="nofollow" title="Mac Life auf Google Plus" href="https://plus.google.com/+MacLifeDE/posts" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
        </nav>   


    </div>
</header>



        <div id="main-wrapper" class="page"> 
             
              <div id="billboard" style="margin-top:10px;"><div class="ad billboard" id="billboard-0"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-69613400" data-sizes="[[900, 250],[970,250],[1040, 250]]" data-dfp="maclife.de-artikel-billboard"  ></div><script>ShowAd('billboard-0', 0)</script></div></div> </div> 
                        <div id="wrapper" > 
                
                <div id="column_wrapper"> 
                    <div id="column_box">  
                        <section id='main-content' class='main-content clearfix'>
                            <div class="column_content">

                                                                <aside class="blk-wrapper">
<article itemscope itemtype="http://schema.org/TechArticle" id="article-98969" class="node " > 

        <header>
        <a name="head"></a>
        <h2 class="subhead">Kurzfassung</h2><span class="typ ratgeber ">Tipp</span><h1 itemprop="headline">So leicht lassen sich Textzusammenfassungen am Mac erstellen</h1>    

    </header>

    <div class="article_wrapper intellitxt"><a name="teaser"></a><div class="meta mobile"><div class="authorbox additionalinfo"><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/ben-otterstein">Ben Otterstein</a><br /><span class="clock"></span><div itemprop="datePublished" content="2017-12-20">20.12.2017 - 12:03 Uhr</div></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_0" data-title="Teilen auf Facebook" data-nid="98969"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_0" data-title="Teilen auf Google Plus" data-nid="98969"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_0" data-title="Teilen auf Twitter" data-nid="98969"><div href="#" class="count">0</div></div></li></ul></div></div><p>Manchmal hat man einfach nicht die Zeit, um einen Text im Ganzen zu lesen. Wie praktisch wäre daher eine Textzusammenfassung? Leider bieten Webseiten und kaum eine Dokument dies an. Glücklicherweise kann Ihr Mac hier aushelfen und automatische eine solche Zusammenfassung erstellen. Wie möchten Ihnen zeigen, wie Sie diesen Dienst aktivieren und anschließend auch nutzen können.</p><div class="meta desktop"><div class="authorbox additionalinfo"><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/ben-otterstein">Ben Otterstein</a><br /><span class="clock"></span><div itemprop="datePublished" content="2017-12-20">20.12.2017 - 12:03 Uhr</div></div></div><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_1" data-title="Teilen auf Facebook" data-nid="98969"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_1" data-title="Teilen auf Google Plus" data-nid="98969"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_1" data-title="Teilen auf Twitter" data-nid="98969"><div href="#" class="count">0</div></div></li></ul></div></div><div class="gallery" data-key="0" data-startslide="0" data-entity="98969"><div id="gallery_0_swipe" class="autosize gallery_swipe"><ul id="gallery_0"><li style="display: table-cell;width: 690px;"><figure><a class="zoom" title="Aus Zusammenfassung kann man schnell die wichtigsten Punkte herauslesen" href="http://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2017_51/image-98969--1478297.jpg?itok=86AI3XWG"></a><span class="fullscreen lupe" title="Aus Zusammenfassung kann man schnell die wichtigsten Punkte herauslesen" data-key="0"><div class="img-wrapper"><img class="image_0" itemprop="image" style="max-width:690px; max-height:518px"  alt="Aus Zusammenfassung kann man schnell die wichtigsten Punkte herauslesen" src="http://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2017_51/image-98969--1478297.jpg?itok=NtbNxZi3" /></div></span><figcaption class="nointelliTXT">Aus Zusammenfassung kann man schnell die wichtigsten Punkte herauslesen <span>(Bild: CC0)</span></figcaption></figure></li></ul><div class="gallery_control"><div class="gallery_control_keywrapper"><span data-key="0" class="fullscreen lupe"></span></div></div></div></div><a name="body"></a><h2>So aktivieren Sie die Textzusammenfassungen am Mac</h2><p>Klicken SIe in der Menüleiste am oberen Bildschirmrand auf das Apple-Logo und wählen Sie „Systemeinstellungen“ aus. In den Systemeinstellungen klicken Sie dann auf „Tastatur“. Klicken Sie jetzt auf den Reiter „Kurzbefehle“ und wählen Sie aus der Seitenleiste links den Punkt „Dienste“ aus. Im rechten Feld scrollt man nun nach unten. Unter der Zwischenüberschrift „Text“ finden Sie die Funktion „Zusammenfassen“. Setzen davor einen Haken. Der Dienst ist nun aktiviert. Sie können die Systemeinstellungen jetzt wieder schließen.</p><p><div class="gallery_single image_default"><figure style=""><div class="img-wrapper"><img style="width:100%; max-width:690px;max-height:518px;" class="landscape" typeof="foaf:Image" src="http://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2017_51/textzusammenfassung_mac_2.png?itok=Ds0Z1_Qa&amp;c=ce75f7032673e316c1f10a0191b4b782" /><figcaption class="nointelliTXT" style="text-align:left; "> <span>(Bild: Screenshot)</span></figcaption></div></figure></div></p><div class="ad incontent" id="incontent-1"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-69900100" data-sizes="[[300, 250],[500,1]]" data-dfp="maclife.de-incontent"  ></div><script>ShowAd('incontent-1', 1)</script></div></div><p></p><div class="linktipp single"><h4>Lesetipp</h4><div class="content"><div class="fix"><a href="/ratgeber/split-view-am-mac-nutzen-zwei-apps-vollbildmodus-10098690.html"><figure class="article"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_linktip/public/images/editors/2017_50/image-98690--1439570.jpg?itok=UEqXOqG2" typeof="foaf:Image" /></figure></a><a href="/ratgeber/split-view-am-mac-nutzen-zwei-apps-vollbildmodus-10098690.html"><br /><h3>Split View am Mac: So nutzen Sie zwei Apps im Vollbildmodus</h3><p></a><br /><p class="teaser">Erst vor wenigen Software-Generationen führte Apple überhaupt erst den Vollbildmodus für seine Apps ein. Dies wurde natürlich als große... <a href="/ratgeber/split-view-am-mac-nutzen-zwei-apps-vollbildmodus-10098690.html">mehr</a></p></div></div></div><h2>So nutzen Sie die Textzusammenfassungen für Webseiten &amp; Dokumente</h2><p>Nachdem Sie den Zusammenfassungsdienst in den Systemeinstellungen aktiviert haben, steht Ihnen diese jederzeit zur Verfügung und kürzt Texte auf einen Bruchteil herunter. So geht's:</p><p>Öffnen Sie das Dokument oder den Artikel auf einer Webseite, den Sie zusammenfassen lassen möchten. Auf Webseiten empfehlen wir Ihnen dazu in den Lesemodus zu wechseln. Wählen Sie den gesamten Text aus. Hierbei ist der Shortcut Befehlstaste (cmd) + (a) sehr hilfreich. Rechtsklicken Sie auf die Auswahl und wählen Sie aus dem Kontextmenü „Dienste“ &gt; „Zusammenfassen“ aus.</p><p>Nun wird der Text automatisch auf ungefähr die Hälfte der Größe verkürzt. Der Regler über „Größe der Zusammenfassung“ erlaubt Ihnen den Komprimierungsgrad anzupassen. Daneben lässt sich auch anpassen, ob Sätze oder Absätze zusammengefasst werden sollen. Sie können die Textzusammenfassung nun kopieren, als Textedit-Datei speichern oder durchlesen und einfach wieder löschen.</p><p>Für viele Nutzer kann die Funktion äußerst nützlich sein, da sie schnell und einfach Texte auf einen Bruchteil reduziert. Allerdings kann es vorkommen, dass bei zu starker Verkürzung wichtige Teile verloren gehen. Wir empfehlen Ihnen daher die Größe der Zusammenfassung nicht zu klein zu wählen. </p><div class="ad contentad" id="contentad-2"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-06171900" data-sizes="[300,250]" data-dfp="maclife.de-artikel-300x250-2"  ></div><script>ShowAd('contentad-2', 2)</script></div></div></div><div class="meta"><ul class="share links"><li class="intro">Diesen Artikel...</li><li class="print"><a href="/ratgeber/leicht-lassen-sich-textzusammenfassungen-am-mac-erstellen-10098969.html?view=print" rel="nofollow">Drucken</a></li><li class="recommend"><a href="/ratgeber/leicht-lassen-sich-textzusammenfassungen-am-mac-erstellen-10098969.html?view=mail" rel="nofollow">Empfehlen</a></li></ul><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_3" data-title="Teilen auf Facebook" data-nid="98969"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_3" data-title="Teilen auf Google Plus" data-nid="98969"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_3" data-title="Teilen auf Twitter" data-nid="98969"><div href="#" class="count">0</div></div></li></ul></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_4" data-title="Teilen auf Facebook" data-nid="98969"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_4" data-title="Teilen auf Google Plus" data-nid="98969"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_4" data-title="Teilen auf Twitter" data-nid="98969"><div href="#" class="count">0</div></div></li></ul></div><div class="nextprev_wrapper single"><div class="prev_wrapper "><a title="So befreien Sie Ihren iPhone-Speicher vom Cache der Safari-Leseliste" class="prevnext" href="/ratgeber/befreien-ihren-iphone-speicher-vom-cache-safari-leseliste-10098948.html" id="prev_article"><span>Vorheriger Artikel</span><h3>So befreien Sie Ihren iPhone-Speicher vom Cache der Safari-Leseliste</h3><span class="prevarrow"></span></a></div><div class="next_wrapper empty"></div></div><div style="margin-top: 50px;"><a href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"><img src="/sites/all/modules/custom/tec_socialmedia/images/whatsapp/banner/690.jpg" alt="WhatsApp Newsletter" /></a></div> 

</article>


<script type="text/javascript">document.write('<img src="http://vg05.met.vgwort.de/na/a8baed32eccc401abb5fc048caa8ef0e" width="1" height="1" alt="" />');</script><section>
<div id="comments" class="comment-wrapper clearfix nointelliTXT"> 
    <h3>Ihre Meinung? Diskutieren Sie mit!</h3>
    <p>Hier können Sie ihre Meinung zum Artikel "So leicht lassen sich Textzusammenfassungen am Mac erstellen" äußern. Melden Sie sich hierfür mit ihrem maclife.de-Account an oder füllen sie die untenstehenden Felder aus.</p>
    <div id="comment-wrapper-nid-98969"></div>    <div class="comment-form-wrapper"><form class="comment-form user-info-from-cookie" action="/comment/reply/98969" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihr Name *" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label class="element-invisible" for="edit-mail">Ihre E-Mail-Adresse <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihre E-Mail-Adresse. (wird nicht veröffentlicht) *" class="no-nl-switch form-text required" type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" placeholder="Kommentieren Sie hier." name="comment_body[und][0][value]" id="edit-comment-body-und-0-value" cols="60" rows="5"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-srD_3fgmAdrK_uR0PiHu0woBAPP7dfrx18LQO8PkMKM" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="form-item form-type-checkbox form-item-newsletter">
 <input type="checkbox" id="edit-newsletter" name="newsletter" value="1" class="form-checkbox" />  <label class="option" for="edit-newsletter">Ich möchte den Mac Life-Newsletter erhalten (Abmeldung jederzeit möglich). </label>

</div>
<div class="hybridauth-widget-wrapper"><div class="item-list"><h3>oder anmelden mit...</h3><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/98969&amp;destination_error=node/98969" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/98969&amp;destination_error=node/98969" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Google?destination=node/98969&amp;destination_error=node/98969" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/98969&amp;destination_error=node/98969" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
<li class="last"><a href="/hybridauth/window/Twitter?destination=node/98969&amp;destination_error=node/98969" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/98969&amp;destination_error=node/98969" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
</ul></div></div><div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Kommentar senden" class="form-submit" /></div></div></form></div><div style="clear:both;"></div></div></section></aside><aside class="blk-wrapper">
<div class="recommend articles block">
  <h3>Empfohlene Artikel</h3>  <div class="blk-content-wrapper">
    <ul>
      <li class="item_1_3"><article class="tec_block_teaser"><a href="/ratgeber/22-besten-spiele-mac-10075139.html" title="OS-X-Games: Klassiker und Toptitel | Die 22 besten Spiele für den Mac" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Die 22 besten Spiele für den Mac" data-ga_value="75139"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_49/image-75139--163772.jpg?itok=C7SztlMq" typeof="foaf:Image" alt="Die 22 besten Spiele für den Mac" /></div></figure><h4>Die 22 besten Spiele für den Mac</h4></a><div class="share_wrapper" data-nid="75139" data-url="http://www.maclife.de/ratgeber/22-besten-spiele-mac-10075139.html" data-title="Die 22 besten Spiele für den Mac"><span class="clock"></span><span class="date">24.08.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:56 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/22-besten-spiele-mac-10075139.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">585</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/news/iphone-wird-10-jahre-alle-generationen-schnelldurchlauf-10087434.html" title="10 Jahre Fortschritt, Bild für Bild | Das iPhone wird 10 Jahre alt: Ein Blick zurück auf 10 Jahre Smartphone-Revolution „Designed by Apple in California“" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Das iPhone wird 10 Jahre alt: Ein Blick zurück auf 10 Jahre Smartphone-Revolution „Designed by Apple in California“" data-ga_value="87434"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2017_01/image-87434--166532.jpg?itok=r7SamvBf" typeof="foaf:Image" alt="Das iPhone wird 10 Jahre alt: Ein Blick zurück auf 10 Jahre Smartphone-Revolution „Designed by Apple in California“" /></div></figure><h4>Das iPhone wird 10 Jahre alt: Ein Blick zurück auf 10 Jahre Smartphone-Revolution „Designed by Apple in California“</h4></a><div class="share_wrapper" data-nid="87434" data-url="http://www.maclife.de/news/iphone-wird-10-jahre-alle-generationen-schnelldurchlauf-10087434.html" data-title="Das iPhone wird 10 Jahre alt: Ein Blick zurück auf 10 Jahre Smartphone-Revolution „Designed by Apple in California“"><span class="clock"></span><span class="date">29.06.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">15:31 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/iphone-wird-10-jahre-alle-generationen-schnelldurchlauf-10087434.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">120</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/ratgeber/22-tricks-jeder-mac-anwender-kennen-sollte-10085670.html" title="Wissenswertes | 22 Tricks, die jeder Mac-Anwender kennen sollte" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="22 Tricks, die jeder Mac-Anwender kennen sollte" data-ga_value="85670"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_47/image-85670--161639.png?itok=4k1F8juh" typeof="foaf:Image" alt="22 Tricks, die jeder Mac-Anwender kennen sollte" /></div></figure><h4>22 Tricks, die jeder Mac-Anwender kennen sollte</h4></a><div class="share_wrapper" data-nid="85670" data-url="http://www.maclife.de/ratgeber/22-tricks-jeder-mac-anwender-kennen-sollte-10085670.html" data-title="22 Tricks, die jeder Mac-Anwender kennen sollte"><span class="clock"></span><span class="date">23.11.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:33 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/22-tricks-jeder-mac-anwender-kennen-sollte-10085670.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">207</span></div></div></article></li><li class="item_1_3"><article class="tec_block_teaser"><a href="/news/22-mal-handgemachtes-iphone-huellen-taschen-mehr-10084161.html" title="Mehr Individualität | 22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr" data-ga_value="84161"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_43/image-84161--158255.jpeg?itok=HZLB4872" typeof="foaf:Image" alt="22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr" /></div></figure><h4>22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr</h4></a><div class="share_wrapper" data-nid="84161" data-url="http://www.maclife.de/news/22-mal-handgemachtes-iphone-huellen-taschen-mehr-10084161.html" data-title="22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr"><span class="clock"></span><span class="date">26.10.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">20:49 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/22-mal-handgemachtes-iphone-huellen-taschen-mehr-10084161.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">114</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/ratgeber/22-iphone-tricks-nicht-jeder-kennt-10086003.html" title="Tipps &amp; Tricks | 22 iPhone-Tricks, die nicht jeder kennt" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="22 iPhone-Tricks, die nicht jeder kennt" data-ga_value="86003"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_48/image-86003--162677.jpg?itok=ZeODv1QG" typeof="foaf:Image" alt="22 iPhone-Tricks, die nicht jeder kennt" /></div></figure><h4>22 iPhone-Tricks, die nicht jeder kennt</h4></a><div class="share_wrapper" data-nid="86003" data-url="http://www.maclife.de/ratgeber/22-iphone-tricks-nicht-jeder-kennt-10086003.html" data-title="22 iPhone-Tricks, die nicht jeder kennt"><span class="clock"></span><span class="date">30.11.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:33 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/22-iphone-tricks-nicht-jeder-kennt-10086003.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">172</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/news/apple-tv-4-diese-10-spiele-sind-muss-gamer-10073582.html" title="tvOS | Apple TV 4: Diese 10 Spiele sind ein Muss für Gamer" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Apple TV 4: Diese 10 Spiele sind ein Muss für Gamer" data-ga_value="73582"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2015_53/image-73582--124204.png?itok=ATc5JEg1" typeof="foaf:Image" alt="Apple TV 4: Diese 10 Spiele sind ein Muss für Gamer" /></div></figure><h4>Apple TV 4: Diese 10 Spiele sind ein Muss für Gamer</h4></a><div class="share_wrapper" data-nid="73582" data-url="http://www.maclife.de/news/apple-tv-4-diese-10-spiele-sind-muss-gamer-10073582.html" data-title="Apple TV 4: Diese 10 Spiele sind ein Muss für Gamer"><span class="clock"></span><span class="date">29.12.2015</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">17:47 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/apple-tv-4-diese-10-spiele-sind-muss-gamer-10073582.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">68</span></div></div></article></li>    </ul>
  </div>
</div>



</aside><aside class="blk-wrapper blk-wrapper-adserverblock-plista">

<div class="ad " id=""><div class="innerad"><div id="plista_widget_belowArticle"></div><script type="text/javascript" src="http://static.plista.com/maclife.de_v1.js"></script><script type="text/javascript">PLISTA.items.push({"objectid":"98969","title":"So leicht lassen sich Textzusammenfassungen am Mac erstellen","text":"<p>Manchmal hat man einfach nicht die Zeit, um einen Text im Ganzen zu lesen. Wie praktisch w\u00e4re daher eine Textzusammenfassung? Leider bieten Webseiten und kaum eine Dokument dies an. Gl\u00fccklicherweise kann Ihr Mac hier aushelfen und automatische eine solche Zusammenfassung erstellen. Wie m\u00f6chten Ihnen zeigen, wie Sie diesen Dienst aktivieren und anschlie\u00dfend auch nutzen k\u00f6nnen.<\/p>","url":"http:\/\/www.maclife.de\/\/ratgeber\/leicht-lassen-sich-textzusammenfassungen-am-mac-erstellen-10098969.html","img":"http:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_plista\/public\/images\/editors\/2017_51\/image-98969--1478297.jpg?itok=lDhSVVTe","category":"news","created_at":"1513767817"});PLISTA.partner.init();</script></div></div></aside>                            </div>
                        </section>   
                                                <section id='sidebar' class='clearfix'><div class="column_content"><aside class="blk-wrapper blk-wrapper-planet-of-tech">
<div class="entity entity-bean bean-linked-image-block clearfix">
<!--  <div class="content">
      </div>-->
</div>
<div class="blk-content-wrapper blk-content-wrapper-linked-image"><a class="linked-image-block" href="http://www.planetoftech.de" target="_blank" data-title="planet of tech"><img src="http://www.maclife.de/media/maclife/blocks/logo_pot_100.png" /></a></div></aside><aside class="blk-wrapper">
<div id="adblockermsg" style="margin: 0px;"></div></aside><aside class="blk-wrapper">
<div class="tec_pdfshop_block_current_issue_wrapper" class="block"><h3>Aktuelle Ausgabe</h3><div class="blk-content-wrapper tec_pdfshop_block_current_issue"><ul class=""><li style="padding-bottom:0;"><div class="head"><h4>Mac Life 02/2018</h4><p>Bereit für High Sierra?</p></div><div class="content-wrapper"><div class="content"><a href="/service/pdf-shop/mac-life-022018-10098885.html" title="Mac Life 02/2018"><figure><img class="" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-98885--1472489.png?itok=MD-6VSkE" src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-98885--1472489.png?itok=MD-6VSkE" typeof="foaf:Image" alt="Mac Life 02/2018" /></figure></a><ul class="options"><li><a href="/service/pdf-shop/mac-life-022018-10098885.html">Aktuelle Ausgabe</a></li><li><a href="service/pdf-shop/preview/98885?utm_medium=issueblock" target="_blank">Blick ins Heft</a></li><li><a href="https://www.falkemedia-shop.de/apple/mac-life/mac-life-02/2018">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/maclife/jahresabo" target="_blank">ABO bestellen</a></li><li class="storelink"><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8" class="left" target="_blank"><img src="/sites/maclife.de/themes/maclife/images/icons/logo-appstore.png" alt="Mac Life 02/2018 im AppStore"></a></li></ul></div></div></li></ul></div></div></aside><aside class="blk-wrapper blk-wrapper-artikelslider">
<div class="entity entity-bean bean-article-slider clearfix">
<!--  <div class="content">
      </div>-->
</div>
 
<div class="blk-content-wrapper">
    <div class="block">         
        <div id="article_slider_40_638193275" class="swiper-container">
            <div class="swiper-wrapper ">
                <div class="swiper-slide"><article><a href="/ratgeber/beste-2017-ausgesuchtes-zubehoer-fotografen-10097331.html" title="Fotozubehör für Einsteiger und Profis | Das Beste 2017: Ausgesuchtes Zubehör für Fotografen" class="ga_click" data-ga_categorie="Block - Artikelslider" data-ga_action="click" data-ga_label="Das Beste 2017: Ausgesuchtes Zubehör für Fotografen" data-ga_value="97331"><figure><img alt="Das Beste 2017: Ausgesuchtes Zubehör für Fotografen" class="img-responsive" src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2017_44/image-97331--1192370.jpg?itok=TXME60p1" /></figure><h4>Das Beste 2017: Ausgesuchtes Zubehör für Fotografen</h4></a></article></div><div class="swiper-slide"><article><a href="/ratgeber/beste-2017-iphone-huellen-schlicht-sicher-extravagant-10097439.html" title="iPhone-Cases 2017 | Das Beste 2017: iPhone-Hüllen von schlicht &amp; sicher bis extravagant" class="ga_click" data-ga_categorie="Block - Artikelslider" data-ga_action="click" data-ga_label="Das Beste 2017: iPhone-Hüllen von schlicht & sicher bis extravagant" data-ga_value="97439"><figure><img alt="Das Beste 2017: iPhone-Hüllen von schlicht &amp; sicher bis extravagant" class="img-responsive" src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2017_45/image-97439--1215521.jpg?itok=MR48yg9y" /></figure><h4>Das Beste 2017: iPhone-Hüllen von schlicht & sicher bis extravagant</h4></a></article></div><div class="swiper-slide"><article><a href="/ratgeber/beste-2017-accessoires-apple-watch-notebooks-gadget-liebhaber-10097436.html" title="Edles Gliederarmband mit Faltverschluss und mehr | Das Beste 2017: Accessoires für Apple Watch, Notebooks und Gadget-Liebhaber" class="ga_click" data-ga_categorie="Block - Artikelslider" data-ga_action="click" data-ga_label="Das Beste 2017: Accessoires für Apple Watch, Notebooks und Gadget-Liebhaber" data-ga_value="97436"><figure><img alt="Das Beste 2017: Accessoires für Apple Watch, Notebooks und Gadget-Liebhaber" class="img-responsive" src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2017_45/image-97436--1215476.jpg?itok=pTBp2uYc" /></figure><h4>Das Beste 2017: Accessoires für Apple Watch, Notebooks und Gadget-Liebhaber</h4></a></article></div><div class="swiper-slide"><article><a href="/ratgeber/beste-2017-verwaltung-leicht-gemacht-topix-professional-10097448.html" title="Für Selbstständige und Freiberufler | Das Beste 2017: Verwaltung leicht gemacht mit TOPIX professional" class="ga_click" data-ga_categorie="Block - Artikelslider" data-ga_action="click" data-ga_label="Das Beste 2017: Verwaltung leicht gemacht mit TOPIX professional" data-ga_value="97448"><figure><img alt="Das Beste 2017: Verwaltung leicht gemacht mit TOPIX professional" class="img-responsive" src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2017_45/image-97448--1215662.jpg?itok=48Y4dMbS" /></figure><h4>Das Beste 2017: Verwaltung leicht gemacht mit TOPIX professional</h4></a></article></div><div class="swiper-slide"><article><a href="/ratgeber/shopping-guide-2017-beste-zubehoer-smart-home-10097295.html" title="Das clevere Zuhause | Das Beste 2017: Handverlesenes Zubehör für das Smart Home" class="ga_click" data-ga_categorie="Block - Artikelslider" data-ga_action="click" data-ga_label="Das Beste 2017: Handverlesenes Zubehör für das Smart Home" data-ga_value="97295"><figure><img alt="Das Beste 2017: Handverlesenes Zubehör für das Smart Home" class="img-responsive" src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2017_44/image-97295--1192073.jpg?itok=ld0vrIpq" /></figure><h4>Das Beste 2017: Handverlesenes Zubehör für das Smart Home</h4></a></article></div><div class="swiper-slide"><article><a href="/ratgeber/beste-2017-iphone-zubehoer-software-einsteiger-profis-10097445.html" title="360-Grad-Fotos und mehr | Das Beste 2017: iPhone-Zubehör und -Software für Einsteiger und Profis" class="ga_click" data-ga_categorie="Block - Artikelslider" data-ga_action="click" data-ga_label="Das Beste 2017: iPhone-Zubehör und -Software für Einsteiger und Profis" data-ga_value="97445"><figure><img alt="Das Beste 2017: iPhone-Zubehör und -Software für Einsteiger und Profis" class="img-responsive" src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2017_45/image-97445--1215626.jpg?itok=TXmNWdVe" /></figure><h4>Das Beste 2017: iPhone-Zubehör und -Software für Einsteiger und Profis</h4></a></article></div><div class="swiper-slide"><article><a href="/ratgeber/beste-2017-edle-hardware-mac-windows-profis-10097433.html" title="Display, Tastatur und mehr | Das Beste 2017: Edle Hardware für Mac- und Windows-Profis" class="ga_click" data-ga_categorie="Block - Artikelslider" data-ga_action="click" data-ga_label="Das Beste 2017: Edle Hardware für Mac- und Windows-Profis" data-ga_value="97433"><figure><img alt="Das Beste 2017: Edle Hardware für Mac- und Windows-Profis" class="img-responsive" src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2017_45/image-97433--1215407.jpg?itok=VH4z__BK" /></figure><h4>Das Beste 2017: Edle Hardware für Mac- und Windows-Profis</h4></a></article></div><div class="swiper-slide"><article><a href="/ratgeber/shopping-guide-2017-geschenkideen-musik-liebhaber-10097283.html" title="Musik-Zubehör | Das Beste 2017: Edle Geschenkideen für Musik-Liebhaber" class="ga_click" data-ga_categorie="Block - Artikelslider" data-ga_action="click" data-ga_label="Das Beste 2017: Edle Geschenkideen für Musik-Liebhaber" data-ga_value="97283"><figure><img alt="Das Beste 2017: Edle Geschenkideen für Musik-Liebhaber" class="img-responsive" src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2017_44/image-97283--1187570.jpg?itok=8n4uLlNX" /></figure><h4>Das Beste 2017: Edle Geschenkideen für Musik-Liebhaber</h4></a></article></div>            </div>
            <!-- Add Pagination -->
            <div class="swiper-pagination swiper-pagination-article_slider_40_638193275"></div>        </div>
    </div>
</div></aside><aside class="blk-wrapper blk-wrapper-adsense300x250-2">

<div class="ad contentad" id=""><div class="innerad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- maclife.de Artikelseite-1 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5365337495719579"
     data-ad-slot="7133647451"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><aside class="blk-wrapper blk-wrapper-adsense-300x250">

<div class="ad contentad" id=""><div class="innerad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- maclife.de Artikelseite-1 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5365337495719579"
     data-ad-slot="7133647451"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><aside class="blk-wrapper">
<div class="newsletter-blk block">  
    <h3>Newsletter bestellen</h3>
    <div class="blk-content-wrapper">
        <form action="/newsletter/angemeldet" method="post" accept-charset="UTF-8" id="block-newsletter-form" novalidate>
            <div>
                <div class="input">
                    <div class="form-item form-type-textfield form-item-email">
                        <input type="email" placeholder="E-Mail-Adresse eintragen" name="email" size="60" maxlength="128" class="validate[required,custom[email]] form-text required">
                        <input type="hidden" name="source" value="Block" />
                        <input type="hidden" name="direct" value="1" />
                    </div>
                    <input alt="Newsletter bestellen" type="image" name="submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" class="form-submit">

                </div>
            </div>
        </form>
         <p style="font-size:9px; font-family: sans-serif;">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. 
          Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</p>
    </div>
</div></aside><aside class="blk-wrapper">

<div class="blk-content-wrapper">

    <a href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"><img src="/sites/all/modules/custom/tec_socialmedia/images/whatsapp/banner/300_2.jpg" alt="WhatsApp Newsletter" /></a></div></aside></div></section>
                                            </div>
                </div>  
                <div id="contentbottom"> 
                    <aside class="blk-wrapper">
<div id="tec_pdfshop_block_footer"><ul><li class="first"><a href="http://www.maclife.de/service/pdf-shop/mac-life-022018-10098885.html" title="Mac Life 02/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-98885--1472489.png?itok=MD-6VSkE" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 02/2018" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/mac-life/mac-life-02/2018">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/maclife/jahresabo" target="_blank">ABO bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/mac-life-022018-10098885.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="http://www.maclife.de/service/pdf-shop/mac-life-wissen-012018-10096497.html" title=" Mac Life Wissen 01/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-96497--1050575.jpg?itok=jEQU8xRh" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt=" Mac Life Wissen 01/2018" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/mac-life-wissen-01-2018.html">Heft bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/mac-life-wissen-012018-10096497.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="http://www.maclife.de/service/pdf-shop/iphone-ipad-life-042017-10096014.html" title="iPhone & iPad Life 04/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-96014--978263.jpg?itok=WPy3Rhue" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 04/2017" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/iphone-ipad-life-04-2022.html">Heft bestellen</a></li><li><a href="http://www.falkemedia-shop.de/iphoneipad.html" target="_blank">ABO bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/iphone-ipad-life-042017-10096014.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="http://www.maclife.de/service/pdf-shop/iphonebibel-022017-10091358.html" title="iPhoneBIBEL 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91358--299741.png?itok=Y-fob_Ey" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 02/2017" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/iphonebibel-2017-02.html">Heft bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/iphonebibel-022017-10091358.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/kiosk-der-iphone-life/id689188691?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class="last"><a href="http://www.maclife.de/service/pdf-shop/macbibel-022017-10091361.html" title="MacBIBEL 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91361--299756.png?itok=VZOd59SN" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBIBEL 02/2017" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/macbibel-3085.html">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/macbibel/lieferservice" target="_blank">ABO bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/macbibel-022017-10091361.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li></ul></div></aside>                </div>
            </div>
            <footer>
  <div id="footer-wrapper" >

    <div class="newsletter-form">
      <form id="footer-newsletter-form" method="post" action="/newsletter/angemeldet" >
        <div>
          <h4>Hier für den Newsletter eintragen</h4>
          <div class="input"><div class="form-item form-type-textfield form-item-email">
              <input type="email" class="form-text" maxlength="128" size="60" name="email" placeholder="E-Mail-Adresse eintragen" />
	      <input type="hidden" name="direct" value="1" />
            </div>
            <input type="image" alt="Newsletter bestellen" class="form-submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" name="submit" />
          </div>
	<div style="font-size:11px;line-height:100%;margin-top:5px; color:#888">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</div>        
        </div>
      </form>
    </div>

    <div class="socialmedias dark block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>        
    
    
    <div style="top:180px;" class="footer-menu-wrapper">
        <a title="Mac Life"  href="http://www.maclife.de">    
      <img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__footer_logo@2x.png" class="logo" />
        </a>
      <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="http://www.maclife.de/datenschutz" title="">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul>    </div>

    

    <span class="logo">&COPY; maclife.de 2017</span>

  </div>
</footer>
<div id="mqi"></div>
  
            <div id="homepage-reload-wrapper">
    <div  id="article-overscrolling-notification" class="article-overscrolling-notification">
        <a href="/">
            <svg y="0" x="0" xmlns="http://www.w3.org/2000/svg" version="1.1" class="radialprogress" id="radialprogress">
                <circle fill="white" cy="74" cx="74" r="72" class="radialprogress-base" id="radialprogress-base" />
                <circle fill="transparent" cy="74" cx="74" r="72" class="radialprogress-fill" id="radialprogress-fill" />
            </svg>
            <div id="article-overscrolling-notification-text" class="article-overscrolling-notification-text">zur Startseite</div>
        </a>
    </div>     
    <div id="homepage-reload-prospector-wrapper">
        
<header id="header">
    <div id="menu-wrapper">

        <div class="logo"  itemscope itemtype="http://schema.org/Organization">
            <a title="Mac Life" itemprop="url" href="http://www.maclife.de">
                <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
                            </a>

        </div>
        <div id="mainmenu_wrapper">
            <nav id="mainmenu">
                <div class="slidemenu_button"><span></span></div>
                <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/schnell-sein-lohnt-sich-abenteuerspiel-oxenfree-gratis-gogcom-10098942.html" title="Nur kurze Zeit"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Nur kurze Zeit" data-ga_value="98942"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98942--1476524.png?itok=u5FMg5TE" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Schnell sein lohnt sich: Abenteuerspiel Oxenfree gratis auf GOG.com" /></figure><p>Schnell sein lohnt sich: Abenteuerspiel Oxenfree gratis auf GOG.com</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/kurze-zeit-twitterific-macos-stark-reduziert-10098939.html" title="Preissenkung nicht von Dauer"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Preissenkung nicht von Dauer" data-ga_value="98939"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98939--1476494.png?itok=cJCXdfBZ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Für kurze Zeit: Twitterific für macOS stark reduziert" /></figure><p>Für kurze Zeit: Twitterific für macOS stark reduziert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/schoen-koennte-darkmode-beim-iphone-x-aussehen-10098927.html" title="Schwarzer Hintergrund für das iPhone X"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Schwarzer Hintergrund für das iPhone X" data-ga_value="98927"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98927--1474715.png?itok=WkJRCIoG" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So schön könnte der Darkmode beim iPhone X aussehen" /></figure><p>So schön könnte der Darkmode beim iPhone X aussehen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-bringt-zweite-beta-ios-1125-watchos-4222-tvos-1125-10098855.html" title="Betriebssystem-Updates"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Betriebssystem-Updates" data-ga_value="98855"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98855--1467899.jpeg?itok=b4MKhzAA" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple bringt zweite Beta von iOS 11.2.5, watchOS 4.2.2.2 und tvOS 11.2.5" /></figure><p>Apple bringt zweite Beta von iOS 11.2.5, watchOS 4.2.2.2 und tvOS 11.2.5</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/wird-ton-abgespielt-wenn-macbook-ladekabel-anschliessen-10098873.html" title="Audiofeedback"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Audiofeedback" data-ga_value="98873"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98873--1471631.jpg?itok=UlzVmvQq" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So wird ein Ton abgespielt, wenn Sie ein MacBook an das Ladekabel anschließen" /></figure><p>So wird ein Ton abgespielt, wenn Sie ein MacBook an das Ladekabel anschließen</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-high-sierra" title="macOS High Sierra">macOS High Sierra</a></li><li><a href="/thema/macos-sierra" title="macOS Sierra">macOS Sierra</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/apple-scheint-iphones-schlechtem-akku-langsamer-machen-10098852.html" title="Künstliche Leistungsreduktion beobachtet"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Künstliche Leistungsreduktion beobachtet" data-ga_value="98852"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98852--1467848.jpeg?itok=Y0bMAMe0" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple scheint iPhones mit schlechtem Akku langsamer zu machen" /></figure><p>Apple scheint iPhones mit schlechtem Akku langsamer zu machen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/vergleich-artwizz-leather-clip-gegen-apples-leder-case-10098705.html" title="iPhone-Cases"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="iPhone-Cases" data-ga_value="98705"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_50/image-98705--1442690.jpg?itok=-9HVYij2" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Der Vergleich - Der Artwizz Leather Clip gegen Apples Leder Case" /></figure><p>Der Vergleich - Der Artwizz Leather Clip gegen Apples Leder Case</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-plant-einsatz-flexibler-leiterplatten-fluessigkristallpolymer-10098375.html" title="LCP"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="LCP" data-ga_value="98375"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_48/image-98375--1375538.jpeg?itok=5SsoBhvO" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple plant Einsatz flexibler Leiterplatten aus Flüssigkristallpolymer" /></figure><p>Apple plant Einsatz flexibler Leiterplatten aus Flüssigkristallpolymer</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/panoramabilder-am-iphone-gelingen-fotos-ueberbreite-10097817.html" title="Panorama am iPhone"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Panorama am iPhone" data-ga_value="97817"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_48/image-97817--1359371.png?itok=17kIDsyQ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Panoramabilder am iPhone: So gelingen Fotos mit Überbreite" /></figure><p>Panoramabilder am iPhone: So gelingen Fotos mit Überbreite</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/zwei-jahren-bekommen-iphones-bessere-akkulaufzeit-spendiert-10098327.html" title="Apple designt weitere Chips selbst"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Apple designt weitere Chips selbst" data-ga_value="98327"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_48/image-98327--1358147.jpeg?itok=gwf3i6Vt" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="In zwei Jahren bekommen iPhones eine bessere Akkulaufzeit spendiert" /></figure><p>In zwei Jahren bekommen iPhones eine bessere Akkulaufzeit spendiert</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/iphone-8" title="iPhone 8">iPhone 8</a></li><li><a href="/thema/iphone-7" title="iPhone 7">iPhone 7</a></li><li><a href="/thema/ios-11" title="iOS 11">iOS 11</a></li><li><a href="/thema/ios-10" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/ipad-plagiat-apple-gewinnt-rechtsstreit-gegen-mi-pad-10098429.html" title="Zu ähnlich"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zu ähnlich" data-ga_value="98429"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_49/image-98429--1388234.png?itok=bFOOkKtF" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad Plagiat: Apple gewinnt Rechtsstreit gegen „Mi Pad“" /></figure><p>iPad Plagiat: Apple gewinnt Rechtsstreit gegen „Mi Pad“</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/neues-ipad-97-zoll-koennte-naechstes-jahr-noch-guenstiger-werden-10098351.html" title="Einstiegsmodell"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Einstiegsmodell" data-ga_value="98351"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_48/image-98351--1363436.png?itok=CceC7mBC" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Neues iPad mit 9,7 Zoll könnte nächstes Jahr noch günstiger werden" /></figure><p>Neues iPad mit 9,7 Zoll könnte nächstes Jahr noch günstiger werden</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/cyber-monday-gut-apple-ipads-airpods-gingen-weg-warme-semmeln-10098267.html" title="Adobe veröffentlicht Statistiken"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Adobe veröffentlicht Statistiken" data-ga_value="98267"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_48/image-98267--1347017.jpg?itok=7Ao1WyTw" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Cyber Monday gut für Apple: iPads und AirPods gingen weg wie warme Semmeln" /></figure><p>Cyber Monday gut für Apple: iPads und AirPods gingen weg wie warme Semmeln</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-pro-soll-2018-seine-besitzer-erkennen-10096602.html" title="Gesichtserkennung"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Gesichtserkennung" data-ga_value="96602"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_41/image-96602--1072022.png?itok=oE4ZfSL8" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad Pro soll 2018 seine Besitzer erkennen" /></figure><p>iPad Pro soll 2018 seine Besitzer erkennen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/face-id-gesichtserkennung-ipad-ipod-touch-geplant-10095621.html" title="Überraschend"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Überraschend" data-ga_value="95621"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_37/image-95621--926411.jpg?itok=b77EPU97" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Face ID: Gesichtserkennung auch für iPad und iPod touch geplant?" /></figure><p>Face ID: Gesichtserkennung auch für iPad und iPod touch geplant?</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li><li><a href="/thema/ios-10" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/apps" title="Apps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Apps">Apps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/kolumne-zeit-apps-vorbei-10090740.html" title="Manchmal geht man so ganz"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Manchmal geht man so ganz" data-ga_value="90740"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_14/image-90740--221990.jpg?itok=I5N0MyK4" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kolumne: Die Zeit der Apps ist vorbei" /></figure><p>Kolumne: Die Zeit der Apps ist vorbei</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/tinder-online-dating-dienst-bald-webseite-10090377.html" title="Sex"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sex" data-ga_value="90377"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_13/image-90377--182045.png?itok=o1rz49b3" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tinder Online: Dating-Dienst bald auch als Webseite" /></figure><p>Tinder Online: Dating-Dienst bald auch als Webseite</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-clips-einfachste-moeglichkeit-videos-schneiden-10090143.html" title="Software"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Software" data-ga_value="90143"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90143--175013.jpg?itok=hcfgTo5z" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apples Clips: Die einfachste Möglichkeit Videos zu schneiden" /></figure><p>Apples Clips: Die einfachste Möglichkeit Videos zu schneiden</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-swift-lern-app-gibt-jetzt-diesen-sprachen-10090137.html" title="Swift Playgrounds"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Swift Playgrounds" data-ga_value="90137"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90137--174953.jpg?itok=IfITbOSG" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch" /></figure><p>Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ios-11-wird-massensterben-apps-fuehren-10089957.html" title="Fehlende 64-Bit-Kompatibilität"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Fehlende 64-Bit-Kompatibilität" data-ga_value="89957"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_11/image-89957--173942.jpg?itok=Dflf6q9p" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iOS 11 wird zum Massensterben von Apps führen" /></figure><p>iOS 11 wird zum Massensterben von Apps führen</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/apple-tv-4" title="Apple TV 4">Apple TV 4</a></li><li><a href="/thema/app-store" title="App Store">App Store</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/vergleich-artwizz-leather-clip-gegen-apples-leder-case-10098705.html" title="iPhone-Cases"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="iPhone-Cases" data-ga_value="98705"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_50/image-98705--1442690.jpg?itok=-9HVYij2" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Der Vergleich - Der Artwizz Leather Clip gegen Apples Leder Case" /></figure><p>Der Vergleich - Der Artwizz Leather Clip gegen Apples Leder Case</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/hardware-kurztests-nokia-bpm-aftershokz-trekz-air-here-one-mehr-10097811.html" title="Neues Zubehör für Mac, iPhone und Co."data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neues Zubehör für Mac, iPhone und Co." data-ga_value="97811"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_46/image-97811--1269575.jpg?itok=hNH0ZYNZ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Hardware-Kurztests: Nokia BPM+, Aftershokz Trekz Air, Here One und mehr" /></figure><p>Hardware-Kurztests: Nokia BPM+, Aftershokz Trekz Air, Here One und mehr</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/kurztest-road-redemption-mac-10097796.html" title="Road-Rash-Nachfolger im Geiste"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Road-Rash-Nachfolger im Geiste" data-ga_value="97796"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_46/image-97796--1269446.jpg?itok=xdXpO20h" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kurztest: Road Redemption für den Mac" /></figure><p>Kurztest: Road Redemption für den Mac</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/iphone-8-test-glorreiche-acht-10097685.html" title="Im Schatten des iPhone X"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Im Schatten des iPhone X" data-ga_value="97685"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_46/image-97685--1262327.jpg?itok=4K-fwNwH" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone 8 im Test: Die glorreiche Acht?" /></figure><p>iPhone 8 im Test: Die glorreiche Acht?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/conceptdraw-office-4-test-etwas-andere-office-10097721.html" title="Mindmap trifft Office"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mindmap trifft Office" data-ga_value="97721"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_46/image-97721--1263011.jpg?itok=fk4cy6I1" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Conceptdraw Office 4 im Test: Das etwas andere Office" /></figure><p>Conceptdraw Office 4 im Test: Das etwas andere Office</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/befreien-ihren-iphone-speicher-vom-cache-safari-leseliste-10098948.html" title="Speicherplatz freigeben"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Speicherplatz freigeben" data-ga_value="98948"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98948--1477328.jpg?itok=EqdacKIK" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So befreien Sie Ihren iPhone-Speicher vom Cache der Safari-Leseliste" /></figure><p>So befreien Sie Ihren iPhone-Speicher vom Cache der Safari-Leseliste</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/wird-ton-abgespielt-wenn-macbook-ladekabel-anschliessen-10098873.html" title="Audiofeedback"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Audiofeedback" data-ga_value="98873"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98873--1471631.jpg?itok=UlzVmvQq" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So wird ein Ton abgespielt, wenn Sie ein MacBook an das Ladekabel anschließen" /></figure><p>So wird ein Ton abgespielt, wenn Sie ein MacBook an das Ladekabel anschließen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/deaktivieren-automatische-oeffnen-fotos-app-am-mac-10098861.html" title="Hilfe deaktiviert"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Hilfe deaktiviert" data-ga_value="98861"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98861--1471406.jpeg?itok=-hqdRUhp" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So deaktivieren Sie das automatische Öffnen der Fotos-App am Mac" /></figure><p>So deaktivieren Sie das automatische Öffnen der Fotos-App am Mac</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/fotos-app-fuegen-einen-standort-ihren-bildern-am-mac-hinzu-10098858.html" title="Standortdaten nachtragen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Standortdaten nachtragen" data-ga_value="98858"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98858--1471337.jpg?itok=o_Vn6C3e" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Fotos-App: So fügen Sie einen Standort zu Ihren Bildern am Mac hinzu" /></figure><p>Fotos-App: So fügen Sie einen Standort zu Ihren Bildern am Mac hinzu</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/gelingen-familienfotos-bei-weihnachtsfeier-10098819.html" title="So gelingen Familienfotos bei der Weihnachtsfeier"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="So gelingen Familienfotos bei der Weihnachtsfeier" data-ga_value="98819"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98819--1466048.jpeg?itok=mlv14pSd" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So gelingen Familienfotos bei der Weihnachtsfeier" /></figure><p>So gelingen Familienfotos bei der Weihnachtsfeier</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/os-x-el-capitan" title="OS X El Capitan 10.11">OS X El Capitan 10.11</a></li><li><a href="/thema/macos-sierra" title="macOS Sierra 10.12 ">macOS Sierra 10.12 </a></li><li><a href="/thema/ios-9" title="iOS 9">iOS 9</a></li><li><a href="/thema/ios-1ß" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/schnell-sein-lohnt-sich-abenteuerspiel-oxenfree-gratis-gogcom-10098942.html" title="Nur kurze Zeit"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Nur kurze Zeit" data-ga_value="98942"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98942--1476524.png?itok=u5FMg5TE" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Schnell sein lohnt sich: Abenteuerspiel Oxenfree gratis auf GOG.com" /></figure><p>Schnell sein lohnt sich: Abenteuerspiel Oxenfree gratis auf GOG.com</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/kurze-zeit-twitterific-macos-stark-reduziert-10098939.html" title="Preissenkung nicht von Dauer"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Preissenkung nicht von Dauer" data-ga_value="98939"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98939--1476494.png?itok=cJCXdfBZ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Für kurze Zeit: Twitterific für macOS stark reduziert" /></figure><p>Für kurze Zeit: Twitterific für macOS stark reduziert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/strategiespiel-schnaeppchen-civilization-vi-mac-gutschein-guenstiger-10098711.html" title="Game im Angebot"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Game im Angebot" data-ga_value="98711"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_50/image-98711--1442915.png?itok=erFnirSR" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Strategiespiel-Schnäppchen: Civilization VI für Mac mit Gutschein günstiger" /></figure><p>Strategiespiel-Schnäppchen: Civilization VI für Mac mit Gutschein günstiger</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/homekit-kompatibel-2-heizkoerperthermostate-guenstig-1-tuer-kontaktsensor-gratis-10098066.html" title="Smartes Zuhause günstig erweitern"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Smartes Zuhause günstig erweitern" data-ga_value="98066"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_47/image-98066--1313747.png?itok=cmK1dyd1" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="HomeKit-kompatibel: 2 Heizkörperthermostate günstig + 1 Tür-Kontaktsensor gratis" /></figure><p>HomeKit-kompatibel: 2 Heizkörperthermostate günstig + 1 Tür-Kontaktsensor gratis</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/king-queens-baby-king-queens-sitcom-jetzt-bei-amazon-prime-video-10097622.html" title="Serien-Highlight"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Serien-Highlight" data-ga_value="97622"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_45/image-97622--1242599.jpg?itok=of6Hn5AX" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="„King of Queens, Baby, King of Queens“ – Sitcom jetzt bei Amazon Prime Video" /></figure><p>„King of Queens, Baby, King of Queens“ – Sitcom jetzt bei Amazon Prime Video</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/service/pdf-shop" title="ML-Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="ML-Shop">ML-Shop</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_pdfshop_mainmenu"><ul><li class="first"><a href="/service/pdf-shop/mac-life-022018-10098885.html" title="Mac Life 02/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-98885--1472489.png?itok=MD-6VSkE" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 02/2018" /></figure></a></li><li class=""><a href="/service/pdf-shop/mac-life-wissen-012018-10096497.html" title=" Mac Life Wissen 01/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-96497--1050575.jpg?itok=jEQU8xRh" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt=" Mac Life Wissen 01/2018" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphone-ipad-life-042017-10096014.html" title="iPhone & iPad Life 04/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-96014--978263.jpg?itok=WPy3Rhue" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 04/2017" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphonebibel-022017-10091358.html" title="iPhoneBIBEL 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91358--299741.png?itok=Y-fob_Ey" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 02/2017" /></figure></a></li><li class="last"><a href="/service/pdf-shop/macbibel-022017-10091361.html" title="MacBIBEL 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91361--299756.png?itok=VZOd59SN" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBIBEL 02/2017" /></figure></a></li></ul></div><div class="themen empty"><ul><li><a href="/service/pdf-shop/apple-magazine" title="Apple Magazine">Apple Magazine</a></li><li><a href="/service/pdf-shop/beat-magazine" title="Beat Magazine">Beat Magazine</a></li><li><a href="/service/pdf-shop/foto-magazine" title="Foto Magazine">Foto Magazine</a></li><li><a href="/service/pdf-shop/galaxy" title="Galaxy">Galaxy</a></li><li><a href="/service/pdf-shop/test-magazine" title="Test Magazine">Test Magazine</a></li></ul><a class="appstore" href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank" title="Mac Life im Appstore"><img alt="Mac Life im Appstore" src="/sites/maclife.de/themes/maclife/images/icons/logo-appstore.png"></a></div></div></div></li><li><a class="ga_click" href="/forum" title="Forum" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Forum">Forum</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_forum_mainmenu"><h3>Aktuelle Themen im maclife.de-Forum</h3><ul></ul></div><div class="themen last"><ul><li><a href="/forum/viewforum.php?f=16" title="Mac OS X & Classic">Mac OS X & Classic</a></li><li><a href="/forum/viewforum.php?f=6" title="Netzwerk & Internet">Netzwerk & Internet</a></li><li><a href="/forum/viewforum.php?f=15" title="Generelles">Generelles</a></li></ul><ul class="stats"><li>Beiträge insgesamt: 944453</li><li>Themen insgesamt: 72313</li><li>Mitglieder insgesamt: 65199</li></ul>&nbsp;</div></div></div></li></ul>            </nav>
            <a title="Mac Life" href="http://www.maclife.de">
                <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
            </a>
            <div class="icons user ">
                <span></span>        
                
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/ratgeber/leicht-lassen-sich-textzusammenfassungen-am-mac-erstellen-10098969.html" method="post" id="user-login--2" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--3" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass--2" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--3"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/98969&amp;destination_error=node/98969" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/98969&amp;destination_error=node/98969" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Google?destination=node/98969&amp;destination_error=node/98969" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/98969&amp;destination_error=node/98969" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
<li class="last"><a href="/hybridauth/window/Twitter?destination=node/98969&amp;destination_error=node/98969" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/98969&amp;destination_error=node/98969" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-UdVSx_btz9LLnSe5al2vwE6BbEmxGkERdKqVfHTc1Hs" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>            </div>
            <div class="icons search"><span></span></div>
            <div class="icons share"><span></span></div>

            <div id="searchblock" class="dropdown">
                <form class="searchform" id="searchform">
                    <table><tr>
                            <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
                            <td class="submit"><input type="submit" value="Suchen" /></td>
                        </tr></table>
                </form>
            </div>
            <div id="shareblock" class="dropdown">
                <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>            </div>
        </div>

        <div class="socialmedias-wrapper">
            <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
        </div>

        <nav id="submenu">
            <span class="trends">TOPTHEMEN:</span>
            <ul class="links secondary-menu"><li class="menu-702 first"><a href="/thema/iphone-x" title="iPhone X: Alle Infos zum kommenden Apple-Smartphone 2017/2018">iPhone X</a></li>
<li class="menu-8860"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, Infos, Release und Preis">iPhone 8</a></li>
<li class="menu-7487"><a href="/thema/apple-watch-3" title="Apple Watch 3: News, Infos, Details und Tipps zur Apple Watch Series 3">Apple Watch 3</a></li>
<li class="menu-8078"><a href="/thema/ios-11" title="iOS 11 für iPhone und iPad: Alle Infos und Tipps ">iOS 11</a></li>
<li class="menu-8794"><a href="/thema/macos-high-sierra" title="macOS High Sierra: Info, Tipps und Tricks zu macOS 10.13">macOS High Sierra</a></li>
<li class="menu-7493"><a href="/thema/apple-tv-4k" title="Apple TV 4K: News, Infos, Details und Tipps zur neuen Apple-Set-top-Box">Apple TV 4K</a></li>
<li class="menu-8425"><a href="/thema/airpods" title="Apple AirPods: Alle Infos auf einen Blick">AirPods</a></li>
<li class="menu-8725 last"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
</ul><ul class="directmenu"><li class="trends">FOLGEN:</li><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="googleplus"><a rel="nofollow" title="Mac Life auf Google Plus" href="https://plus.google.com/+MacLifeDE/posts" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
        </nav>   


    </div>
</header>

<div class="overlay"></div>
        <div class="clearfix home-212" id="topteaserlist"><div class="grid-item home-212 item-0 big item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/apple-scheint-iphones-schlechtem-akku-langsamer-machen-10098852.html" title="Apple scheint iPhones mit schlechtem Akku langsamer zu machen"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_big/public/images/editors/2017_51/image-98852--1467848.jpeg?itok=wtv3sL_D" typeof="foaf:Image" alt="Apple scheint iPhones mit schlechtem Akku langsamer zu machen" /></figure><h2><span>Apple scheint iPhones mit schlechtem Akku langsamer zu machen</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="98852" data-url="http://www.maclife.de/news/apple-scheint-iphones-schlechtem-akku-langsamer-machen-10098852.html" data-title="Apple scheint iPhones mit schlechtem Akku langsamer zu machen"><span class="clock"></span><span class="date">18.12.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">21:33 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/apple-scheint-iphones-schlechtem-akku-langsamer-machen-10098852.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">54</span></div></div></div><div class="grid-item home-212 item-1 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/apple-liefert-iphone-x-jetzt-binnen-tagesfrist-apple-store-10098846.html" title="Apple liefert iPhone X jetzt binnen Tagesfrist im Apple Store aus"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2017_51/image-98846--1467683.jpeg?itok=H6umx6ar" typeof="foaf:Image" alt="Apple liefert iPhone X jetzt binnen Tagesfrist im Apple Store aus" /></figure><h2><span>Apple liefert iPhone X jetzt binnen Tagesfrist im Apple Store aus</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="98846" data-url="http://www.maclife.de/news/apple-liefert-iphone-x-jetzt-binnen-tagesfrist-apple-store-10098846.html" data-title="Apple liefert iPhone X jetzt binnen Tagesfrist im Apple Store aus"><span class="clock"></span><span class="date">18.12.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">21:03 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/apple-liefert-iphone-x-jetzt-binnen-tagesfrist-apple-store-10098846.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">7</span></div></div></div><div class="grid-item home-212 item-2 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/imac-pro-braucht-nicht-10098723.html" title="Wer den iMac Pro braucht und wer nicht"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2017_50/image-98723--1446035.jpg?itok=PkMLk3Fo" typeof="foaf:Image" alt="Wer den iMac Pro braucht und wer nicht" /><span class="involved_shortcode video"></span></figure><h2><span>Wer den iMac Pro braucht und wer nicht</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="98723" data-url="http://www.maclife.de/news/imac-pro-braucht-nicht-10098723.html" data-title="Wer den iMac Pro braucht und wer nicht"><span class="clock"></span><span class="date">15.12.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:08 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/imac-pro-braucht-nicht-10098723.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">72</span></div></div></div><div class="grid-item home-212 item-3 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /ratgeber/gelingen-familienfotos-bei-weihnachtsfeier-10098819.html" title="So gelingen Familienfotos bei der Weihnachtsfeier"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2017_51/image-98819--1466048.jpeg?itok=TB-Xu5D6" typeof="foaf:Image" alt="So gelingen Familienfotos bei der Weihnachtsfeier" /></figure><h2><span>So gelingen Familienfotos bei der Weihnachtsfeier</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="98819" data-url="http://www.maclife.de/ratgeber/gelingen-familienfotos-bei-weihnachtsfeier-10098819.html" data-title="So gelingen Familienfotos bei der Weihnachtsfeier"><span class="clock"></span><span class="date">18.12.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">14:22 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/gelingen-familienfotos-bei-weihnachtsfeier-10098819.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">5</span></div></div></div><div class="grid-item home-212 item-4 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /ratgeber/fotos-app-fuegen-einen-standort-ihren-bildern-am-mac-hinzu-10098858.html" title="Fotos-App: So fügen Sie einen Standort zu Ihren Bildern am Mac hinzu"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2017_51/image-98858--1471337.jpg?itok=mRjj43DM" typeof="foaf:Image" alt="Fotos-App: So fügen Sie einen Standort zu Ihren Bildern am Mac hinzu" /></figure><h2><span>Fotos-App: So fügen Sie einen Standort zu Ihren Bildern am Mac hinzu</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="98858" data-url="http://www.maclife.de/ratgeber/fotos-app-fuegen-einen-standort-ihren-bildern-am-mac-hinzu-10098858.html" data-title="Fotos-App: So fügen Sie einen Standort zu Ihren Bildern am Mac hinzu"><span class="clock"></span><span class="date">19.12.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">10:58 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/fotos-app-fuegen-einen-standort-ihren-bildern-am-mac-hinzu-10098858.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">2</span></div></div></div></div>    </div> 
</div>          </div>
    </div>
    <div id="container_banner">
        <div id="leaderboard">
            <div class="ad leaderboard" id="leaderboard-3"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-12154000" data-sizes="[728, 90]" data-dfp="maclife.de-artikel-leaderboard"  ></div><script>ShowAd('leaderboard-3', 3)</script></div></div>        </div>
        <div id="skyscraper">
            <div id="sky_fixed">
                <div class="ad skyscraper" id="skyscraper-4"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-12189600" data-sizes="[[120, 600],[160, 600],[200,600]]" data-dfp="maclife.de-artikel-sky"  ></div><script>ShowAd('skyscraper-4', 4)</script></div></div>            </div>           
        </div>
    </div>
</div>
<div class="ad layer" id="layer-5"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-12218700" data-sizes="[1, 1]" data-dfp="maclife.de-layer"  ></div><script>ShowAd('layer-5', 5)</script></div></div>

        <div id="fb-root" class="fb_module"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  jQuery.extend(Drupal.settings, {"fb":{"base_url":"http:\/\/www.maclife.de","ajax_event_url":"http:\/\/www.maclife.de\/fb\/ajax","is_anonymous":true,"fb_init_settings":{"xfbml":false,"status":false,"oauth":true,"cookie":true,"channelUrl":"http:\/\/www.maclife.de\/fb\/channel"},"test_login_status":true,"get_login_status":true,"controls":"","js_sdk_url":"http:\/\/connect.facebook.net\/en_US\/all.js"}});

if (typeof(FB) == 'undefined') {
  var e = document.createElement('script');
  e.async = true;
  e.src = Drupal.settings.fb.js_sdk_url;
  document.getElementById('fb-root').appendChild(e);
}


//--><!]]>

</script>
<!-- Error: Failed to render setting --><script type="text/javascript" src="http://maclife.de.intellitxt.com/intellitxt/front.asp?ipid=88060"></script>
<script type="text/javascript" src=""></script>
        
          <script type="text/javascript">
          <!--
          document.write("<img style=\"display:none;\" src=\"http://www.maclife.de/stats.php?type=2&id=98969&r=360311948\" width=\"1\" height=\"1\" border=\"0\" alt=\"\" />");
          //-->
          </script>
              </div></div>    </body>    
</html> 