<!DOCTYPE html>
<!-- 


                           ___           ___              __            
                          /\_ \    __  /'___\            /\ \           
  ___ ___      __      ___\//\ \  /\_\/\ \__/   __       \_\ \     __   
/' __` __`\  /'__`\   /'___\\ \ \ \/\ \ \ ,__\/'__`\     /'_` \  /'__`\ 
/\ \/\ \/\ \/\ \L\.\_/\ \__/ \_\ \_\ \ \ \ \_/\  __/  __/\ \L\ \/\  __/ 
\ \_\ \_\ \_\ \__/.\_\ \____\/\____\\ \_\ \_\\ \____\/\_\ \___,_\ \____\
 \/_/\/_/\/_/\/__/\/_/\/____/\/____/ \/_/\/_/ \/____/\/_/\/__,_ /\/____/
                                                                        
                                                                        

-->
<html class="no-js fixedheader" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de"  dir="ltr" xmlns:fb="http://ogp.me/ns/fb#">
    <head >
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KBQFR4K');</script>
<!-- End Google Tag Manager -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/instantarticles_dev.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE FORUM - RSS" href="http://www.maclife.de/rss/forum.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/news.xml" />
<meta name="googlebot" content="unavailable_after: 03-Oct-2017 01:01:47 CEST" />
<meta name="viewport" content="width=1080" />
<link rel="shortcut icon" href="http://www.maclife.de/media/maclife/icons/favicon.png" type="image/png" />
<meta name="description" content="Derzeit bekommen Sie auf eBay das iPhone 7 in der Farbe Jetblack mit 32 GB Speicher günstiger. Die Stückzahl ist allerdings begrenzt." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Jetblack,Stückzahl,Begrenzte,Deal,Hardware,Smartphones,iPhone" />
<link rel="canonical" href="http://www.maclife.de/news/iphone-7-jetblack-jetzt-guenstiger-kaufen-10096332.html" />
<meta property="og:url" content="http://www.maclife.de/news/iphone-7-jetblack-jetzt-guenstiger-kaufen-10096332.html" />
<meta property="og:site_name" content="Mac Life" />
<meta property="og:title" content="iPhone 7 in Jetblack jetzt günstiger kaufen | Mac Life" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Aktuell bekommen Sie auf eBay ein iPhone 7 in der Farbe „Jetblack“ günstiger. Als Verkäufer tritt Computer Universe auf. Das Smartphone wird mit 32 GB Speicher angeboten. Auch Apple bietet das Modell in dieser Variante mittlerweile an. Sie zahlen für das Smartphone nur 549 Euro. Bei Apple kostet das Gerät hingegen 629 Euro. Im Smartphone werkelt der A10 Fusion Prozessor. Das Retina-Display mit 4,7 Zoll Diagonale nutzt eine Auflösung von 1334 x 750 Pixel. Die rückseitige Kamera des Apple-Smartphones bietet 12 MP. Versandkosten fallen nicht an. Das Gerät hat explizit keinen SIM-Lock." />
<meta property="og:image" content="http://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2017_39/image-96332--1015922.jpg?itok=0w41-Vuo" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Mac_Life" />
<meta name="twitter:creator:id" content="18631869" />
<meta name="twitter:url" content="http://www.maclife.de/news/iphone-7-jetblack-jetzt-guenstiger-kaufen-10096332.html" />
<meta name="twitter:title" content="iPhone 7 in Jetblack jetzt günstiger kaufen | Mac Life" />
<meta name="twitter:description" content="Aktuell bekommen Sie auf eBay ein iPhone 7 in der Farbe „Jetblack“ günstiger. Als Verkäufer tritt Computer Universe auf. Das Smartphone wird mit 32 GB Speicher angeboten. Auch Apple bietet das Modell in dieser Variante mittlerweile an. Sie zahlen für das Smartphone nur 549 Euro. Bei Apple kostet das Gerät hingegen 629 Euro. Im Smartphone werkelt der A10 Fusion Prozessor. Das Retina-Display mit 4,7 Zoll Diagonale nutzt eine Auflösung von 1334 x 750 Pixel. Die rückseitige Kamera des Apple-Smartphones bietet 12 MP. Versandkosten fallen nicht an. Das Gerät hat explizit keinen SIM-Lock." />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:image" content="http://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2017_39/image-96332--1015922.jpg?itok=0w41-Vuo" />
<meta property="article:author" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:publisher" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:section" content="Hardware" />
<meta property="article:tag" content="Jetblack" />
<meta property="article:tag" content="Stückzahl" />
<meta property="article:tag" content="Begrenzte" />
<meta property="article:tag" content="Deal" />
<meta property="article:tag" content="Hardware" />
<meta property="article:tag" content="Smartphones" />
<meta property="article:tag" content="iPhone" />
<meta property="article:published_time" content="2017-09-28T18:01:53+02:00" />
<meta property="article:modified_time" content="2017-09-28T19:45:17+02:00" />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '693243717487234');
fbq('track', 'PageView');
fbq('track', 'ViewContent', {"content_type":"product","content_ids":"96332"});
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=693243717487234&ev=PageView&noscript=1' /></noscript>
<!-- End Facebook Pixel Code -->
        <title>iPhone 7 in Jetblack reduziert | Mac Life</title>  
        <style type="text/css" media="all">
@import url("http://www.maclife.de/sites/all/modules/fork/builder/css/builder_modal.css?ovqxms");
@import url("http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/app/shortcode_app.css?ovqxms");
@import url("http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/product/shortcode_product.css?ovqxms");
</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.url-textfield{display:none !important;}
.naMediaAd_wallpaper .leaderboard,.naMediaAd_WALLPAPER .leaderboard{position:absolute;right:-20px !important;}.naMediaAd_wallpaper #skyscraper,.naMediaAd_WALLPAPER #skyscraper{top:0px!important;}#ip_page_wrapper{margin:0 auto;}
.contentad{min-width:300px;}

/*]]>*/-->
</style>

<!--[if lte IE 7]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/all/themes/tao/ie.css?ovqxms");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/swiper.css?ovqxms");
</style>

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-8.css?ovqxms");
</style>
<![endif]-->

<!--[if lt IE 8]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-7.css?ovqxms");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("http://www.maclife.de/media/maclife/style_desktop.css?ovqxms");
</style>
   
        <link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600' rel='stylesheet' type='text/css'>

            <link rel="apple-touch-icon" sizes="57x57" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-152.png" />
<meta name="apple-mobile-web-app-title" content="Mac Life" />
<meta name="apple-itunes-app" content="app-id=1075865415, affiliate-data=10lLzo" />
<meta name="application-name" content="Mac Life" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-windows8.png" />
<meta name="msapplication-starturl" content="http://www.maclife.de" />
<meta name="msapplication-tooltip" content="Mac Life" />
	    <meta property="fb:pages" content="100535842197" />
            <script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="http://www.maclife.de/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.maclife.de/misc/drupal.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.button.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.mouse.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.draggable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.resizable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.dialog.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="http://www.maclife.de/misc/ajax.js?v=7.41"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/google_analytics_reports/google_analytics_reports/google_analytics_reports.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/fb/fb.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/google_cse/google_cse.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_common/js/push.min.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_common/js/tec_common.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_download/js/tec_download.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/modules/custom/tec_gallery/js/dropzone.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/modules/custom/tec_gallery/js/tec_gallery.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_newsletter/js/tec_newsletter.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/jquery.easing.1.3.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/jquery.booklet.latest.min.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/tec_pdfshop.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pushnotifications/js/tec_pushnotifications.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_socialmedia/js/tec_socialmedia.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_statistics/js/jquery.tablesorter.min.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_statistics/js/jquery.sharrre-tec.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_statistics/js/tec_statistics.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/linkit/js/linkit.js?v=7.3"></script>
<script type="text/javascript" src="http://www.maclife.de/media/maclife/languages/de_gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/authcache/authcache.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_fb_stream/tec_fb_stream.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/builder/js/builder_modal.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/libraries/colorbox/jquery.colorbox-min.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/colorbox/js/colorbox.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?ovqxms"></script>
<script type="text/javascript" src="https://www.google.com/jsapi"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/google_analytics/googleanalytics.js?ovqxms"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-826862-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(["_setDomainName", ".maclife.de"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_authcache/tec_authcache.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/libraries/jail/jail.js?ovqxms"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
lazyimage = "/sites/all/themes/tec/images/0.gif"
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
twitter_via = "Mac_Life"
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/misc/progress.js?v=7.41"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/swipe.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/klass.min.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/code.photoswipe.jquery-3.0.5.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/gallery.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/modules/filter/filter.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/ajax_comments/ajax_comments.js?ovqxms"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
                })();
            
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.modal.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.onclick.js?ovqxms"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.defineSlot('/3925219/maclife.de-artikel-billboard', [[900, 250],[970,250],[1040, 250]], 'div-gpt-ad-58706600').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-300x250-2', [300,250], 'div-gpt-ad-82070000').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-leaderboard', [728, 90], 'div-gpt-ad-89143800').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-sky', [[120, 600],[160, 600],[200,600]], 'div-gpt-ad-89179900').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-layer', [1, 1], 'div-gpt-ad-89209600').addService(googletag.pubads());

googletag.pubads().setTargeting("kategorie",["deal","hardware","smartphones","iphone"]);
googletag.pubads().setTargeting("position",["article"]);
googletag.pubads().setTargeting("nid",["96332"]);
googletag.pubads().setTargeting("age",["0"]);googletag.pubads().enableSyncRendering();googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="//s.adadapter.netzathleten-media.de/API-1.0/NA-828165-17/naMediaAd.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
naMediaAd.setValue("homesite", false);naMediaAd.setValue("forum", false);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adcodes ={"0":{"id":"billboard-0","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-58706600');<\/script>","active":1,"type":"billboard"},"1":{"id":"contentad-1","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-82070000');<\/script>","active":1,"type":"contentad"},"2":{"id":"leaderboard-2","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-89143800');<\/script>","active":1,"type":"leaderboard"},"3":{"id":"skyscraper-3","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-89179900');<\/script>","active":1,"type":"skyscraper"},"4":{"id":"layer-4","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-89209600');<\/script>","active":1,"type":"layer"}}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function ShowAd(id, data) { 
      if (jQuery('#' + id).is(':visible') && adcodes[data].active == 1) { 
          document.write(adcodes[data].code);
      }
  }
function DisableAdTyp(adtype) {   
      jQuery.each(adcodes, function( index, value ) { 
        if(value.type == adtype){
          adcodes[index].active = 0;
        }
      });
  }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adblock = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_common/js/adframe.js?ovqxms"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function () { if(adblock){jQuery("#adblockermsg").css("margin", "").html("<div class=\"block ga_exists\" data-ga_label=\"deaktiviert\" data-ga_action=\"exist\" data-ga_categorie=\"AdBlocker\">    <h3>AdBlocker eingeschaltet?</h3>    <div class=\"blk-content-wrapper\">        <p class=\"small\">Wie es scheint, haben Sie einen <b>AdBlocker</b> aktiviert. Sie würden uns sehr helfen, wenn Sie für maclife.de eine Ausnahme machen.</p>        <p class=\"small\"><b>Die Erklärung:</b> Werbung wird überwiegend pro Einblendung bezahlt. Diese Werbe-Einnahmen ermöglichen uns, Ihnen die Inhalte kostenlos anzubieten. Wenn Sie unsere Arbeit gern unterstützen möchten und Ihnen maclife.de gefällt, deaktivieren Sie bitte den AdBlocker auf unserer Seite.</p>        <p class=\"small\">Vielen Dank für Ihre Unterstützung!<br />Ihr Mac Life-Team</p>    </div></div>");} });
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/themes/tec/script.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/ajax_login.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/themes/tec/js/cookieconsent.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/themes/tec/core.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/maclife.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/menu.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/forms.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/modernizr.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/swiper.jquery.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.touchSwipe.min.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.validationEngine-de.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.validationEngine.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/alerts.js?ovqxms"></script>
<script type="text/javascript">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</script>
            
    </head>
    <body id="maclife" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-96332 node-type-article tao bot bot"  >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KBQFR4K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <div id="alertbox"></div> 
        <div id="ip_page_wrapper"><div id="ip_content_wrapper">                        <div id="slidemenu" class="hidemenu">

  <form class="searchform" style="padding-left: 10px;padding-right: 10px;padding-top: 10px;">
          <table><tbody><tr>
                <td class="text"><input type="text" class="validate[required,minSize[3]]" name="keyword" placeholder="Suchbegriff"></td>              
            </tr></tbody></table>
        </form>
   <a href="/thema"><h3>Top-Themen</h3></a>
  <ul class="links secondary-menu"><li class="menu-8078 first"><a href="/thema/ios-11" title="iOS 11 für iPhone und iPad: Alle Infos und Tipps ">iOS 11</a></li>
<li class="menu-8794"><a href="/thema/macos-high-sierra" title="macOS High Sierra: Info, Tipps und Tricks zu macOS 10.13">macOS High Sierra</a></li>
<li class="menu-8860"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, Infos, Release und Preis">iPhone 8</a></li>
<li class="menu-702"><a href="/thema/iphone-7" title="iPhone 7: Alle Infos zum kommenden Apple-Smartphone 2016/2017">iPhone 7</a></li>
<li class="menu-7487"><a href="/thema/apple-watch-3" title="Apple Watch 3: News, Infos, Details und Tipps zur Apple Watch Series 3">Apple Watch 3</a></li>
<li class="menu-7493"><a href="/thema/apple-tv-4k" title="Apple TV 4K: News, Infos, Details und Tipps zur neuen Apple-Set-top-Box">Apple TV 4K</a></li>
<li class="menu-8425"><a href="/thema/airpods" title="Apple AirPods: Alle Infos auf einen Blick">AirPods</a></li>
<li class="menu-8725 last"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
</ul>  
   
     <h3>Themen</h3>
  <ul class="menu"><li class="first leaf"><a href="/newsticker" title="">Newsticker</a></li>
<li class="expanded"><a href="/thema/mac" title="">Mac</a><ul class="menu"><li class="first leaf"><a href="/thema/macos-high-sierra" title="macOS High Sierra: News, Tipps und Infos zu macOS 10.13">macOS High Sierra</a></li>
<li class="leaf"><a href="/thema/macos-sierra" title="">macOS Sierra</a></li>
<li class="leaf"><a href="/thema/macbook-pro" title="">MacBook Pro</a></li>
<li class="last leaf"><a href="/thema/imac" title="">iMac</a></li>
</ul></li>
<li class="expanded"><a href="/thema/iphone" title="">iPhone</a><ul class="menu"><li class="first leaf"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, News, Tipps und Infos zu Apples neuem Smartphone 2017">iPhone 8</a></li>
<li class="leaf"><a href="/thema/iphone-7">iPhone 7</a></li>
<li class="leaf"><a href="/thema/ios-11" title="iOS 11: News, Tipps und Tricks zu Apples neuem Smartphone-OS 2017">iOS 11</a></li>
<li class="last leaf"><a href="/thema/ios-10" title="">iOS 10</a></li>
</ul></li>
<li class="expanded"><a href="/thema/ipad" title="">iPad</a><ul class="menu"><li class="first leaf"><a href="/thema/ipad-pro">iPad Pro</a></li>
<li class="leaf"><a href="/thema/ipad-air" title="">iPad Air</a></li>
<li class="leaf"><a href="/thema/ipad-mini" title="">iPad mini</a></li>
<li class="last leaf"><a href="/thema/ios-10" title="">iOS 10</a></li>
</ul></li>
<li class="expanded"><a href="/thema/apps" title="">Apps</a><ul class="menu"><li class="first leaf"><a href="/thema/apple-tv-4">Apple TV 4</a></li>
<li class="last leaf"><a href="/thema/app-store" title="">App Store</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tests" title="">Tests</a><ul class="menu"><li class="first leaf"><a href="/thema/tests-mac">Tests: Mac</a></li>
<li class="leaf"><a href="/thema/tests-iphone">Tests: iPhone</a></li>
<li class="last leaf"><a href="/thema/tests-ipad">Tests: iPad</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tipps" title="">Tipps</a><ul class="menu"><li class="first leaf"><a href="/thema/os-x-el-capitan" title="Tipps zu OS X El Capitan">OS X El Capitan 10.11</a></li>
<li class="leaf"><a href="/thema/macos-sierra" title="Tipps rund um macOS Sierra">macOS Sierra 10.12 </a></li>
<li class="leaf"><a href="/thema/ios-9" title="">iOS 9</a></li>
<li class="last leaf"><a href="/thema/ios-1%C3%9F" title="">iOS 10</a></li>
</ul></li>
<li class="leaf"><a href="/thema/deals">Deals</a></li>
<li class="expanded"><a href="/service/pdf-shop" title="">ML-Shop</a><ul class="menu"><li class="first leaf"><a href="/service/pdf-shop/apple-magazine" title="">Apple Magazine</a></li>
<li class="leaf"><a href="/service/pdf-shop/beat-magazine" title="">Beat Magazine</a></li>
<li class="last leaf"><a href="/service/pdf-shop/foto-magazine" title="">Foto Magazine</a></li>
</ul></li>
<li class="last expanded"><a href="/forum" title="">Forum</a><ul class="menu"><li class="first leaf"><a href="/forum/viewforum.php?f=16" title="">Mac OS X &amp; Classic</a></li>
<li class="leaf"><a href="/forum/viewforum.php?f=6" title="">Netzwerk &amp; Internet</a></li>
<li class="last leaf"><a href="/forum/viewforum.php?f=15" title="">Generelles</a></li>
</ul></li>
</ul>
 

  <h3>Service</h3>
  <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="http://www.maclife.de/datenschutz" title="">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul></div>

<div id="container">
    <div id="container_content">
        
<header id="header">
    <div id="menu-wrapper">

        <div class="logo"  itemscope itemtype="http://schema.org/Organization">
            <a title="Mac Life" itemprop="url" href="http://www.maclife.de">
                <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
                            </a>

        </div>
        <div id="mainmenu_wrapper">
            <nav id="mainmenu">
                <div class="slidemenu_button"><span></span></div>
                <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/super-mario-run-sofort-neuer-spielwelt-iphone-ipad-10096329.html" title="Update ist da"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Update ist da" data-ga_value="96329"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_39/image-96329--1015445.jpg?itok=1F6duo-h" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Super Mario Run ab sofort mit neuer Spielwelt auf iPhone und iPad" /></figure><p>Super Mario Run ab sofort mit neuer Spielwelt auf iPhone und iPad</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/funktioniert-musikstreaming-radio-app-watchos-41-10096323.html" title="Neue Funktion im Betriebssystem"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neue Funktion im Betriebssystem" data-ga_value="96323"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_39/image-96323--1015211.jpg?itok=mAP9DPM2" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So funktioniert Musikstreaming und die Radio-App in watchOS 4.1" /></figure><p>So funktioniert Musikstreaming und die Radio-App in watchOS 4.1</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/deaktivieren-automatischen-wechsel-grafikmodi-beim-macbook-pro-10096275.html" title="GPU-Wechsel"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="GPU-Wechsel" data-ga_value="96275"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_39/image-96275--1012100.jpeg?itok=62WnGQJZ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So deaktivieren Sie den automatischen Wechsel der Grafikmodi beim MacBook Pro" /></figure><p>So deaktivieren Sie den automatischen Wechsel der Grafikmodi beim MacBook Pro</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/werden-ordner-finder-stets-nach-oben-sortiert-klappts-am-mac-10096272.html" title="Geordnet"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Geordnet" data-ga_value="96272"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_39/image-96272--1012040.jpg?itok=jWJsWNsA" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So werden Ordner im Finder stets nach oben sortiert - So klappt&#039;s am Mac" /></figure><p>So werden Ordner im Finder stets nach oben sortiert - So klappt's am Mac</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-beta-1-watchos-41-tvos-111-macos-high-sierra-10131-10096266.html" title="Entwickler-Futter"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Entwickler-Futter" data-ga_value="96266"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_39/image-96266--1009883.jpg?itok=V8u2eCZ1" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple mit Beta 1 von watchOS 4.1, tvOS 11.1 und macOS High Sierra 10.13.1" /></figure><p>Apple mit Beta 1 von watchOS 4.1, tvOS 11.1 und macOS High Sierra 10.13.1</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-high-sierra" title="macOS High Sierra">macOS High Sierra</a></li><li><a href="/thema/macos-sierra" title="macOS Sierra">macOS Sierra</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/2018-noch-groesseres-iphone-geruechte-um-lcd-display-mehr-6-zoll-diagonale-10096125.html" title="Nächstes Jahr noch ein Gerät?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Nächstes Jahr noch ein Gerät?" data-ga_value="96125"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_39/image-96125--998837.jpg?itok=Js-jCP54" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="2018 noch größeres iPhone? Gerüchte um LCD-Display mit mehr als 6 Zoll Diagonale" /></figure><p>2018 noch größeres iPhone? Gerüchte um LCD-Display mit mehr als 6 Zoll Diagonale</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/iphone-8-iphone-x-artwizz-zeigt-neues-zubehoer-10095816.html" title="iPhone"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="iPhone" data-ga_value="95816"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_37/image-95816--947216.jpg?itok=O8DdA7ho" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone 8 und iPhone X – Artwizz zeigt neues Zubehör" /></figure><p>iPhone 8 und iPhone X – Artwizz zeigt neues Zubehör</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/samsung-verkauft-viele-galaxy-note-8-nie-reicht-trotzdem-nicht-iphone-10095711.html" title="Widrige Verhältnisse"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Widrige Verhältnisse" data-ga_value="95711"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_37/image-95711--933719.jpg?itok=4wAgHbRy" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Samsung verkauft so viele Galaxy Note 8 wie nie und es reicht trotzdem nicht fürs iPhone" /></figure><p>Samsung verkauft so viele Galaxy Note 8 wie nie und es reicht trotzdem nicht fürs iPhone</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/analysten-sicher-selbst-wenn-nicht-wissen-iphone-gut-aufgestellt-10095696.html" title="Rosige Prognose"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Rosige Prognose" data-ga_value="95696"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_37/image-95696--933200.png?itok=5rNJxAdC" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Analysten sicher, selbst wenn sie es nicht wissen: iPhone gut aufgestellt" /></figure><p>Analysten sicher, selbst wenn sie es nicht wissen: iPhone gut aufgestellt</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/pebble-gruender-stellt-podcase-vor-schutzhuelle-iphone-airpods-10095543.html" title="Zubehör vorgestellt"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zubehör vorgestellt" data-ga_value="95543"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_36/image-95543--908867.png?itok=gXjhS0pf" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Pebble-Gründer stellt PodCase vor: Schutzhülle für iPhone + AirPods" /></figure><p>Pebble-Gründer stellt PodCase vor: Schutzhülle für iPhone + AirPods</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/iphone-8" title="iPhone 8">iPhone 8</a></li><li><a href="/thema/iphone-7" title="iPhone 7">iPhone 7</a></li><li><a href="/thema/ios-11" title="iOS 11">iOS 11</a></li><li><a href="/thema/ios-10" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/face-id-gesichtserkennung-ipad-ipod-touch-geplant-10095621.html" title="Überraschend"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Überraschend" data-ga_value="95621"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_37/image-95621--926411.jpg?itok=b77EPU97" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Face ID: Gesichtserkennung auch für iPad und iPod touch geplant?" /></figure><p>Face ID: Gesichtserkennung auch für iPad und iPod touch geplant?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-beim-fliegen-apple-tablet-luftfahrt-veraendert-10093746.html" title="Pegasus&#039; Pad"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Pegasus&#039; Pad" data-ga_value="93746"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_28/image-93746--621317.jpg?itok=MXUUGwaz" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das iPad beim Fliegen: Wie das Apple-Tablet die Luftfahrt verändert" /></figure><p>Das iPad beim Fliegen: Wie das Apple-Tablet die Luftfahrt verändert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/massiver-schutz-geht-neue-ipad-nicht-kaputt-10093194.html" title="Schutz vor Stürzen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Schutz vor Stürzen" data-ga_value="93194"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_26/image-93194--548162.jpg?itok=4ub-timr" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Massiver Schutz: So geht das neue iPad nicht kaputt" /></figure><p>Massiver Schutz: So geht das neue iPad nicht kaputt</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/unkaputtbare-bluetooth-keyboard-neue-ipad-10093107.html" title="Zagg"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zagg" data-ga_value="93107"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_25/image-93107--531812.png?itok=mjuqQkbH" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Unkaputtbares Bluetooth-Keyboard für das neue iPad" /></figure><p>Unkaputtbares Bluetooth-Keyboard für das neue iPad</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/test-ipad-pro-105-zoll-lte-mehr-ipad-kaum-moeglich-10093038.html" title="So gut ist das neue Apple-Tablet wirklich"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="So gut ist das neue Apple-Tablet wirklich" data-ga_value="93038"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_25/image-93038--525629.jpg?itok=DcjbOHKo" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Test: iPad Pro 10.5 Zoll mit LTE - Mehr iPad ist kaum möglich!" /></figure><p>Test: iPad Pro 10.5 Zoll mit LTE - Mehr iPad ist kaum möglich!</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li><li><a href="/thema/ios-10" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/apps" title="Apps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Apps">Apps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/kolumne-zeit-apps-vorbei-10090740.html" title="Manchmal geht man so ganz"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Manchmal geht man so ganz" data-ga_value="90740"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_14/image-90740--221990.jpg?itok=I5N0MyK4" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kolumne: Die Zeit der Apps ist vorbei" /></figure><p>Kolumne: Die Zeit der Apps ist vorbei</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/tinder-online-dating-dienst-bald-webseite-10090377.html" title="Sex"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sex" data-ga_value="90377"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_13/image-90377--182045.png?itok=o1rz49b3" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tinder Online: Dating-Dienst bald auch als Webseite" /></figure><p>Tinder Online: Dating-Dienst bald auch als Webseite</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-clips-einfachste-moeglichkeit-videos-schneiden-10090143.html" title="Software"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Software" data-ga_value="90143"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90143--175013.jpg?itok=hcfgTo5z" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apples Clips: Die einfachste Möglichkeit Videos zu schneiden" /></figure><p>Apples Clips: Die einfachste Möglichkeit Videos zu schneiden</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-swift-lern-app-gibt-jetzt-diesen-sprachen-10090137.html" title="Swift Playgrounds"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Swift Playgrounds" data-ga_value="90137"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90137--174953.jpg?itok=IfITbOSG" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch" /></figure><p>Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ios-11-wird-massensterben-apps-fuehren-10089957.html" title="Fehlende 64-Bit-Kompatibilität"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Fehlende 64-Bit-Kompatibilität" data-ga_value="89957"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_11/image-89957--173942.jpg?itok=Dflf6q9p" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iOS 11 wird zum Massensterben von Apps führen" /></figure><p>iOS 11 wird zum Massensterben von Apps führen</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/apple-tv-4" title="Apple TV 4">Apple TV 4</a></li><li><a href="/thema/app-store" title="App Store">App Store</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/minidrucker-iphone-ipad-mac-test-sofortbilder-post-polaroid-aera-10096218.html" title="Sofort! Bild! Kamera!"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sofort! Bild! Kamera!" data-ga_value="96218"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_39/image-96218--1007867.jpg?itok=LYse0fU2" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Minidrucker für iPhone, iPad und Mac im Test: Sofortbilder in der Post-Polaroid-Ära" /></figure><p>Minidrucker für iPhone, iPad und Mac im Test: Sofortbilder in der Post-Polaroid-Ära</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/logitech-craft-test-diese-tastatur-erfindet-rad-wortwoertlich-neu-10095846.html" title="Premium-Tastatur aus der Schweiz ausprobiert"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Premium-Tastatur aus der Schweiz ausprobiert" data-ga_value="95846"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_37/image-95846--947894.jpg?itok=m7YlGtLH" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Logitech Craft im Test: Diese Tastatur erfindet das Rad wortwörtlich neu" /></figure><p>Logitech Craft im Test: Diese Tastatur erfindet das Rad wortwörtlich neu</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/anki-cozmo-test-mehr-nur-spielzeug-10095702.html" title="iPhone-Roboter mit Charme"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="iPhone-Roboter mit Charme" data-ga_value="95702"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_37/image-95702--933587.jpg?itok=-I6xrKXB" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Anki Cozmo im Test: Mehr als nur ein Spielzeug?" /></figure><p>Anki Cozmo im Test: Mehr als nur ein Spielzeug?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/ifixit-pro-tech-toolkit-test-reparatur-mac-iphone-eigene-faust-10095195.html" title="Reparatur und Upgrades selbstgemacht"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Reparatur und Upgrades selbstgemacht" data-ga_value="95195"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_34/image-95195--854369.jpg?itok=ssbjUI91" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iFixit Pro Tech Toolkit im Test: Reparatur von Mac und iPhone auf eigene Faust" /></figure><p>iFixit Pro Tech Toolkit im Test: Reparatur von Mac und iPhone auf eigene Faust</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/sicherheitskameras-apple-anwender-eigene-zuhause-schuetzen-10094274.html" title="„Big Brother is watching you.“"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="„Big Brother is watching you.“" data-ga_value="94274"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94274--690104.jpg?itok=F63WjxV_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Sicherheitskameras für Apple-Anwender: Das eigene Zuhause schützen" /></figure><p>Sicherheitskameras für Apple-Anwender: Das eigene Zuhause schützen</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/exportieren-dokumente-pdf-am-mac-10096278.html" title="Export"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Export" data-ga_value="96278"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_39/image-96278--1012175.jpg?itok=2JZ9vBHV" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So exportieren Sie Dokumente als PDF am Mac" /></figure><p>So exportieren Sie Dokumente als PDF am Mac</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/deaktivieren-automatischen-wechsel-grafikmodi-beim-macbook-pro-10096275.html" title="GPU-Wechsel"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="GPU-Wechsel" data-ga_value="96275"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_39/image-96275--1012100.jpeg?itok=62WnGQJZ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So deaktivieren Sie den automatischen Wechsel der Grafikmodi beim MacBook Pro" /></figure><p>So deaktivieren Sie den automatischen Wechsel der Grafikmodi beim MacBook Pro</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/mobilfunk-5g-steht-um-netz-zukunft-10096170.html" title="Nächste Mobilfunkgeneration"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Nächste Mobilfunkgeneration" data-ga_value="96170"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_39/image-96170--1011041.png?itok=SGksckFi" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mobilfunk 5G: Wie steht es um das Netz der Zukunft?" /></figure><p>Mobilfunk 5G: Wie steht es um das Netz der Zukunft?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/werden-ordner-finder-stets-nach-oben-sortiert-klappts-am-mac-10096272.html" title="Geordnet"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Geordnet" data-ga_value="96272"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_39/image-96272--1012040.jpg?itok=jWJsWNsA" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So werden Ordner im Finder stets nach oben sortiert - So klappt&#039;s am Mac" /></figure><p>So werden Ordner im Finder stets nach oben sortiert - So klappt's am Mac</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/freie-bilder-freie-software-zur-falle-werden-koennen-10096167.html" title="Von Rechts wegen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Von Rechts wegen" data-ga_value="96167"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_39/image-96167--1002977.jpg?itok=GCZsi9fC" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Wie freie Bilder und freie Software zur Falle werden können" /></figure><p>Wie freie Bilder und freie Software zur Falle werden können</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/os-x-el-capitan" title="OS X El Capitan 10.11">OS X El Capitan 10.11</a></li><li><a href="/thema/macos-sierra" title="macOS Sierra 10.12 ">macOS Sierra 10.12 </a></li><li><a href="/thema/ios-9" title="iOS 9">iOS 9</a></li><li><a href="/thema/ios-1ß" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/iphone-7-jetblack-jetzt-guenstiger-kaufen-10096332.html" title="Begrenzte Stückzahl"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Begrenzte Stückzahl" data-ga_value="96332"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_39/image-96332--1015922.jpg?itok=fBKsMKnU" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone 7 in Jetblack jetzt günstiger kaufen" /></figure><p>iPhone 7 in Jetblack jetzt günstiger kaufen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/playstation-4-fifa-18-2tem-controller-14-tage-ps-plus-angebot-10096269.html" title="Bundle für Fußballfans"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Bundle für Fußballfans" data-ga_value="96269"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_39/image-96269--1009922.png?itok=s7YwBnk0" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="PlayStation 4 mit FIFA 18 + 2tem Controller und 14 Tage PS Plus im Angebot" /></figure><p>PlayStation 4 mit FIFA 18 + 2tem Controller und 14 Tage PS Plus im Angebot</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/aktion-bei-amazon-6-blu-rays-30-euro-10096176.html" title="Für den Videoabend"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Für den Videoabend" data-ga_value="96176"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_39/image-96176--1003223.png?itok=siWKrAG7" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Aktion bei Amazon: 6 Blu-rays für 30 Euro" /></figure><p>Aktion bei Amazon: 6 Blu-rays für 30 Euro</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/neue-parallels-desktop-gutschein-15-prozent-billiger-10095684.html" title="Jetzt sparen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Jetzt sparen" data-ga_value="95684"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_37/image-95684--932630.png?itok=hZHTRQTY" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das neue Parallels Desktop mit Gutschein 15 Prozent günstiger" /></figure><p>Das neue Parallels Desktop mit Gutschein 15 Prozent günstiger</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/nur-heute-homekit-kompatible-elgato-eve-energy-reduziert-10095531.html" title="Gadget günstiger"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Gadget günstiger" data-ga_value="95531"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_36/image-95531--908210.png?itok=R3-iapU_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Nur heute: HomeKit-kompatible Elgato Eve Energy reduziert" /></figure><p>Nur heute: HomeKit-kompatible Elgato Eve Energy reduziert</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/service/pdf-shop" title="ML-Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="ML-Shop">ML-Shop</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_pdfshop_mainmenu"><ul><li class="first"><a href="/service/pdf-shop/mac-life-102017-10095216.html" title="Mac Life 10/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-95216--860120.jpg?itok=Yd-7lw9w" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 10/2017" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphone-ipad-life-042017-10096014.html" title="iPhone & iPad Life 04/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-96014--978263.jpg?itok=WPy3Rhue" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 04/2017" /></figure></a></li><li class=""><a href="/service/pdf-shop/mac-life-wissen-042017-10094634.html" title="Mac Life Wissen 04/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-94634--752420.jpg?itok=NoFYpT6w" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life Wissen 04/2017" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphonebibel-022017-10091358.html" title="iPhoneBIBEL 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91358--299741.png?itok=Y-fob_Ey" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 02/2017" /></figure></a></li><li class="last"><a href="/service/pdf-shop/macbibel-022017-10091361.html" title="MacBIBEL 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91361--299756.png?itok=VZOd59SN" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBIBEL 02/2017" /></figure></a></li></ul></div><div class="themen empty"><ul><li><a href="/service/pdf-shop/apple-magazine" title="Apple Magazine">Apple Magazine</a></li><li><a href="/service/pdf-shop/beat-magazine" title="Beat Magazine">Beat Magazine</a></li><li><a href="/service/pdf-shop/foto-magazine" title="Foto Magazine">Foto Magazine</a></li><li><a href="/service/pdf-shop/galaxy" title="Galaxy">Galaxy</a></li><li><a href="/service/pdf-shop/test-magazine" title="Test Magazine">Test Magazine</a></li></ul><a class="appstore" href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank" title="Mac Life im Appstore"><img alt="Mac Life im Appstore" src="/sites/maclife.de/themes/maclife/images/icons/logo-appstore.png"></a></div></div></div></li><li><a class="ga_click" href="/forum" title="Forum" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Forum">Forum</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_forum_mainmenu"><h3>Aktuelle Themen im maclife.de-Forum</h3><ul><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-1191--144599.jpeg?itok=KU03kLvo" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=11&amp;t=78254" title="SSD in 2017er Macbook Pro wechselbar?"><p><span class="date">Do 28. Sep 2017, 16:44 Uhr von mac-christian</span><br /><span class="meta"><span class="counter" style="display:none;">1. </span>SSD in 2017er Macbook Pro wechselbar?</span><br /><span class="date">1 Antworten 16 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=78245" title="Macbook 13 2008 Lion installieren??"><p><span class="date">Do 28. Sep 2017, 08:14 Uhr von kevin-phillips_160274</span><br /><span class="meta"><span class="counter" style="display:none;">2. </span>Macbook 13 2008 Lion installieren??</span><br /><span class="date">5 Antworten 40 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=78251" title="Migrationsassistent &quot;Anderer Server ...&quot;"><p><span class="date">Mi 27. Sep 2017, 23:39 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">3. </span>Migrationsassistent &quot;Anderer Server ...&quot;</span><br /><span class="date">10 Antworten 63 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=78236" title="&quot;Sauberes&quot; High Sierra installieren ??"><p><span class="date">Mi 27. Sep 2017, 14:23 Uhr von limonetta_152024</span><br /><span class="meta"><span class="counter" style="display:none;">4. </span>&quot;Sauberes&quot; High Sierra installieren ??</span><br /><span class="date">22 Antworten 94 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-12012--82058.png?itok=fzGv5l-9" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=7&amp;t=78248" title="Neue Final Cut Pro-Version?"><p><span class="date">Mi 27. Sep 2017, 10:24 Uhr von MasterOfDesaster</span><br /><span class="meta"><span class="counter" style="display:none;">5. </span>Neue Final Cut Pro-Version?</span><br /><span class="date">2 Antworten 9 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-12012--82058.png?itok=fzGv5l-9" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=22&amp;t=78242" title="Kompass"><p><span class="date">Di 26. Sep 2017, 12:50 Uhr von MasterOfDesaster</span><br /><span class="meta"><span class="counter" style="display:none;">6. </span>Kompass</span><br /><span class="date">2 Antworten 17 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=78230" title="Kompatibilität der Adobe Programme mit high sierra"><p><span class="date">Mo 25. Sep 2017, 22:51 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">7. </span>Kompatibilität der Adobe Programme mit high sierra</span><br /><span class="date">12 Antworten 43 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-12012--82058.png?itok=fzGv5l-9" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=78239" title="Mac mini als Streaming-Client?"><p><span class="date">Mo 25. Sep 2017, 22:21 Uhr von MasterOfDesaster</span><br /><span class="meta"><span class="counter" style="display:none;">8. </span>Mac mini als Streaming-Client?</span><br /><span class="date">1 Antworten 11 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=11&amp;t=78227" title="PC gegen MacBook eintauschen?"><p><span class="date">So 24. Sep 2017, 22:35 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">9. </span>PC gegen MacBook eintauschen?</span><br /><span class="date">1 Antworten 14 mal gelesen</span></p></a></li></ul></div><div class="themen last"><ul><li><a href="/forum/viewforum.php?f=16" title="Mac OS X & Classic">Mac OS X & Classic</a></li><li><a href="/forum/viewforum.php?f=6" title="Netzwerk & Internet">Netzwerk & Internet</a></li><li><a href="/forum/viewforum.php?f=15" title="Generelles">Generelles</a></li></ul><ul class="stats"><li>Beiträge insgesamt: 943873</li><li>Themen insgesamt: 72192</li><li>Mitglieder insgesamt: 64920</li></ul>&nbsp;</div></div></div></li></ul>            </nav>
            <a title="Mac Life" href="http://www.maclife.de">
                <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
            </a>
            <div class="icons user ">
                <span></span>        
                
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/news/iphone-7-jetblack-jetzt-guenstiger-kaufen-10096332.html" method="post" id="user-login" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--2" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/96332&amp;destination_error=node/96332" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/96332&amp;destination_error=node/96332" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Google?destination=node/96332&amp;destination_error=node/96332" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/96332&amp;destination_error=node/96332" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
<li class="last"><a href="/hybridauth/window/Twitter?destination=node/96332&amp;destination_error=node/96332" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/96332&amp;destination_error=node/96332" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-3n8KJaMXFxb6gRpBDYYAWTgJ9N6mfZz3XynuLeafpV8" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>            </div>
            <div class="icons search"><span></span></div>
            <div class="icons share"><span></span></div>

            <div id="searchblock" class="dropdown">
                <form class="searchform" id="searchform">
                    <table><tr>
                            <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
                            <td class="submit"><input type="submit" value="Suchen" /></td>
                        </tr></table>
                </form>
            </div>
            <div id="shareblock" class="dropdown">
                <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>            </div>
        </div>

        <div class="socialmedias-wrapper">
            <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
        </div>

        <nav id="submenu">
            <span class="trends">TOPTHEMEN:</span>
            <ul class="links secondary-menu"><li class="menu-8078 first"><a href="/thema/ios-11" title="iOS 11 für iPhone und iPad: Alle Infos und Tipps ">iOS 11</a></li>
<li class="menu-8794"><a href="/thema/macos-high-sierra" title="macOS High Sierra: Info, Tipps und Tricks zu macOS 10.13">macOS High Sierra</a></li>
<li class="menu-8860"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, Infos, Release und Preis">iPhone 8</a></li>
<li class="menu-702"><a href="/thema/iphone-7" title="iPhone 7: Alle Infos zum kommenden Apple-Smartphone 2016/2017">iPhone 7</a></li>
<li class="menu-7487"><a href="/thema/apple-watch-3" title="Apple Watch 3: News, Infos, Details und Tipps zur Apple Watch Series 3">Apple Watch 3</a></li>
<li class="menu-7493"><a href="/thema/apple-tv-4k" title="Apple TV 4K: News, Infos, Details und Tipps zur neuen Apple-Set-top-Box">Apple TV 4K</a></li>
<li class="menu-8425"><a href="/thema/airpods" title="Apple AirPods: Alle Infos auf einen Blick">AirPods</a></li>
<li class="menu-8725 last"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
</ul><ul class="directmenu"><li class="trends">FOLGEN:</li><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="googleplus"><a rel="nofollow" title="Mac Life auf Google Plus" href="https://plus.google.com/+MacLifeDE/posts" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
        </nav>   


    </div>
</header>



        <div id="main-wrapper" class="page"> 
             
              <div id="billboard" style="margin-top:10px;"><div class="ad billboard" id="billboard-0"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-58706600" data-sizes="[[900, 250],[970,250],[1040, 250]]" data-dfp="maclife.de-artikel-billboard"  ></div><script>ShowAd('billboard-0', 0)</script></div></div> </div> 
                        <div id="wrapper" > 
                
                <div id="column_wrapper"> 
                    <div id="column_box">  
                        <section id='main-content' class='main-content clearfix'>
                            <div class="column_content">

                                                                <aside class="blk-wrapper">
<article itemscope itemtype="http://schema.org/TechArticle" id="article-96332" class="node nointelliTXT" > 

        <header>
        <a name="head"></a>
        <h2 class="subhead">Begrenzte Stückzahl</h2><span class="typ deals ">Deals</span><h1 itemprop="headline">iPhone 7 in Jetblack jetzt günstiger kaufen</h1>    

    </header>

    <div class="article_wrapper intellitxt"><a name="teaser"></a><div class="meta mobile"><div class="authorbox additionalinfo"><a rel="author"  href="/profile/alexander-trust"><img  class="authorimage" alt="Alexander Trust" src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/autoren/image-14374--137863.jpg?itok=FB09SvN1" /></a><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/alexander-trust">Alexander Trust</a><br /><span class="clock"></span><div itemprop="datePublished" content="2017-09-28">28.09.2017 - 18:01 Uhr</div></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_0" data-title="Teilen auf Facebook" data-nid="96332"><div href="#" class="count">4</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_0" data-title="Teilen auf Google Plus" data-nid="96332"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_0" data-title="Teilen auf Twitter" data-nid="96332"><div href="#" class="count">0</div></div></li></ul></div></div><p>Aktuell bekommen Sie auf eBay ein iPhone 7 in der Farbe „Jetblack“ günstiger. Als Verkäufer tritt Computer Universe auf. Das Smartphone wird mit 32 GB Speicher angeboten. Auch Apple bietet das Modell in dieser Variante mittlerweile an. Sie zahlen für das Smartphone nur 549 Euro. Bei Apple kostet das Gerät hingegen 629 Euro. Im Smartphone werkelt der A10 Fusion Prozessor. Das Retina-Display mit 4,7 Zoll Diagonale nutzt eine Auflösung von 1334 x 750 Pixel. Die rückseitige Kamera des Apple-Smartphones bietet 12 MP. Versandkosten fallen nicht an. Das Gerät hat explizit keinen SIM-Lock.</p><div class="meta desktop"><div class="authorbox additionalinfo"><a rel="author"  href="/profile/alexander-trust"><img  class="authorimage" alt="Alexander Trust" src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/autoren/image-14374--137863.jpg?itok=FB09SvN1" /></a><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/alexander-trust">Alexander Trust</a><br /><span class="clock"></span><div itemprop="datePublished" content="2017-09-28">28.09.2017 - 18:01 Uhr</div></div></div><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_1" data-title="Teilen auf Facebook" data-nid="96332"><div href="#" class="count">4</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_1" data-title="Teilen auf Google Plus" data-nid="96332"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_1" data-title="Teilen auf Twitter" data-nid="96332"><div href="#" class="count">0</div></div></li></ul></div></div><div class="gallery" data-key="0" data-startslide="0" data-entity="96332"><div id="gallery_0_swipe" class="autosize gallery_swipe"><ul id="gallery_0"><li style="display: table-cell;width: 690px;"><figure><a class="zoom" title="iPhone 7 in Jetblack" href="http://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2017_39/image-96332--1015922.jpg?itok=2twYtTIa"></a><span class="fullscreen lupe" title="iPhone 7 in Jetblack" data-key="0"><div class="img-wrapper"><img class="image_0" itemprop="image" style="max-width:690px; max-height:518px"  alt="iPhone 7 in Jetblack" src="http://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2017_39/image-96332--1015922.jpg?itok=2OBTYA-E" /></div></span><figcaption class="nointelliTXT">iPhone 7 in Jetblack <span>(Bild: Apple)</span></figcaption></figure></li></ul><div class="gallery_control"><div class="gallery_control_keywrapper"><span data-key="0" class="fullscreen lupe"></span></div></div></div></div><a name="body"></a><p><strong>Zum Angebot: <a href="https://rover.ebay.com/rover/1/707-53477-19255-0/1?icep_id=114&amp;ipn=icep&amp;toolid=20004&amp;campid=5337999614&amp;mpre=http%3A%2F%2Fwww.ebay.de%2Fitm%2FApple-iPhone-7-32-GB-Smartphone-ohne-Vertrag-SIMlock-schwarz-glaenzend-%2F322772762167">iPhone 7 in Jetblack jetzt günstiger kaufen</a>.</strong></p><p><div class="inlinebox">  <h4>Eckdaten zum iPhone 7</h4>  <div class="inlineboxwrapper">        <ul><li>Prozessor: A10 Fusion</li><li>Flashspeicher: 32 GB</li><li>Kamera: 12 MP</li><li>Display: 4,7 Zoll</li><li>Auflösung: 1334 x 750 Pixel</li><li>Farbe: Jetblack</li></ul>  </div></div></p><ul></ul><div class="ad contentad" id="contentad-1"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-82070000" data-sizes="[300,250]" data-dfp="maclife.de-artikel-300x250-2"  ></div><script>ShowAd('contentad-1', 1)</script></div></div></div><div class="meta"><ul class="share links"><li class="intro">Diesen Artikel...</li><li class="print"><a href="/news/iphone-7-jetblack-jetzt-guenstiger-kaufen-10096332.html?view=print" rel="nofollow">Drucken</a></li><li class="recommend"><a href="/news/iphone-7-jetblack-jetzt-guenstiger-kaufen-10096332.html?view=mail" rel="nofollow">Empfehlen</a></li></ul><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_3" data-title="Teilen auf Facebook" data-nid="96332"><div href="#" class="count">4</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_3" data-title="Teilen auf Google Plus" data-nid="96332"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_3" data-title="Teilen auf Twitter" data-nid="96332"><div href="#" class="count">0</div></div></li></ul></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_4" data-title="Teilen auf Facebook" data-nid="96332"><div href="#" class="count">4</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_4" data-title="Teilen auf Google Plus" data-nid="96332"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_4" data-title="Teilen auf Twitter" data-nid="96332"><div href="#" class="count">0</div></div></li></ul></div><h4>Mehr zu diesen Themen:</h4><ul class="taglist"><li><a href="/thema/deal">Deal</a></li></ul><div class="nextprev_wrapper single"><div class="prev_wrapper "><a title="Super Mario Run ab sofort mit neuer Spielwelt auf iPhone und iPad" class="prevnext" href="/news/super-mario-run-sofort-neuer-spielwelt-iphone-ipad-10096329.html" id="prev_article"><span>Vorheriger Artikel</span><h3>Super Mario Run ab sofort mit neuer Spielwelt auf iPhone und iPad</h3><span class="prevarrow"></span></a></div><div class="next_wrapper empty"></div></div><div style="margin-top: 50px;"><a href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"><img src="/sites/all/modules/custom/tec_socialmedia/images/whatsapp/banner/690.jpg" alt="WhatsApp Newsletter" /></a></div> 

</article>


<section>
<div id="comments" class="comment-wrapper clearfix nointelliTXT"> 
    <h3>Ihre Meinung? Diskutieren Sie mit!</h3>
    <p>Hier können Sie ihre Meinung zum Artikel "iPhone 7 in Jetblack jetzt günstiger kaufen" äußern. Melden Sie sich hierfür mit ihrem maclife.de-Account an oder füllen sie die untenstehenden Felder aus.</p>
    <div id="comment-wrapper-nid-96332"><div class="ajax-comment-wrapper" id="comment-wrapper-250592"><a id="comment-250592"></a>

<div class="comment_wrapper">
    <div class="avatar"><img src="/sites/all/themes/tec/images/default-avatar.png" width="50" alt="" /></div>
    <div class='comment comment-by-anonymous clearfix clearfix'  about="/comment/250592#comment-250592" typeof="sioc:Post sioct:Comment">
                  <div class='comment-submitted clearfix'>
              <span property="dc:date dc:created" content="2017-09-28T19:22:09+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="name">und Was soll es kosten? <span class="spacer"> |&nbsp;</span></span><span class="clock"></span><span>28.09.2017 - 19:22 Uhr</span></span>          </div>
                          <div  class="comment-content clearfix"><span rel="sioc:reply_of" resource="/news/iphone-7-jetblack-jetzt-guenstiger-kaufen-10096332.html" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Sehr toller Artikel. Nicht mal den Preis des Gerätes habt ihr in den Text bekommen. Hauptsache die Leute klicken DIN Link damit ihr Geld verdient ... Maclife war früher einfach besser und mit sinnvollen Artikeln. Heutzutage gefühlt mehr Werbung als Inhalt.</p>
</div></div></div></div>
                          <div class='comment-links clearfix'><ul class="links inline"><li class="comment-reply first last"><a href="/ajax_comments/reply/96332/250592" class="use-ajax ajax-comment-reply" id="reply-250592">Antworten</a></li>
</ul></div>
            </div>
</div>

<div class="ajax-comment-wrapper indented" id="comment-wrapper-250595"><a id="comment-250595"></a>

<div class="comment_wrapper">
    <div class="avatar"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-113851--116884.jpg?itok=SsEVUvqL" width="50" alt="" /></div>
    <div class='comment comment-by-node-author clearfix clearfix'  about="/comment/250595#comment-250595" typeof="sioc:Post sioct:Comment">
                  <div class='comment-submitted clearfix'>
              <span property="dc:date dc:created" content="2017-09-28T19:47:38+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="name">Alexander Trust<span class="spacer"> |&nbsp;</span></span><span class="clock"></span><span>28.09.2017 - 19:47 Uhr</span></span>          </div>
                          <div  class="comment-content clearfix"><span rel="sioc:reply_of" resource="/news/iphone-7-jetblack-jetzt-guenstiger-kaufen-10096332.html" class="rdf-meta element-hidden"></span><span rel="sioc:reply_of" resource="/comment/250592#comment-250592" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Sehr schwacher Kommentar. Wir haben natürlich den Preis mit Absicht vergessen #nicht. Den Preis hab ich jetzt hinzugefügt. Aber wenn‘s Recht ist, werd ich mich jetzt nicht noch bedanken.</p>
</div></div></div></div>
                          <div class='comment-links clearfix'><ul class="links inline"><li class="comment-reply first last"><a href="/ajax_comments/reply/96332/250595" class="use-ajax ajax-comment-reply" id="reply-250595">Antworten</a></li>
</ul></div>
            </div>
</div>

</div></div></div>    <div class="comment-form-wrapper"><form class="comment-form user-info-from-cookie" action="/comment/reply/96332" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihr Name *" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label class="element-invisible" for="edit-mail">Ihre E-Mail-Adresse <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihre E-Mail-Adresse. (wird nicht veröffentlicht) *" class="no-nl-switch form-text required" type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" placeholder="Kommentieren Sie hier." name="comment_body[und][0][value]" id="edit-comment-body-und-0-value" cols="60" rows="5"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-qtSico7NQYPkX2PvbAQTlwHZD7C3DLIW-xgMXhp1wg4" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="form-item form-type-checkbox form-item-newsletter">
 <input type="checkbox" id="edit-newsletter" name="newsletter" value="1" class="form-checkbox" />  <label class="option" for="edit-newsletter">Ich möchte den Mac Life-Newsletter erhalten (Abmeldung jederzeit möglich). </label>

</div>
<div class="hybridauth-widget-wrapper"><div class="item-list"><h3>oder anmelden mit...</h3><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/96332&amp;destination_error=node/96332" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/96332&amp;destination_error=node/96332" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Google?destination=node/96332&amp;destination_error=node/96332" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/96332&amp;destination_error=node/96332" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
<li class="last"><a href="/hybridauth/window/Twitter?destination=node/96332&amp;destination_error=node/96332" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/96332&amp;destination_error=node/96332" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
</ul></div></div><div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Kommentar senden" class="form-submit" /></div></div></form></div><div style="clear:both;"></div></div></section></aside><aside class="blk-wrapper">
<div class="recommend articles block">
  <h3>Empfohlene Artikel</h3>  <div class="blk-content-wrapper">
    <ul>
      <li class="item_1_3"><article class="tec_block_teaser"><a href="/news/diese-ios-11-features-kennen-bestimmt-noch-nicht-10092714.html" title="Versteckt | Diese iOS 11-Features kennen Sie bestimmt noch nicht" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Diese iOS 11-Features kennen Sie bestimmt noch nicht" data-ga_value="92714"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2017_24/image-92714--491867.jpg?itok=YejU4d0Y" typeof="foaf:Image" alt="Diese iOS 11-Features kennen Sie bestimmt noch nicht" /></div></figure><h4>Diese iOS 11-Features kennen Sie bestimmt noch nicht</h4></a><div class="share_wrapper" data-nid="92714" data-url="http://www.maclife.de/news/diese-ios-11-features-kennen-bestimmt-noch-nicht-10092714.html" data-title="Diese iOS 11-Features kennen Sie bestimmt noch nicht"><span class="clock"></span><span class="date">15.06.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:17 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/diese-ios-11-features-kennen-bestimmt-noch-nicht-10092714.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">239</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/news/22-mal-handgemachtes-iphone-huellen-taschen-mehr-10084161.html" title="Mehr Individualität | 22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr" data-ga_value="84161"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_43/image-84161--158255.jpeg?itok=HZLB4872" typeof="foaf:Image" alt="22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr" /></div></figure><h4>22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr</h4></a><div class="share_wrapper" data-nid="84161" data-url="http://www.maclife.de/news/22-mal-handgemachtes-iphone-huellen-taschen-mehr-10084161.html" data-title="22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr"><span class="clock"></span><span class="date">26.10.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">20:49 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/22-mal-handgemachtes-iphone-huellen-taschen-mehr-10084161.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">96</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/ratgeber/22-iphone-tricks-nicht-jeder-kennt-10086003.html" title="Tipps &amp; Tricks | 22 iPhone-Tricks, die nicht jeder kennt" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="22 iPhone-Tricks, die nicht jeder kennt" data-ga_value="86003"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_48/image-86003--162677.jpg?itok=ZeODv1QG" typeof="foaf:Image" alt="22 iPhone-Tricks, die nicht jeder kennt" /></div></figure><h4>22 iPhone-Tricks, die nicht jeder kennt</h4></a><div class="share_wrapper" data-nid="86003" data-url="http://www.maclife.de/ratgeber/22-iphone-tricks-nicht-jeder-kennt-10086003.html" data-title="22 iPhone-Tricks, die nicht jeder kennt"><span class="clock"></span><span class="date">30.11.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:33 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/22-iphone-tricks-nicht-jeder-kennt-10086003.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">160</span></div></div></article></li><li class="item_1_3"><article class="tec_block_teaser"><a href="/news/22-abgefahrene-macbook-sticker-10074191.html" title="Die besten Decals für dein Apple-Notebook | 22 abgefahrene MacBook-Sticker" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="22 abgefahrene MacBook-Sticker" data-ga_value="74191"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_42/image-74191--157985.jpg?itok=tLGxp6Tx" typeof="foaf:Image" alt="22 abgefahrene MacBook-Sticker" /></div></figure><h4>22 abgefahrene MacBook-Sticker</h4></a><div class="share_wrapper" data-nid="74191" data-url="http://www.maclife.de/news/22-abgefahrene-macbook-sticker-10074191.html" data-title="22 abgefahrene MacBook-Sticker"><span class="clock"></span><span class="date">21.01.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">17:33 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/22-abgefahrene-macbook-sticker-10074191.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">1381</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/ratgeber/22-besten-spiele-mac-10075139.html" title="OS-X-Games: Klassiker und Toptitel | Die 22 besten Spiele für den Mac" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Die 22 besten Spiele für den Mac" data-ga_value="75139"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_49/image-75139--163772.jpg?itok=C7SztlMq" typeof="foaf:Image" alt="Die 22 besten Spiele für den Mac" /></div></figure><h4>Die 22 besten Spiele für den Mac</h4></a><div class="share_wrapper" data-nid="75139" data-url="http://www.maclife.de/ratgeber/22-besten-spiele-mac-10075139.html" data-title="Die 22 besten Spiele für den Mac"><span class="clock"></span><span class="date">24.08.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:56 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/22-besten-spiele-mac-10075139.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">521</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/news/22-lustigsten-wlan-namen-10075289.html" title="SSIDs von kurios bis witzig | Die 22 lustigsten WLAN-Namen" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Die 22 lustigsten WLAN-Namen" data-ga_value="75289"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_08/image-75289--130120.png?itok=W8jR-20B" typeof="foaf:Image" alt="Die 22 lustigsten WLAN-Namen" /></div></figure><h4>Die 22 lustigsten WLAN-Namen</h4></a><div class="share_wrapper" data-nid="75289" data-url="http://www.maclife.de/news/22-lustigsten-wlan-namen-10075289.html" data-title="Die 22 lustigsten WLAN-Namen"><span class="clock"></span><span class="date">14.03.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:31 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/22-lustigsten-wlan-namen-10075289.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">492</span></div></div></article></li>    </ul>
  </div>
</div>



</aside><aside class="blk-wrapper blk-wrapper-adserverblock-plista">

<div class="ad " id=""><div class="innerad"><div id="plista_widget_belowArticle"></div><script type="text/javascript" src="http://static.plista.com/maclife.de_v1.js"></script><script type="text/javascript">PLISTA.items.push({"objectid":"96332","title":"iPhone 7 in Jetblack jetzt g\u00fcnstiger kaufen","text":"<p>Aktuell bekommen Sie auf eBay ein iPhone 7 in der Farbe \u201eJetblack\u201c g\u00fcnstiger. Als Verk\u00e4ufer tritt Computer Universe auf. Das Smartphone wird mit 32 GB Speicher angeboten. Auch Apple bietet das Modell in dieser Variante mittlerweile an. Sie zahlen f\u00fcr das Smartphone nur 549 Euro. Bei Apple kostet das Ger\u00e4t hingegen 629 Euro. Im Smartphone werkelt der A10 Fusion Prozessor. Das Retina-Display mit 4,7 Zoll Diagonale nutzt eine Aufl\u00f6sung von 1334 x 750 Pixel. Die r\u00fcckseitige Kamera des Apple-Smartphones bietet 12 MP. Versandkosten fallen nicht an. Das Ger\u00e4t hat explizit keinen SIM-Lock.<\/p>","url":"http:\/\/www.maclife.de\/\/news\/iphone-7-jetblack-jetzt-guenstiger-kaufen-10096332.html","img":"http:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_plista\/public\/images\/editors\/2017_39\/image-96332--1015922.jpg?itok=P4ZQhEtb","category":"news","created_at":"1506614513"});PLISTA.partner.init();</script></div></div></aside>                            </div>
                        </section>   
                                                <section id='sidebar' class='clearfix'><div class="column_content"><aside class="blk-wrapper blk-wrapper-planet-of-tech">
<div class="entity entity-bean bean-linked-image-block clearfix">
<!--  <div class="content">
      </div>-->
</div>
<div class="blk-content-wrapper blk-content-wrapper-linked-image"><a class="linked-image-block" href="http://www.planetoftech.de" target="_blank" data-title="planet of tech"><img src="http://www.maclife.de/media/maclife/blocks/logo_pot_100.png" /></a></div></aside><aside class="blk-wrapper">
<div id="adblockermsg" style="margin: 0px;"></div></aside><aside class="blk-wrapper blk-wrapper-der-ios-9-morning-tipp">
<div class="entity entity-bean bean-linked-image-block clearfix">
<!--  <div class="content">
      </div>-->
</div>
<div class="blk-content-wrapper blk-content-wrapper-linked-image"><a class="linked-image-block" href="/morningtipp" target="_blank" data-title="Der iOS 10 Morning-Tipp"><img src="http://www.maclife.de/media/maclife/blocks/ios10-300x250.jpg" /></a></div></aside><aside class="blk-wrapper blk-wrapper-adsense300x250-2">

<div class="ad contentad" id=""><div class="innerad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- maclife.de Artikelseite-1 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5365337495719579"
     data-ad-slot="7133647451"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><aside class="blk-wrapper">
<h3>Thema im Zeitverlauf</h3>
<div class="blk-content-wrapper">
    <ul class="block timeline">
        <li class="current"><a href="/news/iphone-7-jetblack-jetzt-guenstiger-kaufen-10096332.html" title="Begrenzte Stückzahl | iPhone 7 in Jetblack jetzt günstiger kaufen" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="iPhone 7 in Jetblack jetzt günstiger kaufen" data-ga_value="96332"><time datetime="2017-09-28T18:01:53+02:00">28.09.</time>iPhone 7 in Jetblack jetzt günstiger kaufen</a></li><li class=""><a href="/news/playstation-4-fifa-18-2tem-controller-14-tage-ps-plus-angebot-10096269.html" title="Bundle für Fußballfans | PlayStation 4 mit FIFA 18 + 2tem Controller und 14 Tage PS Plus im Angebot" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="PlayStation 4 mit FIFA 18 + 2tem Controller und 14 Tage PS Plus im Angebot" data-ga_value="96269"><time datetime="2017-09-27T20:10:53+02:00">27.09.</time>PlayStation 4 mit FIFA 18 + 2tem Controller und 14 Tage PS Plus im Angebot</a></li><li class=""><a href="/news/aktion-bei-amazon-6-blu-rays-30-euro-10096176.html" title="Für den Videoabend | Aktion bei Amazon: 6 Blu-rays für 30 Euro" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="Aktion bei Amazon: 6 Blu-rays für 30 Euro" data-ga_value="96176"><time datetime="2017-09-26T15:11:59+02:00">26.09.</time>Aktion bei Amazon: 6 Blu-rays für 30 Euro</a></li><li class=""><a href="/news/neue-parallels-desktop-gutschein-15-prozent-billiger-10095684.html" title="Jetzt sparen | Das neue Parallels Desktop mit Gutschein 15 Prozent günstiger" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="Das neue Parallels Desktop mit Gutschein 15 Prozent günstiger" data-ga_value="95684"><time datetime="2017-09-25T21:31:55+02:00">25.09.</time>Das neue Parallels Desktop mit Gutschein 15 Prozent günstiger</a></li><li class=""><a href="/news/nur-heute-homekit-kompatible-elgato-eve-energy-reduziert-10095531.html" title="Gadget günstiger | Nur heute: HomeKit-kompatible Elgato Eve Energy reduziert" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="Nur heute: HomeKit-kompatible Elgato Eve Energy reduziert" data-ga_value="95531"><time datetime="2017-09-25T13:13:45+02:00">25.09.</time>Nur heute: HomeKit-kompatible Elgato Eve Energy reduziert</a></li>    </ul>
</div>
</aside><aside class="blk-wrapper blk-wrapper-adsense-300x250">

<div class="ad contentad" id=""><div class="innerad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- maclife.de Artikelseite-1 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5365337495719579"
     data-ad-slot="7133647451"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><aside class="blk-wrapper">
<div class="newsletter-blk block">  
    <h3>Newsletter bestellen</h3>
    <div class="blk-content-wrapper">
        <form action="/newsletter/angemeldet" method="post" accept-charset="UTF-8" id="block-newsletter-form" novalidate>
            <div>
                <div class="input">
                    <div class="form-item form-type-textfield form-item-email">
                        <input type="email" placeholder="E-Mail-Adresse eintragen" name="email" size="60" maxlength="128" class="validate[required,custom[email]] form-text required">
                        <input type="hidden" name="source" value="Block" />
                        <input type="hidden" name="direct" value="1" />
                    </div>
                    <input alt="Newsletter bestellen" type="image" name="submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" class="form-submit">

                </div>
            </div>
        </form>
         <p style="font-size:9px; font-family: sans-serif;">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. 
          Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</p>
    </div>
</div></aside><aside class="blk-wrapper">

<div class="blk-content-wrapper">

    <a href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"><img src="/sites/all/modules/custom/tec_socialmedia/images/whatsapp/banner/300_2.jpg" alt="WhatsApp Newsletter" /></a></div></aside><aside class="blk-wrapper">
<div class="articles block">
  <h3>Artikel zum Thema</h3>  <div class="blk-content-wrapper">
    <ul>  
      <li><article class="tec_block_teaser"><a href="/news/neue-parallels-desktop-gutschein-15-prozent-billiger-10095684.html" title="Jetzt sparen | Das neue Parallels Desktop mit Gutschein 15 Prozent günstiger" class="" ><figure><div class="image-wrapper zoom"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2017_37/image-95684--932630.png?itok=83tGLruw" typeof="foaf:Image" alt="Das neue Parallels Desktop mit Gutschein 15 Prozent günstiger" /></div></figure><h4>Das neue Parallels Desktop mit Gutschein 15 Prozent günstiger</h4></a><div class="share_wrapper" data-nid="95684" data-url="http://www.maclife.de/news/neue-parallels-desktop-gutschein-15-prozent-billiger-10095684.html" data-title="Das neue Parallels Desktop mit Gutschein 15 Prozent günstiger"><span class="clock"></span><span class="date">25.09.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">21:31 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/neue-parallels-desktop-gutschein-15-prozent-billiger-10095684.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">8</span></div></div></article></li><li><article class="tec_block_teaser"><a href="/news/aktion-bei-amazon-6-blu-rays-30-euro-10096176.html" title="Für den Videoabend | Aktion bei Amazon: 6 Blu-rays für 30 Euro" class="" ><figure><div class="image-wrapper zoom"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2017_39/image-96176--1003223.png?itok=2h616HKG" typeof="foaf:Image" alt="Aktion bei Amazon: 6 Blu-rays für 30 Euro" /></div></figure><h4>Aktion bei Amazon: 6 Blu-rays für 30 Euro</h4></a><div class="share_wrapper" data-nid="96176" data-url="http://www.maclife.de/news/aktion-bei-amazon-6-blu-rays-30-euro-10096176.html" data-title="Aktion bei Amazon: 6 Blu-rays für 30 Euro"><span class="clock"></span><span class="date">26.09.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">15:11 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/aktion-bei-amazon-6-blu-rays-30-euro-10096176.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">11</span></div></div></article></li><li><article class="tec_block_teaser"><a href="/news/playstation-4-fifa-18-2tem-controller-14-tage-ps-plus-angebot-10096269.html" title="Bundle für Fußballfans | PlayStation 4 mit FIFA 18 + 2tem Controller und 14 Tage PS Plus im Angebot" class="" ><figure><div class="image-wrapper zoom"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2017_39/image-96269--1009922.png?itok=OwJQB8Xk" typeof="foaf:Image" alt="PlayStation 4 mit FIFA 18 + 2tem Controller und 14 Tage PS Plus im Angebot" /></div></figure><h4>PlayStation 4 mit FIFA 18 + 2tem Controller und 14 Tage PS Plus im Angebot</h4></a><div class="share_wrapper" data-nid="96269" data-url="http://www.maclife.de/news/playstation-4-fifa-18-2tem-controller-14-tage-ps-plus-angebot-10096269.html" data-title="PlayStation 4 mit FIFA 18 + 2tem Controller und 14 Tage PS Plus im Angebot"><span class="clock"></span><span class="date">27.09.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">20:10 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/playstation-4-fifa-18-2tem-controller-14-tage-ps-plus-angebot-10096269.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">0</span></div></div></article></li>    </ul>
  </div>
</div>



</aside></div></section>
                                            </div>
                </div>  
                <div id="contentbottom"> 
                    <aside class="blk-wrapper">
<div id="tec_pdfshop_block_footer"><ul><li class="first"><a href="http://www.maclife.de/service/pdf-shop/mac-life-102017-10095216.html" title="Mac Life 10/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-95216--860120.jpg?itok=Yd-7lw9w" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 10/2017" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/apple/mac-life/mac-life-10-2017.html">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/maclife/jahresabo" target="_blank">ABO bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/mac-life-102017-10095216.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="http://www.maclife.de/service/pdf-shop/iphone-ipad-life-042017-10096014.html" title="iPhone & iPad Life 04/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-96014--978263.jpg?itok=WPy3Rhue" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 04/2017" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/iphone-ipad-life-04-2022.html">Heft bestellen</a></li><li><a href="http://www.falkemedia-shop.de/iphoneipad.html" target="_blank">ABO bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/iphone-ipad-life-042017-10096014.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="http://www.maclife.de/service/pdf-shop/mac-life-wissen-042017-10094634.html" title="Mac Life Wissen 04/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-94634--752420.jpg?itok=NoFYpT6w" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life Wissen 04/2017" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/mac-life-wissen-04-2017-3024.html">Heft bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/mac-life-wissen-042017-10094634.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="http://www.maclife.de/service/pdf-shop/iphonebibel-022017-10091358.html" title="iPhoneBIBEL 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91358--299741.png?itok=Y-fob_Ey" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 02/2017" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/iphonebibel-2017-02.html">Heft bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/iphonebibel-022017-10091358.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/kiosk-der-iphone-life/id689188691?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class="last"><a href="http://www.maclife.de/service/pdf-shop/macbibel-022017-10091361.html" title="MacBIBEL 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91361--299756.png?itok=VZOd59SN" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBIBEL 02/2017" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/macbibel-3085.html">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/macbibel/lieferservice" target="_blank">ABO bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/macbibel-022017-10091361.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li></ul></div></aside>                </div>
            </div>
            <footer>
  <div id="footer-wrapper" >

    <div class="newsletter-form">
      <form id="footer-newsletter-form" method="post" action="/newsletter/angemeldet" >
        <div>
          <h4>Hier für den Newsletter eintragen</h4>
          <div class="input"><div class="form-item form-type-textfield form-item-email">
              <input type="email" class="form-text" maxlength="128" size="60" name="email" placeholder="E-Mail-Adresse eintragen" />
	      <input type="hidden" name="direct" value="1" />
            </div>
            <input type="image" alt="Newsletter bestellen" class="form-submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" name="submit" />
          </div>
	<div style="font-size:11px;line-height:100%;margin-top:5px; color:#888">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</div>        
        </div>
      </form>
    </div>

    <div class="socialmedias dark block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>        
    
    
    <div style="top:180px;" class="footer-menu-wrapper">
        <a title="Mac Life"  href="http://www.maclife.de">    
      <img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__footer_logo@2x.png" class="logo" />
        </a>
      <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="http://www.maclife.de/datenschutz" title="">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul>    </div>

    

    <span class="logo">&COPY; maclife.de 2017</span>

  </div>
</footer>
<div id="mqi"></div>
  
            <div id="homepage-reload-wrapper">
    <div  id="article-overscrolling-notification" class="article-overscrolling-notification">
        <a href="/">
            <svg y="0" x="0" xmlns="http://www.w3.org/2000/svg" version="1.1" class="radialprogress" id="radialprogress">
                <circle fill="white" cy="74" cx="74" r="72" class="radialprogress-base" id="radialprogress-base" />
                <circle fill="transparent" cy="74" cx="74" r="72" class="radialprogress-fill" id="radialprogress-fill" />
            </svg>
            <div id="article-overscrolling-notification-text" class="article-overscrolling-notification-text">zur Startseite</div>
        </a>
    </div>     
    <div id="homepage-reload-prospector-wrapper">
        
<header id="header">
    <div id="menu-wrapper">

        <div class="logo"  itemscope itemtype="http://schema.org/Organization">
            <a title="Mac Life" itemprop="url" href="http://www.maclife.de">
                <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
                            </a>

        </div>
        <div id="mainmenu_wrapper">
            <nav id="mainmenu">
                <div class="slidemenu_button"><span></span></div>
                <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/super-mario-run-sofort-neuer-spielwelt-iphone-ipad-10096329.html" title="Update ist da"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Update ist da" data-ga_value="96329"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_39/image-96329--1015445.jpg?itok=1F6duo-h" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Super Mario Run ab sofort mit neuer Spielwelt auf iPhone und iPad" /></figure><p>Super Mario Run ab sofort mit neuer Spielwelt auf iPhone und iPad</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/funktioniert-musikstreaming-radio-app-watchos-41-10096323.html" title="Neue Funktion im Betriebssystem"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neue Funktion im Betriebssystem" data-ga_value="96323"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_39/image-96323--1015211.jpg?itok=mAP9DPM2" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So funktioniert Musikstreaming und die Radio-App in watchOS 4.1" /></figure><p>So funktioniert Musikstreaming und die Radio-App in watchOS 4.1</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/deaktivieren-automatischen-wechsel-grafikmodi-beim-macbook-pro-10096275.html" title="GPU-Wechsel"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="GPU-Wechsel" data-ga_value="96275"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_39/image-96275--1012100.jpeg?itok=62WnGQJZ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So deaktivieren Sie den automatischen Wechsel der Grafikmodi beim MacBook Pro" /></figure><p>So deaktivieren Sie den automatischen Wechsel der Grafikmodi beim MacBook Pro</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/werden-ordner-finder-stets-nach-oben-sortiert-klappts-am-mac-10096272.html" title="Geordnet"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Geordnet" data-ga_value="96272"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_39/image-96272--1012040.jpg?itok=jWJsWNsA" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So werden Ordner im Finder stets nach oben sortiert - So klappt&#039;s am Mac" /></figure><p>So werden Ordner im Finder stets nach oben sortiert - So klappt's am Mac</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-beta-1-watchos-41-tvos-111-macos-high-sierra-10131-10096266.html" title="Entwickler-Futter"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Entwickler-Futter" data-ga_value="96266"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_39/image-96266--1009883.jpg?itok=V8u2eCZ1" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple mit Beta 1 von watchOS 4.1, tvOS 11.1 und macOS High Sierra 10.13.1" /></figure><p>Apple mit Beta 1 von watchOS 4.1, tvOS 11.1 und macOS High Sierra 10.13.1</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-high-sierra" title="macOS High Sierra">macOS High Sierra</a></li><li><a href="/thema/macos-sierra" title="macOS Sierra">macOS Sierra</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/2018-noch-groesseres-iphone-geruechte-um-lcd-display-mehr-6-zoll-diagonale-10096125.html" title="Nächstes Jahr noch ein Gerät?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Nächstes Jahr noch ein Gerät?" data-ga_value="96125"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_39/image-96125--998837.jpg?itok=Js-jCP54" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="2018 noch größeres iPhone? Gerüchte um LCD-Display mit mehr als 6 Zoll Diagonale" /></figure><p>2018 noch größeres iPhone? Gerüchte um LCD-Display mit mehr als 6 Zoll Diagonale</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/iphone-8-iphone-x-artwizz-zeigt-neues-zubehoer-10095816.html" title="iPhone"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="iPhone" data-ga_value="95816"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_37/image-95816--947216.jpg?itok=O8DdA7ho" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone 8 und iPhone X – Artwizz zeigt neues Zubehör" /></figure><p>iPhone 8 und iPhone X – Artwizz zeigt neues Zubehör</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/samsung-verkauft-viele-galaxy-note-8-nie-reicht-trotzdem-nicht-iphone-10095711.html" title="Widrige Verhältnisse"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Widrige Verhältnisse" data-ga_value="95711"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_37/image-95711--933719.jpg?itok=4wAgHbRy" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Samsung verkauft so viele Galaxy Note 8 wie nie und es reicht trotzdem nicht fürs iPhone" /></figure><p>Samsung verkauft so viele Galaxy Note 8 wie nie und es reicht trotzdem nicht fürs iPhone</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/analysten-sicher-selbst-wenn-nicht-wissen-iphone-gut-aufgestellt-10095696.html" title="Rosige Prognose"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Rosige Prognose" data-ga_value="95696"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_37/image-95696--933200.png?itok=5rNJxAdC" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Analysten sicher, selbst wenn sie es nicht wissen: iPhone gut aufgestellt" /></figure><p>Analysten sicher, selbst wenn sie es nicht wissen: iPhone gut aufgestellt</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/pebble-gruender-stellt-podcase-vor-schutzhuelle-iphone-airpods-10095543.html" title="Zubehör vorgestellt"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zubehör vorgestellt" data-ga_value="95543"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_36/image-95543--908867.png?itok=gXjhS0pf" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Pebble-Gründer stellt PodCase vor: Schutzhülle für iPhone + AirPods" /></figure><p>Pebble-Gründer stellt PodCase vor: Schutzhülle für iPhone + AirPods</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/iphone-8" title="iPhone 8">iPhone 8</a></li><li><a href="/thema/iphone-7" title="iPhone 7">iPhone 7</a></li><li><a href="/thema/ios-11" title="iOS 11">iOS 11</a></li><li><a href="/thema/ios-10" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/face-id-gesichtserkennung-ipad-ipod-touch-geplant-10095621.html" title="Überraschend"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Überraschend" data-ga_value="95621"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_37/image-95621--926411.jpg?itok=b77EPU97" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Face ID: Gesichtserkennung auch für iPad und iPod touch geplant?" /></figure><p>Face ID: Gesichtserkennung auch für iPad und iPod touch geplant?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-beim-fliegen-apple-tablet-luftfahrt-veraendert-10093746.html" title="Pegasus&#039; Pad"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Pegasus&#039; Pad" data-ga_value="93746"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_28/image-93746--621317.jpg?itok=MXUUGwaz" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das iPad beim Fliegen: Wie das Apple-Tablet die Luftfahrt verändert" /></figure><p>Das iPad beim Fliegen: Wie das Apple-Tablet die Luftfahrt verändert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/massiver-schutz-geht-neue-ipad-nicht-kaputt-10093194.html" title="Schutz vor Stürzen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Schutz vor Stürzen" data-ga_value="93194"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_26/image-93194--548162.jpg?itok=4ub-timr" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Massiver Schutz: So geht das neue iPad nicht kaputt" /></figure><p>Massiver Schutz: So geht das neue iPad nicht kaputt</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/unkaputtbare-bluetooth-keyboard-neue-ipad-10093107.html" title="Zagg"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zagg" data-ga_value="93107"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_25/image-93107--531812.png?itok=mjuqQkbH" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Unkaputtbares Bluetooth-Keyboard für das neue iPad" /></figure><p>Unkaputtbares Bluetooth-Keyboard für das neue iPad</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/test-ipad-pro-105-zoll-lte-mehr-ipad-kaum-moeglich-10093038.html" title="So gut ist das neue Apple-Tablet wirklich"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="So gut ist das neue Apple-Tablet wirklich" data-ga_value="93038"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_25/image-93038--525629.jpg?itok=DcjbOHKo" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Test: iPad Pro 10.5 Zoll mit LTE - Mehr iPad ist kaum möglich!" /></figure><p>Test: iPad Pro 10.5 Zoll mit LTE - Mehr iPad ist kaum möglich!</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li><li><a href="/thema/ios-10" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/apps" title="Apps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Apps">Apps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/kolumne-zeit-apps-vorbei-10090740.html" title="Manchmal geht man so ganz"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Manchmal geht man so ganz" data-ga_value="90740"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_14/image-90740--221990.jpg?itok=I5N0MyK4" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kolumne: Die Zeit der Apps ist vorbei" /></figure><p>Kolumne: Die Zeit der Apps ist vorbei</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/tinder-online-dating-dienst-bald-webseite-10090377.html" title="Sex"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sex" data-ga_value="90377"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_13/image-90377--182045.png?itok=o1rz49b3" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tinder Online: Dating-Dienst bald auch als Webseite" /></figure><p>Tinder Online: Dating-Dienst bald auch als Webseite</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-clips-einfachste-moeglichkeit-videos-schneiden-10090143.html" title="Software"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Software" data-ga_value="90143"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90143--175013.jpg?itok=hcfgTo5z" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apples Clips: Die einfachste Möglichkeit Videos zu schneiden" /></figure><p>Apples Clips: Die einfachste Möglichkeit Videos zu schneiden</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-swift-lern-app-gibt-jetzt-diesen-sprachen-10090137.html" title="Swift Playgrounds"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Swift Playgrounds" data-ga_value="90137"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90137--174953.jpg?itok=IfITbOSG" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch" /></figure><p>Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ios-11-wird-massensterben-apps-fuehren-10089957.html" title="Fehlende 64-Bit-Kompatibilität"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Fehlende 64-Bit-Kompatibilität" data-ga_value="89957"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_11/image-89957--173942.jpg?itok=Dflf6q9p" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iOS 11 wird zum Massensterben von Apps führen" /></figure><p>iOS 11 wird zum Massensterben von Apps führen</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/apple-tv-4" title="Apple TV 4">Apple TV 4</a></li><li><a href="/thema/app-store" title="App Store">App Store</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/minidrucker-iphone-ipad-mac-test-sofortbilder-post-polaroid-aera-10096218.html" title="Sofort! Bild! Kamera!"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sofort! Bild! Kamera!" data-ga_value="96218"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_39/image-96218--1007867.jpg?itok=LYse0fU2" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Minidrucker für iPhone, iPad und Mac im Test: Sofortbilder in der Post-Polaroid-Ära" /></figure><p>Minidrucker für iPhone, iPad und Mac im Test: Sofortbilder in der Post-Polaroid-Ära</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/logitech-craft-test-diese-tastatur-erfindet-rad-wortwoertlich-neu-10095846.html" title="Premium-Tastatur aus der Schweiz ausprobiert"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Premium-Tastatur aus der Schweiz ausprobiert" data-ga_value="95846"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_37/image-95846--947894.jpg?itok=m7YlGtLH" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Logitech Craft im Test: Diese Tastatur erfindet das Rad wortwörtlich neu" /></figure><p>Logitech Craft im Test: Diese Tastatur erfindet das Rad wortwörtlich neu</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/anki-cozmo-test-mehr-nur-spielzeug-10095702.html" title="iPhone-Roboter mit Charme"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="iPhone-Roboter mit Charme" data-ga_value="95702"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_37/image-95702--933587.jpg?itok=-I6xrKXB" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Anki Cozmo im Test: Mehr als nur ein Spielzeug?" /></figure><p>Anki Cozmo im Test: Mehr als nur ein Spielzeug?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/ifixit-pro-tech-toolkit-test-reparatur-mac-iphone-eigene-faust-10095195.html" title="Reparatur und Upgrades selbstgemacht"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Reparatur und Upgrades selbstgemacht" data-ga_value="95195"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_34/image-95195--854369.jpg?itok=ssbjUI91" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iFixit Pro Tech Toolkit im Test: Reparatur von Mac und iPhone auf eigene Faust" /></figure><p>iFixit Pro Tech Toolkit im Test: Reparatur von Mac und iPhone auf eigene Faust</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/sicherheitskameras-apple-anwender-eigene-zuhause-schuetzen-10094274.html" title="„Big Brother is watching you.“"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="„Big Brother is watching you.“" data-ga_value="94274"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94274--690104.jpg?itok=F63WjxV_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Sicherheitskameras für Apple-Anwender: Das eigene Zuhause schützen" /></figure><p>Sicherheitskameras für Apple-Anwender: Das eigene Zuhause schützen</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/exportieren-dokumente-pdf-am-mac-10096278.html" title="Export"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Export" data-ga_value="96278"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_39/image-96278--1012175.jpg?itok=2JZ9vBHV" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So exportieren Sie Dokumente als PDF am Mac" /></figure><p>So exportieren Sie Dokumente als PDF am Mac</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/deaktivieren-automatischen-wechsel-grafikmodi-beim-macbook-pro-10096275.html" title="GPU-Wechsel"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="GPU-Wechsel" data-ga_value="96275"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_39/image-96275--1012100.jpeg?itok=62WnGQJZ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So deaktivieren Sie den automatischen Wechsel der Grafikmodi beim MacBook Pro" /></figure><p>So deaktivieren Sie den automatischen Wechsel der Grafikmodi beim MacBook Pro</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/mobilfunk-5g-steht-um-netz-zukunft-10096170.html" title="Nächste Mobilfunkgeneration"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Nächste Mobilfunkgeneration" data-ga_value="96170"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_39/image-96170--1011041.png?itok=SGksckFi" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mobilfunk 5G: Wie steht es um das Netz der Zukunft?" /></figure><p>Mobilfunk 5G: Wie steht es um das Netz der Zukunft?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/werden-ordner-finder-stets-nach-oben-sortiert-klappts-am-mac-10096272.html" title="Geordnet"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Geordnet" data-ga_value="96272"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_39/image-96272--1012040.jpg?itok=jWJsWNsA" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So werden Ordner im Finder stets nach oben sortiert - So klappt&#039;s am Mac" /></figure><p>So werden Ordner im Finder stets nach oben sortiert - So klappt's am Mac</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/freie-bilder-freie-software-zur-falle-werden-koennen-10096167.html" title="Von Rechts wegen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Von Rechts wegen" data-ga_value="96167"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_39/image-96167--1002977.jpg?itok=GCZsi9fC" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Wie freie Bilder und freie Software zur Falle werden können" /></figure><p>Wie freie Bilder und freie Software zur Falle werden können</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/os-x-el-capitan" title="OS X El Capitan 10.11">OS X El Capitan 10.11</a></li><li><a href="/thema/macos-sierra" title="macOS Sierra 10.12 ">macOS Sierra 10.12 </a></li><li><a href="/thema/ios-9" title="iOS 9">iOS 9</a></li><li><a href="/thema/ios-1ß" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/iphone-7-jetblack-jetzt-guenstiger-kaufen-10096332.html" title="Begrenzte Stückzahl"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Begrenzte Stückzahl" data-ga_value="96332"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_39/image-96332--1015922.jpg?itok=fBKsMKnU" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone 7 in Jetblack jetzt günstiger kaufen" /></figure><p>iPhone 7 in Jetblack jetzt günstiger kaufen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/playstation-4-fifa-18-2tem-controller-14-tage-ps-plus-angebot-10096269.html" title="Bundle für Fußballfans"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Bundle für Fußballfans" data-ga_value="96269"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_39/image-96269--1009922.png?itok=s7YwBnk0" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="PlayStation 4 mit FIFA 18 + 2tem Controller und 14 Tage PS Plus im Angebot" /></figure><p>PlayStation 4 mit FIFA 18 + 2tem Controller und 14 Tage PS Plus im Angebot</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/aktion-bei-amazon-6-blu-rays-30-euro-10096176.html" title="Für den Videoabend"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Für den Videoabend" data-ga_value="96176"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_39/image-96176--1003223.png?itok=siWKrAG7" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Aktion bei Amazon: 6 Blu-rays für 30 Euro" /></figure><p>Aktion bei Amazon: 6 Blu-rays für 30 Euro</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/neue-parallels-desktop-gutschein-15-prozent-billiger-10095684.html" title="Jetzt sparen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Jetzt sparen" data-ga_value="95684"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_37/image-95684--932630.png?itok=hZHTRQTY" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das neue Parallels Desktop mit Gutschein 15 Prozent günstiger" /></figure><p>Das neue Parallels Desktop mit Gutschein 15 Prozent günstiger</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/nur-heute-homekit-kompatible-elgato-eve-energy-reduziert-10095531.html" title="Gadget günstiger"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Gadget günstiger" data-ga_value="95531"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_36/image-95531--908210.png?itok=R3-iapU_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Nur heute: HomeKit-kompatible Elgato Eve Energy reduziert" /></figure><p>Nur heute: HomeKit-kompatible Elgato Eve Energy reduziert</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/service/pdf-shop" title="ML-Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="ML-Shop">ML-Shop</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_pdfshop_mainmenu"><ul><li class="first"><a href="/service/pdf-shop/mac-life-102017-10095216.html" title="Mac Life 10/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-95216--860120.jpg?itok=Yd-7lw9w" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 10/2017" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphone-ipad-life-042017-10096014.html" title="iPhone & iPad Life 04/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-96014--978263.jpg?itok=WPy3Rhue" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 04/2017" /></figure></a></li><li class=""><a href="/service/pdf-shop/mac-life-wissen-042017-10094634.html" title="Mac Life Wissen 04/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-94634--752420.jpg?itok=NoFYpT6w" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life Wissen 04/2017" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphonebibel-022017-10091358.html" title="iPhoneBIBEL 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91358--299741.png?itok=Y-fob_Ey" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 02/2017" /></figure></a></li><li class="last"><a href="/service/pdf-shop/macbibel-022017-10091361.html" title="MacBIBEL 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91361--299756.png?itok=VZOd59SN" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBIBEL 02/2017" /></figure></a></li></ul></div><div class="themen empty"><ul><li><a href="/service/pdf-shop/apple-magazine" title="Apple Magazine">Apple Magazine</a></li><li><a href="/service/pdf-shop/beat-magazine" title="Beat Magazine">Beat Magazine</a></li><li><a href="/service/pdf-shop/foto-magazine" title="Foto Magazine">Foto Magazine</a></li><li><a href="/service/pdf-shop/galaxy" title="Galaxy">Galaxy</a></li><li><a href="/service/pdf-shop/test-magazine" title="Test Magazine">Test Magazine</a></li></ul><a class="appstore" href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank" title="Mac Life im Appstore"><img alt="Mac Life im Appstore" src="/sites/maclife.de/themes/maclife/images/icons/logo-appstore.png"></a></div></div></div></li><li><a class="ga_click" href="/forum" title="Forum" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Forum">Forum</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_forum_mainmenu"><h3>Aktuelle Themen im maclife.de-Forum</h3><ul><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-1191--144599.jpeg?itok=KU03kLvo" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=11&amp;t=78254" title="SSD in 2017er Macbook Pro wechselbar?"><p><span class="date">Do 28. Sep 2017, 16:44 Uhr von mac-christian</span><br /><span class="meta"><span class="counter" style="display:none;">1. </span>SSD in 2017er Macbook Pro wechselbar?</span><br /><span class="date">1 Antworten 16 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=78245" title="Macbook 13 2008 Lion installieren??"><p><span class="date">Do 28. Sep 2017, 08:14 Uhr von kevin-phillips_160274</span><br /><span class="meta"><span class="counter" style="display:none;">2. </span>Macbook 13 2008 Lion installieren??</span><br /><span class="date">5 Antworten 40 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=78251" title="Migrationsassistent &quot;Anderer Server ...&quot;"><p><span class="date">Mi 27. Sep 2017, 23:39 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">3. </span>Migrationsassistent &quot;Anderer Server ...&quot;</span><br /><span class="date">10 Antworten 63 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=78236" title="&quot;Sauberes&quot; High Sierra installieren ??"><p><span class="date">Mi 27. Sep 2017, 14:23 Uhr von limonetta_152024</span><br /><span class="meta"><span class="counter" style="display:none;">4. </span>&quot;Sauberes&quot; High Sierra installieren ??</span><br /><span class="date">22 Antworten 94 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-12012--82058.png?itok=fzGv5l-9" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=7&amp;t=78248" title="Neue Final Cut Pro-Version?"><p><span class="date">Mi 27. Sep 2017, 10:24 Uhr von MasterOfDesaster</span><br /><span class="meta"><span class="counter" style="display:none;">5. </span>Neue Final Cut Pro-Version?</span><br /><span class="date">2 Antworten 9 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-12012--82058.png?itok=fzGv5l-9" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=22&amp;t=78242" title="Kompass"><p><span class="date">Di 26. Sep 2017, 12:50 Uhr von MasterOfDesaster</span><br /><span class="meta"><span class="counter" style="display:none;">6. </span>Kompass</span><br /><span class="date">2 Antworten 17 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=78230" title="Kompatibilität der Adobe Programme mit high sierra"><p><span class="date">Mo 25. Sep 2017, 22:51 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">7. </span>Kompatibilität der Adobe Programme mit high sierra</span><br /><span class="date">12 Antworten 43 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-12012--82058.png?itok=fzGv5l-9" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=78239" title="Mac mini als Streaming-Client?"><p><span class="date">Mo 25. Sep 2017, 22:21 Uhr von MasterOfDesaster</span><br /><span class="meta"><span class="counter" style="display:none;">8. </span>Mac mini als Streaming-Client?</span><br /><span class="date">1 Antworten 11 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=11&amp;t=78227" title="PC gegen MacBook eintauschen?"><p><span class="date">So 24. Sep 2017, 22:35 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">9. </span>PC gegen MacBook eintauschen?</span><br /><span class="date">1 Antworten 14 mal gelesen</span></p></a></li></ul></div><div class="themen last"><ul><li><a href="/forum/viewforum.php?f=16" title="Mac OS X & Classic">Mac OS X & Classic</a></li><li><a href="/forum/viewforum.php?f=6" title="Netzwerk & Internet">Netzwerk & Internet</a></li><li><a href="/forum/viewforum.php?f=15" title="Generelles">Generelles</a></li></ul><ul class="stats"><li>Beiträge insgesamt: 943873</li><li>Themen insgesamt: 72192</li><li>Mitglieder insgesamt: 64920</li></ul>&nbsp;</div></div></div></li></ul>            </nav>
            <a title="Mac Life" href="http://www.maclife.de">
                <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
            </a>
            <div class="icons user ">
                <span></span>        
                
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/news/iphone-7-jetblack-jetzt-guenstiger-kaufen-10096332.html" method="post" id="user-login--2" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--3" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass--2" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--3"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/96332&amp;destination_error=node/96332" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/96332&amp;destination_error=node/96332" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Google?destination=node/96332&amp;destination_error=node/96332" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/96332&amp;destination_error=node/96332" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
<li class="last"><a href="/hybridauth/window/Twitter?destination=node/96332&amp;destination_error=node/96332" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/96332&amp;destination_error=node/96332" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-mNLSWZnLmJDzh_Xh-a1W1j3NKYGviX3AzZZ7WgWtkvU" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>            </div>
            <div class="icons search"><span></span></div>
            <div class="icons share"><span></span></div>

            <div id="searchblock" class="dropdown">
                <form class="searchform" id="searchform">
                    <table><tr>
                            <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
                            <td class="submit"><input type="submit" value="Suchen" /></td>
                        </tr></table>
                </form>
            </div>
            <div id="shareblock" class="dropdown">
                <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>            </div>
        </div>

        <div class="socialmedias-wrapper">
            <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
        </div>

        <nav id="submenu">
            <span class="trends">TOPTHEMEN:</span>
            <ul class="links secondary-menu"><li class="menu-8078 first"><a href="/thema/ios-11" title="iOS 11 für iPhone und iPad: Alle Infos und Tipps ">iOS 11</a></li>
<li class="menu-8794"><a href="/thema/macos-high-sierra" title="macOS High Sierra: Info, Tipps und Tricks zu macOS 10.13">macOS High Sierra</a></li>
<li class="menu-8860"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, Infos, Release und Preis">iPhone 8</a></li>
<li class="menu-702"><a href="/thema/iphone-7" title="iPhone 7: Alle Infos zum kommenden Apple-Smartphone 2016/2017">iPhone 7</a></li>
<li class="menu-7487"><a href="/thema/apple-watch-3" title="Apple Watch 3: News, Infos, Details und Tipps zur Apple Watch Series 3">Apple Watch 3</a></li>
<li class="menu-7493"><a href="/thema/apple-tv-4k" title="Apple TV 4K: News, Infos, Details und Tipps zur neuen Apple-Set-top-Box">Apple TV 4K</a></li>
<li class="menu-8425"><a href="/thema/airpods" title="Apple AirPods: Alle Infos auf einen Blick">AirPods</a></li>
<li class="menu-8725 last"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
</ul><ul class="directmenu"><li class="trends">FOLGEN:</li><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="googleplus"><a rel="nofollow" title="Mac Life auf Google Plus" href="https://plus.google.com/+MacLifeDE/posts" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
        </nav>   


    </div>
</header>

<div class="overlay"></div>
        <div class="clearfix home-212" id="topteaserlist"><div class="grid-item home-212 item-0 big item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /ratgeber/bereiten-ihren-mac-macos-high-sierra-vor-muessen-vor-installation-wissen-10096098.html" title="So bereiten Sie Ihren Mac auf macOS High Sierra vor: Das müssen Sie vor der Installation wissen"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_big/public/images/editors/2017_39/image-96098--996941.jpg?itok=Ny1Dt8Gc" typeof="foaf:Image" alt="So bereiten Sie Ihren Mac auf macOS High Sierra vor: Das müssen Sie vor der Installation wissen" /></figure><h2><span>So bereiten Sie Ihren Mac auf macOS High Sierra vor: Das müssen Sie vor der Installation wissen</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="96098" data-url="http://www.maclife.de/ratgeber/bereiten-ihren-mac-macos-high-sierra-vor-muessen-vor-installation-wissen-10096098.html" data-title="So bereiten Sie Ihren Mac auf macOS High Sierra vor: Das müssen Sie vor der Installation wissen"><span class="clock"></span><span class="date">25.09.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">15:29 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/bereiten-ihren-mac-macos-high-sierra-vor-muessen-vor-installation-wissen-10096098.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">97</span></div></div></div><div class="grid-item home-212 item-1 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/macos-high-sierra-endlich-final-10096134.html" title="macOS High Sierra ist endlich final"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2017_39/image-96134--999287.jpg?itok=EqTiokan" typeof="foaf:Image" alt="macOS High Sierra ist endlich final" /></figure><h2><span>macOS High Sierra ist endlich final</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="96134" data-url="http://www.maclife.de/news/macos-high-sierra-endlich-final-10096134.html" data-title="macOS High Sierra ist endlich final"><span class="clock"></span><span class="date">25.09.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:24 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/macos-high-sierra-endlich-final-10096134.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">129</span></div></div></div><div class="grid-item home-212 item-2 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/macos-high-sierra-sind-versteckten-neuerungen-detail-10096110.html" title="macOS High Sierra: Das sind die versteckten Neuerungen im Detail"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2017_39/image-96110--996713.jpeg?itok=KOYg_MJ4" typeof="foaf:Image" alt="macOS High Sierra: Das sind die versteckten Neuerungen im Detail" /></figure><h2><span>macOS High Sierra: Das sind die versteckten Neuerungen im Detail</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="96110" data-url="http://www.maclife.de/news/macos-high-sierra-sind-versteckten-neuerungen-detail-10096110.html" data-title="macOS High Sierra: Das sind die versteckten Neuerungen im Detail"><span class="clock"></span><span class="date">25.09.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">11:03 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/macos-high-sierra-sind-versteckten-neuerungen-detail-10096110.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">46</span></div></div></div><div class="grid-item home-212 item-3 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/gut-oder-schlecht-macos-high-sierra-vorgaenger-nicht-mehr-apple-id-gekoppelt-10096251.html" title="Gut oder schlecht? macOS High Sierra und Vorgänger nicht mehr an Apple ID gekoppelt"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2017_39/image-96251--1008992.jpg?itok=jnCeLn3p" typeof="foaf:Image" alt="Gut oder schlecht? macOS High Sierra und Vorgänger nicht mehr an Apple ID gekoppelt" /></figure><h2><span>Gut oder schlecht? macOS High Sierra und Vorgänger nicht mehr an Apple ID gekoppelt</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="96251" data-url="http://www.maclife.de/news/gut-oder-schlecht-macos-high-sierra-vorgaenger-nicht-mehr-apple-id-gekoppelt-10096251.html" data-title="Gut oder schlecht? macOS High Sierra und Vorgänger nicht mehr an Apple ID gekoppelt"><span class="clock"></span><span class="date">27.09.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">16:12 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/gut-oder-schlecht-macos-high-sierra-vorgaenger-nicht-mehr-apple-id-gekoppelt-10096251.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">6</span></div></div></div><div class="grid-item home-212 item-4 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/apple-stellt-ios-1101-zur-verfuegung-10096194.html" title="Apple stellt iOS 11.0.1 zur Verfügung"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2017_39/image-96194--1004255.jpeg?itok=fFCz63RA" typeof="foaf:Image" alt="Apple stellt iOS 11.0.1 zur Verfügung" /><span class="involved_shortcode video"></span></figure><h2><span>Apple stellt iOS 11.0.1 zur Verfügung</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="96194" data-url="http://www.maclife.de/news/apple-stellt-ios-1101-zur-verfuegung-10096194.html" data-title="Apple stellt iOS 11.0.1 zur Verfügung"><span class="clock"></span><span class="date">26.09.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:23 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/apple-stellt-ios-1101-zur-verfuegung-10096194.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">13</span></div></div></div></div>    </div> 
</div>          </div>
    </div>
    <div id="container_banner">
        <div id="leaderboard">
            <div class="ad leaderboard" id="leaderboard-2"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-89143800" data-sizes="[728, 90]" data-dfp="maclife.de-artikel-leaderboard"  ></div><script>ShowAd('leaderboard-2', 2)</script></div></div>        </div>
        <div id="skyscraper">
            <div id="sky_fixed">
                <div class="ad skyscraper" id="skyscraper-3"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-89179900" data-sizes="[[120, 600],[160, 600],[200,600]]" data-dfp="maclife.de-artikel-sky"  ></div><script>ShowAd('skyscraper-3', 3)</script></div></div>            </div>           
        </div>
    </div>
</div>
<div class="ad layer" id="layer-4"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-89209600" data-sizes="[1, 1]" data-dfp="maclife.de-layer"  ></div><script>ShowAd('layer-4', 4)</script></div></div>

        <div id="fb-root" class="fb_module"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  jQuery.extend(Drupal.settings, {"fb":{"base_url":"http:\/\/www.maclife.de","ajax_event_url":"http:\/\/www.maclife.de\/fb\/ajax","is_anonymous":true,"fb_init_settings":{"xfbml":false,"status":false,"oauth":true,"cookie":true,"channelUrl":"http:\/\/www.maclife.de\/fb\/channel"},"test_login_status":true,"get_login_status":true,"controls":"","js_sdk_url":"http:\/\/connect.facebook.net\/en_US\/all.js"}});

if (typeof(FB) == 'undefined') {
  var e = document.createElement('script');
  e.async = true;
  e.src = Drupal.settings.fb.js_sdk_url;
  document.getElementById('fb-root').appendChild(e);
}


//--><!]]>

</script>
<!-- Error: Failed to render setting --><script type="text/javascript" src="http://maclife.de.intellitxt.com/intellitxt/front.asp?ipid=88060"></script>
<script type="text/javascript" src=""></script>
        
          <script type="text/javascript">
          <!--
          document.write("<img style=\"display:none;\" src=\"http://www.maclife.de/stats.php?type=2&id=96332&r=1380071698\" width=\"1\" height=\"1\" border=\"0\" alt=\"\" />");
          //-->
          </script>
              </div></div>    </body>    
</html> 