<!DOCTYPE html>
<!-- 


                           ___           ___              __            
                          /\_ \    __  /'___\            /\ \           
  ___ ___      __      ___\//\ \  /\_\/\ \__/   __       \_\ \     __   
/' __` __`\  /'__`\   /'___\\ \ \ \/\ \ \ ,__\/'__`\     /'_` \  /'__`\ 
/\ \/\ \/\ \/\ \L\.\_/\ \__/ \_\ \_\ \ \ \ \_/\  __/  __/\ \L\ \/\  __/ 
\ \_\ \_\ \_\ \__/.\_\ \____\/\____\\ \_\ \_\\ \____\/\_\ \___,_\ \____\
 \/_/\/_/\/_/\/__/\/_/\/____/\/____/ \/_/\/_/ \/____/\/_/\/__,_ /\/____/
                                                                        
                                                                        

-->
<html class="no-js fixedheader" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de"  dir="ltr" xmlns:fb="http://ogp.me/ns/fb#">
    <head >
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KBQFR4K');</script>
<!-- End Google Tag Manager -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/" />
<link rel="shortcut icon" href="http://www.maclife.de/media/maclife/icons/favicon.png" type="image/png" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/instantarticles_dev.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE FORUM - RSS" href="http://www.maclife.de/rss/forum.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/news.xml" />
<meta name="viewport" content="width=1080" />
<meta name="description" content="Über das Wochenende bekommen Sie die Insta360 Nano 360-Grad-Kamera in der hardwrk Edition inklusive Halterung für die Anbringung an Stativen günstiger." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Edition,Nano,Insta360,Sommerurlaub,Den,Gadget-Tipp,Deal,Kamera,Hardware,Smartphones" />
<link rel="canonical" href="http://www.maclife.de/news/sommerurlaub-filmen-faellt-insta360-nano-hardwrk-edition-reduziert-10094334.html" />
<meta property="og:url" content="http://www.maclife.de/news/sommerurlaub-filmen-faellt-insta360-nano-hardwrk-edition-reduziert-10094334.html" />
<meta property="og:site_name" content="Mac Life" />
<meta property="og:title" content="Den Sommerurlaub filmen, wie er fällt: Insta360 Nano hardwrk Edition reduziert | Mac Life" />
<meta property="og:type" content="article" />
<meta property="og:description" content="​Der Sommerurlaub kann kommen, filmen Sie in 360 Grad drauf los: Sie bekommen von Freitag bis einschließlich Sonntag die Insta360 Nano 360-Grad-Kamera in der hardwrkd Edition günstiger. Sie zahlen aktuell nur 229 Euro und sparen so 40 Euro gegenüber dem Normalpreis. Versandkosten fallen nicht an. Das Angebot gilt nur, solange der Vorrat reicht. Wichtig zu erwähnen: Die hardwrk Edition bietet besonderes Zubehör, das Sie sonst nicht beim Kauf des Produkts erhalten. So gibt es beispielsweise eine Halterung inklusive, mit der Sie die Kamera an herkömmlichen Stativen befestigen können." />
<meta property="og:image" content="http://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2017_30/image-94334--696911.jpg?itok=Be9IXCN_" />
<meta property="og:image" content="http://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2017_30/image-94334--696914.jpg?itok=QAkXYZ0a" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Mac_Life" />
<meta name="twitter:creator:id" content="18631869" />
<meta name="twitter:url" content="http://www.maclife.de/news/sommerurlaub-filmen-faellt-insta360-nano-hardwrk-edition-reduziert-10094334.html" />
<meta name="twitter:title" content="Den Sommerurlaub filmen, wie er fällt: Insta360 Nano hardwrk Edition reduziert | Mac Life" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:description" content="​Der Sommerurlaub kann kommen, filmen Sie in 360 Grad drauf los: Sie bekommen von Freitag bis einschließlich Sonntag die Insta360 Nano 360-Grad-Kamera in der hardwrkd Edition günstiger. Sie zahlen aktuell nur 229 Euro und sparen so 40 Euro gegenüber dem Normalpreis. Versandkosten fallen nicht an. Das Angebot gilt nur, solange der Vorrat reicht. Wichtig zu erwähnen: Die hardwrk Edition bietet besonderes Zubehör, das Sie sonst nicht beim Kauf des Produkts erhalten. So gibt es beispielsweise eine Halterung inklusive, mit der Sie die Kamera an herkömmlichen Stativen befestigen können." />
<meta name="twitter:image" content="http://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2017_30/image-94334--696911.jpg?itok=Be9IXCN_" />
<meta property="article:author" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:publisher" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:section" content="Hardware" />
<meta property="article:tag" content="Edition" />
<meta property="article:tag" content="Nano" />
<meta property="article:tag" content="Insta360" />
<meta property="article:tag" content="Sommerurlaub" />
<meta property="article:tag" content="Den" />
<meta property="article:tag" content="Gadget-Tipp" />
<meta property="article:tag" content="Deal" />
<meta property="article:tag" content="Kamera" />
<meta property="article:tag" content="Hardware" />
<meta property="article:tag" content="Smartphones" />
<meta property="article:published_time" content="2017-07-28T18:44:37+02:00" />
<meta property="article:modified_time" content="2017-07-28T18:46:01+02:00" />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '693243717487234');
fbq('track', 'PageView');
fbq('track', 'ViewContent', {"content_type":"product","content_ids":"94334"});
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=693243717487234&ev=PageView&noscript=1' /></noscript>
<!-- End Facebook Pixel Code -->
        <title>Insta360 Nano Kamera hardwrk Edition übers Wochenende reduziert | Mac Life</title>  
        <style type="text/css" media="all">
@import url("http://www.maclife.de/sites/all/modules/fork/builder/css/builder_modal.css?otrmkw");
@import url("http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/app/shortcode_app.css?otrmkw");
@import url("http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/product/shortcode_product.css?otrmkw");
</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.naMediaAd_wallpaper .leaderboard,.naMediaAd_WALLPAPER .leaderboard{position:absolute;right:-20px !important;}.naMediaAd_wallpaper #skyscraper,.naMediaAd_WALLPAPER #skyscraper{top:0px!important;}#ip_page_wrapper{margin:0 auto;}
.contentad{min-width:300px;}

/*]]>*/-->
</style>

<!--[if lte IE 7]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/all/themes/tao/ie.css?otrmkw");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/swiper.css?otrmkw");
</style>

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-8.css?otrmkw");
</style>
<![endif]-->

<!--[if lt IE 8]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-7.css?otrmkw");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("http://www.maclife.de/media/maclife/style_desktop.css?otrmkw");
</style>
   
        <link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600' rel='stylesheet' type='text/css'>

            <link rel="apple-touch-icon" sizes="57x57" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-152.png" />
<meta name="apple-mobile-web-app-title" content="Mac Life" />
<meta name="apple-itunes-app" content="app-id=1075865415, affiliate-data=10lLzo" />
<meta name="application-name" content="Mac Life" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-windows8.png" />
<meta name="msapplication-starturl" content="http://www.maclife.de" />
<meta name="msapplication-tooltip" content="Mac Life" />
	    <meta property="fb:pages" content="100535842197" />
            <script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="http://www.maclife.de/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.maclife.de/misc/drupal.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="http://www.maclife.de/misc/ajax.js?v=7.41"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/fb/fb.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/google_analytics_reports/google_analytics_reports/google_analytics_reports.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/google_cse/google_cse.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_common/js/push.min.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_common/js/tec_common.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_download/js/tec_download.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/modules/custom/tec_gallery/js/dropzone.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/modules/custom/tec_gallery/js/tec_gallery.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_newsletter/js/tec_newsletter.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/jquery.easing.1.3.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/jquery.booklet.latest.min.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/tec_pdfshop.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pushnotifications/js/tec_pushnotifications.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_socialmedia/js/tec_socialmedia.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_statistics/js/jquery.tablesorter.min.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_statistics/js/jquery.sharrre-tec.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_statistics/js/tec_statistics.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/media/maclife/languages/de_gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/authcache/authcache.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_fb_stream/tec_fb_stream.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/builder/js/builder_modal.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/libraries/colorbox/jquery.colorbox-min.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/colorbox/js/colorbox.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?otrmkw"></script>
<script type="text/javascript" src="https://www.google.com/jsapi"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/google_analytics/googleanalytics.js?otrmkw"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-826862-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(["_setDomainName", ".maclife.de"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_authcache/tec_authcache.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/libraries/jail/jail.js?otrmkw"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
lazyimage = "/sites/all/themes/tec/images/0.gif"
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
twitter_via = "Mac_Life"
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/misc/progress.js?v=7.41"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/swipe.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/klass.min.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/code.photoswipe.jquery-3.0.5.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/gallery.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.onclick.js?otrmkw"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
                })();
            
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.modal.js?otrmkw"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.defineSlot('/3925219/maclife.de-artikel-billboard', [[900, 250],[970,250],[1040, 250]], 'div-gpt-ad-96974200').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-incontent', [300, 250], 'div-gpt-ad-97798900').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-300x250-2', [300,250], 'div-gpt-ad-22149300').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-leaderboard', [728, 90], 'div-gpt-ad-27176700').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-sky', [[120, 600],[160, 600],[200,600]], 'div-gpt-ad-27202000').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-layer', [1, 1], 'div-gpt-ad-27223200').addService(googletag.pubads());

googletag.pubads().setTargeting("kategorie",["deal","insta360","kamera","hardware","smartphones","zubehr"]);
googletag.pubads().setTargeting("position",["article"]);
googletag.pubads().setTargeting("nid",["94334"]);
googletag.pubads().setTargeting("age",["0"]);googletag.pubads().enableSyncRendering();googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="//s.adadapter.netzathleten-media.de/API-1.0/NA-828165-17/naMediaAd.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
naMediaAd.setValue("homesite", false);naMediaAd.setValue("forum", false);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adcodes ={"0":{"id":"billboard-0","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-96974200');<\/script>","active":1,"type":"billboard"},"1":{"id":"incontent-1","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-97798900');<\/script>","active":1,"type":"incontent"},"2":{"id":"contentad-2","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-22149300');<\/script>","active":1,"type":"contentad"},"3":{"id":"leaderboard-3","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-27176700');<\/script>","active":1,"type":"leaderboard"},"4":{"id":"skyscraper-4","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-27202000');<\/script>","active":1,"type":"skyscraper"},"5":{"id":"layer-5","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-27223200');<\/script>","active":1,"type":"layer"}}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function ShowAd(id, data) { 
      if (jQuery('#' + id).is(':visible') && adcodes[data].active == 1) { 
          document.write(adcodes[data].code);
      }
  }
function DisableAdTyp(adtype) {   
      jQuery.each(adcodes, function( index, value ) { 
        if(value.type == adtype){
          adcodes[index].active = 0;
        }
      });
  }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adblock = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_common/js/adframe.js?otrmkw"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function () { if(adblock){jQuery("#adblockermsg").css("margin", "").html("<div class=\"block ga_exists\" data-ga_label=\"deaktiviert\" data-ga_action=\"exist\" data-ga_categorie=\"AdBlocker\">    <h3>AdBlocker eingeschaltet?</h3>    <div class=\"blk-content-wrapper\">        <p class=\"small\">Wie es scheint, haben Sie einen <b>AdBlocker</b> aktiviert. Sie würden uns sehr helfen, wenn Sie für maclife.de eine Ausnahme machen.</p>        <p class=\"small\"><b>Die Erklärung:</b> Werbung wird überwiegend pro Einblendung bezahlt. Diese Werbe-Einnahmen ermöglichen uns, Ihnen die Inhalte kostenlos anzubieten. Wenn Sie unsere Arbeit gern unterstützen möchten und Ihnen maclife.de gefällt, deaktivieren Sie bitte den AdBlocker auf unserer Seite.</p>        <p class=\"small\">Vielen Dank für Ihre Unterstützung!<br />Ihr Mac Life-Team</p>    </div></div>");} });
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/themes/tec/script.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/ajax_login.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/themes/tec/js/cookieconsent.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/themes/tec/core.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/maclife.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/menu.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/forms.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/modernizr.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/swiper.jquery.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.touchSwipe.min.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.validationEngine-de.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.validationEngine.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/alerts.js?otrmkw"></script>
<script type="text/javascript">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</script>
            
    </head>
    <body id="maclife" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-94334 node-type-article tao bot bot"  >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KBQFR4K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <div id="alertbox"></div> 
        <div id="ip_page_wrapper"><div id="ip_content_wrapper">                        <div id="slidemenu" class="hidemenu">

  <form class="searchform" style="padding-left: 10px;padding-right: 10px;padding-top: 10px;">
          <table><tbody><tr>
                <td class="text"><input type="text" class="validate[required,minSize[3]]" name="keyword" placeholder="Suchbegriff"></td>              
            </tr></tbody></table>
        </form>
   <a href="/thema"><h3>Top-Themen</h3></a>
  <ul class="links secondary-menu"><li class="menu-8794 first"><a href="/thema/macos-high-sierra" title="macOS High Sierra: Info, Tipps und Tricks zu macOS 10.13">macOS High Sierra</a></li>
<li class="menu-8078"><a href="/thema/ios-11" title="iOS 11 für iPhone und iPad: Alle Infos und Tipps ">iOS 11</a></li>
<li class="menu-8725"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
<li class="menu-8422"><a href="/thema/ipad-pro" title="">iPad Pro</a></li>
<li class="menu-702"><a href="/thema/iphone-7" title="iPhone 7: Alle Infos zum kommenden Apple-Smartphone 2016/2017">iPhone 7</a></li>
<li class="menu-8860 last"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, Infos, Release und Preis">iPhone 8</a></li>
</ul>  
   
     <h3>Themen</h3>
  <ul class="menu"><li class="first leaf"><a href="/newsticker" title="">Newsticker</a></li>
<li class="expanded"><a href="/thema/mac" title="">Mac</a><ul class="menu"><li class="first leaf"><a href="/thema/macos-high-sierra" title="macOS High Sierra: News, Tipps und Infos zu macOS 10.13">macOS High Sierra</a></li>
<li class="leaf"><a href="/thema/macos-sierra" title="">macOS Sierra</a></li>
<li class="leaf"><a href="/thema/macbook-pro" title="">MacBook Pro</a></li>
<li class="last leaf"><a href="/thema/imac" title="">iMac</a></li>
</ul></li>
<li class="expanded"><a href="/thema/iphone" title="">iPhone</a><ul class="menu"><li class="first leaf"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, News, Tipps und Infos zu Apples neuem Smartphone 2017">iPhone 8</a></li>
<li class="leaf"><a href="/thema/iphone-7">iPhone 7</a></li>
<li class="leaf"><a href="/thema/ios-11" title="iOS 11: News, Tipps und Tricks zu Apples neuem Smartphone-OS 2017">iOS 11</a></li>
<li class="last leaf"><a href="/thema/ios-10" title="">iOS 10</a></li>
</ul></li>
<li class="expanded"><a href="/thema/ipad" title="">iPad</a><ul class="menu"><li class="first leaf"><a href="/thema/ipad-pro">iPad Pro</a></li>
<li class="leaf"><a href="/thema/ipad-air" title="">iPad Air</a></li>
<li class="leaf"><a href="/thema/ipad-mini" title="">iPad mini</a></li>
<li class="last leaf"><a href="/thema/ios-10" title="">iOS 10</a></li>
</ul></li>
<li class="expanded"><a href="/thema/apps" title="">Apps</a><ul class="menu"><li class="first leaf"><a href="/thema/apple-tv-4">Apple TV 4</a></li>
<li class="last leaf"><a href="/thema/app-store" title="">App Store</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tests" title="">Tests</a><ul class="menu"><li class="first leaf"><a href="/thema/tests-mac">Tests: Mac</a></li>
<li class="leaf"><a href="/thema/tests-iphone">Tests: iPhone</a></li>
<li class="last leaf"><a href="/thema/tests-ipad">Tests: iPad</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tipps" title="">Tipps</a><ul class="menu"><li class="first leaf"><a href="/thema/os-x-el-capitan" title="Tipps zu OS X El Capitan">OS X El Capitan 10.11</a></li>
<li class="leaf"><a href="/thema/macos-sierra" title="Tipps rund um macOS Sierra">macOS Sierra 10.12 </a></li>
<li class="leaf"><a href="/thema/ios-9" title="">iOS 9</a></li>
<li class="last leaf"><a href="/thema/ios-1%C3%9F" title="">iOS 10</a></li>
</ul></li>
<li class="leaf"><a href="/thema/deals">Deals</a></li>
<li class="expanded"><a href="/service/pdf-shop" title="">ML-Shop</a><ul class="menu"><li class="first leaf"><a href="/service/pdf-shop/apple-magazine" title="">Apple Magazine</a></li>
<li class="leaf"><a href="/service/pdf-shop/beat-magazine" title="">Beat Magazine</a></li>
<li class="last leaf"><a href="/service/pdf-shop/foto-magazine" title="">Foto Magazine</a></li>
</ul></li>
<li class="last expanded"><a href="/forum" title="">Forum</a><ul class="menu"><li class="first leaf"><a href="/forum/viewforum.php?f=16" title="">Mac OS X &amp; Classic</a></li>
<li class="leaf"><a href="/forum/viewforum.php?f=6" title="">Netzwerk &amp; Internet</a></li>
<li class="last leaf"><a href="/forum/viewforum.php?f=15" title="">Generelles</a></li>
</ul></li>
</ul>
 

  <h3>Service</h3>
  <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="http://www.maclife.de/datenschutz" title="">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul></div>

<div id="container">
    <div id="container_content">
        
<header id="header">
    <div id="menu-wrapper">

        <div class="logo"  itemscope itemtype="http://schema.org/Organization">
            <a title="Mac Life" itemprop="url" href="http://www.maclife.de">
                <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
                            </a>

        </div>
        <div id="mainmenu_wrapper">
            <nav id="mainmenu">
                <div class="slidemenu_button"><span></span></div>
                <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/cia-lies-achilles-seapea-unter-os-x-snow-leopard-lion-los-10094364.html" title="Neue Wikileaks-Veröffentlichung"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neue Wikileaks-Veröffentlichung" data-ga_value="94364"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94364--700799.jpg?itok=iST5kmiy" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="CIA lies „Achilles“ und „SeaPea“ unter OS X Snow Leopard und Lion los" /></figure><p>CIA lies „Achilles“ und „SeaPea“ unter OS X Snow Leopard und Lion los</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/jetzt-tiefpreis-kaufen-sandisk-ultra-ii-ssd-500-gb-angebot-10094328.html" title="Speicher-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Speicher-Tipp" data-ga_value="94328"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94328--696500.jpg?itok=ETaaSNQ6" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Jetzt zum Tiefpreis kaufen: SanDisk Ultra II SSD mit 500 GB im Angebot" /></figure><p>Jetzt zum Tiefpreis kaufen: SanDisk Ultra II SSD mit 500 GB im Angebot</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/unarchiver-macpaw-verkauft-10094325.html" title="Neuer Besitzer"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neuer Besitzer" data-ga_value="94325"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94325--696323.jpg?itok=POSmrGYn" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="The Unarchiver an MacPaw verkauft" /></figure><p>The Unarchiver an MacPaw verkauft</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/jetzt-noch-guenstiger-macbook-pro-retina-i7-late-2016-touch-bar-10094316.html" title="Hardware-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Hardware-Tipp" data-ga_value="94316"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94316--695534.jpg?itok=O7kZSjQd" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Jetzt noch günstiger: MacBook Pro Retina mit i7 (Late 2016) mit Touch Bar" /></figure><p>Jetzt noch günstiger: MacBook Pro Retina mit i7 (Late 2016) mit Touch Bar</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/chrome-60-support-apples-touch-bar-10094286.html" title="Noch mehr Unterstützung"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Noch mehr Unterstützung" data-ga_value="94286"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94286--692006.jpg?itok=rLuPO5Yl" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Chrome 60 ist da, mit Support für Apples Touch Bar" /></figure><p>Chrome 60 ist da, mit Support für Apples Touch Bar</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-high-sierra" title="macOS High Sierra">macOS High Sierra</a></li><li><a href="/thema/macos-sierra" title="macOS Sierra">macOS Sierra</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/apple-kann-wieder-mehr-android-wechsler-iphone-begeistern-10094202.html" title="Marktforschung"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Marktforschung" data-ga_value="94202"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94202--685190.jpg?itok=SBLQoR2l" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple kann wieder mehr Android-Wechsler fürs iPhone begeistern" /></figure><p>Apple kann wieder mehr Android-Wechsler fürs iPhone begeistern</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/steven-soderbergh-dreht-kompletten-film-iphone-10094070.html" title="Unsane"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Unsane" data-ga_value="94070"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_29/image-94070--665210.jpg?itok=r9gFQW9B" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Steven Soderbergh dreht kompletten Film mit dem iPhone" /></figure><p>Steven Soderbergh dreht kompletten Film mit dem iPhone</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/firefox-ios-nachtmodus-qr-scanner-10094067.html" title="Alternativer Browser"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Alternativer Browser" data-ga_value="94067"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_29/image-94067--665228.jpeg?itok=3aA3KKMq" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Firefox für iOS mit Nachtmodus und QR-Scanner" /></figure><p>Firefox für iOS mit Nachtmodus und QR-Scanner</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/hausbrand-durch-iphone-versicherung-verklagt-apple-10094064.html" title="Vorsicht heiß"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Vorsicht heiß" data-ga_value="94064"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_29/image-94064--664889.jpg?itok=vTvUejeA" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Hausbrand durch iPhone: Versicherung verklagt Apple" /></figure><p>Hausbrand durch iPhone: Versicherung verklagt Apple</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/samsung-wieder-bord-iphone-chips-naechsten-jahr-korea-10093917.html" title="Neue Produktionsmaschinen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neue Produktionsmaschinen" data-ga_value="93917"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_29/image-93917--649103.jpg?itok=2RE4FHo2" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Samsung wieder mit an Bord? iPhone-Chips im nächsten Jahr auch aus Korea" /></figure><p>Samsung wieder mit an Bord? iPhone-Chips im nächsten Jahr auch aus Korea</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/iphone-8" title="iPhone 8">iPhone 8</a></li><li><a href="/thema/iphone-7" title="iPhone 7">iPhone 7</a></li><li><a href="/thema/ios-11" title="iOS 11">iOS 11</a></li><li><a href="/thema/ios-10" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/15-prozent-beim-kauf-generalueberholten-apple-produkten-sparen-10094187.html" title="Technik-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Technik-Tipp" data-ga_value="94187"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94187--684149.jpg?itok=u9zv5Bzp" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="15 Prozent beim Kauf von generalüberholten Apple-Produkten sparen" /></figure><p>15 Prozent beim Kauf von generalüberholten Apple-Produkten sparen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-beim-fliegen-apple-tablet-luftfahrt-veraendert-10093746.html" title="Pegasus&#039; Pad"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Pegasus&#039; Pad" data-ga_value="93746"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_28/image-93746--621317.jpg?itok=MXUUGwaz" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das iPad beim Fliegen: Wie das Apple-Tablet die Luftfahrt verändert" /></figure><p>Das iPad beim Fliegen: Wie das Apple-Tablet die Luftfahrt verändert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/massiver-schutz-geht-neue-ipad-nicht-kaputt-10093194.html" title="Schutz vor Stürzen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Schutz vor Stürzen" data-ga_value="93194"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_26/image-93194--548162.jpg?itok=4ub-timr" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Massiver Schutz: So geht das neue iPad nicht kaputt" /></figure><p>Massiver Schutz: So geht das neue iPad nicht kaputt</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/unkaputtbare-bluetooth-keyboard-neue-ipad-10093107.html" title="Zagg"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zagg" data-ga_value="93107"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_25/image-93107--531812.png?itok=mjuqQkbH" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Unkaputtbares Bluetooth-Keyboard für das neue iPad" /></figure><p>Unkaputtbares Bluetooth-Keyboard für das neue iPad</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/test-ipad-pro-105-zoll-lte-mehr-ipad-kaum-moeglich-10093038.html" title="So gut ist das neue Apple-Tablet wirklich"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="So gut ist das neue Apple-Tablet wirklich" data-ga_value="93038"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_25/image-93038--525629.jpg?itok=DcjbOHKo" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Test: iPad Pro 10.5 Zoll mit LTE - Mehr iPad ist kaum möglich!" /></figure><p>Test: iPad Pro 10.5 Zoll mit LTE - Mehr iPad ist kaum möglich!</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li><li><a href="/thema/ios-10" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/apps" title="Apps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Apps">Apps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/kolumne-zeit-apps-vorbei-10090740.html" title="Manchmal geht man so ganz"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Manchmal geht man so ganz" data-ga_value="90740"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_14/image-90740--221990.jpg?itok=I5N0MyK4" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kolumne: Die Zeit der Apps ist vorbei" /></figure><p>Kolumne: Die Zeit der Apps ist vorbei</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/tinder-online-dating-dienst-bald-webseite-10090377.html" title="Sex"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sex" data-ga_value="90377"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_13/image-90377--182045.png?itok=o1rz49b3" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tinder Online: Dating-Dienst bald auch als Webseite" /></figure><p>Tinder Online: Dating-Dienst bald auch als Webseite</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-clips-einfachste-moeglichkeit-videos-schneiden-10090143.html" title="Software"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Software" data-ga_value="90143"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90143--175013.jpg?itok=hcfgTo5z" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apples Clips: Die einfachste Möglichkeit Videos zu schneiden" /></figure><p>Apples Clips: Die einfachste Möglichkeit Videos zu schneiden</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-swift-lern-app-gibt-jetzt-diesen-sprachen-10090137.html" title="Swift Playgrounds"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Swift Playgrounds" data-ga_value="90137"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90137--174953.jpg?itok=IfITbOSG" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch" /></figure><p>Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ios-11-wird-massensterben-apps-fuehren-10089957.html" title="Fehlende 64-Bit-Kompatibilität"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Fehlende 64-Bit-Kompatibilität" data-ga_value="89957"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_11/image-89957--173942.jpg?itok=Dflf6q9p" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iOS 11 wird zum Massensterben von Apps führen" /></figure><p>iOS 11 wird zum Massensterben von Apps führen</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/apple-tv-4" title="Apple TV 4">Apple TV 4</a></li><li><a href="/thema/app-store" title="App Store">App Store</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/dawn-war-3-mac-test-episch-echtzeit-10093755.html" title="RTS-Gemetzel für macOS"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="RTS-Gemetzel für macOS" data-ga_value="93755"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_28/image-93755--621413.jpg?itok=yO85_pvi" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Dawn of War 3 für Mac im Test: Episch in Echtzeit" /></figure><p>Dawn of War 3 für Mac im Test: Episch in Echtzeit</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/autoradios-carplay-test-multimedia-jukebox-auto-10093728.html" title="Smarte Autoradios"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Smarte Autoradios" data-ga_value="93728"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_28/image-93728--620954.jpg?itok=_7PAkgTo" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Autoradios mit CarPlay im Test: Die Multimedia-Jukebox fürs Auto" /></figure><p>Autoradios mit CarPlay im Test: Die Multimedia-Jukebox fürs Auto</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/hardware-kurztests-voyager-5200-uc-headset-soundbuds-ie-10-artwizz-nocase-mehr-10093692.html" title="Neues im Zubehörmarkt"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neues im Zubehörmarkt" data-ga_value="93692"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_28/image-93692--617789.jpg?itok=n7TUHU0n" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Hardware-Kurztests: Voyager 5200 UC-Headset, SoundBuds IE 10, Artwizz NoCase und mehr" /></figure><p>Hardware-Kurztests: Voyager 5200 UC-Headset, SoundBuds IE 10, Artwizz NoCase und mehr</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/slack-konkurrent-twist-test-do-twist-10093689.html" title="Slack-Alternative ausprobiert"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Slack-Alternative ausprobiert" data-ga_value="93689"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_28/image-93689--617756.jpg?itok=VOJc6Ymv" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Slack-Konkurrent Twist im Test: Do the Twist?" /></figure><p>Slack-Konkurrent Twist im Test: Do the Twist?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/monument-valley-2-test-reise-geht-weiter-10093791.html" title="Kurztest"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Kurztest" data-ga_value="93791"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_28/image-93791--622943.png?itok=_hiOfLhm" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Monument Valley 2 im Test: Die Reise geht weiter!" /></figure><p>Monument Valley 2 im Test: Die Reise geht weiter!</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/macos-diesen-kurzbefehlen-haben-ordner-besser-griff-10094358.html" title="Besseres Arbeiten"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Besseres Arbeiten" data-ga_value="94358"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94358--700175.jpeg?itok=ePZaopUv" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="macOS: Mit diesen Kurzbefehlen haben Sie Ordner besser im Griff" /></figure><p>macOS: Mit diesen Kurzbefehlen haben Sie Ordner besser im Griff</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/lassen-sich-songtexte-apple-music-anzeigen-10094349.html" title="Nachgebessert"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Nachgebessert" data-ga_value="94349"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94349--699848.jpeg?itok=jLyvfLy5" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So lassen Sie sich Songtexte in Apple Music anzeigen" /></figure><p>So lassen Sie sich Songtexte in Apple Music anzeigen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/entfernen-apples-systemapps-vom-iphone-10094340.html" title="Ausgeblendet"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Ausgeblendet" data-ga_value="94340"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94340--699410.jpeg?itok=psKieS6-" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So entfernen Sie Apples Systemapps vom iPhone" /></figure><p>So entfernen Sie Apples Systemapps vom iPhone</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/streaming-cineasten-kino-alternativen-apple-fans-10093764.html" title="Es muss nicht immer Kino sein"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Es muss nicht immer Kino sein" data-ga_value="93764"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_28/image-93764--621977.jpg?itok=M1mZddhk" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Streaming für Cineasten: Kino-Alternativen für Apple-Fans" /></figure><p>Streaming für Cineasten: Kino-Alternativen für Apple-Fans</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/funktioniert-zufaellige-musikwiedergabe-apple-music-10094313.html" title="Mediathek"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mediathek" data-ga_value="94313"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94313--695246.jpeg?itok=-23MxfQ_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So funktioniert die zufällige Musikwiedergabe in Apple Music" /></figure><p>So funktioniert die zufällige Musikwiedergabe in Apple Music</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/os-x-el-capitan" title="OS X El Capitan 10.11">OS X El Capitan 10.11</a></li><li><a href="/thema/macos-sierra" title="macOS Sierra 10.12 ">macOS Sierra 10.12 </a></li><li><a href="/thema/ios-9" title="iOS 9">iOS 9</a></li><li><a href="/thema/ios-1ß" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/jetzt-tiefpreis-kaufen-sandisk-ultra-ii-ssd-500-gb-angebot-10094328.html" title="Speicher-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Speicher-Tipp" data-ga_value="94328"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94328--696500.jpg?itok=ETaaSNQ6" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Jetzt zum Tiefpreis kaufen: SanDisk Ultra II SSD mit 500 GB im Angebot" /></figure><p>Jetzt zum Tiefpreis kaufen: SanDisk Ultra II SSD mit 500 GB im Angebot</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/jetzt-guenstig-eigene-wlan-erweitern-repeater-avm-angebot-10094322.html" title="Gadget-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Gadget-Tipp" data-ga_value="94322"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94322--696221.jpg?itok=aFKBgcPN" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Jetzt günstig das eigene WLAN erweitern: Repeater von AVM im Angebot" /></figure><p>Jetzt günstig das eigene WLAN erweitern: Repeater von AVM im Angebot</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/jetzt-noch-guenstiger-macbook-pro-retina-i7-late-2016-touch-bar-10094316.html" title="Hardware-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Hardware-Tipp" data-ga_value="94316"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94316--695534.jpg?itok=O7kZSjQd" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Jetzt noch günstiger: MacBook Pro Retina mit i7 (Late 2016) mit Touch Bar" /></figure><p>Jetzt noch günstiger: MacBook Pro Retina mit i7 (Late 2016) mit Touch Bar</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/wasserfest-angebot-jbl-charge-3-bluetooth-lautsprecher-reduziert-10094289.html" title="Audio-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Audio-Tipp" data-ga_value="94289"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94289--690875.jpg?itok=HncvGSNR" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Wasserfest und im Angebot: JBL Charge 3 Bluetooth-Lautsprecher reduziert" /></figure><p>Wasserfest und im Angebot: JBL Charge 3 Bluetooth-Lautsprecher reduziert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/zeit-abenteuer-am-mac-remastered-oder-normal-hauptsache-point-and-click-10094280.html" title="Spiele-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Spiele-Tipp" data-ga_value="94280"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94280--690401.jpg?itok=8cE6jcH6" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Zeit für Abenteuer am Mac: Remastered oder normal, Hauptsache Point and Click" /></figure><p>Zeit für Abenteuer am Mac: Remastered oder normal, Hauptsache Point and Click</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/service/pdf-shop" title="ML-Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="ML-Shop">ML-Shop</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_pdfshop_mainmenu"><ul><li class="first"><a href="/service/pdf-shop/mac-life-092017-10094343.html" title="Mac Life 09/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-94343--699665.jpg?itok=1UHgJnrx" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 09/2017" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphonebibel-022017-10091358.html" title="iPhoneBIBEL 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91358--299741.png?itok=Y-fob_Ey" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 02/2017" /></figure></a></li><li class=""><a href="/service/pdf-shop/macbibel-022017-10091361.html" title="MacBIBEL 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91361--299756.png?itok=VZOd59SN" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBIBEL 02/2017" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphone-ipad-life-022017-10091043.html" title="iPhone & iPad Life 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91043--263921.png?itok=jYq6CymM" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 02/2017" /></figure></a></li><li class="last"><a href="/service/pdf-shop/mac-life-wissen-022016-10089288.html" title="Mac Life Wissen 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-89288--172400.png?itok=PwH6y_86" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life Wissen 02/2017" /></figure></a></li></ul></div><div class="themen empty"><ul><li><a href="/service/pdf-shop/apple-magazine" title="Apple Magazine">Apple Magazine</a></li><li><a href="/service/pdf-shop/beat-magazine" title="Beat Magazine">Beat Magazine</a></li><li><a href="/service/pdf-shop/foto-magazine" title="Foto Magazine">Foto Magazine</a></li><li><a href="/service/pdf-shop/galaxy" title="Galaxy">Galaxy</a></li><li><a href="/service/pdf-shop/test-magazine" title="Test Magazine">Test Magazine</a></li></ul><a class="appstore" href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank" title="Mac Life im Appstore"><img alt="Mac Life im Appstore" src="/sites/maclife.de/themes/maclife/images/icons/logo-appstore.png"></a></div></div></div></li><li><a class="ga_click" href="/forum" title="Forum" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Forum">Forum</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_forum_mainmenu"><h3>Aktuelle Themen im maclife.de-Forum</h3><ul></ul></div><div class="themen last"><ul><li><a href="/forum/viewforum.php?f=16" title="Mac OS X & Classic">Mac OS X & Classic</a></li><li><a href="/forum/viewforum.php?f=6" title="Netzwerk & Internet">Netzwerk & Internet</a></li><li><a href="/forum/viewforum.php?f=15" title="Generelles">Generelles</a></li></ul><ul class="stats"><li>Beiträge insgesamt: 943508</li><li>Themen insgesamt: 72111</li><li>Mitglieder insgesamt: 64702</li></ul>&nbsp;</div></div></div></li></ul>            </nav>
            <a title="Mac Life" href="http://www.maclife.de">
                <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
            </a>
            <div class="icons user ">
                <span></span>        
                
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/news/sommerurlaub-filmen-faellt-insta360-nano-hardwrk-edition-reduziert-10094334.html" method="post" id="user-login" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/94334&amp;destination_error=node/94334" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/94334&amp;destination_error=node/94334" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Google?destination=node/94334&amp;destination_error=node/94334" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/94334&amp;destination_error=node/94334" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
<li class="last"><a href="/hybridauth/window/Twitter?destination=node/94334&amp;destination_error=node/94334" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/94334&amp;destination_error=node/94334" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-rUy6LnZwtHi0E2zNymwYwzsUbCtofQv4OFlIFVe-izg" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>            </div>
            <div class="icons search"><span></span></div>
            <div class="icons share"><span></span></div>

            <div id="searchblock" class="dropdown">
                <form class="searchform" id="searchform">
                    <table><tr>
                            <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
                            <td class="submit"><input type="submit" value="Suchen" /></td>
                        </tr></table>
                </form>
            </div>
            <div id="shareblock" class="dropdown">
                <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>            </div>
        </div>

        <div class="socialmedias-wrapper">
            <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
        </div>

        <nav id="submenu">
            <span class="trends">TOPTHEMEN:</span>
            <ul class="links secondary-menu"><li class="menu-8794 first"><a href="/thema/macos-high-sierra" title="macOS High Sierra: Info, Tipps und Tricks zu macOS 10.13">macOS High Sierra</a></li>
<li class="menu-8078"><a href="/thema/ios-11" title="iOS 11 für iPhone und iPad: Alle Infos und Tipps ">iOS 11</a></li>
<li class="menu-8725"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
<li class="menu-8422"><a href="/thema/ipad-pro" title="">iPad Pro</a></li>
<li class="menu-702"><a href="/thema/iphone-7" title="iPhone 7: Alle Infos zum kommenden Apple-Smartphone 2016/2017">iPhone 7</a></li>
<li class="menu-8860 last"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, Infos, Release und Preis">iPhone 8</a></li>
</ul><ul class="directmenu"><li class="trends">FOLGEN:</li><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="googleplus"><a rel="nofollow" title="Mac Life auf Google Plus" href="https://plus.google.com/+MacLifeDE/posts" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
        </nav>   


    </div>
</header>



        <div id="main-wrapper" class="page"> 
             
              <div id="billboard" style="margin-top:10px;"><div class="ad billboard" id="billboard-0"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-96974200" data-sizes="[[900, 250],[970,250],[1040, 250]]" data-dfp="maclife.de-artikel-billboard"  ></div><script>ShowAd('billboard-0', 0)</script></div></div> </div> 
                        <div id="wrapper" > 
                
                <div id="column_wrapper"> 
                    <div id="column_box">  
                        <section id='main-content' class='main-content clearfix'>
                            <div class="column_content">

                                                                <aside class="blk-wrapper">
<article itemscope itemtype="http://schema.org/TechArticle" id="article-94334" class="node " > 

        <header>
        <a name="head"></a>
        <h2 class="subhead">Gadget-Tipp</h2><h1 itemprop="headline">Den Sommerurlaub filmen, wie er fällt: Insta360 Nano hardwrk Edition reduziert</h1>    

    </header>

    <div class="article_wrapper intellitxt"><a name="teaser"></a><div class="meta mobile"><div class="authorbox additionalinfo"><a rel="author"  href="/profile/alexander-trust"><img  class="authorimage" alt="Alexander Trust" src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/autoren/image-14374--137863.jpg?itok=FB09SvN1" /></a><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/alexander-trust">Alexander Trust</a><br /><span class="clock"></span><div itemprop="datePublished" content="2017-07-28">28.07.2017 - 18:44 Uhr</div></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_0" data-title="Teilen auf Facebook" data-nid="94334"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_0" data-title="Teilen auf Google Plus" data-nid="94334"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_0" data-title="Teilen auf Twitter" data-nid="94334"><div href="#" class="count">0</div></div></li></ul></div></div><p>​<strong>Der Sommerurlaub kann kommen, filmen Sie in 360 Grad drauf los</strong>: Sie bekommen von Freitag bis einschließlich Sonntag die Insta360 Nano 360-Grad-Kamera in der hardwrkd Edition günstiger. Sie zahlen aktuell nur 229 Euro und sparen so 40 Euro gegenüber dem Normalpreis. Versandkosten fallen nicht an. Das Angebot gilt nur, solange der Vorrat reicht. Wichtig zu erwähnen: Die hardwrk Edition bietet besonderes Zubehör, das Sie sonst nicht beim Kauf des Produkts erhalten. So gibt es beispielsweise eine Halterung inklusive, mit der Sie die Kamera an herkömmlichen Stativen befestigen können.</p><div class="meta desktop"><div class="authorbox additionalinfo"><a rel="author"  href="/profile/alexander-trust"><img  class="authorimage" alt="Alexander Trust" src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/autoren/image-14374--137863.jpg?itok=FB09SvN1" /></a><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/alexander-trust">Alexander Trust</a><br /><span class="clock"></span><div itemprop="datePublished" content="2017-07-28">28.07.2017 - 18:44 Uhr</div></div></div><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_1" data-title="Teilen auf Facebook" data-nid="94334"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_1" data-title="Teilen auf Google Plus" data-nid="94334"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_1" data-title="Teilen auf Twitter" data-nid="94334"><div href="#" class="count">0</div></div></li></ul></div></div><div class="gallery" data-key="0" data-startslide="0" data-entity="94334"><div id="gallery_0_swipe" class="autosize gallery_swipe"><ul id="gallery_0"><li style="display: table-cell;width: 690px;"><figure><a class="zoom" title="Sie können die Insta360 Nano auch ohne Smartphone verwenden" href="http://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2017_30/image-94334--696911.jpg?itok=-gMuXSs4"></a><span class="fullscreen lupe" title="Sie können die Insta360 Nano auch ohne Smartphone verwenden" data-key="0"><div class="img-wrapper"><img class="image_0" itemprop="image" style="max-width:690px; max-height:518px"  alt="Sie können die Insta360 Nano auch ohne Smartphone verwenden" src="http://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2017_30/image-94334--696911.jpg?itok=nk9vFfWI" /></div></span><figcaption class="nointelliTXT">Sie können die Insta360 Nano auch ohne Smartphone verwenden <span>(Bild: hardwrk)</span></figcaption></figure></li></ul><div class="gallery_control"><div class="gallery_control_keywrapper"><span data-key="0" class="fullscreen lupe"></span></div></div></div></div><a name="body"></a><p><strong>Zum Angebot: <a target="_blank" href="https://www.amazon.de/Insta360-hardwrk-Halterung-Stativ-Selfie/dp/B072QW3C7L?tag=wwwmaclifede-21">Insta 360 Nano hardwrk Edition günstiger kaufen</a>.</strong></p><p><div class="inlinebox">  <h4>Insta360 Nano hardwrk Edition: Die Eckdaten</h4>  <div class="inlineboxwrapper">        <ul><li>Livestreaming auf Facebook und YouTube möglich</li><li>Anschluss: Lighting</li><li>Auflösung: 3.040 x 1.520 Pixel bei 30 FPS</li><li>Goodie: Verpackung kann in VR-Brille verwandelt werden</li></ul>  </div></div></p><div class="ad incontent" id="incontent-1"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-97798900" data-sizes="[300, 250]" data-dfp="maclife.de-incontent"  ></div><script>ShowAd('incontent-1', 1)</script></div></div><p>  <div class="productbox">       <div class="row header">          <img class="appstore" src="/sites/all/modules/custom/tec_assets/plugins/shortcodes/product/images/amazon_logo_white.png" /><span>Produkthinweis</span>      </div>      <div class="row content">              <div class="">              <a href="https://www.amazon.de/Insta360-hardwrk-Halterung-Stativ-Selfie/dp/B072QW3C7L?psc=1&SubscriptionId=AKIAJFKXZFVSWUMX5W3Q&tag=wwwmaclifede-21&linkCode=sp1&camp=2025&creative=165953&creativeASIN=B072QW3C7L" target="_blank" rel="nofollow"><figure><img itemprop="image" src="http://www.maclife.de/media/maclife/styles/tec_frontend_teaserlist/public/images/products/images/product_icon_B072QW3C7L_0.jpg?itok=7MSsPu-O" /></figure></a><h3>Insta360 Nano hardwrk Edition inkl. Halterung für Stativ oder Selfie Stick - 360 Grad Kamera für iPhone - Full HD - Apple MFi zertifiziert</h3>              <div class="price">                  <a href="https://www.amazon.de/Insta360-hardwrk-Halterung-Stativ-Selfie/dp/B072QW3C7L?psc=1&SubscriptionId=AKIAJFKXZFVSWUMX5W3Q&tag=wwwmaclifede-21&linkCode=sp1&camp=2025&creative=165953&creativeASIN=B072QW3C7L" target="_blank" rel="nofollow">                      <div class="content">Preis: 229,00 €</div>                                        </a>              </div>          </div>      </div>  </div>  </p><p><div class="gallery_single image_default"><figure style=""><div class="img-wrapper"><img style="width:100%; max-width:690px;max-height:518px;" class="landscape" typeof="foaf:Image" src="http://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2017_30/artboard_2_copy_2.jpg?itok=dqOh85Nd&amp;c=0189c9dda6b26cc6658ecc30a5d97a7b" alt="Den Stativ-Adapter bekommen Sie exklusiv in der hardwrk Edition" /><figcaption class="nointelliTXT" style="text-align:left; ">Den Stativ-Adapter bekommen Sie exklusiv in der hardwrk Edition <span>(Bild: hardwrk)</span></figcaption></div></figure></div></p><div class="ad contentad" id="contentad-2"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-22149300" data-sizes="[300,250]" data-dfp="maclife.de-artikel-300x250-2"  ></div><script>ShowAd('contentad-2', 2)</script></div></div></div><div class="meta"><ul class="share links"><li class="intro">Diesen Artikel...</li><li class="print"><a href="/news/sommerurlaub-filmen-faellt-insta360-nano-hardwrk-edition-reduziert-10094334.html?view=print" rel="nofollow">Drucken</a></li><li class="recommend"><a href="/news/sommerurlaub-filmen-faellt-insta360-nano-hardwrk-edition-reduziert-10094334.html?view=mail" rel="nofollow">Empfehlen</a></li></ul><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_3" data-title="Teilen auf Facebook" data-nid="94334"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_3" data-title="Teilen auf Google Plus" data-nid="94334"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_3" data-title="Teilen auf Twitter" data-nid="94334"><div href="#" class="count">0</div></div></li></ul></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_4" data-title="Teilen auf Facebook" data-nid="94334"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_4" data-title="Teilen auf Google Plus" data-nid="94334"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_4" data-title="Teilen auf Twitter" data-nid="94334"><div href="#" class="count">0</div></div></li></ul></div><h4>Mehr zu diesen Themen:</h4><ul class="taglist"><li><a href="/thema/deal">Deal</a></li><li><a href="/thema/insta360">Insta360</a></li><li><a href="/thema/kamera">Kamera</a></li></ul><div class="nextprev_wrapper single"><div class="prev_wrapper "><a title="CIA lies „Achilles“ und „SeaPea“ unter OS X Snow Leopard und Lion los" class="prevnext" href="/news/cia-lies-achilles-seapea-unter-os-x-snow-leopard-lion-los-10094364.html" id="prev_article"><span>Vorheriger Artikel</span><h3>CIA lies „Achilles“ und „SeaPea“ unter OS X Snow Leopard und Lion los</h3><span class="prevarrow"></span></a></div><div class="next_wrapper empty"></div></div><div style="margin-top: 50px;"><a href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"><img src="/sites/all/modules/custom/tec_socialmedia/images/whatsapp/banner/690.jpg" alt="WhatsApp Newsletter" /></a></div> 

</article>


<section><div id="comment-wrapper-nid-94334"></div></section></aside><aside class="blk-wrapper">
<div class="recommend articles block">
  <h3>Empfohlene Artikel</h3>  <div class="blk-content-wrapper">
    <ul>
      <li class="item_1_3"><article class="tec_block_teaser"><a href="/news/diese-ios-11-features-kennen-bestimmt-noch-nicht-10092714.html" title="Versteckt | Diese iOS 11-Features kennen Sie bestimmt noch nicht" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Diese iOS 11-Features kennen Sie bestimmt noch nicht" data-ga_value="92714"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2017_24/image-92714--491867.jpg?itok=YejU4d0Y" typeof="foaf:Image" alt="Diese iOS 11-Features kennen Sie bestimmt noch nicht" /></div></figure><h4>Diese iOS 11-Features kennen Sie bestimmt noch nicht</h4></a><div class="share_wrapper" data-nid="92714" data-url="http://www.maclife.de/news/diese-ios-11-features-kennen-bestimmt-noch-nicht-10092714.html" data-title="Diese iOS 11-Features kennen Sie bestimmt noch nicht"><span class="clock"></span><span class="date">15.06.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:17 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/diese-ios-11-features-kennen-bestimmt-noch-nicht-10092714.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">236</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/news/iphone-wird-10-jahre-alle-generationen-schnelldurchlauf-10087434.html" title="10 Jahre Fortschritt, Bild für Bild | Das iPhone wird 10 Jahre alt: Ein Blick zurück auf 10 Jahre Smartphone-Revolution „Designed by Apple in California“" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Das iPhone wird 10 Jahre alt: Ein Blick zurück auf 10 Jahre Smartphone-Revolution „Designed by Apple in California“" data-ga_value="87434"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2017_01/image-87434--166532.jpg?itok=r7SamvBf" typeof="foaf:Image" alt="Das iPhone wird 10 Jahre alt: Ein Blick zurück auf 10 Jahre Smartphone-Revolution „Designed by Apple in California“" /></div></figure><h4>Das iPhone wird 10 Jahre alt: Ein Blick zurück auf 10 Jahre Smartphone-Revolution „Designed by Apple in California“</h4></a><div class="share_wrapper" data-nid="87434" data-url="http://www.maclife.de/news/iphone-wird-10-jahre-alle-generationen-schnelldurchlauf-10087434.html" data-title="Das iPhone wird 10 Jahre alt: Ein Blick zurück auf 10 Jahre Smartphone-Revolution „Designed by Apple in California“"><span class="clock"></span><span class="date">29.06.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">15:31 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/iphone-wird-10-jahre-alle-generationen-schnelldurchlauf-10087434.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">112</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/news/30-lustigsten-antworten-siri-iphone-10078373.html" title="Von lustig bis schlagfertig | Die 30 lustigsten Antworten von Siri auf dem iPhone" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Die 30 lustigsten Antworten von Siri auf dem iPhone" data-ga_value="78373"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_21/image-78373--141545.png?itok=nQQtUlKq" typeof="foaf:Image" alt="Die 30 lustigsten Antworten von Siri auf dem iPhone" /></div></figure><h4>Die 30 lustigsten Antworten von Siri auf dem iPhone</h4></a><div class="share_wrapper" data-nid="78373" data-url="http://www.maclife.de/news/30-lustigsten-antworten-siri-iphone-10078373.html" data-title="Die 30 lustigsten Antworten von Siri auf dem iPhone"><span class="clock"></span><span class="date">24.05.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:09 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/30-lustigsten-antworten-siri-iphone-10078373.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">205</span></div></div></article></li><li class="item_1_3"><article class="tec_block_teaser"><a href="/ratgeber/22-iphone-tricks-nicht-jeder-kennt-10086003.html" title="Tipps &amp; Tricks | 22 iPhone-Tricks, die nicht jeder kennt" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="22 iPhone-Tricks, die nicht jeder kennt" data-ga_value="86003"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_48/image-86003--162677.jpg?itok=ZeODv1QG" typeof="foaf:Image" alt="22 iPhone-Tricks, die nicht jeder kennt" /></div></figure><h4>22 iPhone-Tricks, die nicht jeder kennt</h4></a><div class="share_wrapper" data-nid="86003" data-url="http://www.maclife.de/ratgeber/22-iphone-tricks-nicht-jeder-kennt-10086003.html" data-title="22 iPhone-Tricks, die nicht jeder kennt"><span class="clock"></span><span class="date">30.11.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:33 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/22-iphone-tricks-nicht-jeder-kennt-10086003.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">77</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/news/apple-schreibtische-und-mac-setups.html" title="Mein Mac, mein Schreibtisch, meine Yacht… | Mac-Setups: Die 33 schönsten Apple-Arbeitsplätze" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Mac-Setups: Die 33 schönsten Apple-Arbeitsplätze" data-ga_value="70957"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2015_43/image-70957--113683.jpg?itok=sqDOpxxb" typeof="foaf:Image" alt="Mac-Setups: Die 33 schönsten Apple-Arbeitsplätze" /></div></figure><h4>Mac-Setups: Die 33 schönsten Apple-Arbeitsplätze</h4></a><div class="share_wrapper" data-nid="70957" data-url="http://www.maclife.de/news/apple-schreibtische-und-mac-setups.html" data-title="Mac-Setups: Die 33 schönsten Apple-Arbeitsplätze"><span class="clock"></span><span class="date">23.09.2015</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">16:09 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/apple-schreibtische-und-mac-setups.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">673</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/news/17-besten-apps-ipad-pro-apple-pencil-10081953.html" title="Übersicht | Die 17 besten Apps für iPad Pro und Apple Pencil" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Die 17 besten Apps für iPad Pro und Apple Pencil" data-ga_value="81953"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_36/image-81953--152132.jpg?itok=tX6c6PIx" typeof="foaf:Image" alt="Die 17 besten Apps für iPad Pro und Apple Pencil" /></div></figure><h4>Die 17 besten Apps für iPad Pro und Apple Pencil</h4></a><div class="share_wrapper" data-nid="81953" data-url="http://www.maclife.de/news/17-besten-apps-ipad-pro-apple-pencil-10081953.html" data-title="Die 17 besten Apps für iPad Pro und Apple Pencil"><span class="clock"></span><span class="date">06.09.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:29 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/17-besten-apps-ipad-pro-apple-pencil-10081953.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">243</span></div></div></article></li>    </ul>
  </div>
</div>



</aside><aside class="blk-wrapper blk-wrapper-adserverblock-plista">

<div class="ad " id=""><div class="innerad"><div id="plista_widget_belowArticle"></div><script type="text/javascript" src="http://static.plista.com/maclife.de_v1.js"></script><script type="text/javascript">PLISTA.items.push({"objectid":"94334","title":"Den Sommerurlaub filmen, wie er f\u00e4llt: Insta360 Nano\u00a0hardwrk Edition reduziert","text":"<p>\u200b<strong>Der Sommerurlaub kann kommen, filmen Sie in 360 Grad drauf los<\/strong>: Sie bekommen von Freitag bis einschlie\u00dflich Sonntag die Insta360 Nano 360-Grad-Kamera in der hardwrkd Edition g\u00fcnstiger. Sie zahlen aktuell nur 229 Euro und sparen so 40 Euro gegen\u00fcber dem Normalpreis. Versandkosten fallen nicht an. Das Angebot gilt nur, solange der Vorrat reicht. Wichtig zu erw\u00e4hnen: Die hardwrk Edition bietet besonderes Zubeh\u00f6r, das Sie sonst nicht beim Kauf des Produkts erhalten. So gibt es beispielsweise eine Halterung inklusive, mit der Sie die Kamera an herk\u00f6mmlichen Stativen befestigen k\u00f6nnen.<\/p>","url":"http:\/\/www.maclife.de\/\/news\/sommerurlaub-filmen-faellt-insta360-nano-hardwrk-edition-reduziert-10094334.html","img":"http:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_plista\/public\/images\/editors\/2017_30\/image-94334--696911.jpg?itok=SxF0WIRW","category":"news","created_at":"1501260277"});PLISTA.partner.init();</script></div></div></aside>                            </div>
                        </section>   
                                                <section id='sidebar' class='clearfix'><div class="column_content"><aside class="blk-wrapper blk-wrapper-planet-of-tech">
<div class="entity entity-bean bean-linked-image-block clearfix">
<!--  <div class="content">
      </div>-->
</div>
<div class="blk-content-wrapper blk-content-wrapper-linked-image"><a class="linked-image-block" href="http://www.planetoftech.de" target="_blank" data-title="planet of tech"><img src="http://www.maclife.de/media/maclife/blocks/logo_pot_100.png" /></a></div></aside><aside class="blk-wrapper">
<div id="adblockermsg" style="margin: 0px;"></div></aside><aside class="blk-wrapper">
<div class="tec_pdfshop_block_current_issue_wrapper" class="block"><h3>Aktuelle Ausgabe</h3><div class="blk-content-wrapper tec_pdfshop_block_current_issue"><ul class=""><li style="padding-bottom:0;"><div class="head"><h4>Mac Life 09/2017</h4><p>Alle Neuheiten der WWDC</p></div><div class="content-wrapper"><div class="content"><a href="/service/pdf-shop/mac-life-092017-10094343.html" title="Mac Life 09/2017"><figure><img class="" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-94343--699665.jpg?itok=1UHgJnrx" src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-94343--699665.jpg?itok=1UHgJnrx" typeof="foaf:Image" alt="Mac Life 09/2017" /></figure></a><ul class="options"><li><a href="/service/pdf-shop/mac-life-092017-10094343.html">Aktuelle Ausgabe</a></li><li><a href="http://www.falkemedia-shop.de/mac-life-09-2017-3014.html">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/maclife/jahresabo" target="_blank">ABO bestellen</a></li><li class="storelink"><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8" class="left" target="_blank"><img src="/sites/maclife.de/themes/maclife/images/icons/logo-appstore.png" alt="Mac Life 09/2017 im AppStore"></a></li></ul></div></div></li></ul></div></div></aside><aside class="blk-wrapper blk-wrapper-der-ios-9-morning-tipp">
<div class="entity entity-bean bean-linked-image-block clearfix">
<!--  <div class="content">
      </div>-->
</div>
<div class="blk-content-wrapper blk-content-wrapper-linked-image"><a class="linked-image-block" href="/morningtipp" target="_blank" data-title="Der iOS 10 Morning-Tipp"><img src="http://www.maclife.de/media/maclife/blocks/ios10-300x250.jpg" /></a></div></aside><aside class="blk-wrapper blk-wrapper-adsense300x250-2">

<div class="ad contentad" id=""><div class="innerad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- maclife.de Artikelseite-1 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5365337495719579"
     data-ad-slot="7133647451"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><aside class="blk-wrapper">
<h3>Thema im Zeitverlauf</h3>
<div class="blk-content-wrapper">
    <ul class="block timeline">
        <li class="current"><a href="/news/sommerurlaub-filmen-faellt-insta360-nano-hardwrk-edition-reduziert-10094334.html" title="Gadget-Tipp | Den Sommerurlaub filmen, wie er fällt: Insta360 Nano hardwrk Edition reduziert" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="Den Sommerurlaub filmen, wie er fällt: Insta360 Nano hardwrk Edition reduziert" data-ga_value="94334"><time datetime="2017-07-28T18:44:37+02:00">28.07.</time>Den Sommerurlaub filmen, wie er fällt: Insta360 Nano hardwrk Edition reduziert</a></li><li class=""><a href="/news/jetzt-tiefpreis-kaufen-sandisk-ultra-ii-ssd-500-gb-angebot-10094328.html" title="Speicher-Tipp | Jetzt zum Tiefpreis kaufen: SanDisk Ultra II SSD mit 500 GB im Angebot" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="Jetzt zum Tiefpreis kaufen: SanDisk Ultra II SSD mit 500 GB im Angebot" data-ga_value="94328"><time datetime="2017-07-27T18:29:12+02:00">27.07.</time>Jetzt zum Tiefpreis kaufen: SanDisk Ultra II SSD mit 500 GB im Angebot</a></li><li class=""><a href="/news/jetzt-guenstig-eigene-wlan-erweitern-repeater-avm-angebot-10094322.html" title="Gadget-Tipp | Jetzt günstig das eigene WLAN erweitern: Repeater von AVM im Angebot" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="Jetzt günstig das eigene WLAN erweitern: Repeater von AVM im Angebot" data-ga_value="94322"><time datetime="2017-07-27T17:22:22+02:00">27.07.</time>Jetzt günstig das eigene WLAN erweitern: Repeater von AVM im Angebot</a></li><li class=""><a href="/news/wasserfest-angebot-jbl-charge-3-bluetooth-lautsprecher-reduziert-10094289.html" title="Audio-Tipp | Wasserfest und im Angebot: JBL Charge 3 Bluetooth-Lautsprecher reduziert" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="Wasserfest und im Angebot: JBL Charge 3 Bluetooth-Lautsprecher reduziert" data-ga_value="94289"><time datetime="2017-07-26T16:12:10+02:00">26.07.</time>Wasserfest und im Angebot: JBL Charge 3 Bluetooth-Lautsprecher reduziert</a></li><li class=""><a href="/news/zeit-abenteuer-am-mac-remastered-oder-normal-hauptsache-point-and-click-10094280.html" title="Spiele-Tipp | Zeit für Abenteuer am Mac: Remastered oder normal, Hauptsache Point and Click" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="Zeit für Abenteuer am Mac: Remastered oder normal, Hauptsache Point and Click" data-ga_value="94280"><time datetime="2017-07-26T13:57:31+02:00">26.07.</time>Zeit für Abenteuer am Mac: Remastered oder normal, Hauptsache Point and Click</a></li>    </ul>
</div>
</aside><aside class="blk-wrapper blk-wrapper-adsense-300x250">

<div class="ad contentad" id=""><div class="innerad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- maclife.de Artikelseite-1 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5365337495719579"
     data-ad-slot="7133647451"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><aside class="blk-wrapper">
<div class="newsletter-blk block">  
    <h3>Newsletter bestellen</h3>
    <div class="blk-content-wrapper">
        <form action="/newsletter/angemeldet" method="post" accept-charset="UTF-8" id="block-newsletter-form" novalidate>
            <div>
                <div class="input">
                    <div class="form-item form-type-textfield form-item-email">
                        <input type="email" placeholder="E-Mail-Adresse eintragen" name="email" size="60" maxlength="128" class="validate[required,custom[email]] form-text required">
                        <input type="hidden" name="source" value="Block" />
                        <input type="hidden" name="direct" value="1" />
                    </div>
                    <input alt="Newsletter bestellen" type="image" name="submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" class="form-submit">

                </div>
            </div>
        </form>
         <p style="font-size:9px; font-family: sans-serif;">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. 
          Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</p>
    </div>
</div></aside><aside class="blk-wrapper">

<div class="blk-content-wrapper">

    <a href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"><img src="/sites/all/modules/custom/tec_socialmedia/images/whatsapp/banner/300_2.jpg" alt="WhatsApp Newsletter" /></a></div></aside><aside class="blk-wrapper">
<div class="articles block">
  <h3>Artikel zum Thema</h3>  <div class="blk-content-wrapper">
    <ul>  
      <li><article class="tec_block_teaser"><a href="/news/jetzt-noch-guenstiger-macbook-pro-retina-i7-late-2016-touch-bar-10094316.html" title="Hardware-Tipp | Jetzt noch günstiger: MacBook Pro Retina mit i7 (Late 2016) mit Touch Bar" class="" ><figure><div class="image-wrapper zoom"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2017_30/image-94316--695534.jpg?itok=eMB8VDj1" typeof="foaf:Image" alt="Jetzt noch günstiger: MacBook Pro Retina mit i7 (Late 2016) mit Touch Bar" /></div></figure><h4>Jetzt noch günstiger: MacBook Pro Retina mit i7 (Late 2016) mit Touch Bar</h4></a><div class="share_wrapper" data-nid="94316" data-url="http://www.maclife.de/news/jetzt-noch-guenstiger-macbook-pro-retina-i7-late-2016-touch-bar-10094316.html" data-title="Jetzt noch günstiger: MacBook Pro Retina mit i7 (Late 2016) mit Touch Bar"><span class="clock"></span><span class="date">27.07.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">14:07 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/jetzt-noch-guenstiger-macbook-pro-retina-i7-late-2016-touch-bar-10094316.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">20</span></div></div></article></li><li><article class="tec_block_teaser"><a href="/news/jetzt-guenstig-eigene-wlan-erweitern-repeater-avm-angebot-10094322.html" title="Gadget-Tipp | Jetzt günstig das eigene WLAN erweitern: Repeater von AVM im Angebot" class="" ><figure><div class="image-wrapper zoom"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2017_30/image-94322--696221.jpg?itok=0Y7nC6JC" typeof="foaf:Image" alt="Jetzt günstig das eigene WLAN erweitern: Repeater von AVM im Angebot" /></div></figure><h4>Jetzt günstig das eigene WLAN erweitern: Repeater von AVM im Angebot</h4></a><div class="share_wrapper" data-nid="94322" data-url="http://www.maclife.de/news/jetzt-guenstig-eigene-wlan-erweitern-repeater-avm-angebot-10094322.html" data-title="Jetzt günstig das eigene WLAN erweitern: Repeater von AVM im Angebot"><span class="clock"></span><span class="date">27.07.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">17:22 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/jetzt-guenstig-eigene-wlan-erweitern-repeater-avm-angebot-10094322.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">6</span></div></div></article></li><li><article class="tec_block_teaser"><a href="/news/jetzt-tiefpreis-kaufen-sandisk-ultra-ii-ssd-500-gb-angebot-10094328.html" title="Speicher-Tipp | Jetzt zum Tiefpreis kaufen: SanDisk Ultra II SSD mit 500 GB im Angebot" class="" ><figure><div class="image-wrapper zoom"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2017_30/image-94328--696500.jpg?itok=-90_zrJq" typeof="foaf:Image" alt="Jetzt zum Tiefpreis kaufen: SanDisk Ultra II SSD mit 500 GB im Angebot" /></div></figure><h4>Jetzt zum Tiefpreis kaufen: SanDisk Ultra II SSD mit 500 GB im Angebot</h4></a><div class="share_wrapper" data-nid="94328" data-url="http://www.maclife.de/news/jetzt-tiefpreis-kaufen-sandisk-ultra-ii-ssd-500-gb-angebot-10094328.html" data-title="Jetzt zum Tiefpreis kaufen: SanDisk Ultra II SSD mit 500 GB im Angebot"><span class="clock"></span><span class="date">27.07.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:29 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/jetzt-tiefpreis-kaufen-sandisk-ultra-ii-ssd-500-gb-angebot-10094328.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">4</span></div></div></article></li>    </ul>
  </div>
</div>



</aside></div></section>
                                            </div>
                </div>  
                <div id="contentbottom"> 
                    <aside class="blk-wrapper">
<div id="tec_pdfshop_block_footer"><ul><li class="first"><a href="http://www.maclife.de/service/pdf-shop/mac-life-092017-10094343.html" title="Mac Life 09/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-94343--699665.jpg?itok=1UHgJnrx" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 09/2017" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/mac-life-09-2017-3014.html">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/maclife/jahresabo" target="_blank">ABO bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/mac-life-092017-10094343.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="http://www.maclife.de/service/pdf-shop/iphonebibel-022017-10091358.html" title="iPhoneBIBEL 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91358--299741.png?itok=Y-fob_Ey" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 02/2017" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/iphonebibel-2017-02.html">Heft bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/iphonebibel-022017-10091358.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/kiosk-der-iphone-life/id689188691?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="http://www.maclife.de/service/pdf-shop/macbibel-022017-10091361.html" title="MacBIBEL 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91361--299756.png?itok=VZOd59SN" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBIBEL 02/2017" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/macbibel-3085.html">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/macbibel/lieferservice" target="_blank">ABO bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/macbibel-022017-10091361.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="http://www.maclife.de/service/pdf-shop/iphone-ipad-life-022017-10091043.html" title="iPhone & iPad Life 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91043--263921.png?itok=jYq6CymM" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 02/2017" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/iphone-ipad-life-2825.html">Heft bestellen</a></li><li><a href="http://www.falkemedia-shop.de/iphoneipad.html" target="_blank">ABO bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/iphone-ipad-life-022017-10091043.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class="last"><a href="http://www.maclife.de/service/pdf-shop/mac-life-wissen-022016-10089288.html" title="Mac Life Wissen 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-89288--172400.png?itok=PwH6y_86" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life Wissen 02/2017" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/mac-life-wissen-02-2017-2756.html">Heft bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/mac-life-wissen-022016-10089288.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li></ul></div></aside>                </div>
            </div>
            <footer>
  <div id="footer-wrapper" >

    <div class="newsletter-form">
      <form id="footer-newsletter-form" method="post" action="/newsletter/angemeldet" >
        <div>
          <h4>Hier für den Newsletter eintragen</h4>
          <div class="input"><div class="form-item form-type-textfield form-item-email">
              <input type="email" class="form-text" maxlength="128" size="60" name="email" placeholder="E-Mail-Adresse eintragen" />
	      <input type="hidden" name="direct" value="1" />
            </div>
            <input type="image" alt="Newsletter bestellen" class="form-submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" name="submit" />
          </div>
	<div style="font-size:11px;line-height:100%;margin-top:5px; color:#888">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</div>        
        </div>
      </form>
    </div>

    <div class="socialmedias dark block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>        
    
    
    <div style="top:180px;" class="footer-menu-wrapper">
        <a title="Mac Life"  href="http://www.maclife.de">    
      <img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__footer_logo@2x.png" class="logo" />
        </a>
      <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="http://www.maclife.de/datenschutz" title="">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul>    </div>

    

    <span class="logo">&COPY; maclife.de 2017</span>

  </div>
</footer>
<div id="mqi"></div>
  
            <div id="homepage-reload-wrapper">
    <div  id="article-overscrolling-notification" class="article-overscrolling-notification">
        <a href="/">
            <svg y="0" x="0" xmlns="http://www.w3.org/2000/svg" version="1.1" class="radialprogress" id="radialprogress">
                <circle fill="white" cy="74" cx="74" r="72" class="radialprogress-base" id="radialprogress-base" />
                <circle fill="transparent" cy="74" cx="74" r="72" class="radialprogress-fill" id="radialprogress-fill" />
            </svg>
            <div id="article-overscrolling-notification-text" class="article-overscrolling-notification-text">zur Startseite</div>
        </a>
    </div>     
    <div id="homepage-reload-prospector-wrapper">
        
<header id="header">
    <div id="menu-wrapper">

        <div class="logo"  itemscope itemtype="http://schema.org/Organization">
            <a title="Mac Life" itemprop="url" href="http://www.maclife.de">
                <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
                            </a>

        </div>
        <div id="mainmenu_wrapper">
            <nav id="mainmenu">
                <div class="slidemenu_button"><span></span></div>
                <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/cia-lies-achilles-seapea-unter-os-x-snow-leopard-lion-los-10094364.html" title="Neue Wikileaks-Veröffentlichung"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neue Wikileaks-Veröffentlichung" data-ga_value="94364"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94364--700799.jpg?itok=iST5kmiy" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="CIA lies „Achilles“ und „SeaPea“ unter OS X Snow Leopard und Lion los" /></figure><p>CIA lies „Achilles“ und „SeaPea“ unter OS X Snow Leopard und Lion los</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/jetzt-tiefpreis-kaufen-sandisk-ultra-ii-ssd-500-gb-angebot-10094328.html" title="Speicher-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Speicher-Tipp" data-ga_value="94328"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94328--696500.jpg?itok=ETaaSNQ6" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Jetzt zum Tiefpreis kaufen: SanDisk Ultra II SSD mit 500 GB im Angebot" /></figure><p>Jetzt zum Tiefpreis kaufen: SanDisk Ultra II SSD mit 500 GB im Angebot</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/unarchiver-macpaw-verkauft-10094325.html" title="Neuer Besitzer"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neuer Besitzer" data-ga_value="94325"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94325--696323.jpg?itok=POSmrGYn" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="The Unarchiver an MacPaw verkauft" /></figure><p>The Unarchiver an MacPaw verkauft</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/jetzt-noch-guenstiger-macbook-pro-retina-i7-late-2016-touch-bar-10094316.html" title="Hardware-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Hardware-Tipp" data-ga_value="94316"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94316--695534.jpg?itok=O7kZSjQd" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Jetzt noch günstiger: MacBook Pro Retina mit i7 (Late 2016) mit Touch Bar" /></figure><p>Jetzt noch günstiger: MacBook Pro Retina mit i7 (Late 2016) mit Touch Bar</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/chrome-60-support-apples-touch-bar-10094286.html" title="Noch mehr Unterstützung"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Noch mehr Unterstützung" data-ga_value="94286"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94286--692006.jpg?itok=rLuPO5Yl" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Chrome 60 ist da, mit Support für Apples Touch Bar" /></figure><p>Chrome 60 ist da, mit Support für Apples Touch Bar</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-high-sierra" title="macOS High Sierra">macOS High Sierra</a></li><li><a href="/thema/macos-sierra" title="macOS Sierra">macOS Sierra</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/apple-kann-wieder-mehr-android-wechsler-iphone-begeistern-10094202.html" title="Marktforschung"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Marktforschung" data-ga_value="94202"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94202--685190.jpg?itok=SBLQoR2l" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple kann wieder mehr Android-Wechsler fürs iPhone begeistern" /></figure><p>Apple kann wieder mehr Android-Wechsler fürs iPhone begeistern</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/steven-soderbergh-dreht-kompletten-film-iphone-10094070.html" title="Unsane"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Unsane" data-ga_value="94070"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_29/image-94070--665210.jpg?itok=r9gFQW9B" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Steven Soderbergh dreht kompletten Film mit dem iPhone" /></figure><p>Steven Soderbergh dreht kompletten Film mit dem iPhone</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/firefox-ios-nachtmodus-qr-scanner-10094067.html" title="Alternativer Browser"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Alternativer Browser" data-ga_value="94067"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_29/image-94067--665228.jpeg?itok=3aA3KKMq" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Firefox für iOS mit Nachtmodus und QR-Scanner" /></figure><p>Firefox für iOS mit Nachtmodus und QR-Scanner</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/hausbrand-durch-iphone-versicherung-verklagt-apple-10094064.html" title="Vorsicht heiß"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Vorsicht heiß" data-ga_value="94064"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_29/image-94064--664889.jpg?itok=vTvUejeA" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Hausbrand durch iPhone: Versicherung verklagt Apple" /></figure><p>Hausbrand durch iPhone: Versicherung verklagt Apple</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/samsung-wieder-bord-iphone-chips-naechsten-jahr-korea-10093917.html" title="Neue Produktionsmaschinen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neue Produktionsmaschinen" data-ga_value="93917"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_29/image-93917--649103.jpg?itok=2RE4FHo2" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Samsung wieder mit an Bord? iPhone-Chips im nächsten Jahr auch aus Korea" /></figure><p>Samsung wieder mit an Bord? iPhone-Chips im nächsten Jahr auch aus Korea</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/iphone-8" title="iPhone 8">iPhone 8</a></li><li><a href="/thema/iphone-7" title="iPhone 7">iPhone 7</a></li><li><a href="/thema/ios-11" title="iOS 11">iOS 11</a></li><li><a href="/thema/ios-10" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/15-prozent-beim-kauf-generalueberholten-apple-produkten-sparen-10094187.html" title="Technik-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Technik-Tipp" data-ga_value="94187"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94187--684149.jpg?itok=u9zv5Bzp" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="15 Prozent beim Kauf von generalüberholten Apple-Produkten sparen" /></figure><p>15 Prozent beim Kauf von generalüberholten Apple-Produkten sparen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-beim-fliegen-apple-tablet-luftfahrt-veraendert-10093746.html" title="Pegasus&#039; Pad"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Pegasus&#039; Pad" data-ga_value="93746"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_28/image-93746--621317.jpg?itok=MXUUGwaz" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das iPad beim Fliegen: Wie das Apple-Tablet die Luftfahrt verändert" /></figure><p>Das iPad beim Fliegen: Wie das Apple-Tablet die Luftfahrt verändert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/massiver-schutz-geht-neue-ipad-nicht-kaputt-10093194.html" title="Schutz vor Stürzen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Schutz vor Stürzen" data-ga_value="93194"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_26/image-93194--548162.jpg?itok=4ub-timr" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Massiver Schutz: So geht das neue iPad nicht kaputt" /></figure><p>Massiver Schutz: So geht das neue iPad nicht kaputt</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/unkaputtbare-bluetooth-keyboard-neue-ipad-10093107.html" title="Zagg"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zagg" data-ga_value="93107"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_25/image-93107--531812.png?itok=mjuqQkbH" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Unkaputtbares Bluetooth-Keyboard für das neue iPad" /></figure><p>Unkaputtbares Bluetooth-Keyboard für das neue iPad</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/test-ipad-pro-105-zoll-lte-mehr-ipad-kaum-moeglich-10093038.html" title="So gut ist das neue Apple-Tablet wirklich"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="So gut ist das neue Apple-Tablet wirklich" data-ga_value="93038"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_25/image-93038--525629.jpg?itok=DcjbOHKo" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Test: iPad Pro 10.5 Zoll mit LTE - Mehr iPad ist kaum möglich!" /></figure><p>Test: iPad Pro 10.5 Zoll mit LTE - Mehr iPad ist kaum möglich!</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li><li><a href="/thema/ios-10" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/apps" title="Apps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Apps">Apps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/kolumne-zeit-apps-vorbei-10090740.html" title="Manchmal geht man so ganz"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Manchmal geht man so ganz" data-ga_value="90740"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_14/image-90740--221990.jpg?itok=I5N0MyK4" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kolumne: Die Zeit der Apps ist vorbei" /></figure><p>Kolumne: Die Zeit der Apps ist vorbei</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/tinder-online-dating-dienst-bald-webseite-10090377.html" title="Sex"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sex" data-ga_value="90377"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_13/image-90377--182045.png?itok=o1rz49b3" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tinder Online: Dating-Dienst bald auch als Webseite" /></figure><p>Tinder Online: Dating-Dienst bald auch als Webseite</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-clips-einfachste-moeglichkeit-videos-schneiden-10090143.html" title="Software"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Software" data-ga_value="90143"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90143--175013.jpg?itok=hcfgTo5z" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apples Clips: Die einfachste Möglichkeit Videos zu schneiden" /></figure><p>Apples Clips: Die einfachste Möglichkeit Videos zu schneiden</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-swift-lern-app-gibt-jetzt-diesen-sprachen-10090137.html" title="Swift Playgrounds"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Swift Playgrounds" data-ga_value="90137"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90137--174953.jpg?itok=IfITbOSG" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch" /></figure><p>Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ios-11-wird-massensterben-apps-fuehren-10089957.html" title="Fehlende 64-Bit-Kompatibilität"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Fehlende 64-Bit-Kompatibilität" data-ga_value="89957"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_11/image-89957--173942.jpg?itok=Dflf6q9p" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iOS 11 wird zum Massensterben von Apps führen" /></figure><p>iOS 11 wird zum Massensterben von Apps führen</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/apple-tv-4" title="Apple TV 4">Apple TV 4</a></li><li><a href="/thema/app-store" title="App Store">App Store</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/dawn-war-3-mac-test-episch-echtzeit-10093755.html" title="RTS-Gemetzel für macOS"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="RTS-Gemetzel für macOS" data-ga_value="93755"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_28/image-93755--621413.jpg?itok=yO85_pvi" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Dawn of War 3 für Mac im Test: Episch in Echtzeit" /></figure><p>Dawn of War 3 für Mac im Test: Episch in Echtzeit</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/autoradios-carplay-test-multimedia-jukebox-auto-10093728.html" title="Smarte Autoradios"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Smarte Autoradios" data-ga_value="93728"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_28/image-93728--620954.jpg?itok=_7PAkgTo" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Autoradios mit CarPlay im Test: Die Multimedia-Jukebox fürs Auto" /></figure><p>Autoradios mit CarPlay im Test: Die Multimedia-Jukebox fürs Auto</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/hardware-kurztests-voyager-5200-uc-headset-soundbuds-ie-10-artwizz-nocase-mehr-10093692.html" title="Neues im Zubehörmarkt"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neues im Zubehörmarkt" data-ga_value="93692"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_28/image-93692--617789.jpg?itok=n7TUHU0n" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Hardware-Kurztests: Voyager 5200 UC-Headset, SoundBuds IE 10, Artwizz NoCase und mehr" /></figure><p>Hardware-Kurztests: Voyager 5200 UC-Headset, SoundBuds IE 10, Artwizz NoCase und mehr</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/slack-konkurrent-twist-test-do-twist-10093689.html" title="Slack-Alternative ausprobiert"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Slack-Alternative ausprobiert" data-ga_value="93689"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_28/image-93689--617756.jpg?itok=VOJc6Ymv" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Slack-Konkurrent Twist im Test: Do the Twist?" /></figure><p>Slack-Konkurrent Twist im Test: Do the Twist?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/monument-valley-2-test-reise-geht-weiter-10093791.html" title="Kurztest"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Kurztest" data-ga_value="93791"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_28/image-93791--622943.png?itok=_hiOfLhm" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Monument Valley 2 im Test: Die Reise geht weiter!" /></figure><p>Monument Valley 2 im Test: Die Reise geht weiter!</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/macos-diesen-kurzbefehlen-haben-ordner-besser-griff-10094358.html" title="Besseres Arbeiten"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Besseres Arbeiten" data-ga_value="94358"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94358--700175.jpeg?itok=ePZaopUv" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="macOS: Mit diesen Kurzbefehlen haben Sie Ordner besser im Griff" /></figure><p>macOS: Mit diesen Kurzbefehlen haben Sie Ordner besser im Griff</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/lassen-sich-songtexte-apple-music-anzeigen-10094349.html" title="Nachgebessert"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Nachgebessert" data-ga_value="94349"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94349--699848.jpeg?itok=jLyvfLy5" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So lassen Sie sich Songtexte in Apple Music anzeigen" /></figure><p>So lassen Sie sich Songtexte in Apple Music anzeigen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/entfernen-apples-systemapps-vom-iphone-10094340.html" title="Ausgeblendet"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Ausgeblendet" data-ga_value="94340"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94340--699410.jpeg?itok=psKieS6-" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So entfernen Sie Apples Systemapps vom iPhone" /></figure><p>So entfernen Sie Apples Systemapps vom iPhone</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/streaming-cineasten-kino-alternativen-apple-fans-10093764.html" title="Es muss nicht immer Kino sein"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Es muss nicht immer Kino sein" data-ga_value="93764"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_28/image-93764--621977.jpg?itok=M1mZddhk" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Streaming für Cineasten: Kino-Alternativen für Apple-Fans" /></figure><p>Streaming für Cineasten: Kino-Alternativen für Apple-Fans</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/funktioniert-zufaellige-musikwiedergabe-apple-music-10094313.html" title="Mediathek"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mediathek" data-ga_value="94313"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94313--695246.jpeg?itok=-23MxfQ_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So funktioniert die zufällige Musikwiedergabe in Apple Music" /></figure><p>So funktioniert die zufällige Musikwiedergabe in Apple Music</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/os-x-el-capitan" title="OS X El Capitan 10.11">OS X El Capitan 10.11</a></li><li><a href="/thema/macos-sierra" title="macOS Sierra 10.12 ">macOS Sierra 10.12 </a></li><li><a href="/thema/ios-9" title="iOS 9">iOS 9</a></li><li><a href="/thema/ios-1ß" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/jetzt-tiefpreis-kaufen-sandisk-ultra-ii-ssd-500-gb-angebot-10094328.html" title="Speicher-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Speicher-Tipp" data-ga_value="94328"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94328--696500.jpg?itok=ETaaSNQ6" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Jetzt zum Tiefpreis kaufen: SanDisk Ultra II SSD mit 500 GB im Angebot" /></figure><p>Jetzt zum Tiefpreis kaufen: SanDisk Ultra II SSD mit 500 GB im Angebot</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/jetzt-guenstig-eigene-wlan-erweitern-repeater-avm-angebot-10094322.html" title="Gadget-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Gadget-Tipp" data-ga_value="94322"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94322--696221.jpg?itok=aFKBgcPN" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Jetzt günstig das eigene WLAN erweitern: Repeater von AVM im Angebot" /></figure><p>Jetzt günstig das eigene WLAN erweitern: Repeater von AVM im Angebot</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/jetzt-noch-guenstiger-macbook-pro-retina-i7-late-2016-touch-bar-10094316.html" title="Hardware-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Hardware-Tipp" data-ga_value="94316"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94316--695534.jpg?itok=O7kZSjQd" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Jetzt noch günstiger: MacBook Pro Retina mit i7 (Late 2016) mit Touch Bar" /></figure><p>Jetzt noch günstiger: MacBook Pro Retina mit i7 (Late 2016) mit Touch Bar</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/wasserfest-angebot-jbl-charge-3-bluetooth-lautsprecher-reduziert-10094289.html" title="Audio-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Audio-Tipp" data-ga_value="94289"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94289--690875.jpg?itok=HncvGSNR" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Wasserfest und im Angebot: JBL Charge 3 Bluetooth-Lautsprecher reduziert" /></figure><p>Wasserfest und im Angebot: JBL Charge 3 Bluetooth-Lautsprecher reduziert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/zeit-abenteuer-am-mac-remastered-oder-normal-hauptsache-point-and-click-10094280.html" title="Spiele-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Spiele-Tipp" data-ga_value="94280"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94280--690401.jpg?itok=8cE6jcH6" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Zeit für Abenteuer am Mac: Remastered oder normal, Hauptsache Point and Click" /></figure><p>Zeit für Abenteuer am Mac: Remastered oder normal, Hauptsache Point and Click</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/service/pdf-shop" title="ML-Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="ML-Shop">ML-Shop</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_pdfshop_mainmenu"><ul><li class="first"><a href="/service/pdf-shop/mac-life-092017-10094343.html" title="Mac Life 09/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-94343--699665.jpg?itok=1UHgJnrx" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 09/2017" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphonebibel-022017-10091358.html" title="iPhoneBIBEL 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91358--299741.png?itok=Y-fob_Ey" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 02/2017" /></figure></a></li><li class=""><a href="/service/pdf-shop/macbibel-022017-10091361.html" title="MacBIBEL 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91361--299756.png?itok=VZOd59SN" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBIBEL 02/2017" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphone-ipad-life-022017-10091043.html" title="iPhone & iPad Life 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91043--263921.png?itok=jYq6CymM" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 02/2017" /></figure></a></li><li class="last"><a href="/service/pdf-shop/mac-life-wissen-022016-10089288.html" title="Mac Life Wissen 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-89288--172400.png?itok=PwH6y_86" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life Wissen 02/2017" /></figure></a></li></ul></div><div class="themen empty"><ul><li><a href="/service/pdf-shop/apple-magazine" title="Apple Magazine">Apple Magazine</a></li><li><a href="/service/pdf-shop/beat-magazine" title="Beat Magazine">Beat Magazine</a></li><li><a href="/service/pdf-shop/foto-magazine" title="Foto Magazine">Foto Magazine</a></li><li><a href="/service/pdf-shop/galaxy" title="Galaxy">Galaxy</a></li><li><a href="/service/pdf-shop/test-magazine" title="Test Magazine">Test Magazine</a></li></ul><a class="appstore" href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank" title="Mac Life im Appstore"><img alt="Mac Life im Appstore" src="/sites/maclife.de/themes/maclife/images/icons/logo-appstore.png"></a></div></div></div></li><li><a class="ga_click" href="/forum" title="Forum" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Forum">Forum</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_forum_mainmenu"><h3>Aktuelle Themen im maclife.de-Forum</h3><ul></ul></div><div class="themen last"><ul><li><a href="/forum/viewforum.php?f=16" title="Mac OS X & Classic">Mac OS X & Classic</a></li><li><a href="/forum/viewforum.php?f=6" title="Netzwerk & Internet">Netzwerk & Internet</a></li><li><a href="/forum/viewforum.php?f=15" title="Generelles">Generelles</a></li></ul><ul class="stats"><li>Beiträge insgesamt: 943508</li><li>Themen insgesamt: 72111</li><li>Mitglieder insgesamt: 64702</li></ul>&nbsp;</div></div></div></li></ul>            </nav>
            <a title="Mac Life" href="http://www.maclife.de">
                <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
            </a>
            <div class="icons user ">
                <span></span>        
                
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/news/sommerurlaub-filmen-faellt-insta360-nano-hardwrk-edition-reduziert-10094334.html" method="post" id="user-login--2" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--2" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass--2" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/94334&amp;destination_error=node/94334" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/94334&amp;destination_error=node/94334" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Google?destination=node/94334&amp;destination_error=node/94334" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/94334&amp;destination_error=node/94334" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
<li class="last"><a href="/hybridauth/window/Twitter?destination=node/94334&amp;destination_error=node/94334" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/94334&amp;destination_error=node/94334" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-Lf5Z7PllFpNLeS6CvHZiiWpa1u4q0Gb1q_vWad0X16Y" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>            </div>
            <div class="icons search"><span></span></div>
            <div class="icons share"><span></span></div>

            <div id="searchblock" class="dropdown">
                <form class="searchform" id="searchform">
                    <table><tr>
                            <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
                            <td class="submit"><input type="submit" value="Suchen" /></td>
                        </tr></table>
                </form>
            </div>
            <div id="shareblock" class="dropdown">
                <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>            </div>
        </div>

        <div class="socialmedias-wrapper">
            <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
        </div>

        <nav id="submenu">
            <span class="trends">TOPTHEMEN:</span>
            <ul class="links secondary-menu"><li class="menu-8794 first"><a href="/thema/macos-high-sierra" title="macOS High Sierra: Info, Tipps und Tricks zu macOS 10.13">macOS High Sierra</a></li>
<li class="menu-8078"><a href="/thema/ios-11" title="iOS 11 für iPhone und iPad: Alle Infos und Tipps ">iOS 11</a></li>
<li class="menu-8725"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
<li class="menu-8422"><a href="/thema/ipad-pro" title="">iPad Pro</a></li>
<li class="menu-702"><a href="/thema/iphone-7" title="iPhone 7: Alle Infos zum kommenden Apple-Smartphone 2016/2017">iPhone 7</a></li>
<li class="menu-8860 last"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, Infos, Release und Preis">iPhone 8</a></li>
</ul><ul class="directmenu"><li class="trends">FOLGEN:</li><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="googleplus"><a rel="nofollow" title="Mac Life auf Google Plus" href="https://plus.google.com/+MacLifeDE/posts" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
        </nav>   


    </div>
</header>

<div class="overlay"></div>
        <div class="clearfix home-212" id="topteaserlist"><div class="grid-item home-212 item-0 big item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/iphone-8-ohne-verspaetung-erste-testproduktion-neue-iphone-modelle-gestartet-10094253.html" title="iPhone 8 doch ohne Verspätung: Erste Testproduktion für neue iPhone-Modelle gestartet"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_big/public/images/editors/2017_30/image-94253--689411.jpg?itok=r3Lty-gD" typeof="foaf:Image" alt="iPhone 8 doch ohne Verspätung: Erste Testproduktion für neue iPhone-Modelle gestartet" /></figure><h2><span>iPhone 8 doch ohne Verspätung: Erste Testproduktion für neue iPhone-Modelle gestartet</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="94253" data-url="http://www.maclife.de/news/iphone-8-ohne-verspaetung-erste-testproduktion-neue-iphone-modelle-gestartet-10094253.html" data-title="iPhone 8 doch ohne Verspätung: Erste Testproduktion für neue iPhone-Modelle gestartet"><span class="clock"></span><span class="date">26.07.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">12:02 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/iphone-8-ohne-verspaetung-erste-testproduktion-neue-iphone-modelle-gestartet-10094253.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">35</span></div></div></div><div class="grid-item home-212 item-1 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/jetzt-noch-guenstiger-macbook-pro-retina-i7-late-2016-touch-bar-10094316.html" title="Jetzt noch günstiger: MacBook Pro Retina mit i7 (Late 2016) mit Touch Bar"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2017_30/image-94316--695534.jpg?itok=O4ZLgrBP" typeof="foaf:Image" alt="Jetzt noch günstiger: MacBook Pro Retina mit i7 (Late 2016) mit Touch Bar" /></figure><h2><span>Jetzt noch günstiger: MacBook Pro Retina mit i7 (Late 2016) mit Touch Bar</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="94316" data-url="http://www.maclife.de/news/jetzt-noch-guenstiger-macbook-pro-retina-i7-late-2016-touch-bar-10094316.html" data-title="Jetzt noch günstiger: MacBook Pro Retina mit i7 (Late 2016) mit Touch Bar"><span class="clock"></span><span class="date">27.07.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">14:07 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/jetzt-noch-guenstiger-macbook-pro-retina-i7-late-2016-touch-bar-10094316.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">20</span></div></div></div><div class="grid-item home-212 item-2 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/ausprobieren-ios-11-beta-3-oeffentliche-betatester-erschienen-10094211.html" title="Ausprobieren: iOS 11 Beta 3 für öffentliche Betatester erschienen"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2017_30/image-94211--686150.jpg?itok=mfx2Rywj" typeof="foaf:Image" alt="Ausprobieren: iOS 11 Beta 3 für öffentliche Betatester erschienen" /></figure><h2><span>Ausprobieren: iOS 11 Beta 3 für öffentliche Betatester erschienen</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="94211" data-url="http://www.maclife.de/news/ausprobieren-ios-11-beta-3-oeffentliche-betatester-erschienen-10094211.html" data-title="Ausprobieren: iOS 11 Beta 3 für öffentliche Betatester erschienen"><span class="clock"></span><span class="date">25.07.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:13 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/ausprobieren-ios-11-beta-3-oeffentliche-betatester-erschienen-10094211.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">30</span></div></div></div><div class="grid-item home-212 item-3 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /ratgeber/streaming-cineasten-kino-alternativen-apple-fans-10093764.html" title="Streaming für Cineasten: Kino-Alternativen für Apple-Fans"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2017_28/image-93764--621977.jpg?itok=Al2LfQmj" typeof="foaf:Image" alt="Streaming für Cineasten: Kino-Alternativen für Apple-Fans" /></figure><h2><span>Streaming für Cineasten: Kino-Alternativen für Apple-Fans</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="93764" data-url="http://www.maclife.de/ratgeber/streaming-cineasten-kino-alternativen-apple-fans-10093764.html" data-title="Streaming für Cineasten: Kino-Alternativen für Apple-Fans"><span class="clock"></span><span class="date">27.07.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:02 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/streaming-cineasten-kino-alternativen-apple-fans-10093764.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">0</span></div></div></div><div class="grid-item home-212 item-4 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/ipad-beim-fliegen-apple-tablet-luftfahrt-veraendert-10093746.html" title="Das iPad beim Fliegen: Wie das Apple-Tablet die Luftfahrt verändert"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2017_28/image-93746--621317.jpg?itok=omFyu4Tk" typeof="foaf:Image" alt="Das iPad beim Fliegen: Wie das Apple-Tablet die Luftfahrt verändert" /></figure><h2><span>Das iPad beim Fliegen: Wie das Apple-Tablet die Luftfahrt verändert</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="93746" data-url="http://www.maclife.de/news/ipad-beim-fliegen-apple-tablet-luftfahrt-veraendert-10093746.html" data-title="Das iPad beim Fliegen: Wie das Apple-Tablet die Luftfahrt verändert"><span class="clock"></span><span class="date">22.07.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:04 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/ipad-beim-fliegen-apple-tablet-luftfahrt-veraendert-10093746.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">30</span></div></div></div></div>    </div> 
</div>          </div>
    </div>
    <div id="container_banner">
        <div id="leaderboard">
            <div class="ad leaderboard" id="leaderboard-3"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-27176700" data-sizes="[728, 90]" data-dfp="maclife.de-artikel-leaderboard"  ></div><script>ShowAd('leaderboard-3', 3)</script></div></div>        </div>
        <div id="skyscraper">
            <div id="sky_fixed">
                <div class="ad skyscraper" id="skyscraper-4"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-27202000" data-sizes="[[120, 600],[160, 600],[200,600]]" data-dfp="maclife.de-artikel-sky"  ></div><script>ShowAd('skyscraper-4', 4)</script></div></div>            </div>           
        </div>
    </div>
</div>
<div class="ad layer" id="layer-5"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-27223200" data-sizes="[1, 1]" data-dfp="maclife.de-layer"  ></div><script>ShowAd('layer-5', 5)</script></div></div>

        <div id="fb-root" class="fb_module"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  jQuery.extend(Drupal.settings, {"fb":{"base_url":"http:\/\/www.maclife.de","ajax_event_url":"http:\/\/www.maclife.de\/fb\/ajax","is_anonymous":true,"fb_init_settings":{"xfbml":false,"status":false,"oauth":true,"cookie":true,"channelUrl":"http:\/\/www.maclife.de\/fb\/channel"},"test_login_status":true,"get_login_status":true,"controls":"","js_sdk_url":"http:\/\/connect.facebook.net\/en_US\/all.js"}});

if (typeof(FB) == 'undefined') {
  var e = document.createElement('script');
  e.async = true;
  e.src = Drupal.settings.fb.js_sdk_url;
  document.getElementById('fb-root').appendChild(e);
}


//--><!]]>

</script>
<!-- Error: Failed to render setting --><script type="text/javascript" src="http://maclife.de.intellitxt.com/intellitxt/front.asp?ipid=88060"></script>
<script type="text/javascript" src=""></script>
        
          <script type="text/javascript">
          <!--
          document.write("<img style=\"display:none;\" src=\"http://www.maclife.de/stats.php?type=2&id=94334&r=399269573\" width=\"1\" height=\"1\" border=\"0\" alt=\"\" />");
          //-->
          </script>
              </div></div>    </body>    
</html> 