<!DOCTYPE html>
<!-- 


                           ___           ___              __            
                          /\_ \    __  /'___\            /\ \           
  ___ ___      __      ___\//\ \  /\_\/\ \__/   __       \_\ \     __   
/' __` __`\  /'__`\   /'___\\ \ \ \/\ \ \ ,__\/'__`\     /'_` \  /'__`\ 
/\ \/\ \/\ \/\ \L\.\_/\ \__/ \_\ \_\ \ \ \ \_/\  __/  __/\ \L\ \/\  __/ 
\ \_\ \_\ \_\ \__/.\_\ \____\/\____\\ \_\ \_\\ \____\/\_\ \___,_\ \____\
 \/_/\/_/\/_/\/__/\/_/\/____/\/____/ \/_/\/_/ \/____/\/_/\/__,_ /\/____/
                                                                        
                                                                        

-->
<html class="no-js fixedheader" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de"  dir="ltr" xmlns:fb="http://ogp.me/ns/fb#">
    <head >
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KBQFR4K');</script>
<!-- End Google Tag Manager -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/instantarticles_dev.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE FORUM - RSS" href="http://www.maclife.de/rss/forum.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/news.xml" />
<link rel="amphtml" href="http://www.maclife.de/news/soll-ios-13-ipad-bringen-100102539.html?amp" />
<meta name="viewport" content="width=1080" />
<link rel="shortcut icon" href="http://www.maclife.de/media/maclife/icons/favicon.png" type="image/png" />
<meta name="description" content="Apple soll mehrere iPad-fokussierte Funktionen für das iOS 13-Update im nächsten Jahr geplant haben." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Dateien-App,iOS 13,iPad,iOS 12,Hardware,Smartphones,iPhone" />
<link rel="canonical" href="http://www.maclife.de/news/soll-ios-13-ipad-bringen-100102539.html" />
<meta property="og:url" content="http://www.maclife.de/news/soll-ios-13-ipad-bringen-100102539.html" />
<meta property="og:site_name" content="Mac Life" />
<meta property="og:title" content="Das soll iOS 13 für das iPad bringen | Mac Life" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Apple soll mehrere iPad-fokussierte Funktionen für das iOS 13-Update im nächsten Jahr geplant haben. Das mobile Betriebssystem trägt den Codenamen &quot;Yukon&quot;  und soll das iPad vom Funktionsumfang näher an ein Notebook heranrücken." />
<meta property="og:image" content="http://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2018_18/image-102539--2458103.jpg?itok=lOo1v0Bs" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Mac_Life" />
<meta name="twitter:creator:id" content="18631869" />
<meta name="twitter:url" content="http://www.maclife.de/news/soll-ios-13-ipad-bringen-100102539.html" />
<meta name="twitter:title" content="Das soll iOS 13 für das iPad bringen | Mac Life" />
<meta name="twitter:description" content="Apple soll mehrere iPad-fokussierte Funktionen für das iOS 13-Update im nächsten Jahr geplant haben. Das mobile Betriebssystem trägt den Codenamen &quot;Yukon&quot;  und soll das iPad vom Funktionsumfang näher an ein Notebook heranrücken." />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:image" content="http://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2018_18/image-102539--2458103.jpg?itok=lOo1v0Bs" />
<meta property="article:author" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:publisher" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:section" content="Hardware" />
<meta property="article:tag" content="Dateien-App" />
<meta property="article:tag" content="iOS 13" />
<meta property="article:tag" content="iPad" />
<meta property="article:tag" content="iOS 12" />
<meta property="article:tag" content="Hardware" />
<meta property="article:tag" content="Smartphones" />
<meta property="article:tag" content="iPhone" />
<meta property="article:published_time" content="2018-05-06T10:25:51+02:00" />
<meta property="article:modified_time" content="2018-05-06T10:26:01+02:00" />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '693243717487234');
fbq('track', 'PageView');
fbq('track', 'ViewContent', {"content_type":"product","content_ids":"102539"});
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=693243717487234&ev=PageView&noscript=1' /></noscript>
<!-- End Facebook Pixel Code -->
        <title>Das soll iOS 13 für das iPad bringen | Mac Life</title>  
        <style type="text/css" media="all">
@import url("http://www.maclife.de/sites/all/modules/fork/builder/css/builder_modal.css?p7wsge");
@import url("http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/app/shortcode_app.css?p7wsge");
@import url("http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/product/shortcode_product.css?p7wsge");
</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.url-textfield{display:none !important;}
.naMediaAd_wallpaper .leaderboard,.naMediaAd_WALLPAPER .leaderboard{position:absolute;right:-20px !important;}.naMediaAd_wallpaper #skyscraper,.naMediaAd_WALLPAPER #skyscraper{top:0px!important;}#ip_page_wrapper{margin:0 auto;}
.contentad{min-width:300px;}

/*]]>*/-->
</style>

<!--[if lte IE 7]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/all/themes/tao/ie.css?p7wsge");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/swiper.css?p7wsge");
</style>

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-8.css?p7wsge");
</style>
<![endif]-->

<!--[if lt IE 8]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-7.css?p7wsge");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("http://www.maclife.de/media/maclife/style_desktop.css?p7wsge");
</style>
   
        <link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600' rel='stylesheet' type='text/css'>

            <link rel="apple-touch-icon" sizes="57x57" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-152.png" />
<meta name="apple-mobile-web-app-title" content="Mac Life" />
<meta name="apple-itunes-app" content="app-id=1075865415, affiliate-data=10lLzo" />
<meta name="application-name" content="Mac Life" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-windows8.png" />
<meta name="msapplication-starturl" content="http://www.maclife.de" />
<meta name="msapplication-tooltip" content="Mac Life" />
	    <meta property="fb:pages" content="100535842197" />
            <script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="http://www.maclife.de/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.maclife.de/misc/drupal.js?p7wsge"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.button.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.mouse.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.draggable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.resizable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.dialog.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="http://www.maclife.de/misc/ajax.js?v=7.59"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/google_analytics_reports/google_analytics_reports/google_analytics_reports.js?p7wsge"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/fb/fb.js?p7wsge"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/google_cse/google_cse.js?p7wsge"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_common/js/push.min.js?p7wsge"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_common/js/tec_common.js?p7wsge"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_download/js/tec_download.js?p7wsge"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/modules/custom/tec_gallery/js/dropzone.js?p7wsge"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/modules/custom/tec_gallery/js/tec_gallery.js?p7wsge"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_newsletter/js/tec_newsletter.js?p7wsge"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/jquery.easing.1.3.js?p7wsge"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/jquery.booklet.latest.min.js?p7wsge"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/tec_pdfshop.js?p7wsge"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pushnotifications/js/tec_pushnotifications.js?p7wsge"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_socialmedia/js/tec_socialmedia.js?p7wsge"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_statistics/js/jquery.tablesorter.min.js?p7wsge"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_statistics/js/jquery.sharrre-tec.js?p7wsge"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_statistics/js/tec_statistics.js?p7wsge"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/linkit/js/linkit.js?v=7.3"></script>
<script type="text/javascript" src="http://www.maclife.de/media/maclife/languages/de_gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto.js?p7wsge"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/authcache/authcache.js?p7wsge"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_fb_stream/tec_fb_stream.js?p7wsge"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/builder/js/builder_modal.js?p7wsge"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/libraries/colorbox/jquery.colorbox-min.js?p7wsge"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/colorbox/js/colorbox.js?p7wsge"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?p7wsge"></script>
<script type="text/javascript" src="https://www.google.com/jsapi"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/google_analytics/googleanalytics.js?p7wsge"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-826862-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(["_setDomainName", ".maclife.de"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_authcache/tec_authcache.js?p7wsge"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/libraries/jail/jail.js?p7wsge"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
lazyimage = "/sites/all/themes/tec/images/0.gif"
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
twitter_via = "Mac_Life"
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/misc/progress.js?v=7.59"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/swipe.js?p7wsge"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/klass.min.js?p7wsge"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/code.photoswipe.jquery-3.0.5.js?p7wsge"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/gallery.js?p7wsge"></script>
<script type="text/javascript" src="http://www.maclife.de/modules/filter/filter.js?p7wsge"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/ajax_comments/ajax_comments.js?p7wsge"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
                })();
            
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.modal.js?p7wsge"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.onclick.js?p7wsge"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.defineSlot('/3925219/maclife.de-artikel-300x250', [[300, 250]], 'div-gpt-ad-83833400').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot('/3925219/maclife.de-artikel-300x250-2', [[300, 250]], 'div-gpt-ad-84082300').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot('/3925219/maclife.de-artikel-billboard', [[900, 250],[970,250],[1040, 250]], 'div-gpt-ad-95560200').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-incontent', [[300, 250],[500,1]], 'div-gpt-ad-95906300').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-leaderboard', [728, 90], 'div-gpt-ad-27967800').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-sky', [[120, 600],[160, 600],[200,600]], 'div-gpt-ad-28023200').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-layer', [1, 1], 'div-gpt-ad-28091400').addService(googletag.pubads());

googletag.pubads().setTargeting("kategorie",["ios13","ipad","ios12","hardware","smartphones","iphone"]);
googletag.pubads().setTargeting("position",["article"]);
googletag.pubads().setTargeting("nid",["102539"]);
googletag.pubads().setTargeting("age",["0"]);googletag.pubads().enableSyncRendering();googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="//s.adadapter.netzathleten-media.de/API-1.0/NA-828165-17/naMediaAd.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
naMediaAd.setValue("homesite", false);naMediaAd.setValue("forum", false);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adcodes ={"0":{"id":"contentad-0","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-83833400');<\/script>","active":1,"type":"contentad"},"1":{"id":"contentad-1","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-84082300');<\/script>","active":1,"type":"contentad"},"2":{"id":"billboard-2","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-95560200');<\/script>","active":1,"type":"billboard"},"3":{"id":"incontent-3","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-95906300');<\/script>","active":1,"type":"incontent"},"4":{"id":"leaderboard-4","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-27967800');<\/script>","active":1,"type":"leaderboard"},"5":{"id":"skyscraper-5","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-28023200');<\/script>","active":1,"type":"skyscraper"},"6":{"id":"layer-6","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-28091400');<\/script>","active":1,"type":"layer"}}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function ShowAd(id, data) { 
      if (jQuery('#' + id).is(':visible') && adcodes[data].active == 1) { 
          document.write(adcodes[data].code);
      }
  }
function DisableAdTyp(adtype) {   
      jQuery.each(adcodes, function( index, value ) { 
        if(value.type == adtype){
          adcodes[index].active = 0;
        }
      });
  }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adblock = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_common/js/adframe.js?p7wsge"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function () { if(adblock){jQuery("#adblockermsg").css("margin", "").html("<div class=\"block ga_exists\" data-ga_label=\"deaktiviert\" data-ga_action=\"exist\" data-ga_categorie=\"AdBlocker\">    <h3>AdBlocker eingeschaltet?</h3>    <div class=\"blk-content-wrapper\">        <p class=\"small\">Wie es scheint, haben Sie einen <b>AdBlocker</b> aktiviert. Sie würden uns sehr helfen, wenn Sie für maclife.de eine Ausnahme machen.</p>        <p class=\"small\"><b>Die Erklärung:</b> Werbung wird überwiegend pro Einblendung bezahlt. Diese Werbe-Einnahmen ermöglichen uns, Ihnen die Inhalte kostenlos anzubieten. Wenn Sie unsere Arbeit gern unterstützen möchten und Ihnen maclife.de gefällt, deaktivieren Sie bitte den AdBlocker auf unserer Seite.</p>        <p class=\"small\">Vielen Dank für Ihre Unterstützung!<br />Ihr Mac Life-Team</p>    </div></div>");} });
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/themes/tec/script.js?p7wsge"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/ajax_login.js?p7wsge"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/themes/tec/js/cookieconsent.js?p7wsge"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/themes/tec/core.js?p7wsge"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/maclife.js?p7wsge"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/menu.js?p7wsge"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/forms.js?p7wsge"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/modernizr.js?p7wsge"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/swiper.jquery.js?p7wsge"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.touchSwipe.min.js?p7wsge"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.validationEngine-de.js?p7wsge"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.validationEngine.js?p7wsge"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/alerts.js?p7wsge"></script>
<script type="text/javascript">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</script>
            
    </head>
    <body id="maclife" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-102539 node-type-article tao bot bot"  >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KBQFR4K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <div id="alertbox"></div> 
        <div id="ip_page_wrapper"><div id="ip_content_wrapper">                        <div id="slidemenu" class="hidemenu">

  <form class="searchform" style="padding-left: 10px;padding-right: 10px;padding-top: 10px;">
          <table><tbody><tr>
                <td class="text"><input type="text" class="validate[required,minSize[3]]" name="keyword" placeholder="Suchbegriff"></td>              
            </tr></tbody></table>
        </form>
   <a href="/thema"><h3>Top-Themen</h3></a>
  <ul class="links secondary-menu"><li class="menu-8725 first"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
<li class="menu-702"><a href="/thema/iphone-x" title="iPhone X: Alle Infos zum kommenden Apple-Smartphone 2017/2018">iPhone X</a></li>
<li class="menu-8860"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, Infos, Release und Preis">iPhone 8</a></li>
<li class="menu-7487"><a href="/thema/apple-watch-3" title="Apple Watch 3: News, Infos, Details und Tipps zur Apple Watch Series 3">Apple Watch 3</a></li>
<li class="menu-8078"><a href="/thema/ios-11" title="iOS 11 für iPhone und iPad: Alle Infos und Tipps ">iOS 11</a></li>
<li class="menu-8794 last"><a href="/thema/macos-high-sierra" title="macOS High Sierra: Info, Tipps und Tricks zu macOS 10.13">macOS High Sierra</a></li>
</ul>  
   
     <h3>Themen</h3>
  <ul class="menu"><li class="first leaf"><a href="/newsticker" title="">Newsticker</a></li>
<li class="expanded"><a href="/thema/mac" title="">Mac</a><ul class="menu"><li class="first leaf"><a href="/thema/macos-high-sierra" title="macOS High Sierra: News, Tipps und Infos zu macOS 10.13">macOS High Sierra</a></li>
<li class="leaf"><a href="/thema/macos-sierra" title="">macOS Sierra</a></li>
<li class="leaf"><a href="/thema/macbook-pro" title="">MacBook Pro</a></li>
<li class="last leaf"><a href="/thema/imac" title="">iMac</a></li>
</ul></li>
<li class="expanded"><a href="/thema/iphone" title="">iPhone</a><ul class="menu"><li class="first leaf"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, News, Tipps und Infos zu Apples neuem Smartphone 2017">iPhone 8</a></li>
<li class="leaf"><a href="/thema/iphone-x" title="">iPhone X</a></li>
<li class="last leaf"><a href="/thema/ios-11" title="iOS 11: News, Tipps und Tricks zu Apples neuem Smartphone-OS 2017">iOS 11</a></li>
</ul></li>
<li class="expanded"><a href="/thema/ipad" title="">iPad</a><ul class="menu"><li class="first leaf"><a href="/thema/ipad-pro">iPad Pro</a></li>
<li class="leaf"><a href="/thema/ipad-air" title="">iPad Air</a></li>
<li class="last leaf"><a href="/thema/ipad-mini" title="">iPad mini</a></li>
</ul></li>
<li class="expanded"><a href="/thema/apps" title="">Apps</a><ul class="menu"><li class="first leaf"><a href="/thema/apple-tv-4">Apple TV 4</a></li>
<li class="last leaf"><a href="/thema/app-store" title="">App Store</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tests" title="">Tests</a><ul class="menu"><li class="first leaf"><a href="/thema/tests-mac">Tests: Mac</a></li>
<li class="leaf"><a href="/thema/tests-iphone">Tests: iPhone</a></li>
<li class="last leaf"><a href="/thema/tests-ipad">Tests: iPad</a></li>
</ul></li>
<li class="leaf"><a href="/thema/tipps" title="">Tipps</a></li>
<li class="leaf"><a href="/thema/deals">Deals</a></li>
<li class="expanded"><a href="/service/pdf-shop" title="">ML-Shop</a><ul class="menu"><li class="first leaf"><a href="/service/pdf-shop/apple-magazine" title="">Apple Magazine</a></li>
<li class="leaf"><a href="/service/pdf-shop/beat-magazine" title="">Beat Magazine</a></li>
<li class="last leaf"><a href="/service/pdf-shop/foto-magazine" title="">Foto Magazine</a></li>
</ul></li>
<li class="last expanded"><a href="/forum" title="">Forum</a><ul class="menu"><li class="first leaf"><a href="/forum/viewforum.php?f=16" title="">Mac OS X &amp; Classic</a></li>
<li class="leaf"><a href="/forum/viewforum.php?f=6" title="">Netzwerk &amp; Internet</a></li>
<li class="last leaf"><a href="/forum/viewforum.php?f=15" title="">Generelles</a></li>
</ul></li>
</ul>
 

  <h3>Service</h3>
  <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="http://www.maclife.de/datenschutz" title="">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul></div>

<div id="container">
    <div id="container_content">
        
<header id="header">
    <div id="menu-wrapper">

        <div class="logo"  itemscope itemtype="http://schema.org/Organization">
            <a title="Mac Life" itemprop="url" href="http://www.maclife.de">
                <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
                            </a>

        </div>
        <div id="mainmenu_wrapper">
            <nav id="mainmenu">
                <div class="slidemenu_button"><span></span></div>
                <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/petition-fordert-macbook-pro-rueckruf-100102515.html" title="Übertrieben?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Übertrieben?" data-ga_value="102515"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_18/image-102515--2440544.jpeg?itok=NnfxsF4p" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Petition fordert MacBook-Pro-Rückruf" /></figure><p>Petition fordert MacBook-Pro-Rückruf</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/twitter-fordert-nutzer-passwortaenderung-100102509.html" title="Nach entdeckter Sicherheitslücke"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Nach entdeckter Sicherheitslücke" data-ga_value="102509"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_18/image-102509--2440106.jpeg?itok=XKBb28PB" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Twitter fordert Nutzer zu Passwortänderung auf" /></figure><p>Twitter fordert Nutzer zu Passwortänderung auf</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/neapel-programmieren-lernen-apple-machts-moeglich-100102500.html" title="Bewerbung für Apple Developer Academy 2018 gestartet"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Bewerbung für Apple Developer Academy 2018 gestartet" data-ga_value="102500"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_18/image-102500--2434841.jpg?itok=3cwEmAQQ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="In Neapel Programmieren lernen? Apple macht‘s möglich" /></figure><p>In Neapel Programmieren lernen? Apple macht‘s möglich</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/siri-bixby-sprachassistenten-direkten-vergleich-100102491.html" title="Sprachassistenten im direkten Duell"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sprachassistenten im direkten Duell" data-ga_value="102491"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_18/image-102491--2434076.jpg?itok=DBxkeFsE" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Siri und Bixby: Sprachassistenten im direkten Vergleich" /></figure><p>Siri und Bixby: Sprachassistenten im direkten Vergleich</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/beta-3-macos-10135-ios-114-tvos-114-watchos-431-100102452.html" title="Betriebssystem-Weiterentwicklung"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Betriebssystem-Weiterentwicklung" data-ga_value="102452"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_18/image-102452--2418113.jpeg?itok=ft-NGw6Y" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Beta 3 von macOS 10.13.5, iOS 11.4, tvOS 11.4 und watchOS 4.3.1" /></figure><p>Beta 3 von macOS 10.13.5, iOS 11.4, tvOS 11.4 und watchOS 4.3.1</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-high-sierra" title="macOS High Sierra">macOS High Sierra</a></li><li><a href="/thema/macos-sierra" title="macOS Sierra">macOS Sierra</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/superheld-inspiriert-was-iphone-iron-man-tun-hat-100102470.html" title="HUD im Helm von Iron Man mit Prise aus Cupertino"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="HUD im Helm von Iron Man mit Prise aus Cupertino" data-ga_value="102470"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_18/image-102470--2426495.png?itok=c0irE9Kb" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Superheld inspiriert: Was das iPhone mit Iron Man zu tun hat" /></figure><p>Superheld inspiriert: Was das iPhone mit Iron Man zu tun hat</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/iphone-immer-noch-top-5-china-100102389.html" title="Smartphone-Beben in China?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Smartphone-Beben in China?" data-ga_value="102389"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/%5Bcurrent-date%3Acustom%3AY%5D_%5Bcurrent-date%3Acustom%3AW%5D/image-102389--2381372.png?itok=8vzYT-vx" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone immer noch in Top 5 in China" /></figure><p>iPhone immer noch in Top 5 in China</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/macs-iphones-unternehmen-angesagt-100102365.html" title="Umfrage unter Angestellten"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Umfrage unter Angestellten" data-ga_value="102365"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/%5Bcurrent-date%3Acustom%3AY%5D_%5Bcurrent-date%3Acustom%3AW%5D/image-102365--2374181.png?itok=72Qtdy8u" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Macs und iPhones in Unternehmen angesagt" /></figure><p>Macs und iPhones in Unternehmen angesagt</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/2018-gibt-7nm-tsmc-a12-grosse-umsaetze-dank-apple-100102251.html" title="Produktion von neuem SoC begonnen?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Produktion von neuem SoC begonnen?" data-ga_value="102251"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_17/image-102251--2346086.jpg?itok=ibS2J_Ic" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="2018 gibt es 7nm von TSMC für den A12 und große Umsätze, dank Apple" /></figure><p>2018 gibt es 7nm von TSMC für den A12 und große Umsätze, dank Apple</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/koennte-iphone-triple-kamera-aussehen-verschiedene-konzepte-vorgestellt-100102239.html" title="Neue Konzepte"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neue Konzepte" data-ga_value="102239"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_17/image-102239--2344124.jpg?itok=8zBSr6S7" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So könnte ein iPhone mit Triple-Kamera aussehen - Verschiedene Konzepte vorgestellt" /></figure><p>So könnte ein iPhone mit Triple-Kamera aussehen - Verschiedene Konzepte vorgestellt</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/iphone-8" title="iPhone 8">iPhone 8</a></li><li><a href="/thema/iphone-x" title="iPhone X">iPhone X</a></li><li><a href="/thema/ios-11" title="iOS 11">iOS 11</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/ipad-wieder-marktanteile-apple-tablet-gestiegen-100102497.html" title="Positive Entwicklung?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Positive Entwicklung?" data-ga_value="102497"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_18/image-102497--2434646.jpg?itok=ypY1xIIP" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad ist wieder wer: Marktanteile von Apple-Tablet gestiegen" /></figure><p>iPad ist wieder wer: Marktanteile von Apple-Tablet gestiegen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/mac-iphone-ipad-erweitern-besten-apps-beste-hardware-100102110.html" title="iOS trifft macOS"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="iOS trifft macOS" data-ga_value="102110"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_16/image-102110--2297390.jpg?itok=HlHfGqbO" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Den Mac mit iPhone und iPad erweitern: Die besten Apps, die beste Hardware" /></figure><p>Den Mac mit iPhone und iPad erweitern: Die besten Apps, die beste Hardware</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/neue-ipad-test-meisten-besser-ipad-pro-1000.html" title="iPad 2018"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="iPad 2018" data-ga_value="101996"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_15/image-101996--2256104.jpg?itok=6EMEvJoU" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das neue iPad im Test: Für die meisten ist es besser als das iPad Pro" /></figure><p>Das neue iPad im Test: Für die meisten ist es besser als das iPad Pro</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/machen-hausaufgaben-spass-neuen-ipad-apple-pencil-100101651.html" title="Neue Videos verfügbar"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neue Videos verfügbar" data-ga_value="101651"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_13/image-101651--2127824.png?itok=BOvJUpAM" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So machen Hausaufgaben Spaß - mit dem neuen iPad &amp; Apple Pencil" /></figure><p>So machen Hausaufgaben Spaß - mit dem neuen iPad & Apple Pencil</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-neues-ipad-kleinen-preis-jetzt-apple-pencil-unterstuetzung-100101615.html" title="9,7 Zoll"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="9,7 Zoll" data-ga_value="101615"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_13/image-101615--2121323.jpg?itok=FQyTLn-4" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das ist Apples neues iPad zum kleinen Preis - Jetzt mit Apple Pencil-Unterstützung" /></figure><p>Das ist Apples neues iPad zum kleinen Preis - Jetzt mit Apple Pencil-Unterstützung</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/apps" title="Apps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Apps">Apps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/kolumne-zeit-apps-vorbei-10090740.html" title="Manchmal geht man so ganz"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Manchmal geht man so ganz" data-ga_value="90740"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_14/image-90740--221990.jpg?itok=I5N0MyK4" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kolumne: Die Zeit der Apps ist vorbei" /></figure><p>Kolumne: Die Zeit der Apps ist vorbei</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/tinder-online-dating-dienst-bald-webseite-10090377.html" title="Sex"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sex" data-ga_value="90377"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_13/image-90377--182045.png?itok=o1rz49b3" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tinder Online: Dating-Dienst bald auch als Webseite" /></figure><p>Tinder Online: Dating-Dienst bald auch als Webseite</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-clips-einfachste-moeglichkeit-videos-schneiden-10090143.html" title="Software"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Software" data-ga_value="90143"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90143--175013.jpg?itok=hcfgTo5z" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apples Clips: Die einfachste Möglichkeit Videos zu schneiden" /></figure><p>Apples Clips: Die einfachste Möglichkeit Videos zu schneiden</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-swift-lern-app-gibt-jetzt-diesen-sprachen-10090137.html" title="Swift Playgrounds"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Swift Playgrounds" data-ga_value="90137"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90137--174953.jpg?itok=IfITbOSG" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch" /></figure><p>Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ios-11-wird-massensterben-apps-fuehren-10089957.html" title="Fehlende 64-Bit-Kompatibilität"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Fehlende 64-Bit-Kompatibilität" data-ga_value="89957"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_11/image-89957--173942.jpg?itok=Dflf6q9p" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iOS 11 wird zum Massensterben von Apps führen" /></figure><p>iOS 11 wird zum Massensterben von Apps führen</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/apple-tv-4" title="Apple TV 4">Apple TV 4</a></li><li><a href="/thema/app-store" title="App Store">App Store</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/hardware-kurztests-sonoro-meisterstueck-brother-hl-2340dw-kenu-airframe-pro-mehr-100102122.html" title="Drucker, Musiksystem und mehr im Test"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Drucker, Musiksystem und mehr im Test" data-ga_value="102122"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_16/image-102122--2297828.jpg?itok=pIPWVLp7" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Hardware-Kurztests: Sonoro Meisterstück, Brother HL-2340DW, Kenu Airframe Pro und mehr" /></figure><p>Hardware-Kurztests: Sonoro Meisterstück, Brother HL-2340DW, Kenu Airframe Pro und mehr</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/nachrichten-gratisabo-besten-newsreader-mac-ipad-iphone-100102071.html" title="Alle News in einer App"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Alle News in einer App" data-ga_value="102071"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_16/image-102071--2289245.jpg?itok=TUX6JOqJ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Nachrichten im Gratisabo: Die besten Newsreader für Mac, iPad und iPhone" /></figure><p>Nachrichten im Gratisabo: Die besten Newsreader für Mac, iPad und iPhone</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/musik-machen-am-mac-einsteiger-100102059.html" title="Günstige Mac-Musiksoftware für Anfänger"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Günstige Mac-Musiksoftware für Anfänger" data-ga_value="102059"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_17/image-102059--2363453.jpg?itok=olGpgP_2" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Musik machen am Mac für Einsteiger" /></figure><p>Musik machen am Mac für Einsteiger</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/dxo-photolab-test-bildbearbeitung-profis-100102050.html" title="RAW-Bearbeitung am Mac"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="RAW-Bearbeitung am Mac" data-ga_value="102050"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_16/image-102050--2288207.jpg?itok=tggoPd8F" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="DxO PhotoLab im Test: Bildbearbeitung für Profis" /></figure><p>DxO PhotoLab im Test: Bildbearbeitung für Profis</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/neue-ipad-test-meisten-besser-ipad-pro-1000.html" title="iPad 2018"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="iPad 2018" data-ga_value="101996"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_15/image-101996--2256104.jpg?itok=6EMEvJoU" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das neue iPad im Test: Für die meisten ist es besser als das iPad Pro" /></figure><p>Das neue iPad im Test: Für die meisten ist es besser als das iPad Pro</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/mac-iphone-ipad-erweitern-besten-apps-beste-hardware-100102110.html" title="iOS trifft macOS"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="iOS trifft macOS" data-ga_value="102110"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_16/image-102110--2297390.jpg?itok=HlHfGqbO" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Den Mac mit iPhone und iPad erweitern: Die besten Apps, die beste Hardware" /></figure><p>Den Mac mit iPhone und iPad erweitern: Die besten Apps, die beste Hardware</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/parallels-desktop-13-10-rechner-einem-100102086.html" title="Advertorial: Virtualisierung am Mac leichtgemacht"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Advertorial: Virtualisierung am Mac leichtgemacht" data-ga_value="102086"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_16/image-102086--2289899.jpg?itok=7Piw9hNF" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Parallels Desktop 13: 10 Rechner in einem" /></figure><p>Parallels Desktop 13: 10 Rechner in einem</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/dateien-icloud-airdrop-senden-gehts-100102083.html" title="Bequem Daten tauschen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Bequem Daten tauschen" data-ga_value="102083"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_16/image-102083--2289812.jpg?itok=WAvN8ms1" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Dateien per iCloud und AirDrop senden - so geht‘s!" /></figure><p>Dateien per iCloud und AirDrop senden - so geht‘s!</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/digitale-notizen-google-keep-clevere-alternative-apples-notizen-app-100102080.html" title="Digitale Notizen am Mac, iPad, iPhone und… überall!"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Digitale Notizen am Mac, iPad, iPhone und… überall!" data-ga_value="102080"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/%5Bcurrent-date%3Acustom%3AY%5D_%5Bcurrent-date%3Acustom%3AW%5D/image-102080--2388539.png?itok=CdmxCvix" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Digitale Notizen: Google Keep, die clevere Alternative zu Apples Notizen-App" /></figure><p>Digitale Notizen: Google Keep, die clevere Alternative zu Apples Notizen-App</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/terminal-1x1-versteckte-mac-funktionen-aktivieren-100102077.html" title="Mit dem Terminal zaubern"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mit dem Terminal zaubern" data-ga_value="102077"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_16/image-102077--2289443.jpg?itok=rs52JAmn" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Terminal 1x1: Versteckte Mac-Funktionen aktivieren" /></figure><p>Terminal 1x1: Versteckte Mac-Funktionen aktivieren</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a></li><li><a class="ga_click" href="/service/pdf-shop" title="ML-Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="ML-Shop">ML-Shop</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_pdfshop_mainmenu"><ul><li class="first"><a href="/service/pdf-shop/mac-life-062018-100102416.html" title="Mac Life 06/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-102416--2404976.jpg?itok=94evD1i_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 06/2018" /></figure></a></li><li class=""><a href="/service/pdf-shop/macbibel-022018-100102269.html" title="MacBIBEL 02/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-102269--2352173.jpg?itok=ITIzRZqE" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBIBEL 02/2018" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphonebibel-022018-100101873.html" title="iPhoneBIBEL 02/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-101873--2230838.jpg?itok=SL0Q0KKT" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 02/2018" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphone-ipad-life-022018-10099260.html" title="iPhone & iPad Life 02/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-99260--2231162.jpg?itok=33NeJLts" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 02/2018" /></figure></a></li><li class="last"><a href="/service/pdf-shop/mac-life-wissen-012018-10096497.html" title=" Mac Life Wissen 01/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-96497--1050575.jpg?itok=jEQU8xRh" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt=" Mac Life Wissen 01/2018" /></figure></a></li></ul></div><div class="themen empty"><ul><li><a href="/service/pdf-shop/apple-magazine" title="Apple Magazine">Apple Magazine</a></li><li><a href="/service/pdf-shop/beat-magazine" title="Beat Magazine">Beat Magazine</a></li><li><a href="/service/pdf-shop/foto-magazine" title="Foto Magazine">Foto Magazine</a></li></ul><a class="appstore" href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank" title="Mac Life im Appstore"><img alt="Mac Life im Appstore" src="/sites/maclife.de/themes/maclife/images/icons/logo-appstore.png"></a></div></div></div></li><li><a class="ga_click" href="/forum" title="Forum" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Forum">Forum</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_forum_mainmenu"><h3>Aktuelle Themen im maclife.de-Forum</h3><ul><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=6&amp;t=79268" title="Kein Zugriff auf Netzressourcen mit Macbook und Speedport"><p><span class="date">So 6. Mai 2018, 10:20 Uhr von stud-jurist_176261</span><br /><span class="meta"><span class="counter" style="display:none;">1. </span>Kein Zugriff auf Netzressourcen mit Macbook und Speedport</span><br /><span class="date">2 Antworten 15 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=10&amp;t=2956" title="Now Playing - born again"><p><span class="date">Sa 5. Mai 2018, 23:20 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">2. </span>Now Playing - born again</span><br /><span class="date">12488 Antworten 611001 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=11&amp;t=79265" title="Dynamische Rote Flecken auf Display // MacBook Pro 13&quot; 2017"><p><span class="date">Sa 5. Mai 2018, 22:14 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">3. </span>Dynamische Rote Flecken auf Display // MacBook Pro 13&quot; 2017</span><br /><span class="date">1 Antworten 12 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=5&amp;t=79262" title="Lightroom"><p><span class="date">Sa 5. Mai 2018, 12:30 Uhr von jantenerife_77297</span><br /><span class="meta"><span class="counter" style="display:none;">4. </span>Lightroom</span><br /><span class="date">1 Antworten 24 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=7&amp;t=79256" title="FCP - Speicherort für &quot;bereitstellen&quot; ändern"><p><span class="date">Fr 4. Mai 2018, 21:34 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">5. </span>FCP - Speicherort für &quot;bereitstellen&quot; ändern</span><br /><span class="date">10 Antworten 47 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=11&amp;t=79061" title="Updates werden nicht geladen"><p><span class="date">Do 3. Mai 2018, 18:22 Uhr von drinagold5_169874</span><br /><span class="meta"><span class="counter" style="display:none;">6. </span>Updates werden nicht geladen</span><br /><span class="date">9 Antworten 43 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=11&amp;t=79166" title="27&quot; Imac (2011) bricht Bootvorgang mit Graycreen ab"><p><span class="date">Do 3. Mai 2018, 18:19 Uhr von drinagold5_169874</span><br /><span class="meta"><span class="counter" style="display:none;">7. </span>27&quot; Imac (2011) bricht Bootvorgang mit Graycreen ab</span><br /><span class="date">3 Antworten 42 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=6&amp;t=79259" title="Webseite auf mehrere Sprachen übersetzen!"><p><span class="date">Do 3. Mai 2018, 18:17 Uhr von drinagold5_169874</span><br /><span class="meta"><span class="counter" style="display:none;">8. </span>Webseite auf mehrere Sprachen übersetzen!</span><br /><span class="date">1 Antworten 14 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=11&amp;t=79055" title="MacBook Pro kopiert 2 GB Datei nicht auf USB Stick"><p><span class="date">Do 3. Mai 2018, 10:25 Uhr von hybridauth_user 1</span><br /><span class="meta"><span class="counter" style="display:none;">9. </span>MacBook Pro kopiert 2 GB Datei nicht auf USB Stick</span><br /><span class="date">1 Antworten 23 mal gelesen</span></p></a></li></ul></div><div class="themen last"><ul><li><a href="/forum/viewforum.php?f=16" title="Mac OS X & Classic">Mac OS X & Classic</a></li><li><a href="/forum/viewforum.php?f=6" title="Netzwerk & Internet">Netzwerk & Internet</a></li><li><a href="/forum/viewforum.php?f=15" title="Generelles">Generelles</a></li></ul><ul class="stats"><li>Beiträge insgesamt: 945546</li><li>Themen insgesamt: 72492</li><li>Mitglieder insgesamt: 65742</li></ul>&nbsp;</div></div></div></li></ul>            </nav>
            <a title="Mac Life" href="http://www.maclife.de">
                <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
            </a>
            <div class="icons user ">
                <span></span>        
                
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/news/soll-ios-13-ipad-bringen-100102539.html" method="post" id="user-login" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--2" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/102539&amp;destination_error=node/102539" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/102539&amp;destination_error=node/102539" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Twitter?destination=node/102539&amp;destination_error=node/102539" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/102539&amp;destination_error=node/102539" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
<li class="last"><a href="/hybridauth/window/Google?destination=node/102539&amp;destination_error=node/102539" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/102539&amp;destination_error=node/102539" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-nNTYVFYoiVcgci9SGenTPkK02GIdA6ufaDEkIu0P44A" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>            </div>
            <div class="icons search"><span></span></div>
            <div class="icons share"><span></span></div>

            <div id="searchblock" class="dropdown">
                <form class="searchform" id="searchform">
                    <table><tr>
                            <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
                            <td class="submit"><input type="submit" value="Suchen" /></td>
                        </tr></table>
                </form>
            </div>
            <div id="shareblock" class="dropdown">
                <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>            </div>
        </div>

        <div class="socialmedias-wrapper">
            <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
        </div>

        <nav id="submenu">
            <span class="trends">TOPTHEMEN:</span>
            <ul class="links secondary-menu"><li class="menu-8725 first"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
<li class="menu-702"><a href="/thema/iphone-x" title="iPhone X: Alle Infos zum kommenden Apple-Smartphone 2017/2018">iPhone X</a></li>
<li class="menu-8860"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, Infos, Release und Preis">iPhone 8</a></li>
<li class="menu-7487"><a href="/thema/apple-watch-3" title="Apple Watch 3: News, Infos, Details und Tipps zur Apple Watch Series 3">Apple Watch 3</a></li>
<li class="menu-8078"><a href="/thema/ios-11" title="iOS 11 für iPhone und iPad: Alle Infos und Tipps ">iOS 11</a></li>
<li class="menu-8794 last"><a href="/thema/macos-high-sierra" title="macOS High Sierra: Info, Tipps und Tricks zu macOS 10.13">macOS High Sierra</a></li>
</ul><ul class="directmenu"><li class="trends">FOLGEN:</li><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="googleplus"><a rel="nofollow" title="Mac Life auf Google Plus" href="https://plus.google.com/+MacLifeDE/posts" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
        </nav>   


    </div>
</header>



        <div id="main-wrapper" class="page"> 
             
              <div id="billboard" style="margin-top:10px;"><div class="ad billboard" id="billboard-2"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-95560200" data-sizes="[[900, 250],[970,250],[1040, 250]]" data-dfp="maclife.de-artikel-billboard"  ></div><script>ShowAd('billboard-2', 2)</script></div></div> </div> 
                        <div id="wrapper" > 
                
                <div id="column_wrapper"> 
                    <div id="column_box">  
                        <section id='main-content' class='main-content clearfix'>
                            <div class="column_content">

                                                                <aside class="blk-wrapper">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"news-102539","headline":"Das soll iOS 13 f\u00fcr das iPad bringen","url":"http:\/\/www.maclife.de\/news\/soll-ios-13-ipad-bringen-100102539.html","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.maclife.de\/news\/soll-ios-13-ipad-bringen-100102539.html","url":"http:\/\/www.maclife.de\/news\/soll-ios-13-ipad-bringen-100102539.html"},"thumbnailUrl":"http:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_teaserlist\/public\/images\/editors\/2018_18\/image-101822-2201177.jpg?itok=Rfy3JkF0","image":{"@type":"ImageObject","url":"http:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_large\/public\/images\/editors\/2018_18\/image-101822-2201177.jpg?itok=kTWeTnJk","width":690,"height":518},"dateCreated":"2018-05-06T10:25:51+0200","datePublished":"2018-05-06T10:25:51+0200","dateModified":"2018-05-06T10:26:01+0200","articleSection":"Hardware, Smartphones, iPhone","publisher":{"@type":"Organization","name":"Mac Life","logo":{"@type":"ImageObject","url":"http:\/\/www.maclife.de\/sites\/maclife.de\/themes\/maclife_amp\/images\/logo_schema.png?v1","width":279,"height":60}},"keywords":["Dateien-App","iOS 13","iPad","iOS 12","Hardware","Smartphones","iPhone"],"articleBody":"Apple soll mehrere iPad-fokussierte Funktionen f\u00fcr das iOS 13-Update im n\u00e4chsten Jahr geplant haben. Das mobile Betriebssystem tr\u00e4gt den Codenamen \u0022Yukon\u0022 \u00a0und soll das iPad vom Funktionsumfang n\u00e4her an ein Notebook heranr\u00fccken.","author":[{"@type":"Person","name":"Andreas Donath"}]}</script><article id="article-102539" class="node " > 

        <header>
        <a name="head"></a>
        <h2 class="subhead">Neue Dateien-App und mehr</h2><span class="typ news ">News</span><h1>Das soll iOS 13 für das iPad bringen</h1>    

    </header>

    <div class="article_wrapper intellitxt"><a name="teaser"></a><div class="meta mobile"><div class="authorbox additionalinfo"><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/andreas-donath">Andreas Donath</a><br /><span class="clock"></span><div>06.05.2018 - 10:25 Uhr</div></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_0" data-title="Teilen auf Facebook" data-nid="102539"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_0" data-title="Teilen auf Google Plus" data-nid="102539"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_0" data-title="Teilen auf Twitter" data-nid="102539"><div href="#" class="count">0</div></div></li></ul></div></div><div class="meta desktop"><div class="authorbox additionalinfo"><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/andreas-donath">Andreas Donath</a><br /><span class="clock"></span><div>06.05.2018 - 10:25 Uhr</div></div></div><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_1" data-title="Teilen auf Facebook" data-nid="102539"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_1" data-title="Teilen auf Google Plus" data-nid="102539"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_1" data-title="Teilen auf Twitter" data-nid="102539"><div href="#" class="count">0</div></div></li></ul></div></div><div class="gallery" data-key="0" data-startslide="0" data-entity="102539"><div id="gallery_0_swipe" class="autosize gallery_swipe"><ul id="gallery_0"><li style="display: table-cell;width: 690px;"><figure><a class="zoom" title="Das soll iOS 13 für das iPad bringen" href="http://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2018_18/image-102539--2458103.jpg?itok=UmnFlhJM"></a><span class="fullscreen lupe" title="Das soll iOS 13 für das iPad bringen" data-key="0"><div class="img-wrapper"><img class="image_0" itemprop="image" style="max-width:690px; max-height:518px"  alt="Das soll iOS 13 für das iPad bringen" src="http://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2018_18/image-102539--2458103.jpg?itok=7z-DNm4T" /></div></span><figcaption class="nointelliTXT"> <span>(Bild: iosconcept.com)</span></figcaption></figure></li></ul><div class="gallery_control"><div class="gallery_control_keywrapper"><span data-key="0" class="fullscreen lupe"></span></div></div></div></div><div style="font-weight:bold;"><p>Apple soll mehrere iPad-fokussierte Funktionen für das iOS 13-Update im nächsten Jahr geplant haben. Das mobile Betriebssystem trägt den Codenamen "Yukon"  und soll das iPad vom Funktionsumfang näher an ein Notebook heranrücken.</p><p></p></div><a name="body"></a><p>Nach Informationen von Bloomberg-Reporter Mark Gurman arbeitet Apple für iOS 13, das 2019 erscheint, an einer überarbeiteten Dateien-App, an Tabs für Apps, die ähnlich wie bei macOS aussehen sollen sowie an einen erweiterten Multitasking-Modus, der es auch erlaubt, die gleiche App auf zwei Fenstern zu starten. Außerdem soll es nicht spezifizierten Verbesserungen an der Apple Pencil Funktion geben. Einige dieser Informationen sind nicht neu, doch eine überarbeitete Dateien-App wurde bisher nicht genannt.</p><p></p><div class="twitter-shortcode"><blockquote class="twitter-tweet" align="center" data-width="550"><p lang="en" dir="ltr" xml:lang="en">Somewhat. iOS 13 “Yukon” will have a big iPad-focused feature upgrade as well, including an updated Files app. some other things in the works are tabs in apps like in MacOS, same app side by side, Apple Pencil stuff. The home screen redesign is iPad focused.</p><div class="ad incontent" id="incontent-3"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-95906300" data-sizes="[[300, 250],[500,1]]" data-dfp="maclife.de-incontent"  ></div><script>ShowAd('incontent-3', 3)</script></div></div><p class="">— Mark Gurman (@markgurman) <a href="https://twitter.com/markgurman/status/992460292868190213?ref_src=twsrc%5Etfw">May 4, 2018</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>Gurman teilte mit, dass einige der genannten Funktionen ursprünglich für iOS 12 geplant waren, nun aber auf iOS 13 verschoben wurden. Apple will bei iOS 12 lieber an Bugfixes und Leistungsverbesserungen arbeiten, heißt es. Zu den verschobenen Features gehören ein neu gestalteter Startbildschirm und eine überarbeitete Foto-App.</p><p><div class="linktipp single">          <h4>Lesetipp</h4>      <div class="content">          <div class="fix"><a href="/news/ios-12-macos-1014-scheinen-gut-zeitplan-liegen-100102191.html"><figure class="article"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_linktip/public/images/editors/2018_16/image-102191--2316260.jpeg?itok=i1-8lhI_" typeof="foaf:Image" /></figure></a><a href="/news/ios-12-macos-1014-scheinen-gut-zeitplan-liegen-100102191.html"><h3>iOS 12 und macOS 10.14 scheinen gut im Zeitplan zu liegen</h3></a><p class="teaser">Die zukünftigen Betriebssysteme iOS 12 und macOS 10.14 sind im Zeitplan. Zumindest wenn man den Zahlen von 9to5mac vertraut. Die US-amerikanische... <a href="/news/ios-12-macos-1014-scheinen-gut-zeitplan-liegen-100102191.html">mehr</a></p></div></div>    </div></p><p>iOS 11 brachte bereits zahlreiche Verbesserungen für iPad-Nutzer mit sich. Dazu gehörte erstmals eine Dateiverwaltung, ein überarbeitetes iPad-Dock, ein neuer App Switcher, Drag and Drop-Unterstützung sowie Apple-Pencil-Features wie Instant Markup und Instant Notes und eine neu gestaltete QuickType-Tastatur.</p><p><div class="linktipp single">          <h4>Lesetipp</h4>      <div class="content">          <div class="fix"><a href="/news/ios-12-uhr-komplikationen-sperrbildschirm-darkmode-100101822.html"><figure class="article"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_linktip/public/images/editors/2018_14/image-101822--2201177.jpg?itok=5mMyNX5Z" typeof="foaf:Image" /></figure></a><a href="/news/ios-12-uhr-komplikationen-sperrbildschirm-darkmode-100101822.html"><h3>iOS 12 mit Uhr-Komplikationen im Sperrbildschirm und Darkmode</h3></a><p class="teaser">Wie wird iOS 12 aussehen? Erhält das Betriebssystem für das iPhone und das iPad wirklich nur wenige nach außen sichtbare Veränderungen? Ein... <a href="/news/ios-12-uhr-komplikationen-sperrbildschirm-darkmode-100101822.html">mehr</a></p></div></div>    </div></p><p>Nach wie vor gibt es das Gerücht, dass Apple bei macOS eine Funktion einführt, die plattformübergreifende Anwendungen erlaubt. Apple soll daran arbeiten, Funktionen zu implementieren, die es ermöglichen würden, dass Apps, die für das iPhone und das iPad entwickelt wurden, auf dem Mac laufen. John Gruber von Daring Fireball sagt, dass Apple diese Funktionalität erst mit iOS 13 und macOS 10.15 einführen wird.</p><p>Weitere für iOS 12 geplante Features sind zusätzliche Animojis, eine neue Animoji-Schnittstelle und Animojis auf dem iPad, FaceTime-Unterstützung für Animoji, eine verbesserte Kindersicherung und eine überarbeitete Aktien-App, eine verbesserte Version von Do Not Disturb und Unterstützung für Mehrspieler-Augmented-Reality-Games.</p><p>Apple wird iOS 12, macOS 10.14, tvOS 12 und watchOS 5 auf der kommenden Worldwide Developers Conference (WWDC) vorstellen, die am 4. Juni beginnt.</p>    <span class="isadd" style="margin-bottom: 5px;float:none;text-align: right;width:100%;display:inline-block;">Anzeige</span>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:block; text-align:center;margin-bottom: 15px;"
         data-ad-layout="in-article"
         data-ad-format="fluid"
         data-ad-client="ca-pub-5365337495719579"
         data-ad-slot="4920469014"></ins>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
    </script>

    </div><div class="meta"><ul class="share links"><li class="intro">Diesen Artikel...</li><li class="print"><a href="/news/soll-ios-13-ipad-bringen-100102539.html?view=print" rel="nofollow">Drucken</a></li><li class="recommend"><a href="/news/soll-ios-13-ipad-bringen-100102539.html?view=mail" rel="nofollow">Empfehlen</a></li></ul><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_3" data-title="Teilen auf Facebook" data-nid="102539"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_3" data-title="Teilen auf Google Plus" data-nid="102539"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_3" data-title="Teilen auf Twitter" data-nid="102539"><div href="#" class="count">0</div></div></li></ul></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_4" data-title="Teilen auf Facebook" data-nid="102539"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_4" data-title="Teilen auf Google Plus" data-nid="102539"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_4" data-title="Teilen auf Twitter" data-nid="102539"><div href="#" class="count">0</div></div></li></ul></div><h4>Mehr zu diesen Themen:</h4><ul class="taglist"><li><a href="/thema/ios-13">iOS 13</a></li><li><a href="/thema/ipad">iPad</a></li><li><a href="/thema/ios-12">iOS 12</a></li></ul><div class="nextprev_wrapper single"><div class="prev_wrapper "><a title="Diese Texture-App stellt Apple bald ein" class="prevnext" href="/news/diese-texture-app-stellt-apple-bald-100102536.html" id="prev_article"><span>Vorheriger Artikel</span><h3>Diese Texture-App stellt Apple bald ein</h3><span class="prevarrow"></span></a></div><div class="next_wrapper empty"></div></div><div style="margin-top: 50px;"><a href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"><img src="/sites/all/modules/custom/tec_socialmedia/images/whatsapp/banner/690.jpg" alt="WhatsApp Newsletter" /></a></div> 

</article>


<script type="text/javascript">document.write('<img src="http://vg05.met.vgwort.de/na/bdb7044a9aad4437b9243733914c7088" width="1" height="1" alt="" />');</script><section>
<div id="comments" class="comment-wrapper clearfix nointelliTXT"> 
    <h3>Ihre Meinung? Diskutieren Sie mit!</h3>
    <p>Hier können Sie ihre Meinung zum Artikel "Das soll iOS 13 für das iPad bringen" äußern. Melden Sie sich hierfür mit ihrem maclife.de-Account an oder füllen sie die untenstehenden Felder aus.</p>
    <div id="comment-wrapper-nid-102539"><div class="ajax-comment-wrapper" id="comment-wrapper-279356"><a id="comment-279356"></a>

<div class="comment_wrapper">
    <div class="avatar"><img src="/sites/all/themes/tec/images/default-avatar.png" width="50" alt="" /></div>
    <div class='comment comment-by-anonymous clearfix clearfix'  about="/comment/279356#comment-279356" typeof="sioc:Post sioct:Comment">
                  <div class='comment-submitted clearfix'>
              <span property="dc:date dc:created" content="2018-05-06T10:33:26+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="name">Christoph <span class="spacer"> |&nbsp;</span></span><span class="clock"></span><span>06.05.2018 - 10:33 Uhr</span></span>          </div>
                          <div  class="comment-content clearfix"><span rel="sioc:reply_of" resource="/news/soll-ios-13-ipad-bringen-100102539.html" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Maus-Support wäre eine der wichtigsten Neuerungen. Ich nutze deshalb immer wieder mein Surface Pro 4. Es ist dem IPad in Sachen Produktivität daher einfach überlegen. </p>
</div></div></div></div>
                          <div class='comment-links clearfix'><ul class="links inline"><li class="comment-reply first last"><a href="/ajax_comments/reply/102539/279356" class="use-ajax ajax-comment-reply" id="reply-279356">Antworten</a></li>
</ul></div>
            </div>
</div>

<div class="ajax-comment-wrapper indented" id="comment-wrapper-279362"><a id="comment-279362"></a>

<div class="comment_wrapper">
    <div class="avatar"><img src="/sites/all/themes/tec/images/default-avatar.png" width="50" alt="" /></div>
    <div class='comment comment-by-anonymous clearfix clearfix'  about="/comment/279362#comment-279362" typeof="sioc:Post sioct:Comment">
                  <div class='comment-submitted clearfix'>
              <span property="dc:date dc:created" content="2018-05-06T13:45:43+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="name">KeineAhnung<span class="spacer"> |&nbsp;</span></span><span class="clock"></span><span>06.05.2018 - 13:45 Uhr</span></span>          </div>
                          <div  class="comment-content clearfix"><span rel="sioc:reply_of" resource="/news/soll-ios-13-ipad-bringen-100102539.html" class="rdf-meta element-hidden"></span><span rel="sioc:reply_of" resource="/comment/279356#comment-279356" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Warum denn das ?<br />
2 Finger auf das Display und du hast das größte Touchpad der Welt !!!</p>
<p>Was war noch mal ne Maus ? Verwende ich schon seit 10 Jahren nicht mehr, warum auch.  Aber ein Floppy drive muss Apple unbedingt in das nächste iPad einbauen damit es richtig professionell wird :-)</p>
</div></div></div></div>
                          <div class='comment-links clearfix'><ul class="links inline"><li class="comment-reply first last"><a href="/ajax_comments/reply/102539/279362" class="use-ajax ajax-comment-reply" id="reply-279362">Antworten</a></li>
</ul></div>
            </div>
</div>

<div class="ajax-comment-wrapper indented" id="comment-wrapper-279368"><a id="comment-279368"></a>

<div class="comment_wrapper">
    <div class="avatar"><img src="/sites/all/themes/tec/images/default-avatar.png" width="50" alt="" /></div>
    <div class='comment comment-by-anonymous clearfix clearfix'  about="/comment/279368#comment-279368" typeof="sioc:Post sioct:Comment">
                  <div class='comment-submitted clearfix'>
              <span property="dc:date dc:created" content="2018-05-06T17:09:15+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="name">MathekGu <span class="spacer"> |&nbsp;</span></span><span class="clock"></span><span>06.05.2018 - 17:09 Uhr</span></span>          </div>
                          <div  class="comment-content clearfix"><span rel="sioc:reply_of" resource="/news/soll-ios-13-ipad-bringen-100102539.html" class="rdf-meta element-hidden"></span><span rel="sioc:reply_of" resource="/comment/279362#comment-279362" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Ein Maus Support wäre ein guter Schritt in Richtung Produktivität.<br />
Manchmal ist ein touch screen einfach zu umständlich.</p>
<p>Aber das iPad ist immer noch weit davon entfernt ein Arbeitsgerät zu sein.ich denke es wäre super wenn das iPad mit dem Mac zusammenarbeiten könnte. Quasi als erweiterter Desktop auf dem man zb zeichnen kann.<br />
Aber Apple denke zu simpel. Icj brauche aber nicht nur ein Gerät zu konsumieren sondern am besten eines für alles. Davon ist das iPad sehr weit entfernt. Allein schon durch das unterirdisch schlecht Datei Mangement System.</p>
<p>Das Surface ist dem iPad weit voraus. Allerdings hat es ein Handycap -&amp;gt; das hässliche Windows.</p>
</div></div></div></div>
                          <div class='comment-links clearfix'><ul class="links inline"><li class="comment-reply first last"><a href="/ajax_comments/reply/102539/279368" class="use-ajax ajax-comment-reply" id="reply-279368">Antworten</a></li>
</ul></div>
            </div>
</div>

</div></div></div><div class="ajax-comment-wrapper" id="comment-wrapper-279359"><a id="comment-279359"></a>

<div class="comment_wrapper">
    <div class="avatar"><img src="/sites/all/themes/tec/images/default-avatar.png" width="50" alt="" /></div>
    <div class='comment comment-by-anonymous clearfix clearfix'  about="/comment/279359#comment-279359" typeof="sioc:Post sioct:Comment">
                  <div class='comment-submitted clearfix'>
              <span property="dc:date dc:created" content="2018-05-06T11:29:25+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="name">Daniel<span class="spacer"> |&nbsp;</span></span><span class="clock"></span><span>06.05.2018 - 11:29 Uhr</span></span>          </div>
                          <div  class="comment-content clearfix"><span rel="sioc:reply_of" resource="/news/soll-ios-13-ipad-bringen-100102539.html" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Mein Problem mit dem iPad ist einfach, Sasses überflüssig wirkt. Es ist ein so stark vereinfachter Computer, dass er für einige Nutzer zu einfach ist. Ich glaube, dass ein iPad mit macOS helfen würde. </p>
</div></div></div></div>
                          <div class='comment-links clearfix'><ul class="links inline"><li class="comment-reply first last"><a href="/ajax_comments/reply/102539/279359" class="use-ajax ajax-comment-reply" id="reply-279359">Antworten</a></li>
</ul></div>
            </div>
</div>

</div><div class="ajax-comment-wrapper" id="comment-wrapper-279377"><a id="comment-279377"></a>

<div class="comment_wrapper">
    <div class="avatar"><img src="/sites/all/themes/tec/images/default-avatar.png" width="50" alt="" /></div>
    <div class='comment comment-by-anonymous clearfix clearfix'  about="/comment/279377#comment-279377" typeof="sioc:Post sioct:Comment">
                  <div class='comment-submitted clearfix'>
              <span property="dc:date dc:created" content="2018-05-06T20:09:12+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="name">Andi68<span class="spacer"> |&nbsp;</span></span><span class="clock"></span><span>06.05.2018 - 20:09 Uhr</span></span>          </div>
                          <div  class="comment-content clearfix"><span rel="sioc:reply_of" resource="/news/soll-ios-13-ipad-bringen-100102539.html" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Also hässlich würde ich Windows nicht bezeichnen. Apple könnte sich ob der Flexibilität gerne eine Scheibe abschneiden.<br />
IOS auf dem iPad ist leider nur eine Notlösung, noch nicht mal die Icons lassen sich skalieren, so das diese auf einem 12,9“ iPad irgendwie verloren wirken.<br />
Nichts gegen das iPad an sich. Aber bitte mit mehr Flexibilität in Sachen Oberflächengestaltung. </p>
</div></div></div></div>
                          <div class='comment-links clearfix'><ul class="links inline"><li class="comment-reply first last"><a href="/ajax_comments/reply/102539/279377" class="use-ajax ajax-comment-reply" id="reply-279377">Antworten</a></li>
</ul></div>
            </div>
</div>

</div><div class="ajax-comment-wrapper" id="comment-wrapper-279383"><a id="comment-279383"></a>

<div class="comment_wrapper">
    <div class="avatar"><img src="/sites/all/themes/tec/images/default-avatar.png" width="50" alt="" /></div>
    <div class='comment comment-by-anonymous clearfix clearfix'  about="/comment/279383#comment-279383" typeof="sioc:Post sioct:Comment">
                  <div class='comment-submitted clearfix'>
              <span property="dc:date dc:created" content="2018-05-06T23:19:42+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="name">DennyBoy <span class="spacer"> |&nbsp;</span></span><span class="clock"></span><span>06.05.2018 - 23:19 Uhr</span></span>          </div>
                          <div  class="comment-content clearfix"><span rel="sioc:reply_of" resource="/news/soll-ios-13-ipad-bringen-100102539.html" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Wenn das iPad auf das Niveau vom MacBook kommen soll, muss da noch einiges verändert werden:</p>
</div></div></div></div>
                          <div class='comment-links clearfix'><ul class="links inline"><li class="comment-reply first last"><a href="/ajax_comments/reply/102539/279383" class="use-ajax ajax-comment-reply" id="reply-279383">Antworten</a></li>
</ul></div>
            </div>
</div>

</div><div class="ajax-comment-wrapper" id="comment-wrapper-279386"><a id="comment-279386"></a>

<div class="comment_wrapper">
    <div class="avatar"><img src="/sites/all/themes/tec/images/default-avatar.png" width="50" alt="" /></div>
    <div class='comment comment-by-anonymous clearfix clearfix'  about="/comment/279386#comment-279386" typeof="sioc:Post sioct:Comment">
                  <div class='comment-submitted clearfix'>
              <span property="dc:date dc:created" content="2018-05-06T23:22:29+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="name">DennyBoy <span class="spacer"> |&nbsp;</span></span><span class="clock"></span><span>06.05.2018 - 23:22 Uhr</span></span>          </div>
                          <div  class="comment-content clearfix"><span rel="sioc:reply_of" resource="/news/soll-ios-13-ipad-bringen-100102539.html" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Zum Beispiel:<br />
- USB-Stick-Erkennung in der DateienApp<br />
- Drucker anschließen<br />
- MP3 Dateien in die MusikApp einfügen.<br />
Und vieles mehr...</p>
</div></div></div></div>
                          <div class='comment-links clearfix'><ul class="links inline"><li class="comment-reply first last"><a href="/ajax_comments/reply/102539/279386" class="use-ajax ajax-comment-reply" id="reply-279386">Antworten</a></li>
</ul></div>
            </div>
</div>

</div><div class="ajax-comment-wrapper" id="comment-wrapper-279389"><a id="comment-279389"></a>

<div class="comment_wrapper">
    <div class="avatar"><img src="/sites/all/themes/tec/images/default-avatar.png" width="50" alt="" /></div>
    <div class='comment comment-by-anonymous clearfix clearfix'  about="/comment/279389#comment-279389" typeof="sioc:Post sioct:Comment">
                  <div class='comment-submitted clearfix'>
              <span property="dc:date dc:created" content="2018-05-06T23:23:38+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="name">DennyBoy <span class="spacer"> |&nbsp;</span></span><span class="clock"></span><span>06.05.2018 - 23:23 Uhr</span></span>          </div>
                          <div  class="comment-content clearfix"><span rel="sioc:reply_of" resource="/news/soll-ios-13-ipad-bringen-100102539.html" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Bisher hab ich das iPad zum Spielen und Filme gucken gebraucht. Wirklich Produktiv ist das iPad nicht.</p>
</div></div></div></div>
                          <div class='comment-links clearfix'><ul class="links inline"><li class="comment-reply first last"><a href="/ajax_comments/reply/102539/279389" class="use-ajax ajax-comment-reply" id="reply-279389">Antworten</a></li>
</ul></div>
            </div>
</div>

</div></div>    <div class="comment-form-wrapper"><form class="comment-form user-info-from-cookie" action="/comment/reply/102539" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihr Name *" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label class="element-invisible" for="edit-mail">Ihre E-Mail-Adresse <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihre E-Mail-Adresse. (wird nicht veröffentlicht) *" class="no-nl-switch form-text required" type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" placeholder="Kommentieren Sie hier." name="comment_body[und][0][value]" id="edit-comment-body-und-0-value" cols="60" rows="5"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-UojJQDt0pi1AYrU9exBFAs8dVxLuysIqihKQyD9qhMw" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="form-item form-type-checkbox form-item-newsletter">
 <input type="checkbox" id="edit-newsletter" name="newsletter" value="1" class="form-checkbox" />  <label class="option" for="edit-newsletter">Ich möchte den Mac Life-Newsletter erhalten (Abmeldung jederzeit möglich). </label>

</div>
<div class="hybridauth-widget-wrapper"><div class="item-list"><h3>oder anmelden mit...</h3><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/102539&amp;destination_error=node/102539" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/102539&amp;destination_error=node/102539" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Twitter?destination=node/102539&amp;destination_error=node/102539" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/102539&amp;destination_error=node/102539" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
<li class="last"><a href="/hybridauth/window/Google?destination=node/102539&amp;destination_error=node/102539" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/102539&amp;destination_error=node/102539" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
</ul></div></div><div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Kommentar senden" class="form-submit" /></div></div></form></div><div style="clear:both;"></div></div></section></aside><aside class="blk-wrapper">
<div class="recommend articles block">
  <h3>Empfohlene Artikel</h3>  <div class="blk-content-wrapper">
    <ul>
      <li class="item_1_3"><article class="tec_block_teaser"><a href="/ratgeber/22-besten-spiele-mac-10075139.html" title="OS-X-Games: Klassiker und Toptitel | Die 22 besten Spiele für den Mac" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Die 22 besten Spiele für den Mac" data-ga_value="75139"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_49/image-75139--163772.jpg?itok=C7SztlMq" typeof="foaf:Image" alt="Die 22 besten Spiele für den Mac" /></div></figure><h4>Die 22 besten Spiele für den Mac</h4></a><div class="share_wrapper" data-nid="75139" data-url="http://www.maclife.de/ratgeber/22-besten-spiele-mac-10075139.html" data-title="Die 22 besten Spiele für den Mac"><span class="clock"></span><span class="date">24.08.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:56 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/22-besten-spiele-mac-10075139.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">752</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/ratgeber/22-tricks-jeder-mac-anwender-kennen-sollte-10085670.html" title="Wissenswertes | 22 Tricks, die jeder Mac-Anwender kennen sollte" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="22 Tricks, die jeder Mac-Anwender kennen sollte" data-ga_value="85670"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_47/image-85670--161639.png?itok=4k1F8juh" typeof="foaf:Image" alt="22 Tricks, die jeder Mac-Anwender kennen sollte" /></div></figure><h4>22 Tricks, die jeder Mac-Anwender kennen sollte</h4></a><div class="share_wrapper" data-nid="85670" data-url="http://www.maclife.de/ratgeber/22-tricks-jeder-mac-anwender-kennen-sollte-10085670.html" data-title="22 Tricks, die jeder Mac-Anwender kennen sollte"><span class="clock"></span><span class="date">23.11.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:33 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/22-tricks-jeder-mac-anwender-kennen-sollte-10085670.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">248</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/news/apple-schreibtische-und-mac-setups.html" title="Mein Mac, mein Schreibtisch, meine Yacht… | Mac-Setups: Die 33 schönsten Apple-Arbeitsplätze" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Mac-Setups: Die 33 schönsten Apple-Arbeitsplätze" data-ga_value="70957"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2015_43/image-70957--113683.jpg?itok=sqDOpxxb" typeof="foaf:Image" alt="Mac-Setups: Die 33 schönsten Apple-Arbeitsplätze" /></div></figure><h4>Mac-Setups: Die 33 schönsten Apple-Arbeitsplätze</h4></a><div class="share_wrapper" data-nid="70957" data-url="http://www.maclife.de/news/apple-schreibtische-und-mac-setups.html" data-title="Mac-Setups: Die 33 schönsten Apple-Arbeitsplätze"><span class="clock"></span><span class="date">23.09.2015</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">16:09 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/apple-schreibtische-und-mac-setups.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">786</span></div></div></article></li><li class="item_1_3"><article class="tec_block_teaser"><a href="/news/17-besten-apps-ipad-pro-apple-pencil-10081953.html" title="Übersicht | Die 17 besten Apps für iPad Pro und Apple Pencil" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Die 17 besten Apps für iPad Pro und Apple Pencil" data-ga_value="81953"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_36/image-81953--152132.jpg?itok=tX6c6PIx" typeof="foaf:Image" alt="Die 17 besten Apps für iPad Pro und Apple Pencil" /></div></figure><h4>Die 17 besten Apps für iPad Pro und Apple Pencil</h4></a><div class="share_wrapper" data-nid="81953" data-url="http://www.maclife.de/news/17-besten-apps-ipad-pro-apple-pencil-10081953.html" data-title="Die 17 besten Apps für iPad Pro und Apple Pencil"><span class="clock"></span><span class="date">06.09.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:29 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/17-besten-apps-ipad-pro-apple-pencil-10081953.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">500</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/news/besten-10-schutzhuellen-iphone-7-10082262.html" title="Zubehör | Die besten 12 Schutzhüllen fürs iPhone 7" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Die besten 12 Schutzhüllen fürs iPhone 7" data-ga_value="82262"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_37/image-82262--153149.jpg?itok=DdZi1VQl" typeof="foaf:Image" alt="Die besten 12 Schutzhüllen fürs iPhone 7" /></div></figure><h4>Die besten 12 Schutzhüllen fürs iPhone 7</h4></a><div class="share_wrapper" data-nid="82262" data-url="http://www.maclife.de/news/besten-10-schutzhuellen-iphone-7-10082262.html" data-title="Die besten 12 Schutzhüllen fürs iPhone 7"><span class="clock"></span><span class="date">12.09.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:49 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/besten-10-schutzhuellen-iphone-7-10082262.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">144</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/news/22-lustigsten-wlan-namen-10075289.html" title="SSIDs von kurios bis witzig | Die 22 lustigsten WLAN-Namen" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Die 22 lustigsten WLAN-Namen" data-ga_value="75289"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_08/image-75289--130120.png?itok=W8jR-20B" typeof="foaf:Image" alt="Die 22 lustigsten WLAN-Namen" /></div></figure><h4>Die 22 lustigsten WLAN-Namen</h4></a><div class="share_wrapper" data-nid="75289" data-url="http://www.maclife.de/news/22-lustigsten-wlan-namen-10075289.html" data-title="Die 22 lustigsten WLAN-Namen"><span class="clock"></span><span class="date">14.03.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:31 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/22-lustigsten-wlan-namen-10075289.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">615</span></div></div></article></li>    </ul>
  </div>
</div>



</aside><aside class="blk-wrapper blk-wrapper-adserverblock-plista">

<div class="ad " id=""><div class="innerad"><div id="plista_widget_belowArticle"></div><script type="text/javascript" src="http://static.plista.com/maclife.de_v1.js"></script><script type="text/javascript">PLISTA.items.push({"objectid":"102539","title":"Das soll iOS 13 f\u00fcr das iPad bringen","text":"<p>Apple soll mehrere iPad-fokussierte Funktionen f\u00fcr das iOS 13-Update im n\u00e4chsten Jahr geplant haben. Das mobile Betriebssystem tr\u00e4gt den Codenamen \"Yukon\" \u00a0und soll das iPad vom Funktionsumfang n\u00e4her an ein Notebook heranr\u00fccken.<\/p><p><\/p>","url":"http:\/\/www.maclife.de\/\/news\/soll-ios-13-ipad-bringen-100102539.html","img":"http:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_plista\/public\/images\/editors\/2018_18\/image-102539--2458103.jpg?itok=F7hZoAZt","category":"news","created_at":"1525595151"});PLISTA.partner.init();</script></div></div></aside>                            </div>
                        </section>   
                                                <section id='sidebar' class='clearfix'><div class="column_content"><aside class="blk-wrapper">
<div id="adblockermsg" style="margin: 0px;"></div></aside><aside class="blk-wrapper">
<div class="tec_pdfshop_block_current_issue_wrapper" class="block"><h3>Aktuelle Ausgabe</h3><div class="blk-content-wrapper tec_pdfshop_block_current_issue"><ul class=""><li style="padding-bottom:0;"><div class="head"><h4>Mac Life 06/2018</h4><p>Die neue Mac-Life: Optimieren Sie Ihre Akkulaufzeit mit unseren Tipps</p></div><div class="content-wrapper"><div class="content"><a href="/service/pdf-shop/mac-life-062018-100102416.html" title="Mac Life 06/2018"><figure><img class="" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-102416--2404976.jpg?itok=94evD1i_" src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-102416--2404976.jpg?itok=94evD1i_" typeof="foaf:Image" alt="Mac Life 06/2018" /></figure></a><ul class="options"><li><a href="/service/pdf-shop/mac-life-062018-100102416.html">Aktuelle Ausgabe</a></li><li><a href="service/pdf-shop/preview/102416?utm_medium=issueblock" target="_blank">Blick ins Heft</a></li><li><a href="https://www.falkemedia-shop.de/apple/mac-life/mac-life-06/2018">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/maclife/jahresabo" target="_blank">ABO bestellen</a></li><li class="storelink"><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8" class="left" target="_blank"><img src="/sites/maclife.de/themes/maclife/images/icons/logo-appstore.png" alt="Mac Life 06/2018 im AppStore"></a></li></ul></div></div></li></ul></div></div></aside><aside class="blk-wrapper blk-wrapper-adserverblock-artikel-300x250">

<div class="ad contentad" id="contentad-0"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-83833400" data-sizes="[[300, 250]]" data-dfp="maclife.de-artikel-300x250" data-collapse="1" ></div><script>ShowAd('contentad-0', 0)</script></div></div></aside><aside class="blk-wrapper">
<div class="newsletter-blk block">  
    <h3>Newsletter bestellen</h3>
    <div class="blk-content-wrapper">
        <form action="/newsletter/angemeldet" method="post" accept-charset="UTF-8" id="block-newsletter-form" novalidate>
            <div>
                <div class="input">
                    <div class="form-item form-type-textfield form-item-email">
                        <input type="email" placeholder="E-Mail-Adresse eintragen" name="email" size="60" maxlength="128" class="validate[required,custom[email]] form-text required">
                        <input type="hidden" name="source" value="Block" />
                        <input type="hidden" name="direct" value="1" />
                    </div>
                    <input alt="Newsletter bestellen" type="image" name="submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" class="form-submit">

                </div>
            </div>
        </form>
         <p style="font-size:9px; font-family: sans-serif;">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. 
          Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</p>
    </div>
</div></aside><aside class="blk-wrapper">

<div class="blk-content-wrapper">

    <a href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"><img src="/sites/all/modules/custom/tec_socialmedia/images/whatsapp/banner/300_2.jpg" alt="WhatsApp Newsletter" /></a></div></aside><aside class="blk-wrapper blk-wrapper-adserverblock-artikel-2-300x250">

<div class="ad contentad" id="contentad-1"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-84082300" data-sizes="[[300, 250]]" data-dfp="maclife.de-artikel-300x250-2" data-collapse="1" ></div><script>ShowAd('contentad-1', 1)</script></div></div></aside><aside class="blk-wrapper">
<div class="articles block">
  <h3>Artikel zum Thema</h3>  <div class="blk-content-wrapper">
    <ul>  
      <li><article class="tec_block_teaser"><a href="/news/universal-ios-macos-nicht-vor-2019-100102443.html" title="Apps sollen auf beiden Plattformen funktionieren | Universal-Apps von iOS und macOS nicht vor 2019" class="" ><figure><div class="image-wrapper zoom"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2018_18/image-102443--2413850.jpeg?itok=bji31nPw" typeof="foaf:Image" alt="Universal-Apps von iOS und macOS nicht vor 2019" /></div></figure><h4>Universal-Apps von iOS und macOS nicht vor 2019</h4></a><div class="share_wrapper" data-nid="102443" data-url="http://www.maclife.de/news/universal-ios-macos-nicht-vor-2019-100102443.html" data-title="Universal-Apps von iOS und macOS nicht vor 2019"><span class="clock"></span><span class="date">01.05.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">08:40 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/universal-ios-macos-nicht-vor-2019-100102443.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">3</span></div></div></article></li>    </ul>
  </div>
</div>



</aside><aside class="blk-wrapper blk-wrapper-adsense300x250-2">

<div class="ad contentad" id=""><div class="innerad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- maclife.de Artikelseite-1 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5365337495719579"
     data-ad-slot="7133647451"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside></div></section>
                                            </div>
                </div>  
                <div id="contentbottom"> 
                    <aside class="blk-wrapper">
<div id="tec_pdfshop_block_footer"><ul><li class="first"><a href="http://www.maclife.de/service/pdf-shop/mac-life-062018-2-100102434.html" title="Mac Life 06/2018 2"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-102434--2404976.jpg?itok=jFAfWDo7" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 06/2018 2" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/mac-life/mac-life-06/2018">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/maclife/jahresabo" target="_blank">ABO bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/mac-life-062018-2-100102434.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="http://www.maclife.de/service/pdf-shop/macbibel-022018-100102269.html" title="MacBIBEL 02/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-102269--2352173.jpg?itok=ITIzRZqE" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBIBEL 02/2018" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/macbibel/macbibel-02/2018">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/macbibel/lieferservice" target="_blank">ABO bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/macbibel-022018-100102269.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="http://www.maclife.de/service/pdf-shop/iphonebibel-022018-100101873.html" title="iPhoneBIBEL 02/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-101873--2230838.jpg?itok=SL0Q0KKT" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 02/2018" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/iphonebibel/iphonebibel-02/2018">Heft bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/iphonebibel-022018-100101873.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/kiosk-der-iphone-life/id689188691?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="http://www.maclife.de/service/pdf-shop/iphone-ipad-life-022018-10099260.html" title="iPhone & iPad Life 02/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-99260--2231162.jpg?itok=33NeJLts" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 02/2018" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/iphone-ipad-life/iphone-ipad-life-02/2018?number=">Heft bestellen</a></li><li><a href="http://www.falkemedia-shop.de/iphoneipad.html" target="_blank">ABO bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/iphone-ipad-life-022018-10099260.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class="last"><a href="http://www.maclife.de/service/pdf-shop/mac-life-wissen-012018-10096497.html" title=" Mac Life Wissen 01/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-96497--1050575.jpg?itok=jEQU8xRh" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt=" Mac Life Wissen 01/2018" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/mac-life-wissen-01-2018.html">Heft bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/mac-life-wissen-012018-10096497.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li></ul></div></aside>                </div>
            </div>
            <footer>
    <div id="footer-wrapper" >
        <div class="newsletter-form">
            <form id="footer-newsletter-form" method="post" action="/newsletter/angemeldet" >
                <div>
                    <h4>Hier für den Newsletter eintragen</h4>
                    <div class="input"><div class="form-item form-type-textfield form-item-email">
                            <input type="email" class="form-text" maxlength="128" size="60" name="email" placeholder="E-Mail-Adresse eintragen" />
                            <input type="hidden" name="direct" value="1" />
                        </div>
                        <input type="image" alt="Newsletter bestellen" class="form-submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" name="submit" />
                    </div>
                    <div style="font-size:11px;line-height:100%;margin-top:5px; color:#888">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</div>        
                </div>
            </form>
        </div>

        <div class="socialmedias dark block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>        


        <div style="top:180px;" class="footer-menu-wrapper">
            <a title="Mac Life"  href="http://www.maclife.de">    
                <img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__footer_logo@2x.png" class="logo" />
            </a>
            <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="http://www.maclife.de/datenschutz" title="">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul>        </div>



        <span class="logo">&COPY; maclife.de 2018</span>

    </div>
</footer>
<div id="mqi"></div>
  
            <div id="homepage-reload-wrapper">
    <div  id="article-overscrolling-notification" class="article-overscrolling-notification">
        <a href="/">
            <svg y="0" x="0" xmlns="http://www.w3.org/2000/svg" version="1.1" class="radialprogress" id="radialprogress">
                <circle fill="white" cy="74" cx="74" r="72" class="radialprogress-base" id="radialprogress-base" />
                <circle fill="transparent" cy="74" cx="74" r="72" class="radialprogress-fill" id="radialprogress-fill" />
            </svg>
            <div id="article-overscrolling-notification-text" class="article-overscrolling-notification-text">zur Startseite</div>
        </a>
    </div>     
    <div id="homepage-reload-prospector-wrapper">
        
<header id="header">
    <div id="menu-wrapper">

        <div class="logo"  itemscope itemtype="http://schema.org/Organization">
            <a title="Mac Life" itemprop="url" href="http://www.maclife.de">
                <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
                            </a>

        </div>
        <div id="mainmenu_wrapper">
            <nav id="mainmenu">
                <div class="slidemenu_button"><span></span></div>
                <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/petition-fordert-macbook-pro-rueckruf-100102515.html" title="Übertrieben?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Übertrieben?" data-ga_value="102515"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_18/image-102515--2440544.jpeg?itok=NnfxsF4p" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Petition fordert MacBook-Pro-Rückruf" /></figure><p>Petition fordert MacBook-Pro-Rückruf</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/twitter-fordert-nutzer-passwortaenderung-100102509.html" title="Nach entdeckter Sicherheitslücke"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Nach entdeckter Sicherheitslücke" data-ga_value="102509"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_18/image-102509--2440106.jpeg?itok=XKBb28PB" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Twitter fordert Nutzer zu Passwortänderung auf" /></figure><p>Twitter fordert Nutzer zu Passwortänderung auf</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/neapel-programmieren-lernen-apple-machts-moeglich-100102500.html" title="Bewerbung für Apple Developer Academy 2018 gestartet"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Bewerbung für Apple Developer Academy 2018 gestartet" data-ga_value="102500"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_18/image-102500--2434841.jpg?itok=3cwEmAQQ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="In Neapel Programmieren lernen? Apple macht‘s möglich" /></figure><p>In Neapel Programmieren lernen? Apple macht‘s möglich</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/siri-bixby-sprachassistenten-direkten-vergleich-100102491.html" title="Sprachassistenten im direkten Duell"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sprachassistenten im direkten Duell" data-ga_value="102491"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_18/image-102491--2434076.jpg?itok=DBxkeFsE" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Siri und Bixby: Sprachassistenten im direkten Vergleich" /></figure><p>Siri und Bixby: Sprachassistenten im direkten Vergleich</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/beta-3-macos-10135-ios-114-tvos-114-watchos-431-100102452.html" title="Betriebssystem-Weiterentwicklung"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Betriebssystem-Weiterentwicklung" data-ga_value="102452"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_18/image-102452--2418113.jpeg?itok=ft-NGw6Y" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Beta 3 von macOS 10.13.5, iOS 11.4, tvOS 11.4 und watchOS 4.3.1" /></figure><p>Beta 3 von macOS 10.13.5, iOS 11.4, tvOS 11.4 und watchOS 4.3.1</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-high-sierra" title="macOS High Sierra">macOS High Sierra</a></li><li><a href="/thema/macos-sierra" title="macOS Sierra">macOS Sierra</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/superheld-inspiriert-was-iphone-iron-man-tun-hat-100102470.html" title="HUD im Helm von Iron Man mit Prise aus Cupertino"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="HUD im Helm von Iron Man mit Prise aus Cupertino" data-ga_value="102470"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_18/image-102470--2426495.png?itok=c0irE9Kb" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Superheld inspiriert: Was das iPhone mit Iron Man zu tun hat" /></figure><p>Superheld inspiriert: Was das iPhone mit Iron Man zu tun hat</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/iphone-immer-noch-top-5-china-100102389.html" title="Smartphone-Beben in China?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Smartphone-Beben in China?" data-ga_value="102389"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/%5Bcurrent-date%3Acustom%3AY%5D_%5Bcurrent-date%3Acustom%3AW%5D/image-102389--2381372.png?itok=8vzYT-vx" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone immer noch in Top 5 in China" /></figure><p>iPhone immer noch in Top 5 in China</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/macs-iphones-unternehmen-angesagt-100102365.html" title="Umfrage unter Angestellten"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Umfrage unter Angestellten" data-ga_value="102365"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/%5Bcurrent-date%3Acustom%3AY%5D_%5Bcurrent-date%3Acustom%3AW%5D/image-102365--2374181.png?itok=72Qtdy8u" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Macs und iPhones in Unternehmen angesagt" /></figure><p>Macs und iPhones in Unternehmen angesagt</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/2018-gibt-7nm-tsmc-a12-grosse-umsaetze-dank-apple-100102251.html" title="Produktion von neuem SoC begonnen?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Produktion von neuem SoC begonnen?" data-ga_value="102251"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_17/image-102251--2346086.jpg?itok=ibS2J_Ic" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="2018 gibt es 7nm von TSMC für den A12 und große Umsätze, dank Apple" /></figure><p>2018 gibt es 7nm von TSMC für den A12 und große Umsätze, dank Apple</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/koennte-iphone-triple-kamera-aussehen-verschiedene-konzepte-vorgestellt-100102239.html" title="Neue Konzepte"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neue Konzepte" data-ga_value="102239"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_17/image-102239--2344124.jpg?itok=8zBSr6S7" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So könnte ein iPhone mit Triple-Kamera aussehen - Verschiedene Konzepte vorgestellt" /></figure><p>So könnte ein iPhone mit Triple-Kamera aussehen - Verschiedene Konzepte vorgestellt</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/iphone-8" title="iPhone 8">iPhone 8</a></li><li><a href="/thema/iphone-x" title="iPhone X">iPhone X</a></li><li><a href="/thema/ios-11" title="iOS 11">iOS 11</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/ipad-wieder-marktanteile-apple-tablet-gestiegen-100102497.html" title="Positive Entwicklung?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Positive Entwicklung?" data-ga_value="102497"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_18/image-102497--2434646.jpg?itok=ypY1xIIP" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad ist wieder wer: Marktanteile von Apple-Tablet gestiegen" /></figure><p>iPad ist wieder wer: Marktanteile von Apple-Tablet gestiegen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/mac-iphone-ipad-erweitern-besten-apps-beste-hardware-100102110.html" title="iOS trifft macOS"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="iOS trifft macOS" data-ga_value="102110"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_16/image-102110--2297390.jpg?itok=HlHfGqbO" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Den Mac mit iPhone und iPad erweitern: Die besten Apps, die beste Hardware" /></figure><p>Den Mac mit iPhone und iPad erweitern: Die besten Apps, die beste Hardware</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/neue-ipad-test-meisten-besser-ipad-pro-1000.html" title="iPad 2018"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="iPad 2018" data-ga_value="101996"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_15/image-101996--2256104.jpg?itok=6EMEvJoU" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das neue iPad im Test: Für die meisten ist es besser als das iPad Pro" /></figure><p>Das neue iPad im Test: Für die meisten ist es besser als das iPad Pro</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/machen-hausaufgaben-spass-neuen-ipad-apple-pencil-100101651.html" title="Neue Videos verfügbar"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neue Videos verfügbar" data-ga_value="101651"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_13/image-101651--2127824.png?itok=BOvJUpAM" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So machen Hausaufgaben Spaß - mit dem neuen iPad &amp; Apple Pencil" /></figure><p>So machen Hausaufgaben Spaß - mit dem neuen iPad & Apple Pencil</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-neues-ipad-kleinen-preis-jetzt-apple-pencil-unterstuetzung-100101615.html" title="9,7 Zoll"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="9,7 Zoll" data-ga_value="101615"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_13/image-101615--2121323.jpg?itok=FQyTLn-4" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das ist Apples neues iPad zum kleinen Preis - Jetzt mit Apple Pencil-Unterstützung" /></figure><p>Das ist Apples neues iPad zum kleinen Preis - Jetzt mit Apple Pencil-Unterstützung</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/apps" title="Apps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Apps">Apps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/kolumne-zeit-apps-vorbei-10090740.html" title="Manchmal geht man so ganz"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Manchmal geht man so ganz" data-ga_value="90740"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_14/image-90740--221990.jpg?itok=I5N0MyK4" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kolumne: Die Zeit der Apps ist vorbei" /></figure><p>Kolumne: Die Zeit der Apps ist vorbei</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/tinder-online-dating-dienst-bald-webseite-10090377.html" title="Sex"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sex" data-ga_value="90377"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_13/image-90377--182045.png?itok=o1rz49b3" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tinder Online: Dating-Dienst bald auch als Webseite" /></figure><p>Tinder Online: Dating-Dienst bald auch als Webseite</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-clips-einfachste-moeglichkeit-videos-schneiden-10090143.html" title="Software"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Software" data-ga_value="90143"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90143--175013.jpg?itok=hcfgTo5z" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apples Clips: Die einfachste Möglichkeit Videos zu schneiden" /></figure><p>Apples Clips: Die einfachste Möglichkeit Videos zu schneiden</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-swift-lern-app-gibt-jetzt-diesen-sprachen-10090137.html" title="Swift Playgrounds"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Swift Playgrounds" data-ga_value="90137"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90137--174953.jpg?itok=IfITbOSG" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch" /></figure><p>Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ios-11-wird-massensterben-apps-fuehren-10089957.html" title="Fehlende 64-Bit-Kompatibilität"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Fehlende 64-Bit-Kompatibilität" data-ga_value="89957"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_11/image-89957--173942.jpg?itok=Dflf6q9p" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iOS 11 wird zum Massensterben von Apps führen" /></figure><p>iOS 11 wird zum Massensterben von Apps führen</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/apple-tv-4" title="Apple TV 4">Apple TV 4</a></li><li><a href="/thema/app-store" title="App Store">App Store</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/hardware-kurztests-sonoro-meisterstueck-brother-hl-2340dw-kenu-airframe-pro-mehr-100102122.html" title="Drucker, Musiksystem und mehr im Test"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Drucker, Musiksystem und mehr im Test" data-ga_value="102122"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_16/image-102122--2297828.jpg?itok=pIPWVLp7" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Hardware-Kurztests: Sonoro Meisterstück, Brother HL-2340DW, Kenu Airframe Pro und mehr" /></figure><p>Hardware-Kurztests: Sonoro Meisterstück, Brother HL-2340DW, Kenu Airframe Pro und mehr</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/nachrichten-gratisabo-besten-newsreader-mac-ipad-iphone-100102071.html" title="Alle News in einer App"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Alle News in einer App" data-ga_value="102071"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_16/image-102071--2289245.jpg?itok=TUX6JOqJ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Nachrichten im Gratisabo: Die besten Newsreader für Mac, iPad und iPhone" /></figure><p>Nachrichten im Gratisabo: Die besten Newsreader für Mac, iPad und iPhone</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/musik-machen-am-mac-einsteiger-100102059.html" title="Günstige Mac-Musiksoftware für Anfänger"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Günstige Mac-Musiksoftware für Anfänger" data-ga_value="102059"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_17/image-102059--2363453.jpg?itok=olGpgP_2" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Musik machen am Mac für Einsteiger" /></figure><p>Musik machen am Mac für Einsteiger</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/dxo-photolab-test-bildbearbeitung-profis-100102050.html" title="RAW-Bearbeitung am Mac"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="RAW-Bearbeitung am Mac" data-ga_value="102050"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_16/image-102050--2288207.jpg?itok=tggoPd8F" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="DxO PhotoLab im Test: Bildbearbeitung für Profis" /></figure><p>DxO PhotoLab im Test: Bildbearbeitung für Profis</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/neue-ipad-test-meisten-besser-ipad-pro-1000.html" title="iPad 2018"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="iPad 2018" data-ga_value="101996"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_15/image-101996--2256104.jpg?itok=6EMEvJoU" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das neue iPad im Test: Für die meisten ist es besser als das iPad Pro" /></figure><p>Das neue iPad im Test: Für die meisten ist es besser als das iPad Pro</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/mac-iphone-ipad-erweitern-besten-apps-beste-hardware-100102110.html" title="iOS trifft macOS"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="iOS trifft macOS" data-ga_value="102110"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_16/image-102110--2297390.jpg?itok=HlHfGqbO" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Den Mac mit iPhone und iPad erweitern: Die besten Apps, die beste Hardware" /></figure><p>Den Mac mit iPhone und iPad erweitern: Die besten Apps, die beste Hardware</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/parallels-desktop-13-10-rechner-einem-100102086.html" title="Advertorial: Virtualisierung am Mac leichtgemacht"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Advertorial: Virtualisierung am Mac leichtgemacht" data-ga_value="102086"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_16/image-102086--2289899.jpg?itok=7Piw9hNF" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Parallels Desktop 13: 10 Rechner in einem" /></figure><p>Parallels Desktop 13: 10 Rechner in einem</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/dateien-icloud-airdrop-senden-gehts-100102083.html" title="Bequem Daten tauschen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Bequem Daten tauschen" data-ga_value="102083"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_16/image-102083--2289812.jpg?itok=WAvN8ms1" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Dateien per iCloud und AirDrop senden - so geht‘s!" /></figure><p>Dateien per iCloud und AirDrop senden - so geht‘s!</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/digitale-notizen-google-keep-clevere-alternative-apples-notizen-app-100102080.html" title="Digitale Notizen am Mac, iPad, iPhone und… überall!"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Digitale Notizen am Mac, iPad, iPhone und… überall!" data-ga_value="102080"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/%5Bcurrent-date%3Acustom%3AY%5D_%5Bcurrent-date%3Acustom%3AW%5D/image-102080--2388539.png?itok=CdmxCvix" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Digitale Notizen: Google Keep, die clevere Alternative zu Apples Notizen-App" /></figure><p>Digitale Notizen: Google Keep, die clevere Alternative zu Apples Notizen-App</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/terminal-1x1-versteckte-mac-funktionen-aktivieren-100102077.html" title="Mit dem Terminal zaubern"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mit dem Terminal zaubern" data-ga_value="102077"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_16/image-102077--2289443.jpg?itok=rs52JAmn" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Terminal 1x1: Versteckte Mac-Funktionen aktivieren" /></figure><p>Terminal 1x1: Versteckte Mac-Funktionen aktivieren</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a></li><li><a class="ga_click" href="/service/pdf-shop" title="ML-Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="ML-Shop">ML-Shop</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_pdfshop_mainmenu"><ul><li class="first"><a href="/service/pdf-shop/mac-life-062018-100102416.html" title="Mac Life 06/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-102416--2404976.jpg?itok=94evD1i_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 06/2018" /></figure></a></li><li class=""><a href="/service/pdf-shop/macbibel-022018-100102269.html" title="MacBIBEL 02/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-102269--2352173.jpg?itok=ITIzRZqE" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBIBEL 02/2018" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphonebibel-022018-100101873.html" title="iPhoneBIBEL 02/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-101873--2230838.jpg?itok=SL0Q0KKT" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 02/2018" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphone-ipad-life-022018-10099260.html" title="iPhone & iPad Life 02/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-99260--2231162.jpg?itok=33NeJLts" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 02/2018" /></figure></a></li><li class="last"><a href="/service/pdf-shop/mac-life-wissen-012018-10096497.html" title=" Mac Life Wissen 01/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-96497--1050575.jpg?itok=jEQU8xRh" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt=" Mac Life Wissen 01/2018" /></figure></a></li></ul></div><div class="themen empty"><ul><li><a href="/service/pdf-shop/apple-magazine" title="Apple Magazine">Apple Magazine</a></li><li><a href="/service/pdf-shop/beat-magazine" title="Beat Magazine">Beat Magazine</a></li><li><a href="/service/pdf-shop/foto-magazine" title="Foto Magazine">Foto Magazine</a></li></ul><a class="appstore" href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank" title="Mac Life im Appstore"><img alt="Mac Life im Appstore" src="/sites/maclife.de/themes/maclife/images/icons/logo-appstore.png"></a></div></div></div></li><li><a class="ga_click" href="/forum" title="Forum" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Forum">Forum</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_forum_mainmenu"><h3>Aktuelle Themen im maclife.de-Forum</h3><ul><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=6&amp;t=79268" title="Kein Zugriff auf Netzressourcen mit Macbook und Speedport"><p><span class="date">So 6. Mai 2018, 10:20 Uhr von stud-jurist_176261</span><br /><span class="meta"><span class="counter" style="display:none;">1. </span>Kein Zugriff auf Netzressourcen mit Macbook und Speedport</span><br /><span class="date">2 Antworten 15 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=10&amp;t=2956" title="Now Playing - born again"><p><span class="date">Sa 5. Mai 2018, 23:20 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">2. </span>Now Playing - born again</span><br /><span class="date">12488 Antworten 611001 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=11&amp;t=79265" title="Dynamische Rote Flecken auf Display // MacBook Pro 13&quot; 2017"><p><span class="date">Sa 5. Mai 2018, 22:14 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">3. </span>Dynamische Rote Flecken auf Display // MacBook Pro 13&quot; 2017</span><br /><span class="date">1 Antworten 12 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=5&amp;t=79262" title="Lightroom"><p><span class="date">Sa 5. Mai 2018, 12:30 Uhr von jantenerife_77297</span><br /><span class="meta"><span class="counter" style="display:none;">4. </span>Lightroom</span><br /><span class="date">1 Antworten 24 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=7&amp;t=79256" title="FCP - Speicherort für &quot;bereitstellen&quot; ändern"><p><span class="date">Fr 4. Mai 2018, 21:34 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">5. </span>FCP - Speicherort für &quot;bereitstellen&quot; ändern</span><br /><span class="date">10 Antworten 47 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=11&amp;t=79061" title="Updates werden nicht geladen"><p><span class="date">Do 3. Mai 2018, 18:22 Uhr von drinagold5_169874</span><br /><span class="meta"><span class="counter" style="display:none;">6. </span>Updates werden nicht geladen</span><br /><span class="date">9 Antworten 43 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=11&amp;t=79166" title="27&quot; Imac (2011) bricht Bootvorgang mit Graycreen ab"><p><span class="date">Do 3. Mai 2018, 18:19 Uhr von drinagold5_169874</span><br /><span class="meta"><span class="counter" style="display:none;">7. </span>27&quot; Imac (2011) bricht Bootvorgang mit Graycreen ab</span><br /><span class="date">3 Antworten 42 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=6&amp;t=79259" title="Webseite auf mehrere Sprachen übersetzen!"><p><span class="date">Do 3. Mai 2018, 18:17 Uhr von drinagold5_169874</span><br /><span class="meta"><span class="counter" style="display:none;">8. </span>Webseite auf mehrere Sprachen übersetzen!</span><br /><span class="date">1 Antworten 14 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=11&amp;t=79055" title="MacBook Pro kopiert 2 GB Datei nicht auf USB Stick"><p><span class="date">Do 3. Mai 2018, 10:25 Uhr von hybridauth_user 1</span><br /><span class="meta"><span class="counter" style="display:none;">9. </span>MacBook Pro kopiert 2 GB Datei nicht auf USB Stick</span><br /><span class="date">1 Antworten 23 mal gelesen</span></p></a></li></ul></div><div class="themen last"><ul><li><a href="/forum/viewforum.php?f=16" title="Mac OS X & Classic">Mac OS X & Classic</a></li><li><a href="/forum/viewforum.php?f=6" title="Netzwerk & Internet">Netzwerk & Internet</a></li><li><a href="/forum/viewforum.php?f=15" title="Generelles">Generelles</a></li></ul><ul class="stats"><li>Beiträge insgesamt: 945546</li><li>Themen insgesamt: 72492</li><li>Mitglieder insgesamt: 65742</li></ul>&nbsp;</div></div></div></li></ul>            </nav>
            <a title="Mac Life" href="http://www.maclife.de">
                <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
            </a>
            <div class="icons user ">
                <span></span>        
                
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/news/soll-ios-13-ipad-bringen-100102539.html" method="post" id="user-login--2" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--3" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass--2" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--3"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/102539&amp;destination_error=node/102539" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/102539&amp;destination_error=node/102539" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Twitter?destination=node/102539&amp;destination_error=node/102539" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/102539&amp;destination_error=node/102539" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
<li class="last"><a href="/hybridauth/window/Google?destination=node/102539&amp;destination_error=node/102539" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/102539&amp;destination_error=node/102539" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-rK6aSFF9-f5VIbfhubdbuAv6guN2JrBteLqxdUBfVWM" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>            </div>
            <div class="icons search"><span></span></div>
            <div class="icons share"><span></span></div>

            <div id="searchblock" class="dropdown">
                <form class="searchform" id="searchform">
                    <table><tr>
                            <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
                            <td class="submit"><input type="submit" value="Suchen" /></td>
                        </tr></table>
                </form>
            </div>
            <div id="shareblock" class="dropdown">
                <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>            </div>
        </div>

        <div class="socialmedias-wrapper">
            <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
        </div>

        <nav id="submenu">
            <span class="trends">TOPTHEMEN:</span>
            <ul class="links secondary-menu"><li class="menu-8725 first"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
<li class="menu-702"><a href="/thema/iphone-x" title="iPhone X: Alle Infos zum kommenden Apple-Smartphone 2017/2018">iPhone X</a></li>
<li class="menu-8860"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, Infos, Release und Preis">iPhone 8</a></li>
<li class="menu-7487"><a href="/thema/apple-watch-3" title="Apple Watch 3: News, Infos, Details und Tipps zur Apple Watch Series 3">Apple Watch 3</a></li>
<li class="menu-8078"><a href="/thema/ios-11" title="iOS 11 für iPhone und iPad: Alle Infos und Tipps ">iOS 11</a></li>
<li class="menu-8794 last"><a href="/thema/macos-high-sierra" title="macOS High Sierra: Info, Tipps und Tricks zu macOS 10.13">macOS High Sierra</a></li>
</ul><ul class="directmenu"><li class="trends">FOLGEN:</li><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="googleplus"><a rel="nofollow" title="Mac Life auf Google Plus" href="https://plus.google.com/+MacLifeDE/posts" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
        </nav>   


    </div>
</header>

<div class="overlay"></div>
        <div class="clearfix home-212" id="topteaserlist"><div class="grid-item home-212 item-0 big item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/airpods-beliebtheit-sorgt-leere-lager-100102488.html" title="AirPods: Beliebtheit sorgt für leere Lager"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_big/public/images/editors/2018_18/image-102488--2432435.jpg?itok=NbmkSjWI" typeof="foaf:Image" alt="AirPods: Beliebtheit sorgt für leere Lager" /></figure><h2><span>AirPods: Beliebtheit sorgt für leere Lager</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="102488" data-url="http://www.maclife.de/news/airpods-beliebtheit-sorgt-leere-lager-100102488.html" data-title="AirPods: Beliebtheit sorgt für leere Lager"><span class="clock"></span><span class="date">03.05.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">14:04 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/airpods-beliebtheit-sorgt-leere-lager-100102488.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">129</span></div></div></div><div class="grid-item home-212 item-1 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /jetzt-gratis-dateimanager-anytrans-iphone-ipad-100102383.html" title="Jetzt gratis: Dateimanager AnyTrans für iPhone und iPad"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/%5Bcurrent-date%3Acustom%3AY%5D_%5Bcurrent-date%3Acustom%3AW%5D/image-102383--2380424.png?itok=J2mdOXVH" typeof="foaf:Image" alt="Jetzt gratis: Dateimanager AnyTrans für iPhone und iPad" /></figure><h2><span>Jetzt gratis: Dateimanager AnyTrans für iPhone und iPad</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="102383" data-url="http://www.maclife.de/jetzt-gratis-dateimanager-anytrans-iphone-ipad-100102383.html" data-title="Jetzt gratis: Dateimanager AnyTrans für iPhone und iPad"><span class="clock"></span><span class="date">27.04.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">16:58 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/jetzt-gratis-dateimanager-anytrans-iphone-ipad-100102383.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">49</span></div></div></div><div class="grid-item home-212 item-2 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/nach-airport-diesen-routern-raet-apple-1000.html" title="Nach Airport Aus: Zu diesen Routern rät Apple"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2018_17/image-102386--2380745.jpg?itok=gGZyPzNO" typeof="foaf:Image" alt="Nach Airport Aus: Zu diesen Routern rät Apple" /></figure><h2><span>Nach Airport Aus: Zu diesen Routern rät Apple</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="102386" data-url="http://www.maclife.de/news/nach-airport-diesen-routern-raet-apple-1000.html" data-title="Nach Airport Aus: Zu diesen Routern rät Apple"><span class="clock"></span><span class="date">27.04.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">16:36 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/nach-airport-diesen-routern-raet-apple-1000.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">60</span></div></div></div><div class="grid-item home-212 item-3 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/unglaublich-withings-gruender-kauft-nokia-seine-firma-wieder-100102467.html" title="Unglaublich: Withings-Gründer kauft Nokia seine Firma wieder ab"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2018_18/image-102467--2426480.jpeg?itok=eREeYykT" typeof="foaf:Image" alt="Unglaublich: Withings-Gründer kauft Nokia seine Firma wieder ab" /></figure><h2><span>Unglaublich: Withings-Gründer kauft Nokia seine Firma wieder ab</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="102467" data-url="http://www.maclife.de/news/unglaublich-withings-gruender-kauft-nokia-seine-firma-wieder-100102467.html" data-title="Unglaublich: Withings-Gründer kauft Nokia seine Firma wieder ab"><span class="clock"></span><span class="date">02.05.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">21:33 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/unglaublich-withings-gruender-kauft-nokia-seine-firma-wieder-100102467.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">50</span></div></div></div><div class="grid-item home-212 item-4 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/apple-pay-weitere-europaeische-laender-angekuendigt-100102458.html" title="Apple Pay für weitere europäische Länder angekündigt"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2018_18/image-102458--2424455.jpg?itok=8-NffvWh" typeof="foaf:Image" alt="Apple Pay für weitere europäische Länder angekündigt" /></figure><h2><span>Apple Pay für weitere europäische Länder angekündigt</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="102458" data-url="http://www.maclife.de/news/apple-pay-weitere-europaeische-laender-angekuendigt-100102458.html" data-title="Apple Pay für weitere europäische Länder angekündigt"><span class="clock"></span><span class="date">02.05.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">14:20 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/apple-pay-weitere-europaeische-laender-angekuendigt-100102458.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">64</span></div></div></div></div>    </div> 
</div>          </div>
    </div>
    <div id="container_banner">
        <div id="leaderboard">
            <div class="ad leaderboard" id="leaderboard-4"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-27967800" data-sizes="[728, 90]" data-dfp="maclife.de-artikel-leaderboard"  ></div><script>ShowAd('leaderboard-4', 4)</script></div></div>        </div>
        <div id="skyscraper">
            <div id="sky_fixed">
                <div class="ad skyscraper" id="skyscraper-5"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-28023200" data-sizes="[[120, 600],[160, 600],[200,600]]" data-dfp="maclife.de-artikel-sky"  ></div><script>ShowAd('skyscraper-5', 5)</script></div></div>            </div>           
        </div>
    </div>
</div>
<div class="ad layer" id="layer-6"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-28091400" data-sizes="[1, 1]" data-dfp="maclife.de-layer"  ></div><script>ShowAd('layer-6', 6)</script></div></div>

        <div id="fb-root" class="fb_module"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  jQuery.extend(Drupal.settings, {"fb":{"base_url":"http:\/\/www.maclife.de","ajax_event_url":"http:\/\/www.maclife.de\/fb\/ajax","is_anonymous":true,"fb_init_settings":{"xfbml":false,"status":false,"oauth":true,"cookie":true,"channelUrl":"http:\/\/www.maclife.de\/fb\/channel"},"test_login_status":true,"get_login_status":true,"controls":"","js_sdk_url":"http:\/\/connect.facebook.net\/en_US\/all.js"}});

if (typeof(FB) == 'undefined') {
  var e = document.createElement('script');
  e.async = true;
  e.src = Drupal.settings.fb.js_sdk_url;
  document.getElementById('fb-root').appendChild(e);
}


//--><!]]>

</script>
<!-- Error: Failed to render setting --><script type="text/javascript" src="http://maclife.de.intellitxt.com/intellitxt/front.asp?ipid=88060"></script>
<script type="text/javascript" src=""></script>
        
          <script type="text/javascript">
          <!--
          document.write("<img style=\"display:none;\" src=\"http://www.maclife.de/stats.php?type=2&id=102539&r=1665267355\" width=\"1\" height=\"1\" border=\"0\" alt=\"\" />");
          //-->
          </script>
              </div></div>    </body>    
</html> 