<!DOCTYPE html>
<!-- 


                           ___           ___              __            
                          /\_ \    __  /'___\            /\ \           
  ___ ___      __      ___\//\ \  /\_\/\ \__/   __       \_\ \     __   
/' __` __`\  /'__`\   /'___\\ \ \ \/\ \ \ ,__\/'__`\     /'_` \  /'__`\ 
/\ \/\ \/\ \/\ \L\.\_/\ \__/ \_\ \_\ \ \ \ \_/\  __/  __/\ \L\ \/\  __/ 
\ \_\ \_\ \_\ \__/.\_\ \____\/\____\\ \_\ \_\\ \____\/\_\ \___,_\ \____\
 \/_/\/_/\/_/\/__/\/_/\/____/\/____/ \/_/\/_/ \/____/\/_/\/__,_ /\/____/
                                                                        
                                                                        

-->
<html class="no-js fixedheader" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de"  dir="ltr" xmlns:fb="http://ogp.me/ns/fb#">
    <head >
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KBQFR4K');</script>
<!-- End Google Tag Manager -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/" />
<link rel="shortcut icon" href="http://www.maclife.de/media/maclife/icons/favicon.png" type="image/png" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/instantarticles_dev.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE FORUM - RSS" href="http://www.maclife.de/rss/forum.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/news.xml" />
<meta name="viewport" content="width=1080" />
<meta name="description" content="Osram hat zwei neue Smart+-Lichtprodukte vorgestellt, die HomeKit-kompatibel sind und sich daher mit Siri fernsteuern lassen." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Lichtband,LED-Lampe,HomeKit-kompatible,Osram,Gadget-News,LED,HomeKit,Hardware,Gadgets" />
<link rel="canonical" href="http://www.maclife.de/news/osram-stellt-neue-homekit-kompatible-led-lampe-lichtband-vor-10093251.html" />
<meta property="og:url" content="http://www.maclife.de/news/osram-stellt-neue-homekit-kompatible-led-lampe-lichtband-vor-10093251.html" />
<meta property="og:site_name" content="Mac Life" />
<meta property="og:title" content="Osram stellt neue HomeKit-kompatible LED-Lampe und -Lichtband vor | Mac Life" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Mit Siri können Sie daheim aus gewöhnlicher Beleuchtung ein smartes Licht machen. Genau dies erlaubt Ihnen schon bald auch Osram mit zwei neuen Produkten der Marke Smart+. Es gibt bald eine neue LED-Lampe und ein LED-Lichtband, das sich mit Hilfe von Apples Sprachassistent fernbedienen lässt." />
<meta property="og:image" content="http://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2017_26/image-93251--555584.jpg?itok=zQeu83XH" />
<meta property="og:image" content="http://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2017_26/image-93251--555587.jpg?itok=cELcZqCq" />
<meta property="og:image" content="http://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2017_26/image-93251--555590.jpg?itok=CGjqLu86" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Mac_Life" />
<meta name="twitter:creator:id" content="18631869" />
<meta name="twitter:url" content="http://www.maclife.de/news/osram-stellt-neue-homekit-kompatible-led-lampe-lichtband-vor-10093251.html" />
<meta name="twitter:title" content="Osram stellt neue HomeKit-kompatible LED-Lampe und -Lichtband vor | Mac Life" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:description" content="Mit Siri können Sie daheim aus gewöhnlicher Beleuchtung ein smartes Licht machen. Genau dies erlaubt Ihnen schon bald auch Osram mit zwei neuen Produkten der Marke Smart+. Es gibt bald eine neue LED-Lampe und ein LED-Lichtband, das sich mit Hilfe von Apples Sprachassistent fernbedienen lässt." />
<meta name="twitter:image" content="http://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2017_26/image-93251--555584.jpg?itok=zQeu83XH" />
<meta property="article:author" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:publisher" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:section" content="Hardware" />
<meta property="article:tag" content="Lichtband" />
<meta property="article:tag" content="LED-Lampe" />
<meta property="article:tag" content="HomeKit-kompatible" />
<meta property="article:tag" content="Osram" />
<meta property="article:tag" content="Gadget-News" />
<meta property="article:tag" content="LED" />
<meta property="article:tag" content="HomeKit" />
<meta property="article:tag" content="Hardware" />
<meta property="article:tag" content="Gadgets" />
<meta property="article:published_time" content="2017-06-29T14:31:25+02:00" />
<meta property="article:modified_time" content="2017-06-29T14:31:25+02:00" />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '693243717487234');
fbq('track', 'PageView');
fbq('track', 'ViewContent', {"content_type":"product","content_ids":"93251"});
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=693243717487234&ev=PageView&noscript=1' /></noscript>
<!-- End Facebook Pixel Code -->
        <title>Osram Smart+: Zwei neue Homekit-kompatible LED-Produkte vorgestellt | Mac Life</title>  
        <style type="text/css" media="all">
@import url("http://www.maclife.de/sites/all/modules/fork/builder/css/builder_modal.css?orfrid");
@import url("http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/app/shortcode_app.css?orfrid");
@import url("http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/product/shortcode_product.css?orfrid");
</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.url-textfield{display:none !important;}
.naMediaAd_wallpaper .leaderboard,.naMediaAd_WALLPAPER .leaderboard{position:absolute;right:-20px !important;}.naMediaAd_wallpaper #skyscraper,.naMediaAd_WALLPAPER #skyscraper{top:0px!important;}#ip_page_wrapper{margin:0 auto;}
.contentad{min-width:300px;}

/*]]>*/-->
</style>

<!--[if lte IE 7]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/all/themes/tao/ie.css?orfrid");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/swiper.css?orfrid");
</style>

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-8.css?orfrid");
</style>
<![endif]-->

<!--[if lt IE 8]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-7.css?orfrid");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("http://www.maclife.de/media/maclife/style_desktop.css?orfrid");
</style>
   
        <link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600' rel='stylesheet' type='text/css'>

            <link rel="apple-touch-icon" sizes="57x57" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-152.png" />
<meta name="apple-mobile-web-app-title" content="Mac Life" />
<meta name="apple-itunes-app" content="app-id=1075865415, affiliate-data=10lLzo" />
<meta name="application-name" content="Mac Life" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-windows8.png" />
<meta name="msapplication-starturl" content="http://www.maclife.de" />
<meta name="msapplication-tooltip" content="Mac Life" />
	    <meta property="fb:pages" content="100535842197" />
            <script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="http://www.maclife.de/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.maclife.de/misc/drupal.js?orfrid"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.button.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.mouse.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.draggable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.resizable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.dialog.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="http://www.maclife.de/misc/ajax.js?v=7.41"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/google_analytics_reports/google_analytics_reports/google_analytics_reports.js?orfrid"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/fb/fb.js?orfrid"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/google_cse/google_cse.js?orfrid"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_common/js/push.min.js?orfrid"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_common/js/tec_common.js?orfrid"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_download/js/tec_download.js?orfrid"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/modules/custom/tec_gallery/js/dropzone.js?orfrid"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/modules/custom/tec_gallery/js/tec_gallery.js?orfrid"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_newsletter/js/tec_newsletter.js?orfrid"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/jquery.easing.1.3.js?orfrid"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/jquery.booklet.latest.min.js?orfrid"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/tec_pdfshop.js?orfrid"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pushnotifications/js/tec_pushnotifications.js?orfrid"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_socialmedia/js/tec_socialmedia.js?orfrid"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_statistics/js/jquery.tablesorter.min.js?orfrid"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_statistics/js/jquery.sharrre-tec.js?orfrid"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_statistics/js/tec_statistics.js?orfrid"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/linkit/js/linkit.js?v=7.3"></script>
<script type="text/javascript" src="http://www.maclife.de/media/maclife/languages/de_gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto.js?orfrid"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/authcache/authcache.js?orfrid"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_fb_stream/tec_fb_stream.js?orfrid"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/builder/js/builder_modal.js?orfrid"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/libraries/colorbox/jquery.colorbox-min.js?orfrid"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/colorbox/js/colorbox.js?orfrid"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?orfrid"></script>
<script type="text/javascript" src="https://www.google.com/jsapi"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/google_analytics/googleanalytics.js?orfrid"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-826862-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(["_setDomainName", ".maclife.de"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_authcache/tec_authcache.js?orfrid"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/libraries/jail/jail.js?orfrid"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
lazyimage = "/sites/all/themes/tec/images/0.gif"
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
twitter_via = "Mac_Life"
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/misc/progress.js?v=7.41"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/swipe.js?orfrid"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/klass.min.js?orfrid"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/code.photoswipe.jquery-3.0.5.js?orfrid"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/gallery.js?orfrid"></script>
<script type="text/javascript" src="http://www.maclife.de/modules/filter/filter.js?orfrid"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/ajax_comments/ajax_comments.js?orfrid"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
                })();
            
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.modal.js?orfrid"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.onclick.js?orfrid"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.defineSlot('/3925219/maclife.de-artikel-billboard', [[900, 250],[970,250],[1040, 250]], 'div-gpt-ad-31528100').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-300x250-2', [300,250], 'div-gpt-ad-55903900').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-leaderboard', [728, 90], 'div-gpt-ad-60264600').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-sky', [[120, 600],[160, 600],[200,600]], 'div-gpt-ad-60283900').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-layer', [1, 1], 'div-gpt-ad-60299600').addService(googletag.pubads());

googletag.pubads().setTargeting("kategorie",["led","osram","homekit","hardware","gadgets","sonstige"]);
googletag.pubads().setTargeting("position",["article"]);
googletag.pubads().setTargeting("nid",["93251"]);
googletag.pubads().setTargeting("age",["0"]);googletag.pubads().enableSyncRendering();googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="//s.adadapter.netzathleten-media.de/API-1.0/NA-828165-17/naMediaAd.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
naMediaAd.setValue("homesite", false);naMediaAd.setValue("forum", false);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adcodes ={"0":{"id":"billboard-0","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-31528100');<\/script>","active":1,"type":"billboard"},"1":{"id":"contentad-1","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-55903900');<\/script>","active":1,"type":"contentad"},"2":{"id":"leaderboard-2","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-60264600');<\/script>","active":1,"type":"leaderboard"},"3":{"id":"skyscraper-3","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-60283900');<\/script>","active":1,"type":"skyscraper"},"4":{"id":"layer-4","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-60299600');<\/script>","active":1,"type":"layer"}}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function ShowAd(id, data) { 
      if (jQuery('#' + id).is(':visible') && adcodes[data].active == 1) { 
          document.write(adcodes[data].code);
      }
  }
function DisableAdTyp(adtype) {   
      jQuery.each(adcodes, function( index, value ) { 
        if(value.type == adtype){
          adcodes[index].active = 0;
        }
      });
  }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adblock = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_common/js/adframe.js?orfrid"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function () { if(adblock){jQuery("#adblockermsg").css("margin", "").html("<div class=\"block ga_exists\" data-ga_label=\"deaktiviert\" data-ga_action=\"exist\" data-ga_categorie=\"AdBlocker\">    <h3>AdBlocker eingeschaltet?</h3>    <div class=\"blk-content-wrapper\">        <p class=\"small\">Wie es scheint, haben Sie einen <b>AdBlocker</b> aktiviert. Sie würden uns sehr helfen, wenn Sie für maclife.de eine Ausnahme machen.</p>        <p class=\"small\"><b>Die Erklärung:</b> Werbung wird überwiegend pro Einblendung bezahlt. Diese Werbe-Einnahmen ermöglichen uns, Ihnen die Inhalte kostenlos anzubieten. Wenn Sie unsere Arbeit gern unterstützen möchten und Ihnen maclife.de gefällt, deaktivieren Sie bitte den AdBlocker auf unserer Seite.</p>        <p class=\"small\">Vielen Dank für Ihre Unterstützung!<br />Ihr Mac Life-Team</p>    </div></div>");} });
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/themes/tec/script.js?orfrid"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/ajax_login.js?orfrid"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/themes/tec/js/cookieconsent.js?orfrid"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/themes/tec/core.js?orfrid"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/maclife.js?orfrid"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/menu.js?orfrid"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/forms.js?orfrid"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/modernizr.js?orfrid"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/swiper.jquery.js?orfrid"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.touchSwipe.min.js?orfrid"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.validationEngine-de.js?orfrid"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.validationEngine.js?orfrid"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/alerts.js?orfrid"></script>
<script type="text/javascript">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</script>
            
    </head>
    <body id="maclife" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-93251 node-type-article tao bot bot"  >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KBQFR4K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <div id="alertbox"></div> 
        <div id="ip_page_wrapper"><div id="ip_content_wrapper">                        <div id="slidemenu" class="hidemenu">

  <form class="searchform" style="padding-left: 10px;padding-right: 10px;padding-top: 10px;">
          <table><tbody><tr>
                <td class="text"><input type="text" class="validate[required,minSize[3]]" name="keyword" placeholder="Suchbegriff"></td>              
            </tr></tbody></table>
        </form>
   <a href="/thema"><h3>Top-Themen</h3></a>
  <ul class="links secondary-menu"><li class="menu-8794 first"><a href="/thema/macos-high-sierra" title="macOS High Sierra: Info, Tipps und Tricks zu macOS 10.13">macOS High Sierra</a></li>
<li class="menu-8078"><a href="/thema/ios-11" title="iOS 11 für iPhone und iPad: Alle Infos und Tipps ">iOS 11</a></li>
<li class="menu-8725"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
<li class="menu-8422"><a href="/thema/ipad-pro" title="">iPad Pro</a></li>
<li class="menu-702"><a href="/thema/iphone-7" title="iPhone 7: Alle Infos zum kommenden Apple-Smartphone 2016/2017">iPhone 7</a></li>
<li class="menu-8860 last"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, Infos, Release und Preis">iPhone 8</a></li>
</ul>  
   
     <h3>Themen</h3>
  <ul class="menu"><li class="first leaf"><a href="/newsticker" title="">Newsticker</a></li>
<li class="expanded"><a href="/thema/mac" title="">Mac</a><ul class="menu"><li class="first leaf"><a href="/thema/macos-high-sierra" title="macOS High Sierra: News, Tipps und Infos zu macOS 10.13">macOS High Sierra</a></li>
<li class="leaf"><a href="/thema/macos-sierra" title="">macOS Sierra</a></li>
<li class="leaf"><a href="/thema/macbook-pro" title="">MacBook Pro</a></li>
<li class="last leaf"><a href="/thema/imac" title="">iMac</a></li>
</ul></li>
<li class="expanded"><a href="/thema/iphone" title="">iPhone</a><ul class="menu"><li class="first leaf"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, News, Tipps und Infos zu Apples neuem Smartphone 2017">iPhone 8</a></li>
<li class="leaf"><a href="/thema/iphone-7">iPhone 7</a></li>
<li class="leaf"><a href="/thema/ios-11" title="iOS 11: News, Tipps und Tricks zu Apples neuem Smartphone-OS 2017">iOS 11</a></li>
<li class="last leaf"><a href="/thema/ios-10" title="">iOS 10</a></li>
</ul></li>
<li class="expanded"><a href="/thema/ipad" title="">iPad</a><ul class="menu"><li class="first leaf"><a href="/thema/ipad-pro">iPad Pro</a></li>
<li class="leaf"><a href="/thema/ipad-air" title="">iPad Air</a></li>
<li class="leaf"><a href="/thema/ipad-mini" title="">iPad mini</a></li>
<li class="last leaf"><a href="/thema/ios-10" title="">iOS 10</a></li>
</ul></li>
<li class="expanded"><a href="/thema/apps" title="">Apps</a><ul class="menu"><li class="first leaf"><a href="/thema/apple-tv-4">Apple TV 4</a></li>
<li class="last leaf"><a href="/thema/app-store" title="">App Store</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tests" title="">Tests</a><ul class="menu"><li class="first leaf"><a href="/thema/tests-mac">Tests: Mac</a></li>
<li class="leaf"><a href="/thema/tests-iphone">Tests: iPhone</a></li>
<li class="last leaf"><a href="/thema/tests-ipad">Tests: iPad</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tipps" title="">Tipps</a><ul class="menu"><li class="first leaf"><a href="/thema/os-x-el-capitan" title="Tipps zu OS X El Capitan">OS X El Capitan 10.11</a></li>
<li class="leaf"><a href="/thema/macos-sierra" title="Tipps rund um macOS Sierra">macOS Sierra 10.12 </a></li>
<li class="leaf"><a href="/thema/ios-9" title="">iOS 9</a></li>
<li class="last leaf"><a href="/thema/ios-1%C3%9F" title="">iOS 10</a></li>
</ul></li>
<li class="leaf"><a href="/thema/deals">Deals</a></li>
<li class="expanded"><a href="/service/pdf-shop" title="">ML-Shop</a><ul class="menu"><li class="first leaf"><a href="/service/pdf-shop/apple-magazine" title="">Apple Magazine</a></li>
<li class="leaf"><a href="/service/pdf-shop/beat-magazine" title="">Beat Magazine</a></li>
<li class="last leaf"><a href="/service/pdf-shop/foto-magazine" title="">Foto Magazine</a></li>
</ul></li>
<li class="last expanded"><a href="/forum" title="">Forum</a><ul class="menu"><li class="first leaf"><a href="/forum/viewforum.php?f=16" title="">Mac OS X &amp; Classic</a></li>
<li class="leaf"><a href="/forum/viewforum.php?f=6" title="">Netzwerk &amp; Internet</a></li>
<li class="last leaf"><a href="/forum/viewforum.php?f=15" title="">Generelles</a></li>
</ul></li>
</ul>
 

  <h3>Service</h3>
  <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="http://www.maclife.de/datenschutz" title="">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul></div>

<div id="container">
    <div id="container_content">
        
<header id="header">
    <div id="menu-wrapper">

        <div class="logo"  itemscope itemtype="http://schema.org/Organization">
            <a title="Mac Life" itemprop="url" href="http://www.maclife.de">
                <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
                            </a>

        </div>
        <div id="mainmenu_wrapper">
            <nav id="mainmenu">
                <div class="slidemenu_button"><span></span></div>
                <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/iphone-8-moeglicher-hinweis-induktives-laden-ios-11-entdeckt-10093236.html" title="Sounddatei"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sounddatei" data-ga_value="93236"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_26/image-93236--554594.jpeg?itok=LtbCy8Hh" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone 8: Möglicher Hinweis auf induktives Laden in iOS 11 entdeckt" /></figure><p>iPhone 8: Möglicher Hinweis auf induktives Laden in iOS 11 entdeckt</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/beta-5-macos-sierra-10126-ios-1033-erschienen-10093227.html" title="Betriebssystem"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Betriebssystem" data-ga_value="93227"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_26/image-93227--552485.jpeg?itok=Go3BhrO_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Beta 5 von macOS Sierra 10.12.6 und iOS 10.3.3 erschienen" /></figure><p>Beta 5 von macOS Sierra 10.12.6 und iOS 10.3.3 erschienen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/wegen-ios-11-entwickler-sollen-metadaten-app-store-optimieren-10093218.html" title="In die Hände gespuckt"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="In die Hände gespuckt" data-ga_value="93218"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_26/image-93218--551504.jpg?itok=EbWX9ThG" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Wegen iOS 11: Entwickler sollen Metadaten für App Store optimieren" /></figure><p>Wegen iOS 11: Entwickler sollen Metadaten für App Store optimieren</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/thimbleweed-park-test-lucasarts-trifft-akte-x-10093215.html" title="Mac-Spiele im Test"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mac-Spiele im Test" data-ga_value="93215"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_26/image-93215--551402.jpg?itok=J6_Q8nwv" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Thimbleweed Park im Test: Lucasarts trifft Akte X" /></figure><p>Thimbleweed Park im Test: Lucasarts trifft Akte X</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/downgrade-stopp-apple-signiert-ios-1031-nicht-laenger-10093212.html" title="So schnell kann&#039;s gehen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="So schnell kann&#039;s gehen" data-ga_value="93212"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_26/image-93212--551273.png?itok=7buTJTnu" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Downgrade-Stopp: Apple signiert iOS 10.3.1 nicht länger" /></figure><p>Downgrade-Stopp: Apple signiert iOS 10.3.1 nicht länger</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-high-sierra" title="macOS High Sierra">macOS High Sierra</a></li><li><a href="/thema/macos-sierra" title="macOS Sierra">macOS Sierra</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/cool-sind-tollsten-iphone-fotos-des-jahres-2017-10093221.html" title="IPPAWARDS 2017"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="IPPAWARDS 2017" data-ga_value="93221"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_26/image-93221--551921.jpg?itok=49ZXM1P0" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Ausgezeichnet: Das sind die besten iPhone-Fotos des Jahres 2017" /></figure><p>Ausgezeichnet: Das sind die besten iPhone-Fotos des Jahres 2017</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ur-iphone-haette-beinahe-andere-benutzeroberflaeche-bekommen-jobs-lange-unzufrieden-10093152.html" title="Unwägbarkeiten beim Design"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Unwägbarkeiten beim Design" data-ga_value="93152"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_26/image-93152--543851.jpg?itok=4At4wIaQ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Ur-iPhone hätte beinahe andere Benutzeroberfläche bekommen: Jobs lange unzufrieden" /></figure><p>Ur-iPhone hätte beinahe andere Benutzeroberfläche bekommen: Jobs lange unzufrieden</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/praktisch-edel-sind-neuen-iphone-huellen-hardwrk-10086084.html" title="[Sponsored Post] Schick &amp; Schutz für das iPhone"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="[Sponsored Post] Schick &amp; Schutz für das iPhone" data-ga_value="86084"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_48/image-86084--163166.jpg?itok=5dV7t4p5" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Von praktisch bis edel: Die neuen iPhone-Hüllen von hardwrk (+ gratis Schutzfolie)" /></figure><p>Von praktisch bis edel: Die neuen iPhone-Hüllen von hardwrk (+ gratis Schutzfolie)</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/iphone-taschenlampe-regulieren-helligkeit-10093059.html" title="3D Touch"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="3D Touch" data-ga_value="93059"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_25/image-93059--529244.jpeg?itok=Q_WVHIzM" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das iPhone als Taschenlampe: So regulieren Sie die Helligkeit" /></figure><p>Das iPhone als Taschenlampe: So regulieren Sie die Helligkeit</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-schaut-zulieferern-finger-ehemalige-nsa-mitarbeiter-andere-machen-guten-job-10092978.html" title="Maßnahmen greifen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Maßnahmen greifen" data-ga_value="92978"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_25/image-92978--517799.jpg?itok=kE7pk-8N" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple schaut Zulieferern auf die Finger: Ehemalige NSA-Mitarbeiter und andere machen guten Job" /></figure><p>Apple schaut Zulieferern auf die Finger: Ehemalige NSA-Mitarbeiter und andere machen guten Job</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/iphone-8" title="iPhone 8">iPhone 8</a></li><li><a href="/thema/iphone-7" title="iPhone 7">iPhone 7</a></li><li><a href="/thema/ios-11" title="iOS 11">iOS 11</a></li><li><a href="/thema/ios-10" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/massiver-schutz-geht-neue-ipad-nicht-kaputt-10093194.html" title="Schutz vor Stürzen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Schutz vor Stürzen" data-ga_value="93194"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_26/image-93194--548162.jpg?itok=4ub-timr" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Massiver Schutz: So geht das neue iPad nicht kaputt" /></figure><p>Massiver Schutz: So geht das neue iPad nicht kaputt</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/unkaputtbare-bluetooth-keyboard-neue-ipad-10093107.html" title="Zagg"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zagg" data-ga_value="93107"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_25/image-93107--531812.png?itok=mjuqQkbH" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Unkaputtbares Bluetooth-Keyboard für das neue iPad" /></figure><p>Unkaputtbares Bluetooth-Keyboard für das neue iPad</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/test-ipad-pro-105-zoll-lte-mehr-ipad-kaum-moeglich-10093038.html" title="So gut ist das neue Apple-Tablet wirklich"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="So gut ist das neue Apple-Tablet wirklich" data-ga_value="93038"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_25/image-93038--525629.jpg?itok=DcjbOHKo" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Test: iPad Pro 10.5 Zoll mit LTE - Mehr iPad ist kaum möglich!" /></figure><p>Test: iPad Pro 10.5 Zoll mit LTE - Mehr iPad ist kaum möglich!</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/ipad-2017-test-apples-bislang-bestes-ipad-10091685.html" title="So schlägt sich das neue iPad in der Praxis"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="So schlägt sich das neue iPad in der Praxis" data-ga_value="91685"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_19/image-91685--347138.jpg?itok=UqsNBi3i" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad 2017 im Test: Ist das Apples bislang bestes iPad?" /></figure><p>iPad 2017 im Test: Ist das Apples bislang bestes iPad?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/grosszuegig-apple-tauscht-defekte-ipad-4-ipad-air-2-10090974.html" title="Ein Angebot, das man nicht ablehnen kann"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Ein Angebot, das man nicht ablehnen kann" data-ga_value="90974"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_16/image-90974--255971.jpg?itok=bPUvzSQo" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Großzügig: Apple tauscht defekte iPad 4 in iPad Air 2" /></figure><p>Großzügig: Apple tauscht defekte iPad 4 in iPad Air 2</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li><li><a href="/thema/ios-10" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/apps" title="Apps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Apps">Apps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/kolumne-zeit-apps-vorbei-10090740.html" title="Manchmal geht man so ganz"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Manchmal geht man so ganz" data-ga_value="90740"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_14/image-90740--221990.jpg?itok=I5N0MyK4" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kolumne: Die Zeit der Apps ist vorbei" /></figure><p>Kolumne: Die Zeit der Apps ist vorbei</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/tinder-online-dating-dienst-bald-webseite-10090377.html" title="Sex"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sex" data-ga_value="90377"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_13/image-90377--182045.png?itok=o1rz49b3" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tinder Online: Dating-Dienst bald auch als Webseite" /></figure><p>Tinder Online: Dating-Dienst bald auch als Webseite</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-clips-einfachste-moeglichkeit-videos-schneiden-10090143.html" title="Software"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Software" data-ga_value="90143"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90143--175013.jpg?itok=hcfgTo5z" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apples Clips: Die einfachste Möglichkeit Videos zu schneiden" /></figure><p>Apples Clips: Die einfachste Möglichkeit Videos zu schneiden</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-swift-lern-app-gibt-jetzt-diesen-sprachen-10090137.html" title="Swift Playgrounds"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Swift Playgrounds" data-ga_value="90137"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90137--174953.jpg?itok=IfITbOSG" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch" /></figure><p>Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ios-11-wird-massensterben-apps-fuehren-10089957.html" title="Fehlende 64-Bit-Kompatibilität"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Fehlende 64-Bit-Kompatibilität" data-ga_value="89957"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_11/image-89957--173942.jpg?itok=Dflf6q9p" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iOS 11 wird zum Massensterben von Apps führen" /></figure><p>iOS 11 wird zum Massensterben von Apps führen</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/apple-tv-4" title="Apple TV 4">Apple TV 4</a></li><li><a href="/thema/app-store" title="App Store">App Store</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/thimbleweed-park-test-lucasarts-trifft-akte-x-10093215.html" title="Mac-Spiele im Test"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mac-Spiele im Test" data-ga_value="93215"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_26/image-93215--551402.jpg?itok=J6_Q8nwv" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Thimbleweed Park im Test: Lucasarts trifft Akte X" /></figure><p>Thimbleweed Park im Test: Lucasarts trifft Akte X</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/yooka-laylee-test-banjo-kazooie-reloaded-10093209.html" title="Mac-Spiele im Test"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mac-Spiele im Test" data-ga_value="93209"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_26/image-93209--551276.jpg?itok=kE_8PSFj" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Yooka-Laylee im Test: Banjo-Kazooie reloaded?" /></figure><p>Yooka-Laylee im Test: Banjo-Kazooie reloaded?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/bowers-wilkins-p9-test-toller-klang-teurer-spass-10092912.html" title="Kopfhörertest"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Kopfhörertest" data-ga_value="92912"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_25/image-92912--512015.jpg?itok=vcTafnmI" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Bowers &amp; Wilkins P9 im Test: Toller Klang, teurer Spaß!" /></figure><p>Bowers & Wilkins P9 im Test: Toller Klang, teurer Spaß!</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/cobi-test-wird-fahrrad-smart-bike-10092909.html" title="So wird Ihr Fahrrad smart!"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="So wird Ihr Fahrrad smart!" data-ga_value="92909"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_25/image-92909--512006.jpg?itok=TGfyuG-c" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Cobi im Test: So wird das Fahrrad zum „Smart-Bike“" /></figure><p>Cobi im Test: So wird das Fahrrad zum „Smart-Bike“</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/soulver-mac-test-geniale-rechenknecht-10092894.html" title="Mehr als nur ein Taschenrechner"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mehr als nur ein Taschenrechner" data-ga_value="92894"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_25/image-92894--511928.jpg?itok=vYXbAeD2" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Soulver für Mac im Test: Der geniale Rechenknecht" /></figure><p>Soulver für Mac im Test: Der geniale Rechenknecht</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/joggen-apple-watch-stoppt-training-automatisch-beim-anhalten-10093239.html" title="Gestoppt"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Gestoppt" data-ga_value="93239"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_26/image-93239--554813.jpg?itok=G6qCDtcd" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Joggen mit der Apple Watch: So stoppt das Training automatisch beim Anhalten" /></figure><p>Joggen mit der Apple Watch: So stoppt das Training automatisch beim Anhalten</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/loeschen-alle-mitteilungen-mitteilungszentrale-zwei-fingertipps-10093233.html" title="Leere Zentrale"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Leere Zentrale" data-ga_value="93233"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_26/image-93233--554504.jpg?itok=rCJ5U5OR" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So löschen Sie alle Mitteilungen aus der Mitteilungszentrale mit zwei Fingertipps" /></figure><p>So löschen Sie alle Mitteilungen aus der Mitteilungszentrale mit zwei Fingertipps</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/multitasking-am-ipad-nutzen-split-view-zwei-safari-fenster-nebeneinander-10093200.html" title="Geteilter Arbeitsbereich"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Geteilter Arbeitsbereich" data-ga_value="93200"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_26/image-93200--549635.jpg?itok=eoWbY3fO" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Multitasking am iPad: So nutzen Sie in Split View zwei Safari-Fenster nebeneinander" /></figure><p>Multitasking am iPad: So nutzen Sie in Split View zwei Safari-Fenster nebeneinander</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/workouts-apple-watch-legen-messwerte-fest-10093197.html" title="Besser Trainieren"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Besser Trainieren" data-ga_value="93197"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_26/image-93197--549596.jpg?itok=GVz4sZ18" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Workouts mit der Apple Watch: So legen Sie die Messwerte fest" /></figure><p>Workouts mit der Apple Watch: So legen Sie die Messwerte fest</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/einfach-geht-podcasting-workshop-einsteiger-10092900.html" title="Workshop zu Reaper, Ultraschall und Auphonic"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Workshop zu Reaper, Ultraschall und Auphonic" data-ga_value="92900"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_25/image-92900--511946.jpg?itok=t5fOM1Ny" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So einfach geht Podcasting: Ein Workshop für Einsteiger" /></figure><p>So einfach geht Podcasting: Ein Workshop für Einsteiger</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/os-x-el-capitan" title="OS X El Capitan 10.11">OS X El Capitan 10.11</a></li><li><a href="/thema/macos-sierra" title="macOS Sierra 10.12 ">macOS Sierra 10.12 </a></li><li><a href="/thema/ios-9" title="iOS 9">iOS 9</a></li><li><a href="/thema/ios-1ß" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/multiroom-lautsprecher-philipps-guenstig-plus-chromecast-audio-gratis-dabei-10093248.html" title="Audio-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Audio-Tipp" data-ga_value="93248"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_26/image-93248--555452.png?itok=otK0aELh" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Multiroom-Lautsprecher von Philips günstig plus Chromecast Audio gratis dabei" /></figure><p>Multiroom-Lautsprecher von Philips günstig plus Chromecast Audio gratis dabei</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/pretty-pink-powerbank-16000-mah-jetzt-guenstiger-10093206.html" title="Gadget-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Gadget-Tipp" data-ga_value="93206"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_26/image-93206--550829.jpg?itok=aGAztziN" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Pretty in Pink: Powerbank mit 16.000 mAh jetzt günstiger" /></figure><p>Pretty in Pink: Powerbank mit 16.000 mAh jetzt günstiger</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/portable-bluetooth-tastatur-trackpad-logitech-k400-plus-guenstig-kaufen-10093203.html" title="Zubehör-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zubehör-Tipp" data-ga_value="93203"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_26/image-93203--550763.png?itok=akGrpvvN" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kabellose Tastatur mit Trackpad: Logitech K400 Plus günstig kaufen" /></figure><p>Kabellose Tastatur mit Trackpad: Logitech K400 Plus günstig kaufen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/10-blu-rays-50-euro-amazon-aktionspaket-10093179.html" title="Für Film-Freunde"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Für Film-Freunde" data-ga_value="93179"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_26/image-93179--547130.jpg?itok=3r396PWC" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="10 Blu-rays für 50 Euro: Amazon mit Aktionspaket" /></figure><p>10 Blu-rays für 50 Euro: Amazon mit Aktionspaket</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/stilvoll-musik-geniessen-lenco-usb-plattenspieler-abdeckhaube-guenstiger-10093173.html" title="Gadget-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Gadget-Tipp" data-ga_value="93173"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_26/image-93173--547040.png?itok=SAX5c-OF" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Stilvoll Musik genießen: Lenco USB-Plattenspieler mit Abdeckhaube günstiger" /></figure><p>Stilvoll Musik genießen: Lenco USB-Plattenspieler mit Abdeckhaube günstiger</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/service/pdf-shop" title="ML-Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="ML-Shop">ML-Shop</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_pdfshop_mainmenu"><ul><li class="first"><a href="/service/pdf-shop/mac-life-072017-10092222.html" title="Mac Life 07/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-92222--428234.jpg?itok=8TJDvIMH" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 07/2017" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphonebibel-022017-10091358.html" title="iPhoneBIBEL 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91358--299741.png?itok=Y-fob_Ey" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 02/2017" /></figure></a></li><li class=""><a href="/service/pdf-shop/macbibel-022017-10091361.html" title="MacBIBEL 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91361--299756.png?itok=VZOd59SN" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBIBEL 02/2017" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphone-ipad-life-022017-10091043.html" title="iPhone & iPad Life 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91043--263921.png?itok=jYq6CymM" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 02/2017" /></figure></a></li><li class="last"><a href="/service/pdf-shop/mac-life-wissen-022016-10089288.html" title="Mac Life Wissen 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-89288--172400.png?itok=PwH6y_86" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life Wissen 02/2017" /></figure></a></li></ul></div><div class="themen empty"><ul><li><a href="/service/pdf-shop/apple-magazine" title="Apple Magazine">Apple Magazine</a></li><li><a href="/service/pdf-shop/beat-magazine" title="Beat Magazine">Beat Magazine</a></li><li><a href="/service/pdf-shop/foto-magazine" title="Foto Magazine">Foto Magazine</a></li><li><a href="/service/pdf-shop/galaxy" title="Galaxy">Galaxy</a></li><li><a href="/service/pdf-shop/test-magazine" title="Test Magazine">Test Magazine</a></li></ul><a class="appstore" href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank" title="Mac Life im Appstore"><img alt="Mac Life im Appstore" src="/sites/maclife.de/themes/maclife/images/icons/logo-appstore.png"></a></div></div></div></li><li><a class="ga_click" href="/forum" title="Forum" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Forum">Forum</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_forum_mainmenu"><h3>Aktuelle Themen im maclife.de-Forum</h3><ul><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=77885" title="MacBook Pro lässt sich nicht neu installieren"><p><span class="date">Do 29. Jun 2017, 12:42 Uhr von lschiegl_154079</span><br /><span class="meta"><span class="counter" style="display:none;">1. </span>MacBook Pro lässt sich nicht neu installieren</span><br /><span class="date">2 Antworten 16 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=77894" title="Nach Neustart werden Dateien auf &quot;Hidden&quot; geändert"><p><span class="date">Do 29. Jun 2017, 08:50 Uhr von oberfuchs_154157</span><br /><span class="meta"><span class="counter" style="display:none;">2. </span>Nach Neustart werden Dateien auf &quot;Hidden&quot; geändert</span><br /><span class="date">0 Antworten 5 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=15&amp;t=77888" title="27 Jahre Win ... und jetzt Mac OS ;-)"><p><span class="date">Mi 28. Jun 2017, 07:47 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">3. </span>27 Jahre Win ... und jetzt Mac OS ;-)</span><br /><span class="date">1 Antworten 11 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=15&amp;t=77891" title="Wie kann man den Benutzernamen ändern?"><p><span class="date">Mi 28. Jun 2017, 07:44 Uhr von assayya_154082</span><br /><span class="meta"><span class="counter" style="display:none;">4. </span>Wie kann man den Benutzernamen ändern?</span><br /><span class="date">2 Antworten 9 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=21&amp;t=77879" title="Apple Mail Schrift Problem"><p><span class="date">Di 27. Jun 2017, 23:20 Uhr von paul.hoe_149057</span><br /><span class="meta"><span class="counter" style="display:none;">5. </span>Apple Mail Schrift Problem</span><br /><span class="date">2 Antworten 17 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=11&amp;t=77882" title="Thunderbolt / SSD / USB3 / Buffalo / Samsung"><p><span class="date">Di 27. Jun 2017, 11:35 Uhr von roland_153989</span><br /><span class="meta"><span class="counter" style="display:none;">6. </span>Thunderbolt / SSD / USB3 / Buffalo / Samsung</span><br /><span class="date">1 Antworten 11 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-393--397.png?itok=80K29BC_" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=77807" title="Festplattendienstprogramm"><p><span class="date">Mo 26. Jun 2017, 13:10 Uhr von Pedro</span><br /><span class="meta"><span class="counter" style="display:none;">7. </span>Festplattendienstprogramm</span><br /><span class="date">35 Antworten 136 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=77873" title="Videos ruckeln beim MBP late 2008"><p><span class="date">So 25. Jun 2017, 23:14 Uhr von info_153413</span><br /><span class="meta"><span class="counter" style="display:none;">8. </span>Videos ruckeln beim MBP late 2008</span><br /><span class="date">3 Antworten 20 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-12012--82058.png?itok=fzGv5l-9" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=15&amp;t=77798" title="WWDC 2017 Sammel Thread"><p><span class="date">So 25. Jun 2017, 14:35 Uhr von MasterOfDesaster</span><br /><span class="meta"><span class="counter" style="display:none;">9. </span>WWDC 2017 Sammel Thread</span><br /><span class="date">2 Antworten 16 mal gelesen</span></p></a></li></ul></div><div class="themen last"><ul><li><a href="/forum/viewforum.php?f=16" title="Mac OS X & Classic">Mac OS X & Classic</a></li><li><a href="/forum/viewforum.php?f=6" title="Netzwerk & Internet">Netzwerk & Internet</a></li><li><a href="/forum/viewforum.php?f=15" title="Generelles">Generelles</a></li></ul><ul class="stats"><li>Beiträge insgesamt: 943402</li><li>Themen insgesamt: 72081</li><li>Mitglieder insgesamt: 64613</li></ul>&nbsp;</div></div></div></li></ul>            </nav>
            <a title="Mac Life" href="http://www.maclife.de">
                <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
            </a>
            <div class="icons user ">
                <span></span>        
                
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/news/osram-stellt-neue-homekit-kompatible-led-lampe-lichtband-vor-10093251.html" method="post" id="user-login" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--2" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/93251&amp;destination_error=node/93251" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/93251&amp;destination_error=node/93251" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Google?destination=node/93251&amp;destination_error=node/93251" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/93251&amp;destination_error=node/93251" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
<li class="last"><a href="/hybridauth/window/Twitter?destination=node/93251&amp;destination_error=node/93251" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/93251&amp;destination_error=node/93251" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-C5oNdqpeA4dSXgeJa4ltYtoIWrAkINFUVlA838Ak8ow" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>            </div>
            <div class="icons search"><span></span></div>
            <div class="icons share"><span></span></div>

            <div id="searchblock" class="dropdown">
                <form class="searchform" id="searchform">
                    <table><tr>
                            <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
                            <td class="submit"><input type="submit" value="Suchen" /></td>
                        </tr></table>
                </form>
            </div>
            <div id="shareblock" class="dropdown">
                <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>            </div>
        </div>

        <div class="socialmedias-wrapper">
            <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
        </div>

        <nav id="submenu">
            <span class="trends">TOPTHEMEN:</span>
            <ul class="links secondary-menu"><li class="menu-8794 first"><a href="/thema/macos-high-sierra" title="macOS High Sierra: Info, Tipps und Tricks zu macOS 10.13">macOS High Sierra</a></li>
<li class="menu-8078"><a href="/thema/ios-11" title="iOS 11 für iPhone und iPad: Alle Infos und Tipps ">iOS 11</a></li>
<li class="menu-8725"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
<li class="menu-8422"><a href="/thema/ipad-pro" title="">iPad Pro</a></li>
<li class="menu-702"><a href="/thema/iphone-7" title="iPhone 7: Alle Infos zum kommenden Apple-Smartphone 2016/2017">iPhone 7</a></li>
<li class="menu-8860 last"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, Infos, Release und Preis">iPhone 8</a></li>
</ul><ul class="directmenu"><li class="trends">FOLGEN:</li><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="googleplus"><a rel="nofollow" title="Mac Life auf Google Plus" href="https://plus.google.com/+MacLifeDE/posts" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
        </nav>   


    </div>
</header>



        <div id="main-wrapper" class="page"> 
             
              <div id="billboard" style="margin-top:10px;"><div class="ad billboard" id="billboard-0"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-31528100" data-sizes="[[900, 250],[970,250],[1040, 250]]" data-dfp="maclife.de-artikel-billboard"  ></div><script>ShowAd('billboard-0', 0)</script></div></div> </div> 
                        <div id="wrapper" > 
                
                <div id="column_wrapper"> 
                    <div id="column_box">  
                        <section id='main-content' class='main-content clearfix'>
                            <div class="column_content">

                                                                <aside class="blk-wrapper">
<article itemscope itemtype="http://schema.org/TechArticle" id="article-93251" class="node " > 

        <header>
        <a name="head"></a>
        <h2 class="subhead">Gadget-News</h2><h1 itemprop="headline"><span class="typ shortnews ">Shortnews</span>Osram stellt neue HomeKit-kompatible LED-Lampe und -Lichtband vor</h1>    

    </header>

    <div class="article_wrapper intellitxt"><a name="teaser"></a><div class="meta mobile"><div class="authorbox additionalinfo"><a rel="author"  href="/profile/alexander-trust"><img  class="authorimage" alt="Alexander Trust" src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/autoren/image-14374--137863.jpg?itok=FB09SvN1" /></a><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/alexander-trust">Alexander Trust</a><br /><span class="clock"></span><div itemprop="datePublished" content="2017-06-29">29.06.2017 - 14:31 Uhr</div></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_0" data-title="Teilen auf Facebook" data-nid="93251"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_0" data-title="Teilen auf Google Plus" data-nid="93251"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_0" data-title="Teilen auf Twitter" data-nid="93251"><div href="#" class="count">0</div></div></li></ul></div></div><p>Mit Siri können Sie daheim aus gewöhnlicher Beleuchtung ein smartes Licht machen. Genau dies erlaubt Ihnen schon bald auch Osram mit zwei neuen Produkten der Marke Smart+. Es gibt bald eine neue LED-Lampe und ein LED-Lichtband, das sich mit Hilfe von Apples Sprachassistent fernbedienen lässt.</p><div class="meta desktop"><div class="authorbox additionalinfo"><a rel="author"  href="/profile/alexander-trust"><img  class="authorimage" alt="Alexander Trust" src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/autoren/image-14374--137863.jpg?itok=FB09SvN1" /></a><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/alexander-trust">Alexander Trust</a><br /><span class="clock"></span><div itemprop="datePublished" content="2017-06-29">29.06.2017 - 14:31 Uhr</div></div></div><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_1" data-title="Teilen auf Facebook" data-nid="93251"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_1" data-title="Teilen auf Google Plus" data-nid="93251"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_1" data-title="Teilen auf Twitter" data-nid="93251"><div href="#" class="count">0</div></div></li></ul></div></div><div class="gallery" data-key="0" data-startslide="0" data-entity="93251"><div id="gallery_0_swipe" class="autosize gallery_swipe"><ul id="gallery_0"><li style="display: table-cell;width: 690px;"><figure><a class="zoom" title="Osram Smart+ Classic A60 LED" href="http://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2017_26/image-93251--555584.jpg?itok=fTSeZaEz"></a><a data-key="0" class="clicknext" title="Osram Smart+ Classic A60 LED" href="http://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2017_26/image-93251--555584.jpg?itok=fTSeZaEz"><div class="img-wrapper"><img class="image_0" itemprop="image" style="max-width:690px; max-height:518px"  alt="Osram Smart+ Classic A60 LED" src="http://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2017_26/image-93251--555584.jpg?itok=EcLHrzY2" /></div></a><figcaption class="nointelliTXT">Osram Smart+ Classic A60 LED <span>(Bild: Osram)</span></figcaption></figure></li><li style="display: none;"><figure><a class="zoom" title="Osram Smart+ Classic A60 LED" href="http://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2017_26/image-93251--555587.jpg?itok=3gK5bgZZ"></a><a data-key="0" class="clicknext" title="Osram Smart+ Classic A60 LED" href="http://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2017_26/image-93251--555587.jpg?itok=3gK5bgZZ"><div class="img-wrapper"><img class="image_1" itemprop="image" style="max-width:690px; max-height:518px"  alt="Osram Smart+ Classic A60 LED" src="http://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2017_26/image-93251--555587.jpg?itok=86o-HmbG" /></div></a><figcaption class="nointelliTXT">Osram Smart+ Classic A60 LED <span>(Bild: Osram)</span></figcaption></figure></li><li style="display: none;"><figure><a class="zoom" title="Osram Smart+ Flex 3P LED-Lichtband" href="http://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2017_26/image-93251--555590.jpg?itok=4lZ3cVmz"></a><a data-key="0" class="clicknext" title="Osram Smart+ Flex 3P LED-Lichtband" href="http://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2017_26/image-93251--555590.jpg?itok=4lZ3cVmz"><div class="img-wrapper"><img class="image_2" itemprop="image" style="max-width:690px; max-height:518px"  alt="Osram Smart+ Flex 3P LED-Lichtband" src="http://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2017_26/image-93251--555590.jpg?itok=1fowMnFB" /></div></a><figcaption class="nointelliTXT">Osram Smart+ Flex 3P LED-Lichtband <span>(Bild: Osram)</span></figcaption></figure></li></ul><div class="gallery_control"><div class="gallery_control_keywrapper"><a href="#" class="clickprev" data-key="0"></a><span class="count_wrapper"><span class="count">1</span>/3</span><a href="#" class="clicknext right" data-key="0"></a><span data-key="0" class="fullscreen lupe"></span></div></div><span class="skip_arrows prev"><a href="#" class="clickprev" data-key="0"><span></span></a></span><span class="skip_arrows next"><a href="#" class="clicknext right" data-key="0"><span></span></a></span></div></div><a name="body"></a><p>Unter dem Namen Smart+ bekommen Sie demnächst von Osram eine Classic A60 LED-Lampe und ein flexibles LED-Lichtband exklusiv für Apples HomeKit. Beide Leuchtmittel lassen sich mittels Siri oder der Home-App von iOS fernsteuern. Ein separates Gateway oder eine Bridge wird nicht benötigt.</p><h2>Neue LED-Produkte von Osram ab September</h2><p>Der Verkauf der beiden Produkte soll ab dem 1. September starten. Speziell diese beiden Produkte werden exklusiv für Apples HomeKit angeboten. Sie können die Classic A60 LED-Lampe und das flexible LED-Lichtband für drinnen in wenigen Schritten in die Apple Home-App einbinden und dann entweder über die App oder mittels Sprachsteuerung via Siri bedienen. Auf die Standardfunktionen können Sie jederzeit ohne Bridge zugreifen. Wenn Sie darüber hinaus ein neues Apple TV oder ein iPads mit iOS 10 besitzen, können Sie diese als Hub verwenden und die Leuchtmittel auch aus der Ferne über eine Internetverbindung steuern und in automatisierte Anwendungen einbinden.</p><div class="ad contentad" id="contentad-1"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-55903900" data-sizes="[300,250]" data-dfp="maclife.de-artikel-300x250-2"  ></div><script>ShowAd('contentad-1', 1)</script></div></div></div><div class="meta"><ul class="share links"><li class="intro">Diesen Artikel...</li><li class="print"><a href="/news/osram-stellt-neue-homekit-kompatible-led-lampe-lichtband-vor-10093251.html?view=print" rel="nofollow">Drucken</a></li><li class="recommend"><a href="/news/osram-stellt-neue-homekit-kompatible-led-lampe-lichtband-vor-10093251.html?view=mail" rel="nofollow">Empfehlen</a></li></ul><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_3" data-title="Teilen auf Facebook" data-nid="93251"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_3" data-title="Teilen auf Google Plus" data-nid="93251"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_3" data-title="Teilen auf Twitter" data-nid="93251"><div href="#" class="count">0</div></div></li></ul></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_4" data-title="Teilen auf Facebook" data-nid="93251"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_4" data-title="Teilen auf Google Plus" data-nid="93251"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_4" data-title="Teilen auf Twitter" data-nid="93251"><div href="#" class="count">0</div></div></li></ul></div><h4>Mehr zu diesen Themen:</h4><ul class="taglist"><li><a href="/thema/led">LED</a></li><li><a href="/thema/osram">Osram</a></li><li><a href="/thema/homekit">HomeKit</a></li></ul><div class="nextprev_wrapper single"><div class="prev_wrapper "><a title="Multiroom-Lautsprecher von Philips günstig plus Chromecast Audio gratis dabei" class="prevnext" href="/news/multiroom-lautsprecher-philipps-guenstig-plus-chromecast-audio-gratis-dabei-10093248.html" id="prev_article"><span>Vorheriger Artikel</span><h3>Multiroom-Lautsprecher von Philips günstig plus Chromecast Audio gratis dabei</h3><span class="prevarrow"></span></a></div><div class="next_wrapper empty"></div></div><div style="margin-top: 50px;"><a href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"><img src="/sites/all/modules/custom/tec_socialmedia/images/whatsapp/banner/690.jpg" alt="WhatsApp Newsletter" /></a></div> 

</article>


<section>
<div id="comments" class="comment-wrapper clearfix nointelliTXT"> 
    <h3>Ihre Meinung? Diskutieren Sie mit!</h3>
    <p>Hier können Sie ihre Meinung zum Artikel "Osram stellt neue HomeKit-kompatible LED-Lampe und -Lichtband vor" äußern. Melden Sie sich hierfür mit ihrem maclife.de-Account an oder füllen sie die untenstehenden Felder aus.</p>
    <div id="comment-wrapper-nid-93251"></div>    <div class="comment-form-wrapper"><form class="comment-form user-info-from-cookie" action="/comment/reply/93251" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihr Name *" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label class="element-invisible" for="edit-mail">Ihre E-Mail-Adresse <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihre E-Mail-Adresse. (wird nicht veröffentlicht) *" class="no-nl-switch form-text required" type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" placeholder="Kommentieren Sie hier." name="comment_body[und][0][value]" id="edit-comment-body-und-0-value" cols="60" rows="5"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-mnBIzT1nz8-EQySk14A_TlII0XOom9YRG3c5CGqJuNA" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="form-item form-type-checkbox form-item-newsletter">
 <input type="checkbox" id="edit-newsletter" name="newsletter" value="1" class="form-checkbox" />  <label class="option" for="edit-newsletter">Ich möchte den Mac Life-Newsletter erhalten (Abmeldung jederzeit möglich). </label>

</div>
<div class="hybridauth-widget-wrapper"><div class="item-list"><h3>oder anmelden mit...</h3><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/93251&amp;destination_error=node/93251" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/93251&amp;destination_error=node/93251" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Google?destination=node/93251&amp;destination_error=node/93251" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/93251&amp;destination_error=node/93251" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
<li class="last"><a href="/hybridauth/window/Twitter?destination=node/93251&amp;destination_error=node/93251" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/93251&amp;destination_error=node/93251" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
</ul></div></div><div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Kommentar senden" class="form-submit" /></div></div></form></div><div style="clear:both;"></div></div></section></aside><aside class="blk-wrapper">
<div class="recommend articles block">
  <h3>Empfohlene Artikel</h3>  <div class="blk-content-wrapper">
    <ul>
      <li class="item_1_3"><article class="tec_block_teaser"><a href="/news/diese-ios-11-features-kennen-bestimmt-noch-nicht-10092714.html" title="Versteckt | Diese iOS 11-Features kennen Sie bestimmt noch nicht" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Diese iOS 11-Features kennen Sie bestimmt noch nicht" data-ga_value="92714"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2017_24/image-92714--491867.jpg?itok=YejU4d0Y" typeof="foaf:Image" alt="Diese iOS 11-Features kennen Sie bestimmt noch nicht" /></div></figure><h4>Diese iOS 11-Features kennen Sie bestimmt noch nicht</h4></a><div class="share_wrapper" data-nid="92714" data-url="http://www.maclife.de/news/diese-ios-11-features-kennen-bestimmt-noch-nicht-10092714.html" data-title="Diese iOS 11-Features kennen Sie bestimmt noch nicht"><span class="clock"></span><span class="date">15.06.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:17 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/diese-ios-11-features-kennen-bestimmt-noch-nicht-10092714.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">230</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/news/lustige-windows-fehlermeldungen-31-gute-gruende-einen-mac-10072745.html" title="„User error. It’s not our fault!“ | Lustige Windows-Fehlermeldungen: 31 gute Gründe für einen Mac" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Lustige Windows-Fehlermeldungen: 31 gute Gründe für einen Mac" data-ga_value="72745"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2015_49/image-72745--120859.jpg?itok=6uw2q6x_" typeof="foaf:Image" alt="Lustige Windows-Fehlermeldungen: 31 gute Gründe für einen Mac" /></div></figure><h4>Lustige Windows-Fehlermeldungen: 31 gute Gründe für einen Mac</h4></a><div class="share_wrapper" data-nid="72745" data-url="http://www.maclife.de/news/lustige-windows-fehlermeldungen-31-gute-gruende-einen-mac-10072745.html" data-title="Lustige Windows-Fehlermeldungen: 31 gute Gründe für einen Mac"><span class="clock"></span><span class="date">03.12.2015</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">17:59 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/lustige-windows-fehlermeldungen-31-gute-gruende-einen-mac-10072745.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">593</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/news/besten-10-schutzhuellen-iphone-7-10082262.html" title="Zubehör | Die besten 12 Schutzhüllen fürs iPhone 7" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Die besten 12 Schutzhüllen fürs iPhone 7" data-ga_value="82262"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_37/image-82262--153149.jpg?itok=DdZi1VQl" typeof="foaf:Image" alt="Die besten 12 Schutzhüllen fürs iPhone 7" /></div></figure><h4>Die besten 12 Schutzhüllen fürs iPhone 7</h4></a><div class="share_wrapper" data-nid="82262" data-url="http://www.maclife.de/news/besten-10-schutzhuellen-iphone-7-10082262.html" data-title="Die besten 12 Schutzhüllen fürs iPhone 7"><span class="clock"></span><span class="date">12.09.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:49 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/besten-10-schutzhuellen-iphone-7-10082262.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">73</span></div></div></article></li><li class="item_1_3"><article class="tec_block_teaser"><a href="/news/beste-zubehoer-iphone-7-iphone-7-plus-10082439.html" title="Übersicht | Das beste Zubehör fürs iPhone 7 und iPhone 7 Plus" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Das beste Zubehör fürs iPhone 7 und iPhone 7 Plus" data-ga_value="82439"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_37/image-82439--153743.jpg?itok=qm1wOrSo" typeof="foaf:Image" alt="Das beste Zubehör fürs iPhone 7 und iPhone 7 Plus" /></div></figure><h4>Das beste Zubehör fürs iPhone 7 und iPhone 7 Plus</h4></a><div class="share_wrapper" data-nid="82439" data-url="http://www.maclife.de/news/beste-zubehoer-iphone-7-iphone-7-plus-10082439.html" data-title="Das beste Zubehör fürs iPhone 7 und iPhone 7 Plus"><span class="clock"></span><span class="date">15.09.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:27 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/beste-zubehoer-iphone-7-iphone-7-plus-10082439.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">21</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/news/apple-tv-4-diese-10-spiele-sind-muss-gamer-10073582.html" title="tvOS | Apple TV 4: Diese 10 Spiele sind ein Muss für Gamer" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Apple TV 4: Diese 10 Spiele sind ein Muss für Gamer" data-ga_value="73582"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2015_53/image-73582--124204.png?itok=ATc5JEg1" typeof="foaf:Image" alt="Apple TV 4: Diese 10 Spiele sind ein Muss für Gamer" /></div></figure><h4>Apple TV 4: Diese 10 Spiele sind ein Muss für Gamer</h4></a><div class="share_wrapper" data-nid="73582" data-url="http://www.maclife.de/news/apple-tv-4-diese-10-spiele-sind-muss-gamer-10073582.html" data-title="Apple TV 4: Diese 10 Spiele sind ein Muss für Gamer"><span class="clock"></span><span class="date">29.12.2015</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">17:47 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/apple-tv-4-diese-10-spiele-sind-muss-gamer-10073582.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">51</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/ratgeber/iphone-7-adapter-kann-man-seine-klinkenkopfhoerer-trotzdem-anschliessen-10083336.html" title="Adapter | iPhone-7-Adapter: So kann man seine Klinkenkopfhörer trotzdem anschließen" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="iPhone-7-Adapter: So kann man seine Klinkenkopfhörer trotzdem anschließen" data-ga_value="83336"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_40/image-83336--156548.jpg?itok=NiJSwLRy" typeof="foaf:Image" alt="iPhone-7-Adapter: So kann man seine Klinkenkopfhörer trotzdem anschließen" /></div></figure><h4>iPhone-7-Adapter: So kann man seine Klinkenkopfhörer trotzdem anschließen</h4></a><div class="share_wrapper" data-nid="83336" data-url="http://www.maclife.de/ratgeber/iphone-7-adapter-kann-man-seine-klinkenkopfhoerer-trotzdem-anschliessen-10083336.html" data-title="iPhone-7-Adapter: So kann man seine Klinkenkopfhörer trotzdem anschließen"><span class="clock"></span><span class="date">05.10.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">14:59 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/iphone-7-adapter-kann-man-seine-klinkenkopfhoerer-trotzdem-anschliessen-10083336.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">35</span></div></div></article></li>    </ul>
  </div>
</div>



</aside><aside class="blk-wrapper blk-wrapper-adserverblock-plista">

<div class="ad " id=""><div class="innerad"><div id="plista_widget_belowArticle"></div><script type="text/javascript" src="http://static.plista.com/maclife.de_v1.js"></script><script type="text/javascript">PLISTA.items.push({"objectid":"93251","title":"Osram stellt neue HomeKit-kompatible LED-Lampe und -Lichtband vor","text":"<p>Mit Siri k\u00f6nnen Sie daheim aus gew\u00f6hnlicher Beleuchtung ein smartes Licht machen. Genau dies erlaubt Ihnen schon bald auch Osram mit zwei neuen Produkten der Marke Smart+. Es gibt bald eine neue LED-Lampe und ein LED-Lichtband, das sich mit Hilfe von Apples Sprachassistent fernbedienen l\u00e4sst.<\/p>","url":"http:\/\/www.maclife.de\/\/news\/osram-stellt-neue-homekit-kompatible-led-lampe-lichtband-vor-10093251.html","img":"http:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_plista\/public\/images\/editors\/2017_26\/image-93251--555584.jpg?itok=NjLKtwLG","category":"news","created_at":"1498739485"});PLISTA.partner.init();</script></div></div></aside>                            </div>
                        </section>   
                                                <section id='sidebar' class='clearfix'><div class="column_content"><aside class="blk-wrapper blk-wrapper-planet-of-tech">
<div class="entity entity-bean bean-linked-image-block clearfix">
<!--  <div class="content">
      </div>-->
</div>
<div class="blk-content-wrapper blk-content-wrapper-linked-image"><a class="linked-image-block" href="http://www.planetoftech.de" target="_blank" data-title="planet of tech"><img src="http://www.maclife.de/media/maclife/blocks/logo_pot_100.png" /></a></div></aside><aside class="blk-wrapper">
<div id="adblockermsg" style="margin: 0px;"></div></aside><aside class="blk-wrapper blk-wrapper-der-ios-9-morning-tipp">
<div class="entity entity-bean bean-linked-image-block clearfix">
<!--  <div class="content">
      </div>-->
</div>
<div class="blk-content-wrapper blk-content-wrapper-linked-image"><a class="linked-image-block" href="/morningtipp" target="_blank" data-title="Der iOS 10 Morning-Tipp"><img src="http://www.maclife.de/media/maclife/blocks/ios10-300x250.jpg" /></a></div></aside><aside class="blk-wrapper blk-wrapper-adsense300x250-2">

<div class="ad contentad" id=""><div class="innerad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- maclife.de Artikelseite-1 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5365337495719579"
     data-ad-slot="7133647451"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><aside class="blk-wrapper blk-wrapper-adsense-300x250">

<div class="ad contentad" id=""><div class="innerad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- maclife.de Artikelseite-1 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5365337495719579"
     data-ad-slot="7133647451"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><aside class="blk-wrapper">
<div class="newsletter-blk block">  
    <h3>Newsletter bestellen</h3>
    <div class="blk-content-wrapper">
        <form action="/newsletter/angemeldet" method="post" accept-charset="UTF-8" id="block-newsletter-form" novalidate>
            <div>
                <div class="input">
                    <div class="form-item form-type-textfield form-item-email">
                        <input type="email" placeholder="E-Mail-Adresse eintragen" name="email" size="60" maxlength="128" class="validate[required,custom[email]] form-text required">
                        <input type="hidden" name="source" value="Block" />
                        <input type="hidden" name="direct" value="1" />
                    </div>
                    <input alt="Newsletter bestellen" type="image" name="submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" class="form-submit">

                </div>
            </div>
        </form>
         <p style="font-size:9px; font-family: sans-serif;">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. 
          Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</p>
    </div>
</div></aside><aside class="blk-wrapper">

<div class="blk-content-wrapper">

    <a href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"><img src="/sites/all/modules/custom/tec_socialmedia/images/whatsapp/banner/300_2.jpg" alt="WhatsApp Newsletter" /></a></div></aside><aside class="blk-wrapper">
<div class="articles block">
  <h3>Artikel zum Thema</h3>  <div class="blk-content-wrapper">
    <ul>  
      <li><article class="tec_block_teaser"><a href="/news/bluetooth-leds-sylvania-ledadvance-homekit-brauchen-keinen-hub-10087071.html" title="Osram-Tochter Sylvania | Bluetooth-LEDs Sylvania Ledvance für HomeKit brauchen keinen Hub" class="" ><figure><div class="image-wrapper zoom"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_52/image-87071--165560.jpg?itok=DUuH9LDs" typeof="foaf:Image" alt="Bluetooth-LEDs Sylvania Ledvance für HomeKit brauchen keinen Hub" /></div></figure><h4>Bluetooth-LEDs Sylvania Ledvance für HomeKit brauchen keinen Hub</h4></a><div class="share_wrapper" data-nid="87071" data-url="http://www.maclife.de/news/bluetooth-leds-sylvania-ledadvance-homekit-brauchen-keinen-hub-10087071.html" data-title="Bluetooth-LEDs Sylvania Ledvance für HomeKit brauchen keinen Hub"><span class="clock"></span><span class="date">27.12.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">21:03 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/bluetooth-leds-sylvania-ledadvance-homekit-brauchen-keinen-hub-10087071.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">40</span></div></div></article></li><li><article class="tec_block_teaser"><a href="/news/smarte-beleuchtung-guenstiger-sengled-led-wlan-repeater-mehr-reduziert-10090386.html" title="Gadget-Tipp | Smarte Beleuchtung günstiger: Sengled-LED mit WLAN-Repeater und mehr reduziert" class="" ><figure><div class="image-wrapper zoom"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2017_13/image-90386--182165.jpg?itok=-2kz7iiv" typeof="foaf:Image" alt="Smarte Beleuchtung günstiger: Sengled-LED mit WLAN-Repeater und mehr reduziert" /></div></figure><h4>Smarte Beleuchtung günstiger: Sengled-LED mit WLAN-Repeater und mehr reduziert</h4></a><div class="share_wrapper" data-nid="90386" data-url="http://www.maclife.de/news/smarte-beleuchtung-guenstiger-sengled-led-wlan-repeater-mehr-reduziert-10090386.html" data-title="Smarte Beleuchtung günstiger: Sengled-LED mit WLAN-Repeater und mehr reduziert"><span class="clock"></span><span class="date">28.03.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">20:01 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/smarte-beleuchtung-guenstiger-sengled-led-wlan-repeater-mehr-reduziert-10090386.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">10</span></div></div></article></li><li><article class="tec_block_teaser"><a href="/test/test-nanoleaf-aurora-werde-licht-10090734.html" title="HomeKit-kompatible Lichtinstallation | Im Test: Nanoleaf Aurora - es werde Licht!" class="" ><figure><div class="image-wrapper zoom"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2017_14/image-90734--221978.jpg?itok=WIxhP-pU" typeof="foaf:Image" alt="Im Test: Nanoleaf Aurora - es werde Licht!" /></div></figure><h4>Im Test: Nanoleaf Aurora - es werde Licht!</h4></a><div class="share_wrapper" data-nid="90734" data-url="http://www.maclife.de/test/test-nanoleaf-aurora-werde-licht-10090734.html" data-title="Im Test: Nanoleaf Aurora - es werde Licht!"><span class="clock"></span><span class="date">12.04.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">17:52 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/test/test-nanoleaf-aurora-werde-licht-10090734.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">14</span></div></div></article></li>    </ul>
  </div>
</div>



</aside></div></section>
                                            </div>
                </div>  
                <div id="contentbottom"> 
                    <aside class="blk-wrapper">
<div id="tec_pdfshop_block_footer"><ul><li class="first"><a href="http://www.maclife.de/service/pdf-shop/mac-life-072017-10092222.html" title="Mac Life 07/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-92222--428234.jpg?itok=8TJDvIMH" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 07/2017" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/apple/mac-life/mac-life-07-2017.html">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/maclife/jahresabo" target="_blank">ABO bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/mac-life-072017-10092222.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="http://www.maclife.de/service/pdf-shop/iphonebibel-022017-10091358.html" title="iPhoneBIBEL 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91358--299741.png?itok=Y-fob_Ey" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 02/2017" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/iphonebibel-2017-02.html">Heft bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/iphonebibel-022017-10091358.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/kiosk-der-iphone-life/id689188691?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="http://www.maclife.de/service/pdf-shop/macbibel-022017-10091361.html" title="MacBIBEL 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91361--299756.png?itok=VZOd59SN" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBIBEL 02/2017" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/macbibel-3085.html">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/macbibel/lieferservice" target="_blank">ABO bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/macbibel-022017-10091361.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="http://www.maclife.de/service/pdf-shop/iphone-ipad-life-022017-10091043.html" title="iPhone & iPad Life 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91043--263921.png?itok=jYq6CymM" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 02/2017" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/iphone-ipad-life-2825.html">Heft bestellen</a></li><li><a href="http://www.falkemedia-shop.de/iphoneipad.html" target="_blank">ABO bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/iphone-ipad-life-022017-10091043.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class="last"><a href="http://www.maclife.de/service/pdf-shop/mac-life-wissen-022016-10089288.html" title="Mac Life Wissen 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-89288--172400.png?itok=PwH6y_86" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life Wissen 02/2017" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/mac-life-wissen-02-2017-2756.html">Heft bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/mac-life-wissen-022016-10089288.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li></ul></div></aside>                </div>
            </div>
            <footer>
  <div id="footer-wrapper" >

    <div class="newsletter-form">
      <form id="footer-newsletter-form" method="post" action="/newsletter/angemeldet" >
        <div>
          <h4>Hier für den Newsletter eintragen</h4>
          <div class="input"><div class="form-item form-type-textfield form-item-email">
              <input type="email" class="form-text" maxlength="128" size="60" name="email" placeholder="E-Mail-Adresse eintragen" />
	      <input type="hidden" name="direct" value="1" />
            </div>
            <input type="image" alt="Newsletter bestellen" class="form-submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" name="submit" />
          </div>
	<div style="font-size:11px;line-height:100%;margin-top:5px; color:#888">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</div>        
        </div>
      </form>
    </div>

    <div class="socialmedias dark block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>        
    
    
    <div style="top:180px;" class="footer-menu-wrapper">
        <a title="Mac Life"  href="http://www.maclife.de">    
      <img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__footer_logo@2x.png" class="logo" />
        </a>
      <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="http://www.maclife.de/datenschutz" title="">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul>    </div>

    

    <span class="logo">&COPY; maclife.de 2017</span>

  </div>
</footer>
<div id="mqi"></div>
  
            <div id="homepage-reload-wrapper">
    <div  id="article-overscrolling-notification" class="article-overscrolling-notification">
        <a href="/">
            <svg y="0" x="0" xmlns="http://www.w3.org/2000/svg" version="1.1" class="radialprogress" id="radialprogress">
                <circle fill="white" cy="74" cx="74" r="72" class="radialprogress-base" id="radialprogress-base" />
                <circle fill="transparent" cy="74" cx="74" r="72" class="radialprogress-fill" id="radialprogress-fill" />
            </svg>
            <div id="article-overscrolling-notification-text" class="article-overscrolling-notification-text">zur Startseite</div>
        </a>
    </div>     
    <div id="homepage-reload-prospector-wrapper">
        
<header id="header">
    <div id="menu-wrapper">

        <div class="logo"  itemscope itemtype="http://schema.org/Organization">
            <a title="Mac Life" itemprop="url" href="http://www.maclife.de">
                <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
                            </a>

        </div>
        <div id="mainmenu_wrapper">
            <nav id="mainmenu">
                <div class="slidemenu_button"><span></span></div>
                <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/iphone-8-moeglicher-hinweis-induktives-laden-ios-11-entdeckt-10093236.html" title="Sounddatei"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sounddatei" data-ga_value="93236"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_26/image-93236--554594.jpeg?itok=LtbCy8Hh" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone 8: Möglicher Hinweis auf induktives Laden in iOS 11 entdeckt" /></figure><p>iPhone 8: Möglicher Hinweis auf induktives Laden in iOS 11 entdeckt</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/beta-5-macos-sierra-10126-ios-1033-erschienen-10093227.html" title="Betriebssystem"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Betriebssystem" data-ga_value="93227"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_26/image-93227--552485.jpeg?itok=Go3BhrO_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Beta 5 von macOS Sierra 10.12.6 und iOS 10.3.3 erschienen" /></figure><p>Beta 5 von macOS Sierra 10.12.6 und iOS 10.3.3 erschienen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/wegen-ios-11-entwickler-sollen-metadaten-app-store-optimieren-10093218.html" title="In die Hände gespuckt"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="In die Hände gespuckt" data-ga_value="93218"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_26/image-93218--551504.jpg?itok=EbWX9ThG" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Wegen iOS 11: Entwickler sollen Metadaten für App Store optimieren" /></figure><p>Wegen iOS 11: Entwickler sollen Metadaten für App Store optimieren</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/thimbleweed-park-test-lucasarts-trifft-akte-x-10093215.html" title="Mac-Spiele im Test"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mac-Spiele im Test" data-ga_value="93215"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_26/image-93215--551402.jpg?itok=J6_Q8nwv" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Thimbleweed Park im Test: Lucasarts trifft Akte X" /></figure><p>Thimbleweed Park im Test: Lucasarts trifft Akte X</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/downgrade-stopp-apple-signiert-ios-1031-nicht-laenger-10093212.html" title="So schnell kann&#039;s gehen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="So schnell kann&#039;s gehen" data-ga_value="93212"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_26/image-93212--551273.png?itok=7buTJTnu" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Downgrade-Stopp: Apple signiert iOS 10.3.1 nicht länger" /></figure><p>Downgrade-Stopp: Apple signiert iOS 10.3.1 nicht länger</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-high-sierra" title="macOS High Sierra">macOS High Sierra</a></li><li><a href="/thema/macos-sierra" title="macOS Sierra">macOS Sierra</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/cool-sind-tollsten-iphone-fotos-des-jahres-2017-10093221.html" title="IPPAWARDS 2017"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="IPPAWARDS 2017" data-ga_value="93221"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_26/image-93221--551921.jpg?itok=49ZXM1P0" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Ausgezeichnet: Das sind die besten iPhone-Fotos des Jahres 2017" /></figure><p>Ausgezeichnet: Das sind die besten iPhone-Fotos des Jahres 2017</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ur-iphone-haette-beinahe-andere-benutzeroberflaeche-bekommen-jobs-lange-unzufrieden-10093152.html" title="Unwägbarkeiten beim Design"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Unwägbarkeiten beim Design" data-ga_value="93152"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_26/image-93152--543851.jpg?itok=4At4wIaQ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Ur-iPhone hätte beinahe andere Benutzeroberfläche bekommen: Jobs lange unzufrieden" /></figure><p>Ur-iPhone hätte beinahe andere Benutzeroberfläche bekommen: Jobs lange unzufrieden</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/praktisch-edel-sind-neuen-iphone-huellen-hardwrk-10086084.html" title="[Sponsored Post] Schick &amp; Schutz für das iPhone"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="[Sponsored Post] Schick &amp; Schutz für das iPhone" data-ga_value="86084"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_48/image-86084--163166.jpg?itok=5dV7t4p5" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Von praktisch bis edel: Die neuen iPhone-Hüllen von hardwrk (+ gratis Schutzfolie)" /></figure><p>Von praktisch bis edel: Die neuen iPhone-Hüllen von hardwrk (+ gratis Schutzfolie)</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/iphone-taschenlampe-regulieren-helligkeit-10093059.html" title="3D Touch"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="3D Touch" data-ga_value="93059"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_25/image-93059--529244.jpeg?itok=Q_WVHIzM" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das iPhone als Taschenlampe: So regulieren Sie die Helligkeit" /></figure><p>Das iPhone als Taschenlampe: So regulieren Sie die Helligkeit</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-schaut-zulieferern-finger-ehemalige-nsa-mitarbeiter-andere-machen-guten-job-10092978.html" title="Maßnahmen greifen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Maßnahmen greifen" data-ga_value="92978"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_25/image-92978--517799.jpg?itok=kE7pk-8N" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple schaut Zulieferern auf die Finger: Ehemalige NSA-Mitarbeiter und andere machen guten Job" /></figure><p>Apple schaut Zulieferern auf die Finger: Ehemalige NSA-Mitarbeiter und andere machen guten Job</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/iphone-8" title="iPhone 8">iPhone 8</a></li><li><a href="/thema/iphone-7" title="iPhone 7">iPhone 7</a></li><li><a href="/thema/ios-11" title="iOS 11">iOS 11</a></li><li><a href="/thema/ios-10" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/massiver-schutz-geht-neue-ipad-nicht-kaputt-10093194.html" title="Schutz vor Stürzen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Schutz vor Stürzen" data-ga_value="93194"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_26/image-93194--548162.jpg?itok=4ub-timr" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Massiver Schutz: So geht das neue iPad nicht kaputt" /></figure><p>Massiver Schutz: So geht das neue iPad nicht kaputt</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/unkaputtbare-bluetooth-keyboard-neue-ipad-10093107.html" title="Zagg"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zagg" data-ga_value="93107"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_25/image-93107--531812.png?itok=mjuqQkbH" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Unkaputtbares Bluetooth-Keyboard für das neue iPad" /></figure><p>Unkaputtbares Bluetooth-Keyboard für das neue iPad</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/test-ipad-pro-105-zoll-lte-mehr-ipad-kaum-moeglich-10093038.html" title="So gut ist das neue Apple-Tablet wirklich"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="So gut ist das neue Apple-Tablet wirklich" data-ga_value="93038"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_25/image-93038--525629.jpg?itok=DcjbOHKo" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Test: iPad Pro 10.5 Zoll mit LTE - Mehr iPad ist kaum möglich!" /></figure><p>Test: iPad Pro 10.5 Zoll mit LTE - Mehr iPad ist kaum möglich!</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/ipad-2017-test-apples-bislang-bestes-ipad-10091685.html" title="So schlägt sich das neue iPad in der Praxis"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="So schlägt sich das neue iPad in der Praxis" data-ga_value="91685"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_19/image-91685--347138.jpg?itok=UqsNBi3i" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad 2017 im Test: Ist das Apples bislang bestes iPad?" /></figure><p>iPad 2017 im Test: Ist das Apples bislang bestes iPad?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/grosszuegig-apple-tauscht-defekte-ipad-4-ipad-air-2-10090974.html" title="Ein Angebot, das man nicht ablehnen kann"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Ein Angebot, das man nicht ablehnen kann" data-ga_value="90974"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_16/image-90974--255971.jpg?itok=bPUvzSQo" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Großzügig: Apple tauscht defekte iPad 4 in iPad Air 2" /></figure><p>Großzügig: Apple tauscht defekte iPad 4 in iPad Air 2</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li><li><a href="/thema/ios-10" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/apps" title="Apps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Apps">Apps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/kolumne-zeit-apps-vorbei-10090740.html" title="Manchmal geht man so ganz"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Manchmal geht man so ganz" data-ga_value="90740"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_14/image-90740--221990.jpg?itok=I5N0MyK4" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kolumne: Die Zeit der Apps ist vorbei" /></figure><p>Kolumne: Die Zeit der Apps ist vorbei</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/tinder-online-dating-dienst-bald-webseite-10090377.html" title="Sex"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sex" data-ga_value="90377"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_13/image-90377--182045.png?itok=o1rz49b3" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tinder Online: Dating-Dienst bald auch als Webseite" /></figure><p>Tinder Online: Dating-Dienst bald auch als Webseite</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-clips-einfachste-moeglichkeit-videos-schneiden-10090143.html" title="Software"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Software" data-ga_value="90143"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90143--175013.jpg?itok=hcfgTo5z" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apples Clips: Die einfachste Möglichkeit Videos zu schneiden" /></figure><p>Apples Clips: Die einfachste Möglichkeit Videos zu schneiden</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-swift-lern-app-gibt-jetzt-diesen-sprachen-10090137.html" title="Swift Playgrounds"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Swift Playgrounds" data-ga_value="90137"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90137--174953.jpg?itok=IfITbOSG" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch" /></figure><p>Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ios-11-wird-massensterben-apps-fuehren-10089957.html" title="Fehlende 64-Bit-Kompatibilität"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Fehlende 64-Bit-Kompatibilität" data-ga_value="89957"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_11/image-89957--173942.jpg?itok=Dflf6q9p" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iOS 11 wird zum Massensterben von Apps führen" /></figure><p>iOS 11 wird zum Massensterben von Apps führen</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/apple-tv-4" title="Apple TV 4">Apple TV 4</a></li><li><a href="/thema/app-store" title="App Store">App Store</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/thimbleweed-park-test-lucasarts-trifft-akte-x-10093215.html" title="Mac-Spiele im Test"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mac-Spiele im Test" data-ga_value="93215"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_26/image-93215--551402.jpg?itok=J6_Q8nwv" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Thimbleweed Park im Test: Lucasarts trifft Akte X" /></figure><p>Thimbleweed Park im Test: Lucasarts trifft Akte X</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/yooka-laylee-test-banjo-kazooie-reloaded-10093209.html" title="Mac-Spiele im Test"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mac-Spiele im Test" data-ga_value="93209"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_26/image-93209--551276.jpg?itok=kE_8PSFj" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Yooka-Laylee im Test: Banjo-Kazooie reloaded?" /></figure><p>Yooka-Laylee im Test: Banjo-Kazooie reloaded?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/bowers-wilkins-p9-test-toller-klang-teurer-spass-10092912.html" title="Kopfhörertest"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Kopfhörertest" data-ga_value="92912"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_25/image-92912--512015.jpg?itok=vcTafnmI" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Bowers &amp; Wilkins P9 im Test: Toller Klang, teurer Spaß!" /></figure><p>Bowers & Wilkins P9 im Test: Toller Klang, teurer Spaß!</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/cobi-test-wird-fahrrad-smart-bike-10092909.html" title="So wird Ihr Fahrrad smart!"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="So wird Ihr Fahrrad smart!" data-ga_value="92909"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_25/image-92909--512006.jpg?itok=TGfyuG-c" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Cobi im Test: So wird das Fahrrad zum „Smart-Bike“" /></figure><p>Cobi im Test: So wird das Fahrrad zum „Smart-Bike“</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/soulver-mac-test-geniale-rechenknecht-10092894.html" title="Mehr als nur ein Taschenrechner"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mehr als nur ein Taschenrechner" data-ga_value="92894"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_25/image-92894--511928.jpg?itok=vYXbAeD2" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Soulver für Mac im Test: Der geniale Rechenknecht" /></figure><p>Soulver für Mac im Test: Der geniale Rechenknecht</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/joggen-apple-watch-stoppt-training-automatisch-beim-anhalten-10093239.html" title="Gestoppt"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Gestoppt" data-ga_value="93239"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_26/image-93239--554813.jpg?itok=G6qCDtcd" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Joggen mit der Apple Watch: So stoppt das Training automatisch beim Anhalten" /></figure><p>Joggen mit der Apple Watch: So stoppt das Training automatisch beim Anhalten</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/loeschen-alle-mitteilungen-mitteilungszentrale-zwei-fingertipps-10093233.html" title="Leere Zentrale"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Leere Zentrale" data-ga_value="93233"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_26/image-93233--554504.jpg?itok=rCJ5U5OR" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So löschen Sie alle Mitteilungen aus der Mitteilungszentrale mit zwei Fingertipps" /></figure><p>So löschen Sie alle Mitteilungen aus der Mitteilungszentrale mit zwei Fingertipps</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/multitasking-am-ipad-nutzen-split-view-zwei-safari-fenster-nebeneinander-10093200.html" title="Geteilter Arbeitsbereich"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Geteilter Arbeitsbereich" data-ga_value="93200"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_26/image-93200--549635.jpg?itok=eoWbY3fO" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Multitasking am iPad: So nutzen Sie in Split View zwei Safari-Fenster nebeneinander" /></figure><p>Multitasking am iPad: So nutzen Sie in Split View zwei Safari-Fenster nebeneinander</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/workouts-apple-watch-legen-messwerte-fest-10093197.html" title="Besser Trainieren"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Besser Trainieren" data-ga_value="93197"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_26/image-93197--549596.jpg?itok=GVz4sZ18" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Workouts mit der Apple Watch: So legen Sie die Messwerte fest" /></figure><p>Workouts mit der Apple Watch: So legen Sie die Messwerte fest</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/einfach-geht-podcasting-workshop-einsteiger-10092900.html" title="Workshop zu Reaper, Ultraschall und Auphonic"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Workshop zu Reaper, Ultraschall und Auphonic" data-ga_value="92900"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_25/image-92900--511946.jpg?itok=t5fOM1Ny" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So einfach geht Podcasting: Ein Workshop für Einsteiger" /></figure><p>So einfach geht Podcasting: Ein Workshop für Einsteiger</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/os-x-el-capitan" title="OS X El Capitan 10.11">OS X El Capitan 10.11</a></li><li><a href="/thema/macos-sierra" title="macOS Sierra 10.12 ">macOS Sierra 10.12 </a></li><li><a href="/thema/ios-9" title="iOS 9">iOS 9</a></li><li><a href="/thema/ios-1ß" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/multiroom-lautsprecher-philipps-guenstig-plus-chromecast-audio-gratis-dabei-10093248.html" title="Audio-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Audio-Tipp" data-ga_value="93248"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_26/image-93248--555452.png?itok=otK0aELh" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Multiroom-Lautsprecher von Philips günstig plus Chromecast Audio gratis dabei" /></figure><p>Multiroom-Lautsprecher von Philips günstig plus Chromecast Audio gratis dabei</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/pretty-pink-powerbank-16000-mah-jetzt-guenstiger-10093206.html" title="Gadget-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Gadget-Tipp" data-ga_value="93206"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_26/image-93206--550829.jpg?itok=aGAztziN" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Pretty in Pink: Powerbank mit 16.000 mAh jetzt günstiger" /></figure><p>Pretty in Pink: Powerbank mit 16.000 mAh jetzt günstiger</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/portable-bluetooth-tastatur-trackpad-logitech-k400-plus-guenstig-kaufen-10093203.html" title="Zubehör-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zubehör-Tipp" data-ga_value="93203"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_26/image-93203--550763.png?itok=akGrpvvN" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kabellose Tastatur mit Trackpad: Logitech K400 Plus günstig kaufen" /></figure><p>Kabellose Tastatur mit Trackpad: Logitech K400 Plus günstig kaufen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/10-blu-rays-50-euro-amazon-aktionspaket-10093179.html" title="Für Film-Freunde"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Für Film-Freunde" data-ga_value="93179"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_26/image-93179--547130.jpg?itok=3r396PWC" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="10 Blu-rays für 50 Euro: Amazon mit Aktionspaket" /></figure><p>10 Blu-rays für 50 Euro: Amazon mit Aktionspaket</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/stilvoll-musik-geniessen-lenco-usb-plattenspieler-abdeckhaube-guenstiger-10093173.html" title="Gadget-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Gadget-Tipp" data-ga_value="93173"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_26/image-93173--547040.png?itok=SAX5c-OF" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Stilvoll Musik genießen: Lenco USB-Plattenspieler mit Abdeckhaube günstiger" /></figure><p>Stilvoll Musik genießen: Lenco USB-Plattenspieler mit Abdeckhaube günstiger</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/service/pdf-shop" title="ML-Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="ML-Shop">ML-Shop</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_pdfshop_mainmenu"><ul><li class="first"><a href="/service/pdf-shop/mac-life-072017-10092222.html" title="Mac Life 07/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-92222--428234.jpg?itok=8TJDvIMH" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 07/2017" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphonebibel-022017-10091358.html" title="iPhoneBIBEL 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91358--299741.png?itok=Y-fob_Ey" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 02/2017" /></figure></a></li><li class=""><a href="/service/pdf-shop/macbibel-022017-10091361.html" title="MacBIBEL 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91361--299756.png?itok=VZOd59SN" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBIBEL 02/2017" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphone-ipad-life-022017-10091043.html" title="iPhone & iPad Life 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91043--263921.png?itok=jYq6CymM" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 02/2017" /></figure></a></li><li class="last"><a href="/service/pdf-shop/mac-life-wissen-022016-10089288.html" title="Mac Life Wissen 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-89288--172400.png?itok=PwH6y_86" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life Wissen 02/2017" /></figure></a></li></ul></div><div class="themen empty"><ul><li><a href="/service/pdf-shop/apple-magazine" title="Apple Magazine">Apple Magazine</a></li><li><a href="/service/pdf-shop/beat-magazine" title="Beat Magazine">Beat Magazine</a></li><li><a href="/service/pdf-shop/foto-magazine" title="Foto Magazine">Foto Magazine</a></li><li><a href="/service/pdf-shop/galaxy" title="Galaxy">Galaxy</a></li><li><a href="/service/pdf-shop/test-magazine" title="Test Magazine">Test Magazine</a></li></ul><a class="appstore" href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank" title="Mac Life im Appstore"><img alt="Mac Life im Appstore" src="/sites/maclife.de/themes/maclife/images/icons/logo-appstore.png"></a></div></div></div></li><li><a class="ga_click" href="/forum" title="Forum" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Forum">Forum</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_forum_mainmenu"><h3>Aktuelle Themen im maclife.de-Forum</h3><ul><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=77885" title="MacBook Pro lässt sich nicht neu installieren"><p><span class="date">Do 29. Jun 2017, 12:42 Uhr von lschiegl_154079</span><br /><span class="meta"><span class="counter" style="display:none;">1. </span>MacBook Pro lässt sich nicht neu installieren</span><br /><span class="date">2 Antworten 16 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=77894" title="Nach Neustart werden Dateien auf &quot;Hidden&quot; geändert"><p><span class="date">Do 29. Jun 2017, 08:50 Uhr von oberfuchs_154157</span><br /><span class="meta"><span class="counter" style="display:none;">2. </span>Nach Neustart werden Dateien auf &quot;Hidden&quot; geändert</span><br /><span class="date">0 Antworten 5 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=15&amp;t=77888" title="27 Jahre Win ... und jetzt Mac OS ;-)"><p><span class="date">Mi 28. Jun 2017, 07:47 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">3. </span>27 Jahre Win ... und jetzt Mac OS ;-)</span><br /><span class="date">1 Antworten 11 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=15&amp;t=77891" title="Wie kann man den Benutzernamen ändern?"><p><span class="date">Mi 28. Jun 2017, 07:44 Uhr von assayya_154082</span><br /><span class="meta"><span class="counter" style="display:none;">4. </span>Wie kann man den Benutzernamen ändern?</span><br /><span class="date">2 Antworten 9 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=21&amp;t=77879" title="Apple Mail Schrift Problem"><p><span class="date">Di 27. Jun 2017, 23:20 Uhr von paul.hoe_149057</span><br /><span class="meta"><span class="counter" style="display:none;">5. </span>Apple Mail Schrift Problem</span><br /><span class="date">2 Antworten 17 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=11&amp;t=77882" title="Thunderbolt / SSD / USB3 / Buffalo / Samsung"><p><span class="date">Di 27. Jun 2017, 11:35 Uhr von roland_153989</span><br /><span class="meta"><span class="counter" style="display:none;">6. </span>Thunderbolt / SSD / USB3 / Buffalo / Samsung</span><br /><span class="date">1 Antworten 11 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-393--397.png?itok=80K29BC_" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=77807" title="Festplattendienstprogramm"><p><span class="date">Mo 26. Jun 2017, 13:10 Uhr von Pedro</span><br /><span class="meta"><span class="counter" style="display:none;">7. </span>Festplattendienstprogramm</span><br /><span class="date">35 Antworten 136 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=77873" title="Videos ruckeln beim MBP late 2008"><p><span class="date">So 25. Jun 2017, 23:14 Uhr von info_153413</span><br /><span class="meta"><span class="counter" style="display:none;">8. </span>Videos ruckeln beim MBP late 2008</span><br /><span class="date">3 Antworten 20 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-12012--82058.png?itok=fzGv5l-9" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=15&amp;t=77798" title="WWDC 2017 Sammel Thread"><p><span class="date">So 25. Jun 2017, 14:35 Uhr von MasterOfDesaster</span><br /><span class="meta"><span class="counter" style="display:none;">9. </span>WWDC 2017 Sammel Thread</span><br /><span class="date">2 Antworten 16 mal gelesen</span></p></a></li></ul></div><div class="themen last"><ul><li><a href="/forum/viewforum.php?f=16" title="Mac OS X & Classic">Mac OS X & Classic</a></li><li><a href="/forum/viewforum.php?f=6" title="Netzwerk & Internet">Netzwerk & Internet</a></li><li><a href="/forum/viewforum.php?f=15" title="Generelles">Generelles</a></li></ul><ul class="stats"><li>Beiträge insgesamt: 943402</li><li>Themen insgesamt: 72081</li><li>Mitglieder insgesamt: 64613</li></ul>&nbsp;</div></div></div></li></ul>            </nav>
            <a title="Mac Life" href="http://www.maclife.de">
                <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
            </a>
            <div class="icons user ">
                <span></span>        
                
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/news/osram-stellt-neue-homekit-kompatible-led-lampe-lichtband-vor-10093251.html" method="post" id="user-login--2" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--3" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass--2" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--3"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/93251&amp;destination_error=node/93251" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/93251&amp;destination_error=node/93251" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Google?destination=node/93251&amp;destination_error=node/93251" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/93251&amp;destination_error=node/93251" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
<li class="last"><a href="/hybridauth/window/Twitter?destination=node/93251&amp;destination_error=node/93251" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/93251&amp;destination_error=node/93251" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-mIwn5H0twNiPfadCrgMmbQYvzuBsUaHr2MjjwErJmZA" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>            </div>
            <div class="icons search"><span></span></div>
            <div class="icons share"><span></span></div>

            <div id="searchblock" class="dropdown">
                <form class="searchform" id="searchform">
                    <table><tr>
                            <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
                            <td class="submit"><input type="submit" value="Suchen" /></td>
                        </tr></table>
                </form>
            </div>
            <div id="shareblock" class="dropdown">
                <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>            </div>
        </div>

        <div class="socialmedias-wrapper">
            <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
        </div>

        <nav id="submenu">
            <span class="trends">TOPTHEMEN:</span>
            <ul class="links secondary-menu"><li class="menu-8794 first"><a href="/thema/macos-high-sierra" title="macOS High Sierra: Info, Tipps und Tricks zu macOS 10.13">macOS High Sierra</a></li>
<li class="menu-8078"><a href="/thema/ios-11" title="iOS 11 für iPhone und iPad: Alle Infos und Tipps ">iOS 11</a></li>
<li class="menu-8725"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
<li class="menu-8422"><a href="/thema/ipad-pro" title="">iPad Pro</a></li>
<li class="menu-702"><a href="/thema/iphone-7" title="iPhone 7: Alle Infos zum kommenden Apple-Smartphone 2016/2017">iPhone 7</a></li>
<li class="menu-8860 last"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, Infos, Release und Preis">iPhone 8</a></li>
</ul><ul class="directmenu"><li class="trends">FOLGEN:</li><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="googleplus"><a rel="nofollow" title="Mac Life auf Google Plus" href="https://plus.google.com/+MacLifeDE/posts" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
        </nav>   


    </div>
</header>

<div class="overlay"></div>
        <div class="clearfix home-212" id="topteaserlist"><div class="grid-item home-212 item-0 big item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/ios-11-installieren-oeffentliche-beta-10093164.html" title="iOS 11: So installieren Sie die öffentliche Beta"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_big/public/images/editors/2017_26/image-93164--546503.jpg?itok=ZD_DcKdH" typeof="foaf:Image" alt="iOS 11: So installieren Sie die öffentliche Beta" /></figure><h2><span>iOS 11: So installieren Sie die öffentliche Beta</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="93164" data-url="http://www.maclife.de/news/ios-11-installieren-oeffentliche-beta-10093164.html" data-title="iOS 11: So installieren Sie die öffentliche Beta"><span class="clock"></span><span class="date">27.06.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">10:59 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/ios-11-installieren-oeffentliche-beta-10093164.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">32</span></div></div></div><div class="grid-item home-212 item-1 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/wenn-iphone-8-aussieht-hat-apple-gewonnen-10093113.html" title="Wenn das iPhone 8 so aussieht, hat Apple gewonnen"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2017_25/image-93113--531992.jpg?itok=bAT-4Ow_" typeof="foaf:Image" alt="Wenn das iPhone 8 so aussieht, hat Apple gewonnen" /></figure><h2><span>Wenn das iPhone 8 so aussieht, hat Apple gewonnen</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="93113" data-url="http://www.maclife.de/news/wenn-iphone-8-aussieht-hat-apple-gewonnen-10093113.html" data-title="Wenn das iPhone 8 so aussieht, hat Apple gewonnen"><span class="clock"></span><span class="date">24.06.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">08:12 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/wenn-iphone-8-aussieht-hat-apple-gewonnen-10093113.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">724</span></div></div></div><div class="grid-item home-212 item-2 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /test/test-ipad-pro-105-zoll-lte-mehr-ipad-kaum-moeglich-10093038.html" title="Test: iPad Pro 10.5 Zoll mit LTE - Mehr iPad ist kaum möglich!"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2017_25/image-93038--525629.jpg?itok=9gvYmeSb" typeof="foaf:Image" alt="Test: iPad Pro 10.5 Zoll mit LTE - Mehr iPad ist kaum möglich!" /></figure><h2><span>Test: iPad Pro 10.5 Zoll mit LTE - Mehr iPad ist kaum möglich!</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="93038" data-url="http://www.maclife.de/test/test-ipad-pro-105-zoll-lte-mehr-ipad-kaum-moeglich-10093038.html" data-title="Test: iPad Pro 10.5 Zoll mit LTE - Mehr iPad ist kaum möglich!"><span class="clock"></span><span class="date">22.06.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:49 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/test/test-ipad-pro-105-zoll-lte-mehr-ipad-kaum-moeglich-10093038.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">90</span></div></div></div><div class="grid-item home-212 item-3 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /ratgeber/workouts-apple-watch-legen-messwerte-fest-10093197.html" title="Workouts mit der Apple Watch: So legen Sie die Messwerte fest"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2017_26/image-93197--549596.jpg?itok=L130vevP" typeof="foaf:Image" alt="Workouts mit der Apple Watch: So legen Sie die Messwerte fest" /></figure><h2><span>Workouts mit der Apple Watch: So legen Sie die Messwerte fest</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="93197" data-url="http://www.maclife.de/ratgeber/workouts-apple-watch-legen-messwerte-fest-10093197.html" data-title="Workouts mit der Apple Watch: So legen Sie die Messwerte fest"><span class="clock"></span><span class="date">28.06.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">09:02 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/workouts-apple-watch-legen-messwerte-fest-10093197.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">3</span></div></div></div><div class="grid-item home-212 item-4 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/vereinfachung-entsperren-iphone-wieder-nur-durch-fingerauflegen-10093128.html" title="Vereinfachung: So entsperren Sie Ihr iPhone wieder durch Fingerauflegen"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2017_26/image-93128--541814.jpeg?itok=b1V4240I" typeof="foaf:Image" alt="Vereinfachung: So entsperren Sie Ihr iPhone wieder durch Fingerauflegen" /></figure><h2><span>Vereinfachung: So entsperren Sie Ihr iPhone wieder durch Fingerauflegen</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="93128" data-url="http://www.maclife.de/news/vereinfachung-entsperren-iphone-wieder-nur-durch-fingerauflegen-10093128.html" data-title="Vereinfachung: So entsperren Sie Ihr iPhone wieder durch Fingerauflegen"><span class="clock"></span><span class="date">27.06.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">09:32 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/vereinfachung-entsperren-iphone-wieder-nur-durch-fingerauflegen-10093128.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">12</span></div></div></div></div>    </div> 
</div>          </div>
    </div>
    <div id="container_banner">
        <div id="leaderboard">
            <div class="ad leaderboard" id="leaderboard-2"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-60264600" data-sizes="[728, 90]" data-dfp="maclife.de-artikel-leaderboard"  ></div><script>ShowAd('leaderboard-2', 2)</script></div></div>        </div>
        <div id="skyscraper">
            <div id="sky_fixed">
                <div class="ad skyscraper" id="skyscraper-3"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-60283900" data-sizes="[[120, 600],[160, 600],[200,600]]" data-dfp="maclife.de-artikel-sky"  ></div><script>ShowAd('skyscraper-3', 3)</script></div></div>            </div>           
        </div>
    </div>
</div>
<div class="ad layer" id="layer-4"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-60299600" data-sizes="[1, 1]" data-dfp="maclife.de-layer"  ></div><script>ShowAd('layer-4', 4)</script></div></div>

        <div id="fb-root" class="fb_module"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  jQuery.extend(Drupal.settings, {"fb":{"base_url":"http:\/\/www.maclife.de","ajax_event_url":"http:\/\/www.maclife.de\/fb\/ajax","is_anonymous":true,"fb_init_settings":{"xfbml":false,"status":false,"oauth":true,"cookie":true,"channelUrl":"http:\/\/www.maclife.de\/fb\/channel"},"test_login_status":true,"get_login_status":true,"controls":"","js_sdk_url":"http:\/\/connect.facebook.net\/en_US\/all.js"}});

if (typeof(FB) == 'undefined') {
  var e = document.createElement('script');
  e.async = true;
  e.src = Drupal.settings.fb.js_sdk_url;
  document.getElementById('fb-root').appendChild(e);
}


//--><!]]>

</script>
<!-- Error: Failed to render setting --><script type="text/javascript" src="http://maclife.de.intellitxt.com/intellitxt/front.asp?ipid=88060"></script>
<script type="text/javascript" src=""></script>
        
          <script type="text/javascript">
          <!--
          document.write("<img style=\"display:none;\" src=\"http://www.maclife.de/stats.php?type=2&id=93251&r=2103662019\" width=\"1\" height=\"1\" border=\"0\" alt=\"\" />");
          //-->
          </script>
              </div></div>    </body>    
</html> 