<!DOCTYPE html>
<!-- 


                           ___           ___              __            
                          /\_ \    __  /'___\            /\ \           
  ___ ___      __      ___\//\ \  /\_\/\ \__/   __       \_\ \     __   
/' __` __`\  /'__`\   /'___\\ \ \ \/\ \ \ ,__\/'__`\     /'_` \  /'__`\ 
/\ \/\ \/\ \/\ \L\.\_/\ \__/ \_\ \_\ \ \ \ \_/\  __/  __/\ \L\ \/\  __/ 
\ \_\ \_\ \_\ \__/.\_\ \____\/\____\\ \_\ \_\\ \____\/\_\ \___,_\ \____\
 \/_/\/_/\/_/\/__/\/_/\/____/\/____/ \/_/\/_/ \/____/\/_/\/__,_ /\/____/
                                                                        
                                                                        

-->
<html class="no-js fixedheader" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de"  dir="ltr" xmlns:fb="http://ogp.me/ns/fb#">
    <head >
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/instantarticles_dev.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE FORUM - RSS" href="http://www.maclife.de/rss/forum.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/news.xml" />
<meta name="viewport" content="width=1080" />
<link rel="shortcut icon" href="http://www.maclife.de/media/maclife/icons/favicon.png" type="image/png" />
<meta name="description" content="Apple hat in iOS 10.3 eine Lücke geschlossen, die es erlaubte, ungewollt Notrufe abzuschicken und Notrufzentralen zu überlasten." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Cyberattacken,Notrufzentralen,iOS 10.3,Notruf,911,Hacker,Software,Betriebssystem" />
<link rel="canonical" href="http://www.maclife.de/news/ios-103-schuetzt-notrufzentralen-vor-cyberattacken-10090530.html" />
<meta property="og:url" content="http://www.maclife.de/news/ios-103-schuetzt-notrufzentralen-vor-cyberattacken-10090530.html" />
<meta property="og:site_name" content="Mac Life" />
<meta property="og:title" content="iOS 10.3 schützt Notrufzentralen vor Cyberattacken | Mac Life" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Apple hat in iOS 10.3 eine Lücke geschlossen, die es erlaubte, ungewollt Notrufe abzuschicken und Notrufzentralen zu überlasten. Ein Hacker hatte zuvor für Chaos bei den Rettungsdiensten gesorgt." />
<meta property="og:image" content="http://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2017_13/image-90530--198119.jpeg?itok=aDwOVoFG" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Mac_Life" />
<meta name="twitter:creator:id" content="18631869" />
<meta name="twitter:url" content="http://www.maclife.de/news/ios-103-schuetzt-notrufzentralen-vor-cyberattacken-10090530.html" />
<meta name="twitter:title" content="iOS 10.3 schützt Notrufzentralen vor Cyberattacken | Mac Life" />
<meta name="twitter:description" content="Apple hat in iOS 10.3 eine Lücke geschlossen, die es erlaubte, ungewollt Notrufe abzuschicken und Notrufzentralen zu überlasten. Ein Hacker hatte zuvor für Chaos bei den Rettungsdiensten gesorgt." />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:image" content="http://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2017_13/image-90530--198119.jpeg?itok=aDwOVoFG" />
<meta property="article:author" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:publisher" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:section" content="Software" />
<meta property="article:tag" content="Cyberattacken" />
<meta property="article:tag" content="Notrufzentralen" />
<meta property="article:tag" content="iOS 10.3" />
<meta property="article:tag" content="Notruf" />
<meta property="article:tag" content="911" />
<meta property="article:tag" content="Hacker" />
<meta property="article:tag" content="Software" />
<meta property="article:tag" content="Betriebssystem" />
<meta property="article:published_time" content="2017-04-02T11:05:33+02:00" />
<meta property="article:modified_time" content="2017-04-02T11:05:41+02:00" />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '693243717487234');
fbq('track', 'PageView');
fbq('track', 'ViewContent', {"content_type":"product","content_ids":"90530"});
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=693243717487234&ev=PageView&noscript=1' /></noscript>
<!-- End Facebook Pixel Code -->
        <title>iOS 10.3 schützt Notrufzentralen vor Cyberattacken | Mac Life</title>  
        <style type="text/css" media="all">
@import url("http://www.maclife.de/sites/all/modules/fork/builder/css/builder_modal.css?onl5h3");
@import url("http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/app/shortcode_app.css?onl5h3");
@import url("http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/product/shortcode_product.css?onl5h3");
</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.url-textfield{display:none !important;}
.naMediaAd_wallpaper .leaderboard,.naMediaAd_WALLPAPER .leaderboard{position:absolute;right:-20px !important;}.naMediaAd_wallpaper #skyscraper,.naMediaAd_WALLPAPER #skyscraper{top:0px!important;}#ip_page_wrapper{margin:0 auto;}
.contentad{min-width:300px;}

/*]]>*/-->
</style>

<!--[if lte IE 7]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/all/themes/tao/ie.css?onl5h3");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/swiper.css?onl5h3");
</style>

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-8.css?onl5h3");
</style>
<![endif]-->

<!--[if lt IE 8]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-7.css?onl5h3");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("http://www.maclife.de/media/maclife/style_desktop.css?onl5h3");
</style>
   
        <link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600' rel='stylesheet' type='text/css'>

            <link rel="apple-touch-icon" sizes="57x57" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-152.png" />
<meta name="apple-mobile-web-app-title" content="Mac Life" />
<meta name="apple-itunes-app" content="app-id=1075865415, affiliate-data=10lLzo" />
<meta name="application-name" content="Mac Life" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-windows8.png" />
<meta name="msapplication-starturl" content="http://www.maclife.de" />
<meta name="msapplication-tooltip" content="Mac Life" />
	    <meta property="fb:pages" content="100535842197" />
            <script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="http://www.maclife.de/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.maclife.de/misc/drupal.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.button.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.mouse.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.draggable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.resizable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.dialog.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="http://www.maclife.de/misc/ajax.js?v=7.41"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/google_analytics_reports/google_analytics_reports/google_analytics_reports.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/fb/fb.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/google_cse/google_cse.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_common/js/push.min.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_common/js/tec_common.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_download/js/tec_download.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/modules/custom/tec_gallery/js/dropzone.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/modules/custom/tec_gallery/js/tec_gallery.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_newsletter/js/tec_newsletter.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/jquery.easing.1.3.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/jquery.booklet.latest.min.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/tec_pdfshop.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pushnotifications/js/tec_pushnotifications.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_socialmedia/js/tec_socialmedia.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_statistics/js/jquery.tablesorter.min.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_statistics/js/jquery.sharrre-tec.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_statistics/js/tec_statistics.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/linkit/js/linkit.js?v=7.3"></script>
<script type="text/javascript" src="http://www.maclife.de/media/maclife/languages/de_gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/authcache/authcache.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_fb_stream/tec_fb_stream.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/builder/js/builder_modal.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/libraries/colorbox/jquery.colorbox-min.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/colorbox/js/colorbox.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?onl5h3"></script>
<script type="text/javascript" src="https://www.google.com/jsapi"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/google_analytics/googleanalytics.js?onl5h3"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-826862-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(["_setDomainName", ".maclife.de"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_authcache/tec_authcache.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/libraries/jail/jail.js?onl5h3"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
lazyimage = "/sites/all/themes/tec/images/0.gif"
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
twitter_via = "Mac_Life"
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/misc/progress.js?v=7.41"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/swipe.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/klass.min.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/code.photoswipe.jquery-3.0.5.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/gallery.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/modules/filter/filter.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/ajax_comments/ajax_comments.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.modal.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.onclick.js?onl5h3"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
                })();
            
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.defineSlot('/3925219/maclife.de-incontent', [300, 250], 'div-gpt-ad-23147300').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-300x250-2', [300,250], 'div-gpt-ad-55176500').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-leaderboard', [728, 90], 'div-gpt-ad-58303600').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-sky', [[120, 600],[160, 600],[200,600]], 'div-gpt-ad-58333000').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-layer', [1, 1], 'div-gpt-ad-58358500').addService(googletag.pubads());

googletag.pubads().setTargeting("kategorie",["ios103","notruf","911","hacker","software","betriebssystem"]);
googletag.pubads().setTargeting("position",["article"]);
googletag.pubads().setTargeting("nid",["90530"]);
googletag.pubads().setTargeting("age",["0"]);googletag.pubads().enableSyncRendering();googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="//s.adadapter.netzathleten-media.de/API-1.0/NA-828165-17/naMediaAd.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
naMediaAd.setValue("homesite", false);naMediaAd.setValue("forum", false);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adcodes ={"0":{"id":"incontent-0","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-23147300');<\/script>","active":1,"type":"incontent"},"1":{"id":"contentad-1","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-55176500');<\/script>","active":1,"type":"contentad"},"2":{"id":"leaderboard-2","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-58303600');<\/script>","active":1,"type":"leaderboard"},"3":{"id":"skyscraper-3","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-58333000');<\/script>","active":1,"type":"skyscraper"},"4":{"id":"layer-4","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-58358500');<\/script>","active":1,"type":"layer"}}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function ShowAd(id, data) { 
      if (jQuery('#' + id).is(':visible') && adcodes[data].active == 1) { 
          document.write(adcodes[data].code);
      }
  }
function DisableAdTyp(adtype) {   
      jQuery.each(adcodes, function( index, value ) { 
        if(value.type == adtype){
          adcodes[index].active = 0;
        }
      });
  }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adblock = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_common/js/adframe.js?onl5h3"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function () { if(adblock){jQuery("#adblockermsg").css("margin", "").html("<div class=\"block ga_exists\" data-ga_label=\"deaktiviert\" data-ga_action=\"exist\" data-ga_categorie=\"AdBlocker\">    <h3>AdBlocker eingeschaltet?</h3>    <div class=\"blk-content-wrapper\">        <p class=\"small\">Wie es scheint, haben Sie einen <b>AdBlocker</b> aktiviert. Sie würden uns sehr helfen, wenn Sie für maclife.de eine Ausnahme machen.</p>        <p class=\"small\"><b>Die Erklärung:</b> Werbung wird überwiegend pro Einblendung bezahlt. Diese Werbe-Einnahmen ermöglichen uns, Ihnen die Inhalte kostenlos anzubieten. Wenn Sie unsere Arbeit gern unterstützen möchten und Ihnen maclife.de gefällt, deaktivieren Sie bitte den AdBlocker auf unserer Seite.</p>        <p class=\"small\">Vielen Dank für Ihre Unterstützung!<br />Ihr Mac Life-Team</p>    </div></div>");} });
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/themes/tec/script.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/ajax_login.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/themes/tec/js/cookieconsent.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/themes/tec/core.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/maclife.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/menu.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/forms.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/modernizr.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/swiper.jquery.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.touchSwipe.min.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.validationEngine-de.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.validationEngine.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/alerts.js?onl5h3"></script>
<script type="text/javascript">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</script>
            
    </head>
    <body id="maclife" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-90530 node-type-article tao bot bot"  >
        <div id="alertbox"></div> 
        <div id="ip_page_wrapper"><div id="ip_content_wrapper">                        <div id="slidemenu" class="hidemenu">

  <form class="searchform" style="padding-left: 10px;padding-right: 10px;padding-top: 10px;">
          <table><tbody><tr>
                <td class="text"><input type="text" class="validate[required,minSize[3]]" name="keyword" placeholder="Suchbegriff"></td>              
            </tr></tbody></table>
        </form>
   <a href="/thema"><h3>Top-Themen</h3></a>
  <ul class="links secondary-menu"><li class="menu-702 first"><a href="/thema/iphone-7" title="iPhone 7: Alle Infos zum kommenden Apple-Smartphone 2016/2017">iPhone 7</a></li>
<li class="menu-8860"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, Infos, Release und Preis">iPhone 8</a></li>
<li class="menu-8078"><a href="/thema/ios-10" title="">iOS 10</a></li>
<li class="menu-703"><a href="/thema/macos-sierra" title="">macOS Sierra</a></li>
<li class="menu-8425"><a href="/thema/macbook-pro" title="">MacBook Pro Late 2016</a></li>
<li class="menu-7487"><a href="/thema/apple-watch-2" title="">Apple Watch Series 2</a></li>
<li class="menu-699 last"><a href="/thema/watchos-3" title="Alles zu watchOS 3">watchOS 3</a></li>
</ul>  
   
     <h3>Themen</h3>
  <ul class="menu"><li class="first leaf"><a href="/newsticker" title="">Newsticker</a></li>
<li class="expanded"><a href="/thema/mac" title="">Mac</a><ul class="menu"><li class="first leaf"><a href="/thema/macos-sierra" title="">macOS Sierra</a></li>
<li class="leaf"><a href="/thema/macbook-pro" title="">MacBook Pro</a></li>
<li class="leaf"><a href="/thema/software" title="">Software</a></li>
<li class="last leaf"><a href="/thema/imac" title="">iMac</a></li>
</ul></li>
<li class="expanded"><a href="/thema/iphone" title="">iPhone</a><ul class="menu"><li class="first leaf"><a href="/thema/iphone-7">iPhone 7</a></li>
<li class="leaf"><a href="/thema/iphone-6s">iPhone 6s und iPhone 6s Plus</a></li>
<li class="last leaf"><a href="/thema/ios-10" title="">iOS 10</a></li>
</ul></li>
<li class="expanded"><a href="/thema/ipad" title="">iPad</a><ul class="menu"><li class="first leaf"><a href="/thema/ipad-pro">iPad Pro</a></li>
<li class="leaf"><a href="/thema/ipad-air" title="">iPad Air</a></li>
<li class="leaf"><a href="/thema/ipad-mini" title="">iPad mini</a></li>
<li class="last leaf"><a href="/thema/ios-10" title="">iOS 10</a></li>
</ul></li>
<li class="expanded"><a href="/thema/apps" title="">Apps</a><ul class="menu"><li class="first leaf"><a href="/thema/apple-tv-4">Apple TV 4</a></li>
<li class="last leaf"><a href="/thema/app-store" title="">App Store</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tests" title="">Tests</a><ul class="menu"><li class="first leaf"><a href="/thema/tests-mac">Tests: Mac</a></li>
<li class="leaf"><a href="/thema/tests-iphone">Tests: iPhone</a></li>
<li class="last leaf"><a href="/thema/tests-ipad">Tests: iPad</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tipps" title="">Tipps</a><ul class="menu"><li class="first leaf"><a href="/thema/os-x-el-capitan" title="">OS X 10.11 El Capitan</a></li>
<li class="leaf"><a href="/thema/macos-sierra" title="">macOS 10.12</a></li>
<li class="leaf"><a href="/thema/ios-9" title="">iOS 9</a></li>
<li class="last leaf"><a href="/thema/ios-1%C3%9F" title="">iOS 10</a></li>
</ul></li>
<li class="leaf"><a href="/thema/deals">Deals</a></li>
<li class="expanded"><a href="/service/pdf-shop" title="">ML-Shop</a><ul class="menu"><li class="first leaf"><a href="/service/pdf-shop/apple-magazine" title="">Apple Magazine</a></li>
<li class="leaf"><a href="/service/pdf-shop/beat-magazine" title="">Beat Magazine</a></li>
<li class="leaf"><a href="/service/pdf-shop/foto-magazine" title="">Foto Magazine</a></li>
<li class="leaf"><a href="/service/pdf-shop/galaxy" title="">Galaxy</a></li>
<li class="last leaf"><a href="/service/pdf-shop/test-magazine" title="">Test Magazine</a></li>
</ul></li>
<li class="last expanded"><a href="/forum" title="">Forum</a><ul class="menu"><li class="first leaf"><a href="/forum/viewforum.php?f=16" title="">Mac OS X &amp; Classic</a></li>
<li class="leaf"><a href="/forum/viewforum.php?f=6" title="">Netzwerk &amp; Internet</a></li>
<li class="last leaf"><a href="/forum/viewforum.php?f=15" title="">Generelles</a></li>
</ul></li>
</ul>
 

  <h3>Service</h3>
  <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="http://www.maclife.de/datenschutz" title="">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul></div>

<div id="container">
    <div id="container_content">
        
<header id="header">
    <div id="menu-wrapper">

        <div class="logo"  itemscope itemtype="http://schema.org/Organization">
            <a title="Mac Life" itemprop="url" href="http://www.maclife.de">
                <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
                            </a>

        </div>
        <div id="mainmenu_wrapper">
            <nav id="mainmenu">
                <div class="slidemenu_button"><span></span></div>
                <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/ios-103-schuetzt-notrufzentralen-vor-cyberattacken-10090530.html" title="Notrufzentralen geflutet"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Notrufzentralen geflutet" data-ga_value="90530"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_13/image-90530--198119.jpeg?itok=lAuW0Swo" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iOS 10.3 schützt Notrufzentralen vor Cyberattacken" /></figure><p>iOS 10.3 schützt Notrufzentralen vor Cyberattacken</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/wechsel-zur-konkurrenz-apple-verliert-wichtigsten-mann-apple-mail-10090527.html" title="Mailsoftware"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mailsoftware" data-ga_value="90527"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_13/image-90527--197987.jpg?itok=wJM1Xaev" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Wechsel zur Konkurrenz - Apple verliert wichtigsten Mann für Apple-Mail" /></figure><p>Wechsel zur Konkurrenz - Apple verliert wichtigsten Mann für Apple-Mail</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-stellt-desktop-rechner-10090518.html" title="Alles wird gut"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Alles wird gut" data-ga_value="90518"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_13/image-90518--193520.jpg?itok=aJFQEozz" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="April, April: Apple stellt Desktop-Rechner NICHT ein" /></figure><p>April, April: Apple stellt Desktop-Rechner NICHT ein</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/akkulaufzeit-macbook-pro-ueberrascht-tester-10090515.html" title="Notebook"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Notebook" data-ga_value="90515"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_13/image-90515--192719.jpg?itok=qGuEzaI2" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Akkulaufzeit: MacBook Pro überrascht Tester" /></figure><p>Akkulaufzeit: MacBook Pro überrascht Tester</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/macos-sierra-fuenf-nuetzliche-tipps-rund-um-virtuellen-schreibtisch-10090479.html" title="Mehr Übersicht am Mac"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mehr Übersicht am Mac" data-ga_value="90479"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_13/image-90479--191396.jpeg?itok=ysPmHYZl" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="macOS Sierra: Fünf nützliche Tipps rund um den virtuellen Schreibtisch" /></figure><p>macOS Sierra: Fünf nützliche Tipps rund um den virtuellen Schreibtisch</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-sierra" title="macOS Sierra">macOS Sierra</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/software" title="Software">Software</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/insta360-sofort-lassen-sich-facebook-live-360-grad-videos-teilen-10090437.html" title="Guter Support"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Guter Support" data-ga_value="90437"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_13/image-90437--187763.jpg?itok=fsgsnUYe" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Insta360: Ab sofort lassen sich auf Facebook Live-360-Grad-Videos teilen" /></figure><p>Insta360: Ab sofort lassen sich auf Facebook Live-360-Grad-Videos teilen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/iphone-6-keine-kopie-10090296.html" title="Pekinger Gericht"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Pekinger Gericht" data-ga_value="90296"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90296--180110.jpg?itok=xC99fE4y" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone 6 ist doch keine Kopie" /></figure><p>iPhone 6 ist doch keine Kopie</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/bleibt-rote-iphone-trotz-huelle-rot-10090278.html" title="Casetify"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Casetify" data-ga_value="90278"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90278--180044.jpg?itok=xP2oighO" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So bleibt das rote iPhone trotz Hülle rot" /></figure><p>So bleibt das rote iPhone trotz Hülle rot</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-erhoeht-reparaturkosten-iphone-airpods-10090224.html" title="Alles wird teurer"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Alles wird teurer" data-ga_value="90224"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90224--179930.jpg?itok=Kqn5zRu4" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple erhöht Reparaturkosten für iPhone &amp; AirPods" /></figure><p>Apple erhöht Reparaturkosten für iPhone & AirPods</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/iphone-gesundheitsbegleiter-10089738.html" title="Apps &amp; Gadgets für das Wohlbefinden"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Apps &amp; Gadgets für das Wohlbefinden" data-ga_value="89738"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_10/image-89738--173279.jpg?itok=G1l4cBoP" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das iPhone als Gesundheitsbegleiter" /></figure><p>Das iPhone als Gesundheitsbegleiter</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/iphone-7" title="iPhone 7">iPhone 7</a></li><li><a href="/thema/iphone-6s" title="iPhone 6s und iPhone 6s Plus">iPhone 6s und iPhone 6s Plus</a></li><li><a href="/thema/ios-10" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/neues-einsteiger-ipad-deutlich-helleres-display-beim-ipad-air-1-10090470.html" title="Trotz Gemeinsamkeiten"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Trotz Gemeinsamkeiten" data-ga_value="90470"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_13/image-90470--191099.jpg?itok=K0T3Kxs8" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Neues Einsteiger-iPad: Deutlich helleres Display als beim iPad Air 1" /></figure><p>Neues Einsteiger-iPad: Deutlich helleres Display als beim iPad Air 1</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ifixit-findet-altes-ipad-air-neuem-ipad-10090461.html" title="Tablet von Profibastlern auseinandergenommen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Tablet von Profibastlern auseinandergenommen" data-ga_value="90461"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_13/image-90461--189473.jpeg?itok=ksCnIqXS" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iFixit findet altes iPad Air in neuem iPad" /></figure><p>iFixit findet altes iPad Air in neuem iPad</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/augenblick-nutzen-ipad-air-2-jetzt-guenstiger-kaufen-10090275.html" title="Apple-Tablet reduziert"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Apple-Tablet reduziert" data-ga_value="90275"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90275--180032.jpg?itok=edyy4xVD" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Den Augenblick nutzen: iPad Air 2 jetzt günstiger kaufen" /></figure><p>Den Augenblick nutzen: iPad Air 2 jetzt günstiger kaufen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/weniger-tablets-angebot-apple-streicht-ipad-mini-2-10090149.html" title="Modellpflege"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Modellpflege" data-ga_value="90149"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90149--175256.png?itok=uawC1igA" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Weniger Tablets im Angebot: Apple streicht iPad mini 2" /></figure><p>Weniger Tablets im Angebot: Apple streicht iPad mini 2</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-bringt-neues-ipad-97-zoll-ersetzt-air-2-pimpt-ipad-mini-10090131.html" title="Neues Einsteiger-Tablet"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neues Einsteiger-Tablet" data-ga_value="90131"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90131--174800.jpg?itok=9-ppcFgb" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple bringt neues iPad 9,7 Zoll, ersetzt Air 2, pimpt iPad mini" /></figure><p>Apple bringt neues iPad 9,7 Zoll, ersetzt Air 2, pimpt iPad mini</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li><li><a href="/thema/ios-10" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/apps" title="Apps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Apps">Apps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/tinder-online-dating-dienst-bald-webseite-10090377.html" title="Sex"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sex" data-ga_value="90377"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_13/image-90377--182045.png?itok=o1rz49b3" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tinder Online: Dating-Dienst bald auch als Webseite" /></figure><p>Tinder Online: Dating-Dienst bald auch als Webseite</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-clips-einfachste-moeglichkeit-videos-schneiden-10090143.html" title="Software"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Software" data-ga_value="90143"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90143--175013.jpg?itok=hcfgTo5z" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apples Clips: Die einfachste Möglichkeit Videos zu schneiden" /></figure><p>Apples Clips: Die einfachste Möglichkeit Videos zu schneiden</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-swift-lern-app-gibt-jetzt-diesen-sprachen-10090137.html" title="Swift Playgrounds"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Swift Playgrounds" data-ga_value="90137"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90137--174953.jpg?itok=IfITbOSG" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch" /></figure><p>Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ios-11-wird-massensterben-apps-fuehren-10089957.html" title="Fehlende 64-Bit-Kompatibilität"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Fehlende 64-Bit-Kompatibilität" data-ga_value="89957"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_11/image-89957--173942.jpg?itok=Dflf6q9p" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iOS 11 wird zum Massensterben von Apps führen" /></figure><p>iOS 11 wird zum Massensterben von Apps führen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/facebook-messenger-soll-dislike-button-erhalten-10089627.html" title="Kommunikation"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Kommunikation" data-ga_value="89627"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_10/image-89627--173060.png?itok=jH0ZM_Wh" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Facebook Messenger soll Dislike-Button erhalten" /></figure><p>Facebook Messenger soll Dislike-Button erhalten</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/apple-tv-4" title="Apple TV 4">Apple TV 4</a></li><li><a href="/thema/app-store" title="App Store">App Store</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/time-capsule-ade-wd-my-cloud-mirror-ersatz-apples-netzwerkspeicher-loesung-10089438.html" title="Es muss nicht immer Apple sein"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Es muss nicht immer Apple sein" data-ga_value="89438"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_09/image-89438--172787.jpg?itok=TaTLMDxI" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Time Capsule ade: WD My Cloud Mirror als Ersatz für Apples Netzwerkspeicher-Lösung" /></figure><p>Time Capsule ade: WD My Cloud Mirror als Ersatz für Apples Netzwerkspeicher-Lösung</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/artwizz-clear-clip-test-starke-huelle-technik-optik-schuetzt-10089789.html" title="MacBook Hülle"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="MacBook Hülle" data-ga_value="89789"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_11/image-89789--173912.jpg?itok=PMp4KFvq" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Artwizz Clear Clip im Test: Starke Hülle, die Technik und Optik schützt" /></figure><p>Artwizz Clear Clip im Test: Starke Hülle, die Technik und Optik schützt</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/multifunktionsdrucker-mac-anwender-praxis-test-richtig-druck-machen-10089750.html" title="Drucken und mehr am Mac"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Drucken und mehr am Mac" data-ga_value="89750"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_10/image-89750--173360.jpg?itok=buI01xHx" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Multifunktionsdrucker für Mac-Anwender im Praxis-Test: Richtig Druck machen!" /></figure><p>Multifunktionsdrucker für Mac-Anwender im Praxis-Test: Richtig Druck machen!</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/kompromiss-oder-universalloesung-hardwrk-backpack-pro-test-10089741.html" title="Business-Rucksack als Platzwunder"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Business-Rucksack als Platzwunder" data-ga_value="89741"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_10/image-89741--173300.jpg?itok=LZcKDTFh" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kompromiss oder Universallösung? Hardwrk Backpack Pro im Test" /></figure><p>Kompromiss oder Universallösung? Hardwrk Backpack Pro im Test</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/taschenrechner-apps-iphone-ipad-vergleich-10089261.html" title="Rechenkunst"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Rechenkunst" data-ga_value="89261"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_08/image-89261--172178.jpg?itok=FkXiwkbi" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Statt Rechenschieber: Taschenrechner-Apps für iPhone und iPad im Vergleich" /></figure><p>Statt Rechenschieber: Taschenrechner-Apps für iPhone und iPad im Vergleich</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/macos-sierra-fuenf-nuetzliche-tipps-rund-um-virtuellen-schreibtisch-10090479.html" title="Mehr Übersicht am Mac"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mehr Übersicht am Mac" data-ga_value="90479"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_13/image-90479--191396.jpeg?itok=ysPmHYZl" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="macOS Sierra: Fünf nützliche Tipps rund um den virtuellen Schreibtisch" /></figure><p>macOS Sierra: Fünf nützliche Tipps rund um den virtuellen Schreibtisch</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/ios-10-speichern-e-mails-pdf-notiz-app-10090443.html" title="Kurz notiert"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Kurz notiert" data-ga_value="90443"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_13/image-90443--188246.jpeg?itok=GGKtm1Mc" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iOS 10: So speichern Sie E-Mails als PDF in der Notiz-App" /></figure><p>iOS 10: So speichern Sie E-Mails als PDF in der Notiz-App</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/icloud-hack-schuetzen-sich-vor-potentiellen-angriff-am-7-april-10090440.html" title="Vorsichtsmaßnahme"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Vorsichtsmaßnahme" data-ga_value="90440"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_13/image-90440--188090.jpeg?itok=HTmqyFcZ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iCloud-Hack: So schützen Sie sich vor dem potentiellen Angriff am 7. April" /></figure><p>iCloud-Hack: So schützen Sie sich vor dem potentiellen Angriff am 7. April</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/apple-pay-apples-mobiler-bezahldienst-weiterem-land-gestartet-10090392.html" title="Gestartet"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Gestartet" data-ga_value="90392"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_13/image-90392--183899.jpg?itok=HTRnVEun" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple Pay: Apples mobiler Bezahldienst in weiterem Land gestartet" /></figure><p>Apple Pay: Apples mobiler Bezahldienst in weiterem Land gestartet</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/erzwingen-beta-nutzer-update-finale-version-ios-103-10090359.html" title="Update-Zwang"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Update-Zwang" data-ga_value="90359"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_13/image-90359--180227.jpg?itok=IQzN4JWU" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So erzwingen Beta-Nutzer ein Update auf die finale Version von iOS 10.3" /></figure><p>So erzwingen Beta-Nutzer ein Update auf die finale Version von iOS 10.3</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/os-x-el-capitan" title="OS X 10.11 El Capitan">OS X 10.11 El Capitan</a></li><li><a href="/thema/macos-sierra" title="macOS 10.12">macOS 10.12</a></li><li><a href="/thema/ios-9" title="iOS 9">iOS 9</a></li><li><a href="/thema/ios-1ß" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/neue-farbe-neues-glueck-hardwrk-ultra-slim-case-iphone-reduziert-10090512.html" title="Zubehör-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zubehör-Tipp" data-ga_value="90512"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_13/image-90512--192698.jpg?itok=HFLRqWy1" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Neue Farbe, neues Glück: hardwrk ultra-slim Case für iPhone reduziert" /></figure><p>Neue Farbe, neues Glück: hardwrk ultra-slim Case für iPhone reduziert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/nur-heute-devolo-dlan-kit-powerline-wlan-guenstiger-10090500.html" title="Netzwerk-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Netzwerk-Tipp" data-ga_value="90500"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_13/image-90500--192146.png?itok=jW1Rz7LV" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Nur heute: devolo dLAN Kit mit Powerline und WLAN günstiger" /></figure><p>Nur heute: devolo dLAN Kit mit Powerline und WLAN günstiger</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/aktionsartikel-sei-dank-jahr-versandkostenfrei-bei-voelkner-bestellen-10090485.html" title="Spart-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Spart-Tipp" data-ga_value="90485"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_13/image-90485--191999.jpg?itok=N7po-t-H" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Aktionsartikel sei Dank: Ein Jahr versandkostenfrei bei Voelkner bestellen" /></figure><p>Aktionsartikel sei Dank: Ein Jahr versandkostenfrei bei Voelkner bestellen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/mobile-tastatur-drei-geraeten-koppeln-microsoft-universal-mobile-keyboard-guenstiger-10090455.html" title="Zubehör-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zubehör-Tipp" data-ga_value="90455"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_13/image-90455--189032.jpg?itok=5TjYlmu2" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mobile Tastatur mit drei Geräten koppeln: Microsoft Universal Mobile Keyboard günstiger" /></figure><p>Mobile Tastatur mit drei Geräten koppeln: Microsoft Universal Mobile Keyboard günstiger</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/suchen-klicken-puzzeln-wimmelbildspiele-mac-app-store-reduziert-10090449.html" title="Gaming-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Gaming-Tipp" data-ga_value="90449"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_13/image-90449--188780.jpg?itok=Q3PpM5Xh" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Suchen, klicken und puzzeln: Wimmelbildspiele im Mac App Store reduziert" /></figure><p>Suchen, klicken und puzzeln: Wimmelbildspiele im Mac App Store reduziert</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/service/pdf-shop" title="ML-Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="ML-Shop">ML-Shop</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_pdfshop_mainmenu"><ul><li class="first"><a href="/service/pdf-shop/mac-life-052017-10090491.html" title="Mac Life 05.2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-90491--192032.png?itok=2UqTgUjt" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 05.2017" /></figure></a></li><li class=""><a href="/service/pdf-shop/mac-life-wissen-022016-10089288.html" title="Mac Life Wissen 02/2016"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-89288--172400.png?itok=PwH6y_86" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life Wissen 02/2016" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphone-ipad-life-012017-10089279.html" title="iPhone & iPad Life 01/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-89279--172373.png?itok=EnbvoAE0" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 01/2017" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphonebibel-012017-10084677.html" title="iPhoneBIBEL 01/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2016/image-84677--159413.png?itok=ZIrPGhUF" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 01/2017" /></figure></a></li><li class="last"><a href="/service/pdf-shop/macos-handbuch-012017-10083939.html" title="Das MacOS Handbuch 01/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2016/image-83939--157787.png?itok=1g-YNm45" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das MacOS Handbuch 01/2017" /></figure></a></li></ul></div><div class="themen empty"><ul><li><a href="/service/pdf-shop/apple-magazine" title="Apple Magazine">Apple Magazine</a></li><li><a href="/service/pdf-shop/beat-magazine" title="Beat Magazine">Beat Magazine</a></li><li><a href="/service/pdf-shop/foto-magazine" title="Foto Magazine">Foto Magazine</a></li><li><a href="/service/pdf-shop/galaxy" title="Galaxy">Galaxy</a></li><li><a href="/service/pdf-shop/test-magazine" title="Test Magazine">Test Magazine</a></li></ul><a class="appstore" href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank" title="Mac Life im Appstore"><img alt="Mac Life im Appstore" src="/sites/maclife.de/themes/maclife/images/icons/logo-appstore.png"></a></div></div></div></li><li><a class="ga_click" href="/forum" title="Forum" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Forum">Forum</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_forum_mainmenu"><h3>Aktuelle Themen im maclife.de-Forum</h3><ul><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=77534" title="Kann nicht von 10.6.8 auf aktuellere Version updaten"><p><span class="date">So 2. Apr 2017, 03:27 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">1. </span>Kann nicht von 10.6.8 auf aktuellere Version updaten</span><br /><span class="date">2 Antworten 11 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-4613--83180.png?itok=bI6KI7Hy" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=77516" title="Akku Aufladen Richtig?"><p><span class="date">Sa 1. Apr 2017, 13:54 Uhr von Starkstrom</span><br /><span class="meta"><span class="counter" style="display:none;">2. </span>Akku Aufladen Richtig?</span><br /><span class="date">1 Antworten 18 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=11&amp;t=77444" title="Synology NAS einrichten"><p><span class="date">Sa 1. Apr 2017, 10:16 Uhr von DanielJordi</span><br /><span class="meta"><span class="counter" style="display:none;">3. </span>Synology NAS einrichten</span><br /><span class="date">11 Antworten 59 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-4356--164042.png?itok=5AqsI30g" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=10&amp;t=51251" title="Die Wortkette"><p><span class="date">Fr 31. Mär 2017, 23:40 Uhr von macjojo</span><br /><span class="meta"><span class="counter" style="display:none;">4. </span>Die Wortkette</span><br /><span class="date">18328 Antworten 775957 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=77528" title="kleine Hilfe"><p><span class="date">Fr 31. Mär 2017, 20:36 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">5. </span>kleine Hilfe</span><br /><span class="date">5 Antworten 26 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/gallery/Macintoshs/image-8508--435.gif?itok=jLBKOT6o" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=77522" title="Update 10.12.4 -- Achtung !!!"><p><span class="date">Fr 31. Mär 2017, 17:53 Uhr von Skater</span><br /><span class="meta"><span class="counter" style="display:none;">6. </span>Update 10.12.4 -- Achtung !!!</span><br /><span class="date">4 Antworten 27 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=15&amp;t=77531" title="virtuelle CD"><p><span class="date">Do 30. Mär 2017, 16:49 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">7. </span>virtuelle CD</span><br /><span class="date">1 Antworten 11 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-5573--695.jpg?itok=HzgCakvB" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=77525" title="Mac Pro lahmt"><p><span class="date">Do 30. Mär 2017, 14:16 Uhr von elefant6</span><br /><span class="meta"><span class="counter" style="display:none;">8. </span>Mac Pro lahmt</span><br /><span class="date">0 Antworten 8 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=11&amp;t=77519" title="Kaufberatung: MacBook pro 2016, 13&quot;"><p><span class="date">Mi 29. Mär 2017, 14:53 Uhr von jmassow</span><br /><span class="meta"><span class="counter" style="display:none;">9. </span>Kaufberatung: MacBook pro 2016, 13&quot;</span><br /><span class="date">0 Antworten 6 mal gelesen</span></p></a></li></ul></div><div class="themen last"><ul><li><a href="/forum/viewforum.php?f=16" title="Mac OS X & Classic">Mac OS X & Classic</a></li><li><a href="/forum/viewforum.php?f=6" title="Netzwerk & Internet">Netzwerk & Internet</a></li><li><a href="/forum/viewforum.php?f=15" title="Generelles">Generelles</a></li></ul><ul class="stats"><li>Beiträge insgesamt: 942993</li><li>Themen insgesamt: 71969</li><li>Mitglieder insgesamt: 64350</li></ul>&nbsp;</div></div></div></li></ul>            </nav>
            <a title="Mac Life" href="http://www.maclife.de">
                <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
            </a>
            <div class="icons user ">
                <span></span>        
                
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/news/ios-103-schuetzt-notrufzentralen-vor-cyberattacken-10090530.html" method="post" id="user-login" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--2" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/90530&amp;destination_error=node/90530" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/90530&amp;destination_error=node/90530" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Google?destination=node/90530&amp;destination_error=node/90530" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/90530&amp;destination_error=node/90530" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
<li class="last"><a href="/hybridauth/window/Twitter?destination=node/90530&amp;destination_error=node/90530" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/90530&amp;destination_error=node/90530" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-mcuiZRn9xcvEgKTy1QyLNUrG_M8UD1vA-Z_rzLTTWSM" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>            </div>
            <div class="icons search"><span></span></div>
            <div class="icons share"><span></span></div>

            <div id="searchblock" class="dropdown">
                <form class="searchform" id="searchform">
                    <table><tr>
                            <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
                            <td class="submit"><input type="submit" value="Suchen" /></td>
                        </tr></table>
                </form>
            </div>
            <div id="shareblock" class="dropdown">
                <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>            </div>
        </div>

        <div class="socialmedias-wrapper">
            <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
        </div>

        <nav id="submenu">
            <span class="trends">TOPTHEMEN:</span>
            <ul class="links secondary-menu"><li class="menu-702 first"><a href="/thema/iphone-7" title="iPhone 7: Alle Infos zum kommenden Apple-Smartphone 2016/2017">iPhone 7</a></li>
<li class="menu-8860"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, Infos, Release und Preis">iPhone 8</a></li>
<li class="menu-8078"><a href="/thema/ios-10" title="">iOS 10</a></li>
<li class="menu-703"><a href="/thema/macos-sierra" title="">macOS Sierra</a></li>
<li class="menu-8425"><a href="/thema/macbook-pro" title="">MacBook Pro Late 2016</a></li>
<li class="menu-7487"><a href="/thema/apple-watch-2" title="">Apple Watch Series 2</a></li>
<li class="menu-699 last"><a href="/thema/watchos-3" title="Alles zu watchOS 3">watchOS 3</a></li>
</ul><ul class="directmenu"><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="whatsapp"><a title="Mac Life auf WhatsApp" href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="googleplus"><a rel="nofollow" title="Mac Life auf Google Plus" href="https://plus.google.com/+MacLifeDE/posts" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
        </nav>   


    </div>
</header>



        <div id="main-wrapper" class="page"> 
             
              <div id="billboard" style="margin-top:10px;"> </div> 
                        <div id="wrapper" > 
                
                <div id="column_wrapper"> 
                    <div id="column_box">  
                        <section id='main-content' class='main-content clearfix'>
                            <div class="column_content">

                                                                <aside class="blk-wrapper">
<article itemscope itemtype="http://schema.org/TechArticle" id="article-90530" class="node " > 

        <header>
        <a name="head"></a>
        <h2 class="subhead">Notrufzentralen geflutet</h2><h1 itemprop="headline">iOS 10.3 schützt Notrufzentralen vor Cyberattacken</h1>    

    </header>

    <div class="article_wrapper intellitxt"><a name="teaser"></a><div class="meta mobile"><div class="authorbox additionalinfo"><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/andreas-donath">Andreas Donath</a><br /><span class="clock"></span><div itemprop="datePublished" content="2017-04-02">02.04.2017 - 11:05 Uhr</div></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_0" data-title="Teilen auf Facebook" data-nid="90530"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_0" data-title="Teilen auf Google Plus" data-nid="90530"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_0" data-title="Teilen auf Twitter" data-nid="90530"><div href="#" class="count">0</div></div></li></ul></div></div><p>Apple hat in iOS 10.3 eine Lücke geschlossen, die es erlaubte, ungewollt Notrufe abzuschicken und Notrufzentralen zu überlasten. Ein Hacker hatte zuvor für Chaos bei den Rettungsdiensten gesorgt.</p><div class="meta desktop"><div class="authorbox additionalinfo"><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/andreas-donath">Andreas Donath</a><br /><span class="clock"></span><div itemprop="datePublished" content="2017-04-02">02.04.2017 - 11:05 Uhr</div></div></div><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_1" data-title="Teilen auf Facebook" data-nid="90530"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_1" data-title="Teilen auf Google Plus" data-nid="90530"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_1" data-title="Teilen auf Twitter" data-nid="90530"><div href="#" class="count">0</div></div></li></ul></div></div><div class="gallery" data-key="0" data-startslide="0" data-entity="90530"><div id="gallery_0_swipe" class="autosize gallery_swipe"><ul id="gallery_0"><li style="display: table-cell;width: 690px;"><figure><a class="zoom" title="iOS 10.3 schützt Notrufzentralen vor Cyberattacken" href="http://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2017_13/image-90530--198119.jpeg?itok=_wFa0zMU"></a><span class="fullscreen lupe" title="iOS 10.3 schützt Notrufzentralen vor Cyberattacken" data-key="0"><div class="img-wrapper"><img class="image_0" itemprop="image" style="max-width:690px; max-height:518px"  alt="iOS 10.3 schützt Notrufzentralen vor Cyberattacken" src="http://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2017_13/image-90530--198119.jpeg?itok=YQ2tLZCO" /></div></span><figcaption class="nointelliTXT"> <span>(Bild: CC0)</span></figcaption></figure></li></ul><div class="gallery_control"><div class="gallery_control_keywrapper"><span data-key="0" class="fullscreen lupe"></span></div></div></div></div><a name="body"></a><p>Das neueste Update auf <a href="http://maclife.de/thema/ios-103" target="_blank">iOS 10.3</a> sorgt dafür, dass Cyberattacken auf Notrufzentralen in den USA nicht mehr funktionieren.</p><p>Das Wall Street Journal hatte vor einiger Zeit berichtet, wie es einem Hacker gelang, iPhone-Nutzer ungewollt den Notruf 911 zu wählen. Der damals 18jährige Meetkumar Desai nutze eine Funktion, die beim iPhone jede Telefonnummer wählt, die man antippt.</p><p>Desai verwendete diese Funktion für ein kleines Script, das das iPhone veranlasst, wiederholt den US-Notruf 911 zu wählen. Der Code gelangte in die Öffentlichkeit, wurde über Soziale Medien geteilt und verbreite sich so rasch. Unbedarfte Nutzer sorgten so nach Darstellung des <a href="https://www.wsj.com/articles/how-a-cyberattack-overwhelmed-the-911-system-1488554972" target="_blank">Wall Street Journals</a> für ein Chaos in den Notrufzentralen, als dort tausende von Anrufen eingingen und die Leitungen und das Personal überlasteten.</p><div class="ad incontent" id="incontent-0"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-23147300" data-sizes="[300, 250]" data-dfp="maclife.de-incontent"  ></div><script>ShowAd('incontent-0', 0)</script></div></div><p>Desai wurde später verhaftet und ist nun wegen mehrerer Verbrechen angeklagt worden. Apple hat nach <a href="https://www.wsj.com/articles/apple-fixes-911-flaw-in-latest-ios-update-1490907451" target="_blank">Informationen des Wall Street Journals</a> in iOS 10.3 Maßnahmen ergriffen, damit das Script nicht mehr nutzbar ist und ähnliche Angriffe ausgeschlossen sind.</p><p>Apple hatte zuvor mit App-Entwicklern sichergestellt, dass die Funktion in ihren eigenen Apps nicht mehr nutzbar ist, ließ iOS aber unverändert. Nun müssen Apps nicht mehr speziell angepasst werden, weil die Barriere für solche Missbräuche auf Systemebene errichtet wurde.</p><div class="ad afterbody" id=""><div class="innerad"><div class="spoods_widget_container" data-key="r5fw-gRYs-7Mqe" style="display:none;">
	<a href="http://www.spoods.de" target="_blank">spoods.de</a>
	<script type="text/javascript" src="//widget.spoods.io/loader.js"></script>
</div></div></div><div class="ad contentad" id="contentad-1"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-55176500" data-sizes="[300,250]" data-dfp="maclife.de-artikel-300x250-2"  ></div><script>ShowAd('contentad-1', 1)</script></div></div></div><div class="meta"><ul class="share links"><li class="intro">Diesen Artikel...</li><li class="print"><a href="/news/ios-103-schuetzt-notrufzentralen-vor-cyberattacken-10090530.html?view=print" rel="nofollow">Drucken</a></li><li class="recommend"><a href="/news/ios-103-schuetzt-notrufzentralen-vor-cyberattacken-10090530.html?view=mail" rel="nofollow">Empfehlen</a></li></ul><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_3" data-title="Teilen auf Facebook" data-nid="90530"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_3" data-title="Teilen auf Google Plus" data-nid="90530"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_3" data-title="Teilen auf Twitter" data-nid="90530"><div href="#" class="count">0</div></div></li></ul></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_4" data-title="Teilen auf Facebook" data-nid="90530"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_4" data-title="Teilen auf Google Plus" data-nid="90530"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_4" data-title="Teilen auf Twitter" data-nid="90530"><div href="#" class="count">0</div></div></li></ul></div><h4>Mehr zu diesen Themen:</h4><ul class="taglist"><li><a href="/thema/ios-103">iOS 10.3</a></li><li><a href="/thema/notruf">Notruf</a></li><li><a href="/thema/911">911</a></li><li><a href="/thema/hacker">Hacker</a></li></ul><div class="nextprev_wrapper single"><div class="prev_wrapper "><a title="Wechsel zur Konkurrenz - Apple verliert wichtigsten Mann für Apple-Mail" class="prevnext" href="/news/wechsel-zur-konkurrenz-apple-verliert-wichtigsten-mann-apple-mail-10090527.html" id="prev_article"><span>Vorheriger Artikel</span><h3>Wechsel zur Konkurrenz - Apple verliert wichtigsten Mann für Apple-Mail</h3><span class="prevarrow"></span></a></div><div class="next_wrapper empty"></div></div><div style="margin-top: 50px;"><a href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"><img src="/sites/all/modules/custom/tec_socialmedia/images/whatsapp/banner/690.jpg" alt="WhatsApp Newsletter" /></a></div> 

</article>


<script type="text/javascript">document.write('<img src="http://vg05.met.vgwort.de/na/2d22ff00acac44609018f2a9032081f0" width="1" height="1" alt="" />');</script><section>
<div id="comments" class="comment-wrapper clearfix nointelliTXT"> 
    <h3>Ihre Meinung? Diskutieren Sie mit!</h3>
    <p>Hier können Sie ihre Meinung zum Artikel "iOS 10.3 schützt Notrufzentralen vor Cyberattacken" äußern. Melden Sie sich hierfür mit ihrem maclife.de-Account an oder füllen sie die untenstehenden Felder aus.</p>
    <div id="comment-wrapper-nid-90530"><div class="ajax-comment-wrapper" id="comment-wrapper-232295"><a id="comment-232295"></a>

<div class="comment_wrapper">
    <div class="avatar"><img src="/sites/all/themes/tec/images/default-avatar.png" width="50" alt="" /></div>
    <div class='comment comment-by-anonymous clearfix clearfix'  about="/comment/232295#comment-232295" typeof="sioc:Post sioct:Comment">
                  <div class='comment-submitted clearfix'>
              <span property="dc:date dc:created" content="2017-04-02T12:01:04+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="name">peta<span class="spacer"> |&nbsp;</span></span><span class="clock"></span><span>02.04.2017 - 12:01 Uhr</span></span>          </div>
                          <div  class="comment-content clearfix"><span rel="sioc:reply_of" resource="/news/ios-103-schuetzt-notrufzentralen-vor-cyberattacken-10090530.html" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Dafür geht er hoffentlich paar Jahre in den Knast. Und falls dadurch notleidende Opfer durch blockierte Leitungen zu Schäden gekommen sind, sollte er für diese auch komplett haftbar gemacht werden!!</p>
</div></div></div></div>
                          <div class='comment-links clearfix'><ul class="links inline"><li class="comment-reply first last"><a href="/ajax_comments/reply/90530/232295" class="use-ajax ajax-comment-reply" id="reply-232295">Antworten</a></li>
</ul></div>
            </div>
</div>

</div></div>    <div class="comment-form-wrapper"><form class="comment-form user-info-from-cookie" action="/comment/reply/90530" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihr Name *" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label class="element-invisible" for="edit-mail">Ihre E-Mail-Adresse <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihre E-Mail-Adresse. (wird nicht veröffentlicht) *" class="no-nl-switch form-text required" type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" placeholder="Kommentieren Sie hier." name="comment_body[und][0][value]" id="edit-comment-body-und-0-value" cols="60" rows="5"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-PUyVvsISla-UCtWBrahfkBUrBwa6j5wFsfo1gljY5ZI" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="form-item form-type-checkbox form-item-newsletter">
 <input type="checkbox" id="edit-newsletter" name="newsletter" value="1" class="form-checkbox" />  <label class="option" for="edit-newsletter">Ich möchte den Mac Life-Newsletter erhalten (Abmeldung jederzeit möglich). </label>

</div>
<div class="hybridauth-widget-wrapper"><div class="item-list"><h3>oder anmelden mit...</h3><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/90530&amp;destination_error=node/90530" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/90530&amp;destination_error=node/90530" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Google?destination=node/90530&amp;destination_error=node/90530" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/90530&amp;destination_error=node/90530" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
<li class="last"><a href="/hybridauth/window/Twitter?destination=node/90530&amp;destination_error=node/90530" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/90530&amp;destination_error=node/90530" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
</ul></div></div><div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Kommentar senden" class="form-submit" /></div></div></form></div><div style="clear:both;"></div></div></section></aside><aside class="blk-wrapper">
<div class="recommend articles block">
  <h3>Empfohlene Artikel</h3>  <div class="blk-content-wrapper">
    <ul>
      <li class="item_1_3"><article class="tec_block_teaser"><a href="/ratgeber/22-iphone-tricks-nicht-jeder-kennt-10086003.html" title="Tipps &amp; Tricks | 22 iPhone-Tricks, die nicht jeder kennt" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="22 iPhone-Tricks, die nicht jeder kennt" data-ga_value="86003"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_48/image-86003--162677.jpg?itok=ZeODv1QG" typeof="foaf:Image" alt="22 iPhone-Tricks, die nicht jeder kennt" /></div></figure><h4>22 iPhone-Tricks, die nicht jeder kennt</h4></a><div class="share_wrapper" data-nid="86003" data-url="http://www.maclife.de/ratgeber/22-iphone-tricks-nicht-jeder-kennt-10086003.html" data-title="22 iPhone-Tricks, die nicht jeder kennt"><span class="clock"></span><span class="date">30.11.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:33 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/22-iphone-tricks-nicht-jeder-kennt-10086003.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">60</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/news/30-lustigsten-antworten-siri-iphone-10078373.html" title="Von lustig bis schlagfertig | Die 30 lustigsten Antworten von Siri auf dem iPhone" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Die 30 lustigsten Antworten von Siri auf dem iPhone" data-ga_value="78373"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_21/image-78373--141545.png?itok=nQQtUlKq" typeof="foaf:Image" alt="Die 30 lustigsten Antworten von Siri auf dem iPhone" /></div></figure><h4>Die 30 lustigsten Antworten von Siri auf dem iPhone</h4></a><div class="share_wrapper" data-nid="78373" data-url="http://www.maclife.de/news/30-lustigsten-antworten-siri-iphone-10078373.html" data-title="Die 30 lustigsten Antworten von Siri auf dem iPhone"><span class="clock"></span><span class="date">24.05.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:09 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/30-lustigsten-antworten-siri-iphone-10078373.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">184</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/ratgeber/22-besten-spiele-mac-10075139.html" title="OS-X-Games: Klassiker und Toptitel | Die 22 besten Spiele für den Mac" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Die 22 besten Spiele für den Mac" data-ga_value="75139"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_49/image-75139--163772.jpg?itok=C7SztlMq" typeof="foaf:Image" alt="Die 22 besten Spiele für den Mac" /></div></figure><h4>Die 22 besten Spiele für den Mac</h4></a><div class="share_wrapper" data-nid="75139" data-url="http://www.maclife.de/ratgeber/22-besten-spiele-mac-10075139.html" data-title="Die 22 besten Spiele für den Mac"><span class="clock"></span><span class="date">08.12.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">12:44 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/22-besten-spiele-mac-10075139.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">365</span></div></div></article></li><li class="item_1_3"><article class="tec_block_teaser"><a href="/news/besten-10-schutzhuellen-iphone-7-10082262.html" title="Zubehör | Die besten 12 Schutzhüllen fürs iPhone 7" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Die besten 12 Schutzhüllen fürs iPhone 7" data-ga_value="82262"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_37/image-82262--153149.jpg?itok=DdZi1VQl" typeof="foaf:Image" alt="Die besten 12 Schutzhüllen fürs iPhone 7" /></div></figure><h4>Die besten 12 Schutzhüllen fürs iPhone 7</h4></a><div class="share_wrapper" data-nid="82262" data-url="http://www.maclife.de/news/besten-10-schutzhuellen-iphone-7-10082262.html" data-title="Die besten 12 Schutzhüllen fürs iPhone 7"><span class="clock"></span><span class="date">12.09.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:49 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/besten-10-schutzhuellen-iphone-7-10082262.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">55</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/news/beste-zubehoer-iphone-7-iphone-7-plus-10082439.html" title="Übersicht | Das beste Zubehör fürs iPhone 7 und iPhone 7 Plus" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Das beste Zubehör fürs iPhone 7 und iPhone 7 Plus" data-ga_value="82439"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_37/image-82439--153743.jpg?itok=qm1wOrSo" typeof="foaf:Image" alt="Das beste Zubehör fürs iPhone 7 und iPhone 7 Plus" /></div></figure><h4>Das beste Zubehör fürs iPhone 7 und iPhone 7 Plus</h4></a><div class="share_wrapper" data-nid="82439" data-url="http://www.maclife.de/news/beste-zubehoer-iphone-7-iphone-7-plus-10082439.html" data-title="Das beste Zubehör fürs iPhone 7 und iPhone 7 Plus"><span class="clock"></span><span class="date">15.09.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:27 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/beste-zubehoer-iphone-7-iphone-7-plus-10082439.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">16</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/news/apple-tv-4-diese-10-spiele-sind-muss-gamer-10073582.html" title="tvOS | Apple TV 4: Diese 10 Spiele sind ein Muss für Gamer" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Apple TV 4: Diese 10 Spiele sind ein Muss für Gamer" data-ga_value="73582"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2015_53/image-73582--124204.png?itok=ATc5JEg1" typeof="foaf:Image" alt="Apple TV 4: Diese 10 Spiele sind ein Muss für Gamer" /></div></figure><h4>Apple TV 4: Diese 10 Spiele sind ein Muss für Gamer</h4></a><div class="share_wrapper" data-nid="73582" data-url="http://www.maclife.de/news/apple-tv-4-diese-10-spiele-sind-muss-gamer-10073582.html" data-title="Apple TV 4: Diese 10 Spiele sind ein Muss für Gamer"><span class="clock"></span><span class="date">29.12.2015</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">17:47 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/apple-tv-4-diese-10-spiele-sind-muss-gamer-10073582.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">48</span></div></div></article></li>    </ul>
  </div>
</div>



</aside><aside class="blk-wrapper blk-wrapper-adserverblock-plista">

<div class="ad " id=""><div class="innerad"><div id="plista_widget_belowArticle"></div><script type="text/javascript" src="http://static.plista.com/maclife.de_v1.js"></script><script type="text/javascript">PLISTA.items.push({"objectid":"90530","title":"iOS 10.3 sch\u00fctzt Notrufzentralen vor Cyberattacken","text":"<p>Apple hat in iOS 10.3 eine L\u00fccke geschlossen, die es erlaubte, ungewollt Notrufe abzuschicken und Notrufzentralen zu \u00fcberlasten. Ein Hacker hatte zuvor f\u00fcr Chaos bei den Rettungsdiensten gesorgt.<\/p>","url":"http:\/\/www.maclife.de\/\/news\/ios-103-schuetzt-notrufzentralen-vor-cyberattacken-10090530.html","img":"http:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_plista\/public\/images\/editors\/2017_13\/image-90530--198119.jpeg?itok=MCSSo0b7","category":"news","created_at":"1491123933"});PLISTA.partner.init();</script></div></div></aside>                            </div>
                        </section>   
                                                <section id='sidebar' class='clearfix'><div class="column_content"><aside class="blk-wrapper blk-wrapper-planet-of-tech">
<div class="entity entity-bean bean-linked-image-block clearfix">
<!--  <div class="content">
      </div>-->
</div>
<div class="blk-content-wrapper blk-content-wrapper-linked-image"><a class="linked-image-block" href="http://www.planetoftech.de" target="_blank" data-title="planet of tech"><img src="http://www.maclife.de/media/maclife/blocks/logo_pot_100.png" /></a></div></aside><aside class="blk-wrapper">
<div id="adblockermsg" style="margin: 0px;"></div></aside><aside class="blk-wrapper">
<div class="tec_pdfshop_block_current_issue_wrapper" class="block"><h3>Aktuelle Ausgabe</h3><div class="blk-content-wrapper tec_pdfshop_block_current_issue"><ul class=""><li style="padding-bottom:0;"><div class="head"><h4>Mac Life 05.2017</h4><p>Der Frühling ist da und draußen ist es viel schöner als vorm Mac. Wir zeigen Ihnen, wie Sie produktiver mit macOS arbeiten und so mehr Zeit für die Sonne haben.</p></div><div class="content-wrapper"><div class="content"><a href="/service/pdf-shop/mac-life-052017-10090491.html" title="Mac Life 05.2017"><figure><img class="" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-90491--192032.png?itok=2UqTgUjt" src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-90491--192032.png?itok=2UqTgUjt" typeof="foaf:Image" alt="Mac Life 05.2017" /></figure></a><ul class="options"><li><a href="/service/pdf-shop/mac-life-052017-10090491.html">Aktuelle Ausgabe</a></li><li><a href="http://www.falkemedia-shop.de/mac-life-05-2017-2816.html">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/maclife/jahresabo" target="_blank">ABO bestellen</a></li><li class="storelink"><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8" class="left" target="_blank"><img src="/sites/maclife.de/themes/maclife/images/icons/logo-appstore.png" alt="Mac Life 05.2017 im AppStore"></a></li></ul></div></div></li></ul></div></div></aside><aside class="blk-wrapper blk-wrapper-der-ios-9-morning-tipp">
<div class="entity entity-bean bean-linked-image-block clearfix">
<!--  <div class="content">
      </div>-->
</div>
<div class="blk-content-wrapper blk-content-wrapper-linked-image"><a class="linked-image-block" href="/morningtipp" target="_blank" data-title="Der iOS 10 Morning-Tipp"><img src="http://www.maclife.de/media/maclife/blocks/ios10-300x250.jpg" /></a></div></aside><aside class="blk-wrapper blk-wrapper-adsense300x250-2">

<div class="ad contentad" id=""><div class="innerad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- maclife.de Artikelseite-1 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5365337495719579"
     data-ad-slot="7133647451"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><aside class="blk-wrapper">
<h3>Thema im Zeitverlauf</h3>
<div class="blk-content-wrapper">
    <ul class="block timeline">
        <li class="current"><a href="/news/ios-103-schuetzt-notrufzentralen-vor-cyberattacken-10090530.html" title="Notrufzentralen geflutet | iOS 10.3 schützt Notrufzentralen vor Cyberattacken" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="iOS 10.3 schützt Notrufzentralen vor Cyberattacken" data-ga_value="90530"><time datetime="2017-04-02T11:05:33+02:00">02.04.</time>iOS 10.3 schützt Notrufzentralen vor Cyberattacken</a></li><li class=""><a href="/news/ios-103-visual-voicemail-nun-ehemalige-e-plus-kunden-jetzt-o2-verfuegbar-10090395.html" title="Neues Feature | iOS 10.3: Visual Voicemail nun auch für ehemalige E-Plus-Kunden (jetzt O2) verfügbar" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="iOS 10.3: Visual Voicemail nun auch für ehemalige E-Plus-Kunden (jetzt O2) verfügbar" data-ga_value="90395"><time datetime="2017-03-29T11:26:19+02:00">29.03.</time>iOS 10.3: Visual Voicemail nun auch für ehemalige E-Plus-Kunden (jetzt O2) verfügbar</a></li><li class=""><a href="/news/apples-kleine-tricks-ios-103-haengt-besser-am-gas-10090374.html" title="Interface-Design | Apples kleine Tricks: iOS 10.3 hängt besser am Gas" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="Apples kleine Tricks: iOS 10.3 hängt besser am Gas" data-ga_value="90374"><time datetime="2017-03-28T21:03:14+02:00">28.03.</time>Apples kleine Tricks: iOS 10.3 hängt besser am Gas</a></li><li class=""><a href="/ratgeber/erzwingen-beta-nutzer-update-finale-version-ios-103-10090359.html" title="Update-Zwang | So erzwingen Beta-Nutzer ein Update auf die finale Version von iOS 10.3" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="So erzwingen Beta-Nutzer ein Update auf die finale Version von iOS 10.3" data-ga_value="90359"><time datetime="2017-03-28T09:57:44+02:00">28.03.</time>So erzwingen Beta-Nutzer ein Update auf die finale Version von iOS 10.3</a></li><li class=""><a href="/news/remote-app-apple-tv-laesst-sich-jetzt-ipad-steuern-10090347.html" title="Spätes Update | Remote App: Apple TV lässt sich jetzt auch mit dem iPad steuern" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="Remote App: Apple TV lässt sich jetzt auch mit dem iPad steuern" data-ga_value="90347"><time datetime="2017-03-27T22:39:10+02:00">27.03.</time>Remote App: Apple TV lässt sich jetzt auch mit dem iPad steuern</a></li>    </ul>
</div>
</aside><aside class="blk-wrapper blk-wrapper-adsense-300x250">

<div class="ad contentad" id=""><div class="innerad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- maclife.de Artikelseite-1 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5365337495719579"
     data-ad-slot="7133647451"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><aside class="blk-wrapper">
<div class="newsletter-blk block">  
    <h3>Newsletter bestellen</h3>
    <div class="blk-content-wrapper">
        <form action="/newsletter" method="post" accept-charset="UTF-8" id="block-newsletter-form" novalidate>
            <div>
                <div class="input">
                    <div class="form-item form-type-textfield form-item-email">
                        <input type="email" placeholder="E-Mail-Adresse eintragen" name="email" size="60" maxlength="128" class="validate[required,custom[email]] form-text required">
                        <input type="hidden" name="source" value="Block" />
                    </div>
                    <input alt="Newsletter bestellen" type="image" name="submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" class="form-submit">

                </div>
                <label><input type="checkbox" value="1" name="daily" checked="checked">täglich</label><label><input type="checkbox" value="1" name="weekly">wöchentlich</label>            </div>
        </form>
    </div>
</div></aside><aside class="blk-wrapper">

<div class="blk-content-wrapper">

    <a href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"><img src="/sites/all/modules/custom/tec_socialmedia/images/whatsapp/banner/300_2.jpg" alt="WhatsApp Newsletter" /></a></div></aside><aside class="blk-wrapper">
<div class="articles block">
  <h3>Artikel zum Thema</h3>  <div class="blk-content-wrapper">
    <ul>  
      <li><article class="tec_block_teaser"><a href="/news/ios-103-visual-voicemail-nun-ehemalige-e-plus-kunden-jetzt-o2-verfuegbar-10090395.html" title="Neues Feature | iOS 10.3: Visual Voicemail nun auch für ehemalige E-Plus-Kunden (jetzt O2) verfügbar" class="" ><figure><div class="image-wrapper zoom"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2017_13/image-90395--184166.png?itok=Hm6w-8Yw" typeof="foaf:Image" alt="iOS 10.3: Visual Voicemail nun auch für ehemalige E-Plus-Kunden (jetzt O2) verfügbar" /></div></figure><h4>iOS 10.3: Visual Voicemail nun auch für ehemalige E-Plus-Kunden (jetzt O2) verfügbar</h4></a><div class="share_wrapper" data-nid="90395" data-url="http://www.maclife.de/news/ios-103-visual-voicemail-nun-ehemalige-e-plus-kunden-jetzt-o2-verfuegbar-10090395.html" data-title="iOS 10.3: Visual Voicemail nun auch für ehemalige E-Plus-Kunden (jetzt O2) verfügbar"><span class="clock"></span><span class="date">29.03.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">11:26 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/ios-103-visual-voicemail-nun-ehemalige-e-plus-kunden-jetzt-o2-verfuegbar-10090395.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">7</span></div></div></article></li><li><article class="tec_block_teaser"><a href="/news/ausprobieren-jetzt-gibt-ios-1032-beta-1-alle-10090422.html" title="Betriebssystem  | Ausprobieren: Jetzt gibt es iOS 10.3.2 Beta 1 für Alle" class="" ><figure><div class="image-wrapper zoom"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2017_13/image-90422--185552.jpg?itok=_3mQ_MkZ" typeof="foaf:Image" alt="Ausprobieren: Jetzt gibt es iOS 10.3.2 Beta 1 für Alle" /></div></figure><h4>Ausprobieren: Jetzt gibt es iOS 10.3.2 Beta 1 für Alle</h4></a><div class="share_wrapper" data-nid="90422" data-url="http://www.maclife.de/news/ausprobieren-jetzt-gibt-ios-1032-beta-1-alle-10090422.html" data-title="Ausprobieren: Jetzt gibt es iOS 10.3.2 Beta 1 für Alle"><span class="clock"></span><span class="date">29.03.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:30 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/ausprobieren-jetzt-gibt-ios-1032-beta-1-alle-10090422.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">18</span></div></div></article></li><li><article class="tec_block_teaser"><a href="/ratgeber/ios-10-speichern-e-mails-pdf-notiz-app-10090443.html" title="Kurz notiert | iOS 10: So speichern Sie E-Mails als PDF in der Notiz-App" class="" ><figure><div class="image-wrapper zoom"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2017_13/image-90443--188246.jpeg?itok=66Q88SUz" typeof="foaf:Image" alt="iOS 10: So speichern Sie E-Mails als PDF in der Notiz-App" /></div></figure><h4>iOS 10: So speichern Sie E-Mails als PDF in der Notiz-App</h4></a><div class="share_wrapper" data-nid="90443" data-url="http://www.maclife.de/ratgeber/ios-10-speichern-e-mails-pdf-notiz-app-10090443.html" data-title="iOS 10: So speichern Sie E-Mails als PDF in der Notiz-App"><span class="clock"></span><span class="date">31.03.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">08:13 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/ios-10-speichern-e-mails-pdf-notiz-app-10090443.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">35</span></div></div></article></li>    </ul>
  </div>
</div>



</aside></div></section>
                                            </div>
                </div>  
                <div id="contentbottom"> 
                    <aside class="blk-wrapper">
<div id="tec_pdfshop_block_footer"><ul><li class="first"><a href="http://www.maclife.de/service/pdf-shop/mac-life-052017-10090491.html" title="Mac Life 05.2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-90491--192032.png?itok=2UqTgUjt" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 05.2017" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/mac-life-05-2017-2816.html">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/maclife/jahresabo" target="_blank">ABO bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/mac-life-052017-10090491.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="http://www.maclife.de/service/pdf-shop/mac-life-wissen-022016-10089288.html" title="Mac Life Wissen 02/2016"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-89288--172400.png?itok=PwH6y_86" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life Wissen 02/2016" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/mac-life-wissen-02-2017-2756.html">Heft bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/mac-life-wissen-022016-10089288.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="http://www.maclife.de/service/pdf-shop/iphone-ipad-life-012017-10089279.html" title="iPhone & iPad Life 01/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-89279--172373.png?itok=EnbvoAE0" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 01/2017" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/iphone-ipad-life-2690.html">Heft bestellen</a></li><li><a href="http://www.falkemedia-shop.de/iphoneipad.html" target="_blank">ABO bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/iphone-ipad-life-012017-10089279.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="http://www.maclife.de/service/pdf-shop/iphonebibel-012017-10084677.html" title="iPhoneBIBEL 01/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2016/image-84677--159413.png?itok=ZIrPGhUF" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 01/2017" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/iphonebibel-2659.html">Heft bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/iphonebibel-012017-10084677.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/kiosk-der-iphone-life/id689188691?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class="last"><a href="http://www.maclife.de/service/pdf-shop/macos-handbuch-012017-10083939.html" title="Das MacOS Handbuch 01/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2016/image-83939--157787.png?itok=1g-YNm45" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das MacOS Handbuch 01/2017" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/buch/handbucher/das-macos-handbuch-01-2017.html">Heft bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/macos-handbuch-012017-10083939.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li></ul></div></aside>                </div>
            </div>
            <footer>
  <div id="footer-wrapper" >

        <div class="newsletter-form">
      <form id="footer-newsletter-form" method="post" action="/newsletter" >
        <div>
          <h4>Hier für den Newsletter eintragen</h4>
          <div class="input"><div class="form-item form-type-textfield form-item-email">
              <input type="email" class="form-text" maxlength="128" size="60" name="email" placeholder="E-Mail-Adresse eintragen" />
            </div>
            <input type="image" alt="Newsletter bestellen" class="form-submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" name="submit" />
          </div>
        </div>
      </form>
    </div>

    <div class="socialmedias dark block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>        
    
    
    <div class="footer-menu-wrapper">
        <a title="Mac Life"  href="http://www.maclife.de">    
      <img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__footer_logo@2x.png" class="logo" />
        </a>
      <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="http://www.maclife.de/datenschutz" title="">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul>    </div>

    

    <span class="logo">&COPY; maclife.de 2017</span>

  </div>
</footer>
<div id="mqi"></div>
  
                    </div>
    </div>
    <div id="container_banner">
        <div id="leaderboard">
            <div class="ad leaderboard" id="leaderboard-2"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-58303600" data-sizes="[728, 90]" data-dfp="maclife.de-artikel-leaderboard"  ></div><script>ShowAd('leaderboard-2', 2)</script></div></div>        </div>
        <div id="skyscraper">
            <div id="sky_fixed">
                <div class="ad skyscraper" id="skyscraper-3"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-58333000" data-sizes="[[120, 600],[160, 600],[200,600]]" data-dfp="maclife.de-artikel-sky"  ></div><script>ShowAd('skyscraper-3', 3)</script></div></div>            </div>           
        </div>
    </div>
</div>
<div class="ad layer" id="layer-4"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-58358500" data-sizes="[1, 1]" data-dfp="maclife.de-layer"  ></div><script>ShowAd('layer-4', 4)</script></div></div>

        <div id="fb-root" class="fb_module"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  jQuery.extend(Drupal.settings, {"fb":{"base_url":"http:\/\/www.maclife.de","ajax_event_url":"http:\/\/www.maclife.de\/fb\/ajax","is_anonymous":true,"fb_init_settings":{"xfbml":false,"status":false,"oauth":true,"cookie":true,"channelUrl":"http:\/\/www.maclife.de\/fb\/channel"},"test_login_status":true,"get_login_status":true,"controls":"","js_sdk_url":"http:\/\/connect.facebook.net\/en_US\/all.js"}});

if (typeof(FB) == 'undefined') {
  var e = document.createElement('script');
  e.async = true;
  e.src = Drupal.settings.fb.js_sdk_url;
  document.getElementById('fb-root').appendChild(e);
}


//--><!]]>

</script>
<!-- Error: Failed to render setting --><script type="text/javascript" src="http://maclife.de.intellitxt.com/intellitxt/front.asp?ipid=88060"></script>
<script type="text/javascript" src=""></script>
        
          <script type="text/javascript">
          <!--
          document.write("<img style=\"display:none;\" src=\"http://www.maclife.de/stats.php?type=2&id=90530&r=1673599062\" width=\"1\" height=\"1\" border=\"0\" alt=\"\" />");
          //-->
          </script>
              </div></div>    </body>    
</html> 