<!DOCTYPE html>
<!-- 


                           ___           ___              __            
                          /\_ \    __  /'___\            /\ \           
  ___ ___      __      ___\//\ \  /\_\/\ \__/   __       \_\ \     __   
/' __` __`\  /'__`\   /'___\\ \ \ \/\ \ \ ,__\/'__`\     /'_` \  /'__`\ 
/\ \/\ \/\ \/\ \L\.\_/\ \__/ \_\ \_\ \ \ \ \_/\  __/  __/\ \L\ \/\  __/ 
\ \_\ \_\ \_\ \__/.\_\ \____\/\____\\ \_\ \_\\ \____\/\_\ \___,_\ \____\
 \/_/\/_/\/_/\/__/\/_/\/____/\/____/ \/_/\/_/ \/____/\/_/\/__,_ /\/____/
                                                                        
                                                                        

-->
<html class="no-js fixedheader" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de"  dir="ltr" xmlns:fb="http://ogp.me/ns/fb#">
    <head >
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KBQFR4K');</script>
<!-- End Google Tag Manager -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/instantarticles_dev.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE FORUM - RSS" href="http://www.maclife.de/rss/forum.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/news.xml" />
<meta name="viewport" content="width=1080" />
<link rel="shortcut icon" href="http://www.maclife.de/media/maclife/icons/favicon.png" type="image/png" />
<meta name="description" content="MoltenVK: Vulkan API per Metal portiert. Ab sofort ist die plattformübergreifende Vulkan-Programmierung auch mit macOS und iOS möglich." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="API,Spiele,Gibt,Spieleprogrammierer,Vulkan,MoltenVK,Software,Entwicklung" />
<link rel="canonical" href="http://www.maclife.de/news/gibts-bald-neue-spiele-vulkan-api-fast-vollstaendig-macos-ios-verfuegbar-100100763.html" />
<meta property="og:url" content="http://www.maclife.de/news/gibts-bald-neue-spiele-vulkan-api-fast-vollstaendig-macos-ios-verfuegbar-100100763.html" />
<meta property="og:site_name" content="Mac Life" />
<meta property="og:title" content="Gibt’s bald neue Spiele? Vulkan API fast vollständig für macOS und iOS verfügbar | Mac Life" />
<meta property="og:type" content="article" />
<meta property="og:description" content="MoltenVK: Vulkan API per Metal portiert. MoltenVK ist ein Open-Source-Projekt. Es stellt Entwicklern für macOS und iOS ab sofort eine fast vollständige Portierung der Vulkan API zur Verfügung und zwar über den Umweg von Apples eigener Metal API. Auch anderen Plattformen wie Linux, Windows oder Android werden unterstützt, weshalb Entwickler mit einer Codebasis auskommen. Sehen wir nun in Zukunft mehr Spieleveröffentlichungen?" />
<meta property="og:image" content="http://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2018_09/image-100763--1927040.png?itok=bXK5pq1y" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Mac_Life" />
<meta name="twitter:creator:id" content="18631869" />
<meta name="twitter:url" content="http://www.maclife.de/news/gibts-bald-neue-spiele-vulkan-api-fast-vollstaendig-macos-ios-verfuegbar-100100763.html" />
<meta name="twitter:title" content="Gibt’s bald neue Spiele? Vulkan API fast vollständig für macOS und iOS verfügbar | Mac Life" />
<meta name="twitter:description" content="MoltenVK: Vulkan API per Metal portiert. MoltenVK ist ein Open-Source-Projekt. Es stellt Entwicklern für macOS und iOS ab sofort eine fast vollständige Portierung der Vulkan API zur Verfügung und zwar über den Umweg von Apples eigener Metal API. Auch anderen Plattformen wie Linux, Windows oder Android werden unterstützt, weshalb Entwickler mit einer Codebasis auskommen. Sehen wir nun in Zukunft mehr Spieleveröffentlichungen?" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:image" content="http://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2018_09/image-100763--1927040.png?itok=bXK5pq1y" />
<meta property="article:author" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:publisher" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:section" content="Software" />
<meta property="article:tag" content="API" />
<meta property="article:tag" content="Spiele" />
<meta property="article:tag" content="Gibt" />
<meta property="article:tag" content="Spieleprogrammierer" />
<meta property="article:tag" content="Vulkan" />
<meta property="article:tag" content="MoltenVK" />
<meta property="article:tag" content="Software" />
<meta property="article:tag" content="Entwicklung" />
<meta property="article:published_time" content="2018-02-26T17:50:37+01:00" />
<meta property="article:modified_time" content="2018-02-26T17:50:37+01:00" />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '693243717487234');
fbq('track', 'PageView');
fbq('track', 'ViewContent', {"content_type":"product","content_ids":"100763"});
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=693243717487234&ev=PageView&noscript=1' /></noscript>
<!-- End Facebook Pixel Code -->
        <title>MoltenVK: Vulkan API per Metal portiert | Mac Life</title>  
        <style type="text/css" media="all">
@import url("http://www.maclife.de/sites/all/modules/fork/builder/css/builder_modal.css?p4r8s6");
@import url("http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/app/shortcode_app.css?p4r8s6");
@import url("http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/product/shortcode_product.css?p4r8s6");
</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.url-textfield{display:none !important;}
.naMediaAd_wallpaper .leaderboard,.naMediaAd_WALLPAPER .leaderboard{position:absolute;right:-20px !important;}.naMediaAd_wallpaper #skyscraper,.naMediaAd_WALLPAPER #skyscraper{top:0px!important;}#ip_page_wrapper{margin:0 auto;}
.contentad{min-width:300px;}

/*]]>*/-->
</style>

<!--[if lte IE 7]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/all/themes/tao/ie.css?p4r8s6");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/swiper.css?p4r8s6");
</style>

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-8.css?p4r8s6");
</style>
<![endif]-->

<!--[if lt IE 8]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-7.css?p4r8s6");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("http://www.maclife.de/media/maclife/style_desktop.css?p4r8s6");
</style>
   
        <link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600' rel='stylesheet' type='text/css'>

            <link rel="apple-touch-icon" sizes="57x57" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-152.png" />
<meta name="apple-mobile-web-app-title" content="Mac Life" />
<meta name="apple-itunes-app" content="app-id=1075865415, affiliate-data=10lLzo" />
<meta name="application-name" content="Mac Life" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-windows8.png" />
<meta name="msapplication-starturl" content="http://www.maclife.de" />
<meta name="msapplication-tooltip" content="Mac Life" />
	    <meta property="fb:pages" content="100535842197" />
            <script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="http://www.maclife.de/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.maclife.de/misc/drupal.js?p4r8s6"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.button.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.mouse.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.draggable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.resizable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.dialog.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="http://www.maclife.de/misc/ajax.js?v=7.41"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/google_analytics_reports/google_analytics_reports/google_analytics_reports.js?p4r8s6"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/fb/fb.js?p4r8s6"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/google_cse/google_cse.js?p4r8s6"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_common/js/push.min.js?p4r8s6"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_common/js/tec_common.js?p4r8s6"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_download/js/tec_download.js?p4r8s6"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/modules/custom/tec_gallery/js/dropzone.js?p4r8s6"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/modules/custom/tec_gallery/js/tec_gallery.js?p4r8s6"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_newsletter/js/tec_newsletter.js?p4r8s6"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/jquery.easing.1.3.js?p4r8s6"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/jquery.booklet.latest.min.js?p4r8s6"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/tec_pdfshop.js?p4r8s6"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pushnotifications/js/tec_pushnotifications.js?p4r8s6"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_socialmedia/js/tec_socialmedia.js?p4r8s6"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_statistics/js/jquery.tablesorter.min.js?p4r8s6"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_statistics/js/jquery.sharrre-tec.js?p4r8s6"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_statistics/js/tec_statistics.js?p4r8s6"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/linkit/js/linkit.js?v=7.3"></script>
<script type="text/javascript" src="http://www.maclife.de/media/maclife/languages/de_gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto.js?p4r8s6"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/authcache/authcache.js?p4r8s6"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_fb_stream/tec_fb_stream.js?p4r8s6"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/builder/js/builder_modal.js?p4r8s6"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/libraries/colorbox/jquery.colorbox-min.js?p4r8s6"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/colorbox/js/colorbox.js?p4r8s6"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?p4r8s6"></script>
<script type="text/javascript" src="https://www.google.com/jsapi"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/google_analytics/googleanalytics.js?p4r8s6"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-826862-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(["_setDomainName", ".maclife.de"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_authcache/tec_authcache.js?p4r8s6"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/libraries/jail/jail.js?p4r8s6"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
lazyimage = "/sites/all/themes/tec/images/0.gif"
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
twitter_via = "Mac_Life"
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/misc/progress.js?v=7.41"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/swipe.js?p4r8s6"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/klass.min.js?p4r8s6"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/code.photoswipe.jquery-3.0.5.js?p4r8s6"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/gallery.js?p4r8s6"></script>
<script type="text/javascript" src="http://www.maclife.de/modules/filter/filter.js?p4r8s6"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/ajax_comments/ajax_comments.js?p4r8s6"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
                })();
            
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.modal.js?p4r8s6"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.onclick.js?p4r8s6"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.defineSlot('/3925219/maclife.de-artikel-300x250', [[300, 250]], 'div-gpt-ad-50006300').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot('/3925219/maclife.de-artikel-billboard', [[900, 250],[970,250],[1040, 250]], 'div-gpt-ad-60613200').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-incontent', [[300, 250],[500,1]], 'div-gpt-ad-61559600').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-leaderboard', [728, 90], 'div-gpt-ad-11858900').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-sky', [[120, 600],[160, 600],[200,600]], 'div-gpt-ad-11889800').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-layer', [1, 1], 'div-gpt-ad-11919400').addService(googletag.pubads());

googletag.pubads().setTargeting("kategorie",["vulkan","moltenvk","software","entwicklung"]);
googletag.pubads().setTargeting("position",["article"]);
googletag.pubads().setTargeting("nid",["100763"]);
googletag.pubads().setTargeting("age",["0"]);googletag.pubads().enableSyncRendering();googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="//s.adadapter.netzathleten-media.de/API-1.0/NA-828165-17/naMediaAd.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
naMediaAd.setValue("homesite", false);naMediaAd.setValue("forum", false);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adcodes ={"0":{"id":"contentad-0","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-50006300');<\/script>","active":1,"type":"contentad"},"1":{"id":"billboard-1","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-60613200');<\/script>","active":1,"type":"billboard"},"2":{"id":"incontent-2","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-61559600');<\/script>","active":1,"type":"incontent"},"3":{"id":"leaderboard-3","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-11858900');<\/script>","active":1,"type":"leaderboard"},"4":{"id":"skyscraper-4","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-11889800');<\/script>","active":1,"type":"skyscraper"},"5":{"id":"layer-5","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-11919400');<\/script>","active":1,"type":"layer"}}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function ShowAd(id, data) { 
      if (jQuery('#' + id).is(':visible') && adcodes[data].active == 1) { 
          document.write(adcodes[data].code);
      }
  }
function DisableAdTyp(adtype) {   
      jQuery.each(adcodes, function( index, value ) { 
        if(value.type == adtype){
          adcodes[index].active = 0;
        }
      });
  }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adblock = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_common/js/adframe.js?p4r8s6"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function () { if(adblock){jQuery("#adblockermsg").css("margin", "").html("<div class=\"block ga_exists\" data-ga_label=\"deaktiviert\" data-ga_action=\"exist\" data-ga_categorie=\"AdBlocker\">    <h3>AdBlocker eingeschaltet?</h3>    <div class=\"blk-content-wrapper\">        <p class=\"small\">Wie es scheint, haben Sie einen <b>AdBlocker</b> aktiviert. Sie würden uns sehr helfen, wenn Sie für maclife.de eine Ausnahme machen.</p>        <p class=\"small\"><b>Die Erklärung:</b> Werbung wird überwiegend pro Einblendung bezahlt. Diese Werbe-Einnahmen ermöglichen uns, Ihnen die Inhalte kostenlos anzubieten. Wenn Sie unsere Arbeit gern unterstützen möchten und Ihnen maclife.de gefällt, deaktivieren Sie bitte den AdBlocker auf unserer Seite.</p>        <p class=\"small\">Vielen Dank für Ihre Unterstützung!<br />Ihr Mac Life-Team</p>    </div></div>");} });
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/themes/tec/script.js?p4r8s6"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/ajax_login.js?p4r8s6"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/themes/tec/js/cookieconsent.js?p4r8s6"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/themes/tec/core.js?p4r8s6"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/maclife.js?p4r8s6"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/menu.js?p4r8s6"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/forms.js?p4r8s6"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/modernizr.js?p4r8s6"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/swiper.jquery.js?p4r8s6"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.touchSwipe.min.js?p4r8s6"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.validationEngine-de.js?p4r8s6"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.validationEngine.js?p4r8s6"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/alerts.js?p4r8s6"></script>
<script type="text/javascript">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</script>
            
    </head>
    <body id="maclife" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-100763 node-type-article tao bot bot"  >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KBQFR4K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <div id="alertbox"></div> 
        <div id="ip_page_wrapper"><div id="ip_content_wrapper">                        <div id="slidemenu" class="hidemenu">

  <form class="searchform" style="padding-left: 10px;padding-right: 10px;padding-top: 10px;">
          <table><tbody><tr>
                <td class="text"><input type="text" class="validate[required,minSize[3]]" name="keyword" placeholder="Suchbegriff"></td>              
            </tr></tbody></table>
        </form>
   <a href="/thema"><h3>Top-Themen</h3></a>
  <ul class="links secondary-menu"><li class="menu-8725 first"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
<li class="menu-702"><a href="/thema/iphone-x" title="iPhone X: Alle Infos zum kommenden Apple-Smartphone 2017/2018">iPhone X</a></li>
<li class="menu-8860"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, Infos, Release und Preis">iPhone 8</a></li>
<li class="menu-7487"><a href="/thema/apple-watch-3" title="Apple Watch 3: News, Infos, Details und Tipps zur Apple Watch Series 3">Apple Watch 3</a></li>
<li class="menu-8078"><a href="/thema/ios-11" title="iOS 11 für iPhone und iPad: Alle Infos und Tipps ">iOS 11</a></li>
<li class="menu-8794 last"><a href="/thema/macos-high-sierra" title="macOS High Sierra: Info, Tipps und Tricks zu macOS 10.13">macOS High Sierra</a></li>
</ul>  
   
     <h3>Themen</h3>
  <ul class="menu"><li class="first leaf"><a href="/newsticker" title="">Newsticker</a></li>
<li class="expanded"><a href="/thema/mac" title="">Mac</a><ul class="menu"><li class="first leaf"><a href="/thema/macos-high-sierra" title="macOS High Sierra: News, Tipps und Infos zu macOS 10.13">macOS High Sierra</a></li>
<li class="leaf"><a href="/thema/macos-sierra" title="">macOS Sierra</a></li>
<li class="leaf"><a href="/thema/macbook-pro" title="">MacBook Pro</a></li>
<li class="last leaf"><a href="/thema/imac" title="">iMac</a></li>
</ul></li>
<li class="expanded"><a href="/thema/iphone" title="">iPhone</a><ul class="menu"><li class="first last leaf"><a href="/thema/ios-11" title="iOS 11: News, Tipps und Tricks zu Apples neuem Smartphone-OS 2017">iOS 11</a></li>
</ul></li>
<li class="expanded"><a href="/thema/ipad" title="">iPad</a><ul class="menu"><li class="first leaf"><a href="/thema/ipad-pro">iPad Pro</a></li>
<li class="leaf"><a href="/thema/ipad-air" title="">iPad Air</a></li>
<li class="last leaf"><a href="/thema/ipad-mini" title="">iPad mini</a></li>
</ul></li>
<li class="expanded"><a href="/thema/apps" title="">Apps</a><ul class="menu"><li class="first leaf"><a href="/thema/apple-tv-4">Apple TV 4</a></li>
<li class="last leaf"><a href="/thema/app-store" title="">App Store</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tests" title="">Tests</a><ul class="menu"><li class="first leaf"><a href="/thema/tests-mac">Tests: Mac</a></li>
<li class="leaf"><a href="/thema/tests-iphone">Tests: iPhone</a></li>
<li class="last leaf"><a href="/thema/tests-ipad">Tests: iPad</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tipps" title="">Tipps</a><ul class="menu"><li class="first last leaf"><a href="/thema/ios-11" title="">iOS 11</a></li>
</ul></li>
<li class="leaf"><a href="/thema/deals">Deals</a></li>
<li class="expanded"><a href="/service/pdf-shop" title="">ML-Shop</a><ul class="menu"><li class="first leaf"><a href="/service/pdf-shop/apple-magazine" title="">Apple Magazine</a></li>
<li class="leaf"><a href="/service/pdf-shop/beat-magazine" title="">Beat Magazine</a></li>
<li class="last leaf"><a href="/service/pdf-shop/foto-magazine" title="">Foto Magazine</a></li>
</ul></li>
<li class="last expanded"><a href="/forum" title="">Forum</a><ul class="menu"><li class="first leaf"><a href="/forum/viewforum.php?f=16" title="">Mac OS X &amp; Classic</a></li>
<li class="leaf"><a href="/forum/viewforum.php?f=6" title="">Netzwerk &amp; Internet</a></li>
<li class="last leaf"><a href="/forum/viewforum.php?f=15" title="">Generelles</a></li>
</ul></li>
</ul>
 

  <h3>Service</h3>
  <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="http://www.maclife.de/datenschutz" title="">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul></div>

<div id="container">
    <div id="container_content">
        
<header id="header">
    <div id="menu-wrapper">

        <div class="logo"  itemscope itemtype="http://schema.org/Organization">
            <a title="Mac Life" itemprop="url" href="http://www.maclife.de">
                <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
                            </a>

        </div>
        <div id="mainmenu_wrapper">
            <nav id="mainmenu">
                <div class="slidemenu_button"><span></span></div>
                <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/kompakter-usb-3-stick-guenstiger-sandisk-ultra-64-gb-reduziert-10091916.html" title="Speicher-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Speicher-Tipp" data-ga_value="91916"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_20/image-91916--375041.png?itok=TLSCFgWJ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Nur heute: Kompakter USB-3-Stick günstiger" /></figure><p>Nur heute: Kompakter USB-3-Stick günstiger</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/gibts-bald-neue-spiele-vulkan-api-fast-vollstaendig-macos-ios-verfuegbar-100100763.html" title="Spieleprogrammierer aufgepasst"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Spieleprogrammierer aufgepasst" data-ga_value="100763"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_09/image-100763--1927040.png?itok=Eq9MRaBe" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Gibt’s bald neue Spiele? Vulkan API fast vollständig für macOS und iOS verfügbar" /></figure><p>Gibt’s bald neue Spiele? Vulkan API fast vollständig für macOS und iOS verfügbar</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/xbox-one-game-streaming-jetzt-nativ-mac-one-cast-100100760.html" title="Auf dem Mac spielen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Auf dem Mac spielen" data-ga_value="100760"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_09/image-100760--1926854.png?itok=0m5GKn3k" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Xbox One Game Streaming jetzt nativ auf dem Mac? One Cast" /></figure><p>Xbox One Game Streaming jetzt nativ auf dem Mac? One Cast</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/zukunft-heisst-64-bit-aspyr-arbeitet-updates-spiele-100100757.html" title="32-Bit-Apps verlangsamen Macs (noch) nicht"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="32-Bit-Apps verlangsamen Macs (noch) nicht" data-ga_value="100757"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_09/image-100757--1926800.jpg?itok=a3vYxuag" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Die Zukunft heißt 64-Bit: Aspyr arbeitet an Updates für Spiele" /></figure><p>Die Zukunft heißt 64-Bit: Aspyr arbeitet an Updates für Spiele</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/itunes-store-mai-wird-unterstuetzung-windows-xpvista-apple-tv-1-generation-eingestellt-100100694.html" title="Obsolet"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Obsolet" data-ga_value="100694"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_09/image-100694--1925354.jpg?itok=SW3vZNHt" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iTunes Store: Im Mai wird die Unterstützung für Windows XP/Vista &amp; Apple TV (1. Generation) eingestellt" /></figure><p>iTunes Store: Im Mai wird die Unterstützung für Windows XP/Vista & Apple TV (1. Generation) eingestellt</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-high-sierra" title="macOS High Sierra">macOS High Sierra</a></li><li><a href="/thema/macos-sierra" title="macOS Sierra">macOS Sierra</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/schnell-effektiv-artwizz-tpu-card-case-iphone-x-test-100100577.html" title="iPhone-Hülle"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="iPhone-Hülle" data-ga_value="100577"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_08/image-100577--1891895.jpg?itok=JTftwjDG" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Schnell und effektiv - Artwizz TPU Card Case für iPhone X im Test" /></figure><p>Schnell und effektiv - Artwizz TPU Card Case für iPhone X im Test</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/bundespolizei-besorgt-9000-smartphones-firma-geht-leer-100100511.html" title="Samsung statt Apple"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Samsung statt Apple" data-ga_value="100511"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_07/image-100511--1861586.png?itok=fqel1AYG" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Bundespolizei besorgt 9.000 Smartphones - eine Firma geht leer aus" /></figure><p>Bundespolizei besorgt 9.000 Smartphones - eine Firma geht leer aus</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/kommt-superzyklus-rosige-prognose-verkaufszahlen-lcd-iphone-100100433.html" title="Goldene Zeiten fürs iPhone?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Goldene Zeiten fürs iPhone?" data-ga_value="100433"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_07/image-100433--1848596.jpg?itok=5uTn_DxF" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kommt der Superzyklus? Rosige Prognose zu Verkaufszahlen von LCD-iPhone" /></figure><p>Kommt der Superzyklus? Rosige Prognose zu Verkaufszahlen von LCD-iPhone</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/analysten-sehen-apples-bemuehen-um-kunden-sorge-100100277.html" title="Akkuwechsel beim iPhone"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Akkuwechsel beim iPhone" data-ga_value="100277"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_06/image-100277--1810835.jpg?itok=TDJbEfC4" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Analysten sehen Apples Bemühen um Kunden mit Sorge" /></figure><p>Analysten sehen Apples Bemühen um Kunden mit Sorge</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/kommt-gesichtserkennung-dieses-jahr-bei-allen-iphones-100100268.html" title="Gerüchte aus Zuliefererkreisen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Gerüchte aus Zuliefererkreisen" data-ga_value="100268"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_06/image-100268--1810526.jpg?itok=lz2WAjQg" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kommt die Gesichtserkennung dieses Jahr bei allen iPhones?" /></figure><p>Kommt die Gesichtserkennung dieses Jahr bei allen iPhones?</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ios-11" title="iOS 11">iOS 11</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/hinweise-neues-ipad-entdeckt-release-koennte-schon-maerz-stattfinden-100100592.html" title="Zwei Geräte angemeldet"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zwei Geräte angemeldet" data-ga_value="100592"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_08/image-100592--1893200.png?itok=dy3ywos2" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Hinweise auf neues iPad entdeckt - Release könnte schon im März stattfinden" /></figure><p>Hinweise auf neues iPad entdeckt - Release könnte schon im März stattfinden</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-revolution-tablets-einsatz-10098924.html" title="Wie das iPad die Welt verändert"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Wie das iPad die Welt verändert" data-ga_value="98924"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98924--1474313.jpg?itok=aDpNYZAX" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Die iPad-Revolution: Tablets im Einsatz" /></figure><p>Die iPad-Revolution: Tablets im Einsatz</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-plagiat-apple-gewinnt-rechtsstreit-gegen-mi-pad-10098429.html" title="Zu ähnlich"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zu ähnlich" data-ga_value="98429"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_49/image-98429--1388234.png?itok=bFOOkKtF" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad Plagiat: Apple gewinnt Rechtsstreit gegen „Mi Pad“" /></figure><p>iPad Plagiat: Apple gewinnt Rechtsstreit gegen „Mi Pad“</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/neues-ipad-97-zoll-koennte-naechstes-jahr-noch-guenstiger-werden-10098351.html" title="Einstiegsmodell"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Einstiegsmodell" data-ga_value="98351"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_48/image-98351--1363436.png?itok=CceC7mBC" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Neues iPad mit 9,7 Zoll könnte nächstes Jahr noch günstiger werden" /></figure><p>Neues iPad mit 9,7 Zoll könnte nächstes Jahr noch günstiger werden</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/cyber-monday-gut-apple-ipads-airpods-gingen-weg-warme-semmeln-10098267.html" title="Adobe veröffentlicht Statistiken"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Adobe veröffentlicht Statistiken" data-ga_value="98267"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_48/image-98267--1347017.jpg?itok=7Ao1WyTw" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Cyber Monday gut für Apple: iPads und AirPods gingen weg wie warme Semmeln" /></figure><p>Cyber Monday gut für Apple: iPads und AirPods gingen weg wie warme Semmeln</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/apps" title="Apps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Apps">Apps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/kolumne-zeit-apps-vorbei-10090740.html" title="Manchmal geht man so ganz"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Manchmal geht man so ganz" data-ga_value="90740"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_14/image-90740--221990.jpg?itok=I5N0MyK4" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kolumne: Die Zeit der Apps ist vorbei" /></figure><p>Kolumne: Die Zeit der Apps ist vorbei</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/tinder-online-dating-dienst-bald-webseite-10090377.html" title="Sex"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sex" data-ga_value="90377"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_13/image-90377--182045.png?itok=o1rz49b3" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tinder Online: Dating-Dienst bald auch als Webseite" /></figure><p>Tinder Online: Dating-Dienst bald auch als Webseite</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-clips-einfachste-moeglichkeit-videos-schneiden-10090143.html" title="Software"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Software" data-ga_value="90143"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90143--175013.jpg?itok=hcfgTo5z" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apples Clips: Die einfachste Möglichkeit Videos zu schneiden" /></figure><p>Apples Clips: Die einfachste Möglichkeit Videos zu schneiden</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-swift-lern-app-gibt-jetzt-diesen-sprachen-10090137.html" title="Swift Playgrounds"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Swift Playgrounds" data-ga_value="90137"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90137--174953.jpg?itok=IfITbOSG" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch" /></figure><p>Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ios-11-wird-massensterben-apps-fuehren-10089957.html" title="Fehlende 64-Bit-Kompatibilität"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Fehlende 64-Bit-Kompatibilität" data-ga_value="89957"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_11/image-89957--173942.jpg?itok=Dflf6q9p" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iOS 11 wird zum Massensterben von Apps führen" /></figure><p>iOS 11 wird zum Massensterben von Apps führen</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/apple-tv-4" title="Apple TV 4">Apple TV 4</a></li><li><a href="/thema/app-store" title="App Store">App Store</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/test-altoss-odyssey-iphone-ipad-ipod-touch-apple-tv-100100628.html" title="Sandboard statt Snowboard"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sandboard statt Snowboard" data-ga_value="100628"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_08/image-100628--1900016.jpeg?itok=L_t9cahp" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Test: Altos’s Odyssey für iPhone, iPad, iPod touch und Apple TV " /></figure><p>Test: Altos’s Odyssey für iPhone, iPad, iPod touch und Apple TV </p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/schnell-effektiv-artwizz-tpu-card-case-iphone-x-test-100100577.html" title="iPhone-Hülle"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="iPhone-Hülle" data-ga_value="100577"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_08/image-100577--1891895.jpg?itok=JTftwjDG" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Schnell und effektiv - Artwizz TPU Card Case für iPhone X im Test" /></figure><p>Schnell und effektiv - Artwizz TPU Card Case für iPhone X im Test</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/plantronics-kopfhoerer-leicht-robust-hoerbar-gut-10098837.html" title="Kopfhörer für Sportler"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Kopfhörer für Sportler" data-ga_value="98837"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98837--1471928.jpg?itok=kD2CQv9u" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Plantronics-Kopfhörer: Leicht, robust, hörbar gut" /></figure><p>Plantronics-Kopfhörer: Leicht, robust, hörbar gut</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/pdf-tools-iphone-ipad-test-mehr-nur-lesen-10099002.html" title="PDF unter iOS bearbeiten"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="PDF unter iOS bearbeiten" data-ga_value="99002"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-99002--1479092.jpg?itok=8mCmBEEX" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="PDF-Tools für iPhone und iPad im Test: Mehr als nur lesen" /></figure><p>PDF-Tools für iPhone und iPad im Test: Mehr als nur lesen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/hardware-kurztest-buddyguard-flare-urbanista-seattle-mehr-10098999.html" title="Zubehör für Mac, iPhone und Co. ausprobiert"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zubehör für Mac, iPhone und Co. ausprobiert" data-ga_value="98999"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98999--1479035.jpg?itok=8xG3y3bQ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Hardware im Kurztest: Buddyguard Flare, Urbanista Seattle und mehr" /></figure><p>Hardware im Kurztest: Buddyguard Flare, Urbanista Seattle und mehr</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/deaktivieren-haeufig-besuchte-websites-safari-am-iphone-100100688.html" title="Nicht so häufig"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Nicht so häufig" data-ga_value="100688"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_09/image-100688--1925015.jpg?itok=nJ3xL71U" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Sie deaktivieren Sie „Häufig besuchte Websites“ in Safari am iPhone" /></figure><p>Sie deaktivieren Sie „Häufig besuchte Websites“ in Safari am iPhone</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/mac-zeigt-falsche-uhrzeit-oder-falsches-datum-beheben-problem-100100682.html" title="Zeitliche Verschiebung"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zeitliche Verschiebung" data-ga_value="100682"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_09/image-100682--1924712.jpg?itok=MiIe_Fz7" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Ihr Mac zeigt die falsche Uhrzeit oder ein falsches Datum an? So beheben Sie das Problem" /></figure><p>Ihr Mac zeigt die falsche Uhrzeit oder ein falsches Datum an? So beheben Sie das Problem</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/leicht-wechseln-hintergrundbild-beim-login-bildschirm-am-mac-100100679.html" title="Ganz schnell geändert"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Ganz schnell geändert" data-ga_value="100679"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_09/image-100679--1924664.jpg?itok=jhOhj4Zs" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So leicht wechseln Sie das Hintergrundbild beim Login-Bildschirm am Mac" /></figure><p>So leicht wechseln Sie das Hintergrundbild beim Login-Bildschirm am Mac</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/versteckt-nutzen-digitalen-notizzettel-am-mac-100100652.html" title="Verwechslungsgefahr"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Verwechslungsgefahr" data-ga_value="100652"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_08/image-100652--1905737.jpeg?itok=Yf-5C7lQ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Versteckt: So nutzen Sie die digitalen Notizzettel am Mac" /></figure><p>Versteckt: So nutzen Sie die digitalen Notizzettel am Mac</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/loeschen-e-mail-konto-mail-am-mac-100100640.html" title="Für Mac-Neulinge"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Für Mac-Neulinge" data-ga_value="100640"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_08/image-100640--1904816.jpg?itok=2yEeoPqj" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So löschen Sie ein E-Mail-Konto aus Mail am Mac" /></figure><p>So löschen Sie ein E-Mail-Konto aus Mail am Mac</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ios-11" title="iOS 11">iOS 11</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a></li><li><a class="ga_click" href="/service/pdf-shop" title="ML-Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="ML-Shop">ML-Shop</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_pdfshop_mainmenu"><ul><li class="first"><a href="/service/pdf-shop/mac-life-032018-10099932.html" title="Mac Life 03/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-99932--1718501.jpg?itok=wOLW9QSC" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 03/2018" /></figure></a></li><li class=""><a href="/service/pdf-shop/ipad-life-012018-10099260.html" title="iPhone & iPad Life 01/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-99260--1565681.png?itok=7W67k7LJ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 01/2018" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphonebibel-022017-10099254.html" title="iPhoneBIBEL 01/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-99254--1565555.png?itok=noKUJAk_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 01/2018" /></figure></a></li><li class=""><a href="/service/pdf-shop/macbibel-012018-10099248.html" title="MacBIBEL 01/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-99248--1565387.png?itok=5YRN-0IE" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBIBEL 01/2018" /></figure></a></li><li class="last"><a href="/service/pdf-shop/mac-life-wissen-012018-10096497.html" title=" Mac Life Wissen 01/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-96497--1050575.jpg?itok=jEQU8xRh" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt=" Mac Life Wissen 01/2018" /></figure></a></li></ul></div><div class="themen empty"><ul><li><a href="/service/pdf-shop/apple-magazine" title="Apple Magazine">Apple Magazine</a></li><li><a href="/service/pdf-shop/beat-magazine" title="Beat Magazine">Beat Magazine</a></li><li><a href="/service/pdf-shop/foto-magazine" title="Foto Magazine">Foto Magazine</a></li></ul><a class="appstore" href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank" title="Mac Life im Appstore"><img alt="Mac Life im Appstore" src="/sites/maclife.de/themes/maclife/images/icons/logo-appstore.png"></a></div></div></div></li><li><a class="ga_click" href="/forum" title="Forum" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Forum">Forum</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_forum_mainmenu"><h3>Aktuelle Themen im maclife.de-Forum</h3><ul></ul></div><div class="themen last"><ul><li><a href="/forum/viewforum.php?f=16" title="Mac OS X & Classic">Mac OS X & Classic</a></li><li><a href="/forum/viewforum.php?f=6" title="Netzwerk & Internet">Netzwerk & Internet</a></li><li><a href="/forum/viewforum.php?f=15" title="Generelles">Generelles</a></li></ul><ul class="stats"><li>Beiträge insgesamt: 945095</li><li>Themen insgesamt: 72416</li><li>Mitglieder insgesamt: 65463</li></ul>&nbsp;</div></div></div></li></ul>            </nav>
            <a title="Mac Life" href="http://www.maclife.de">
                <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
            </a>
            <div class="icons user ">
                <span></span>        
                
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/news/gibts-bald-neue-spiele-vulkan-api-fast-vollstaendig-macos-ios-verfuegbar-100100763.html" method="post" id="user-login" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--2" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/100763&amp;destination_error=node/100763" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/100763&amp;destination_error=node/100763" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Google?destination=node/100763&amp;destination_error=node/100763" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/100763&amp;destination_error=node/100763" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
<li class="last"><a href="/hybridauth/window/Twitter?destination=node/100763&amp;destination_error=node/100763" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/100763&amp;destination_error=node/100763" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-248hMobcXZPadPPqbf-nkYUXRptPUsXZ_Xy1EeTttWc" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>            </div>
            <div class="icons search"><span></span></div>
            <div class="icons share"><span></span></div>

            <div id="searchblock" class="dropdown">
                <form class="searchform" id="searchform">
                    <table><tr>
                            <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
                            <td class="submit"><input type="submit" value="Suchen" /></td>
                        </tr></table>
                </form>
            </div>
            <div id="shareblock" class="dropdown">
                <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>            </div>
        </div>

        <div class="socialmedias-wrapper">
            <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
        </div>

        <nav id="submenu">
            <span class="trends">TOPTHEMEN:</span>
            <ul class="links secondary-menu"><li class="menu-8725 first"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
<li class="menu-702"><a href="/thema/iphone-x" title="iPhone X: Alle Infos zum kommenden Apple-Smartphone 2017/2018">iPhone X</a></li>
<li class="menu-8860"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, Infos, Release und Preis">iPhone 8</a></li>
<li class="menu-7487"><a href="/thema/apple-watch-3" title="Apple Watch 3: News, Infos, Details und Tipps zur Apple Watch Series 3">Apple Watch 3</a></li>
<li class="menu-8078"><a href="/thema/ios-11" title="iOS 11 für iPhone und iPad: Alle Infos und Tipps ">iOS 11</a></li>
<li class="menu-8794 last"><a href="/thema/macos-high-sierra" title="macOS High Sierra: Info, Tipps und Tricks zu macOS 10.13">macOS High Sierra</a></li>
</ul><ul class="directmenu"><li class="trends">FOLGEN:</li><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="googleplus"><a rel="nofollow" title="Mac Life auf Google Plus" href="https://plus.google.com/+MacLifeDE/posts" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
        </nav>   


    </div>
</header>



        <div id="main-wrapper" class="page"> 
             
              <div id="billboard" style="margin-top:10px;"><div class="ad billboard" id="billboard-1"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-60613200" data-sizes="[[900, 250],[970,250],[1040, 250]]" data-dfp="maclife.de-artikel-billboard"  ></div><script>ShowAd('billboard-1', 1)</script></div></div> </div> 
                        <div id="wrapper" > 
                
                <div id="column_wrapper"> 
                    <div id="column_box">  
                        <section id='main-content' class='main-content clearfix'>
                            <div class="column_content">

                                                                <aside class="blk-wrapper">
<article itemscope itemtype="http://schema.org/TechArticle" id="article-100763" class="node " > 

        <header>
        <a name="head"></a>
        <h2 class="subhead">Spieleprogrammierer aufgepasst</h2><span class="typ news ">News</span><h1 itemprop="headline">Gibt’s bald neue Spiele? Vulkan API fast vollständig für macOS und iOS verfügbar</h1>    

    </header>

    <div class="article_wrapper intellitxt"><a name="teaser"></a><div class="meta mobile"><div class="authorbox additionalinfo"><a rel="author"  href="/profile/alexander-trust"><img  class="authorimage" alt="Alexander Trust" src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/autoren/image-14374--137863.jpg?itok=FB09SvN1" /></a><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/alexander-trust">Alexander Trust</a><br /><span class="clock"></span><div itemprop="datePublished" content="2018-02-26">26.02.2018 - 17:50 Uhr</div></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_0" data-title="Teilen auf Facebook" data-nid="100763"><div href="#" class="count">3</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_0" data-title="Teilen auf Google Plus" data-nid="100763"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_0" data-title="Teilen auf Twitter" data-nid="100763"><div href="#" class="count">0</div></div></li></ul></div></div><div class="meta desktop"><div class="authorbox additionalinfo"><a rel="author"  href="/profile/alexander-trust"><img  class="authorimage" alt="Alexander Trust" src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/autoren/image-14374--137863.jpg?itok=FB09SvN1" /></a><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/alexander-trust">Alexander Trust</a><br /><span class="clock"></span><div itemprop="datePublished" content="2018-02-26">26.02.2018 - 17:50 Uhr</div></div></div><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_1" data-title="Teilen auf Facebook" data-nid="100763"><div href="#" class="count">3</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_1" data-title="Teilen auf Google Plus" data-nid="100763"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_1" data-title="Teilen auf Twitter" data-nid="100763"><div href="#" class="count">0</div></div></li></ul></div></div><div class="gallery" data-key="0" data-startslide="0" data-entity="100763"><div id="gallery_0_swipe" class="autosize gallery_swipe"><ul id="gallery_0"><li style="display: table-cell;width: 690px;"><figure><a class="zoom" title="DotA 2" href="http://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2018_09/image-100763--1927040.png?itok=KwyEtYWT"></a><span class="fullscreen lupe" title="DotA 2" data-key="0"><div class="img-wrapper"><img class="image_0" itemprop="image" style="max-width:690px; max-height:518px"  alt="DotA 2" src="http://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2018_09/image-100763--1927040.png?itok=7fu7-DJO" /></div></span><figcaption class="nointelliTXT">DotA 2 <span>(Bild: Valve)</span></figcaption></figure></li></ul><div class="gallery_control"><div class="gallery_control_keywrapper"><span data-key="0" class="fullscreen lupe"></span></div></div></div></div><div style="font-weight:bold;"><p><strong>MoltenVK: Vulkan API per Metal portiert.</strong> MoltenVK ist ein Open-Source-Projekt. Es stellt Entwicklern für macOS und iOS ab sofort eine fast vollständige Portierung der Vulkan API zur Verfügung und zwar über den Umweg von Apples eigener Metal API. Auch anderen Plattformen wie Linux, Windows oder Android werden unterstützt, weshalb Entwickler mit einer Codebasis auskommen. Sehen wir nun in Zukunft mehr Spieleveröffentlichungen?</p></div><a name="body"></a><p>Die gestellte Frage müssen wir mit Nein beantworten. Die Erfahrung hat gezeigt, dass der Mac als Spieleplattform sich unabhängig von zur Verfügung stehenden Technologien entwickelt. Wir könnten aber zumindest Updates für vorhandene Spiele sehen, die Performance-Steigerungen mit sich bringen und grafisch aufwendiger gestaltet sind. Dazu später mehr.</p><h2>Was ist Vulkan?</h2><p>Vulkan ist eine Schnittstelle für Programmierer, um Ressourcen der Grafikkarte anzuwenden. Vulkan ist, einfach ausgedrückt, die Weiterentwicklung von OpenGL.</p><p>Apple selbst bietet mit macOS und iOS aber nur sehr alte OpenGL-Treiber, deren Performance nicht optimiert ist. Seit der Hersteller aus Cupertino seine eigene Metal API zu diesem Zweck veröffentlichte, scheint das Interesse am Support fremder Technologien gleichsam geringer geworden.</p><h2>Was ist MoltenVK?</h2><p>An dieser Stelle greift nun MoltenVK ein. Es handelt sich dabei um eine Laufzeitumgebung, die beinahe den kompletten Befehlssatz der Vulkan API abdeckt und die Entwickler aber in ihre Spiel <a href="https://www.phoronix.com/scan.php?page=article&amp;item=vulkan-on-mac&amp;num=1">integrieren können</a>. Dazu setzt das Projekt am Mac auch auf Apples Metal API.</p><div class="ad incontent" id="incontent-2"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-61559600" data-sizes="[[300, 250],[500,1]]" data-dfp="maclife.de-incontent"  ></div><script>ShowAd('incontent-2', 2)</script></div></div><p class="after_ad"><div class="video-wrapper"><iframe src="http://www.youtube.com/embed/IwFC1NXsSZM?rel=0&amp;autoplay=0&amp;wmode=opaque&amp;1" class="video video-youtube v-iwfc1nxsszm" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div><!-- id="0" --></p><h2>Valve unterstützt MoltenVK</h2><p>Valves eigene Source-2-Engine nutzt Vulkan. Deshalb hat das Unternehmen natürlich auch ein genuines Interesse an MoltenVK gezeigt. So gibt es eine Betaversion von DotA 2 für Mac, die mit MoltenVK realisiert wurde. Diese bietet gegenüber der herkömmlichen Variante, die Apples OpenGL-Treiber nutzt, bis zu 50 Prozent Geschwindigkeitszuwachs.</p>    <span class="isadd" style="margin-bottom: 5px;float:none;text-align: right;width:100%;display:inline-block;">Anzeige</span>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:block; text-align:center;margin-bottom: 15px;"
         data-ad-layout="in-article"
         data-ad-format="fluid"
         data-ad-client="ca-pub-5365337495719579"
         data-ad-slot="4920469014"></ins>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
    </script>

    </div><div class="meta"><ul class="share links"><li class="intro">Diesen Artikel...</li><li class="print"><a href="/news/gibts-bald-neue-spiele-vulkan-api-fast-vollstaendig-macos-ios-verfuegbar-100100763.html?view=print" rel="nofollow">Drucken</a></li><li class="recommend"><a href="/news/gibts-bald-neue-spiele-vulkan-api-fast-vollstaendig-macos-ios-verfuegbar-100100763.html?view=mail" rel="nofollow">Empfehlen</a></li></ul><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_3" data-title="Teilen auf Facebook" data-nid="100763"><div href="#" class="count">3</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_3" data-title="Teilen auf Google Plus" data-nid="100763"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_3" data-title="Teilen auf Twitter" data-nid="100763"><div href="#" class="count">0</div></div></li></ul></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_4" data-title="Teilen auf Facebook" data-nid="100763"><div href="#" class="count">3</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_4" data-title="Teilen auf Google Plus" data-nid="100763"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_4" data-title="Teilen auf Twitter" data-nid="100763"><div href="#" class="count">0</div></div></li></ul></div><h4>Mehr zu diesen Themen:</h4><ul class="taglist"><li><a href="/thema/vulkan">Vulkan</a></li><li><a href="/thema/moltenvk">MoltenVK</a></li></ul><div class="nextprev_wrapper "><div class="prev_wrapper "><a title="Xbox One Game Streaming jetzt nativ auf dem Mac? One Cast" class="prevnext" href="/news/xbox-one-game-streaming-jetzt-nativ-mac-one-cast-100100760.html" id="prev_article"><span>Vorheriger Artikel</span><h3>Xbox One Game Streaming jetzt nativ auf dem Mac? One Cast</h3><span class="prevarrow"></span></a></div><div class="next_wrapper "><a title="Nur heute: Kompakter USB-3-Stick günstiger" class="prevnext" href="/news/kompakter-usb-3-stick-guenstiger-sandisk-ultra-64-gb-reduziert-10091916.html" id="next_article"><span>Nächster Artikel</span><h3>Nur heute: Kompakter USB-3-Stick günstiger</h3><span class="nextarrow"></span></a></div></div><div style="margin-top: 50px;"><a href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"><img src="/sites/all/modules/custom/tec_socialmedia/images/whatsapp/banner/690.jpg" alt="WhatsApp Newsletter" /></a></div> 

</article>


<script type="text/javascript">document.write('<img src="http://vg05.met.vgwort.de/na/9fed1627368a483a8d728d30a722138e" width="1" height="1" alt="" />');</script><section>
<div id="comments" class="comment-wrapper clearfix nointelliTXT"> 
    <h3>Ihre Meinung? Diskutieren Sie mit!</h3>
    <p>Hier können Sie ihre Meinung zum Artikel "Gibt’s bald neue Spiele? Vulkan API fast vollständig für macOS und iOS verfügbar" äußern. Melden Sie sich hierfür mit ihrem maclife.de-Account an oder füllen sie die untenstehenden Felder aus.</p>
    <div id="comment-wrapper-nid-100763"></div>    <div class="comment-form-wrapper"><form class="comment-form user-info-from-cookie" action="/comment/reply/100763" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihr Name *" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label class="element-invisible" for="edit-mail">Ihre E-Mail-Adresse <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihre E-Mail-Adresse. (wird nicht veröffentlicht) *" class="no-nl-switch form-text required" type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" placeholder="Kommentieren Sie hier." name="comment_body[und][0][value]" id="edit-comment-body-und-0-value" cols="60" rows="5"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-IFs4vXIkwkDNgEgYuruFF6pyb5_fExHYBYSdZnuVnvo" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="form-item form-type-checkbox form-item-newsletter">
 <input type="checkbox" id="edit-newsletter" name="newsletter" value="1" class="form-checkbox" />  <label class="option" for="edit-newsletter">Ich möchte den Mac Life-Newsletter erhalten (Abmeldung jederzeit möglich). </label>

</div>
<div class="hybridauth-widget-wrapper"><div class="item-list"><h3>oder anmelden mit...</h3><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/100763&amp;destination_error=node/100763" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/100763&amp;destination_error=node/100763" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Google?destination=node/100763&amp;destination_error=node/100763" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/100763&amp;destination_error=node/100763" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
<li class="last"><a href="/hybridauth/window/Twitter?destination=node/100763&amp;destination_error=node/100763" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/100763&amp;destination_error=node/100763" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
</ul></div></div><div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Kommentar senden" class="form-submit" /></div></div></form></div><div style="clear:both;"></div></div></section></aside><aside class="blk-wrapper">
<div class="recommend articles block">
  <h3>Empfohlene Artikel</h3>  <div class="blk-content-wrapper">
    <ul>
      <li class="item_1_3"><article class="tec_block_teaser"><a href="/ratgeber/22-besten-spiele-mac-10075139.html" title="OS-X-Games: Klassiker und Toptitel | Die 22 besten Spiele für den Mac" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Die 22 besten Spiele für den Mac" data-ga_value="75139"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_49/image-75139--163772.jpg?itok=C7SztlMq" typeof="foaf:Image" alt="Die 22 besten Spiele für den Mac" /></div></figure><h4>Die 22 besten Spiele für den Mac</h4></a><div class="share_wrapper" data-nid="75139" data-url="http://www.maclife.de/ratgeber/22-besten-spiele-mac-10075139.html" data-title="Die 22 besten Spiele für den Mac"><span class="clock"></span><span class="date">24.08.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:56 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/22-besten-spiele-mac-10075139.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">678</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/news/10-coole-mac-apps-bildbearbeitung-10083039.html" title="Kinderleicht Effekte erzielen | 10 coole Mac-Apps für die Bildbearbeitung" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="10 coole Mac-Apps für die Bildbearbeitung" data-ga_value="83039"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_39/image-83039--155801.jpg?itok=iteZbCV3" typeof="foaf:Image" alt="10 coole Mac-Apps für die Bildbearbeitung" /></div></figure><h4>10 coole Mac-Apps für die Bildbearbeitung</h4></a><div class="share_wrapper" data-nid="83039" data-url="http://www.maclife.de/news/10-coole-mac-apps-bildbearbeitung-10083039.html" data-title="10 coole Mac-Apps für die Bildbearbeitung"><span class="clock"></span><span class="date">27.09.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:48 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/10-coole-mac-apps-bildbearbeitung-10083039.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">15</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/ratgeber/22-iphone-tricks-nicht-jeder-kennt-10086003.html" title="Tipps &amp; Tricks | 22 iPhone-Tricks, die nicht jeder kennt" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="22 iPhone-Tricks, die nicht jeder kennt" data-ga_value="86003"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_48/image-86003--162677.jpg?itok=ZeODv1QG" typeof="foaf:Image" alt="22 iPhone-Tricks, die nicht jeder kennt" /></div></figure><h4>22 iPhone-Tricks, die nicht jeder kennt</h4></a><div class="share_wrapper" data-nid="86003" data-url="http://www.maclife.de/ratgeber/22-iphone-tricks-nicht-jeder-kennt-10086003.html" data-title="22 iPhone-Tricks, die nicht jeder kennt"><span class="clock"></span><span class="date">30.11.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:33 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/22-iphone-tricks-nicht-jeder-kennt-10086003.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">192</span></div></div></article></li><li class="item_1_3"><article class="tec_block_teaser"><a href="/news/22-abgefahrene-macbook-sticker-10074191.html" title="Die besten Decals für dein Apple-Notebook | 22 abgefahrene MacBook-Sticker" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="22 abgefahrene MacBook-Sticker" data-ga_value="74191"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_42/image-74191--157985.jpg?itok=tLGxp6Tx" typeof="foaf:Image" alt="22 abgefahrene MacBook-Sticker" /></div></figure><h4>22 abgefahrene MacBook-Sticker</h4></a><div class="share_wrapper" data-nid="74191" data-url="http://www.maclife.de/news/22-abgefahrene-macbook-sticker-10074191.html" data-title="22 abgefahrene MacBook-Sticker"><span class="clock"></span><span class="date">21.01.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">17:33 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/22-abgefahrene-macbook-sticker-10074191.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">1454</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/news/iphone-wird-10-jahre-alle-generationen-schnelldurchlauf-10087434.html" title="10 Jahre Fortschritt, Bild für Bild | Das iPhone wird 10 Jahre alt: Ein Blick zurück auf 10 Jahre Smartphone-Revolution „Designed by Apple in California“" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Das iPhone wird 10 Jahre alt: Ein Blick zurück auf 10 Jahre Smartphone-Revolution „Designed by Apple in California“" data-ga_value="87434"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2017_01/image-87434--166532.jpg?itok=r7SamvBf" typeof="foaf:Image" alt="Das iPhone wird 10 Jahre alt: Ein Blick zurück auf 10 Jahre Smartphone-Revolution „Designed by Apple in California“" /></div></figure><h4>Das iPhone wird 10 Jahre alt: Ein Blick zurück auf 10 Jahre Smartphone-Revolution „Designed by Apple in California“</h4></a><div class="share_wrapper" data-nid="87434" data-url="http://www.maclife.de/news/iphone-wird-10-jahre-alle-generationen-schnelldurchlauf-10087434.html" data-title="Das iPhone wird 10 Jahre alt: Ein Blick zurück auf 10 Jahre Smartphone-Revolution „Designed by Apple in California“"><span class="clock"></span><span class="date">29.06.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">15:31 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/iphone-wird-10-jahre-alle-generationen-schnelldurchlauf-10087434.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">145</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/news/22-lustigsten-wlan-namen-10075289.html" title="SSIDs von kurios bis witzig | Die 22 lustigsten WLAN-Namen" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Die 22 lustigsten WLAN-Namen" data-ga_value="75289"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_08/image-75289--130120.png?itok=W8jR-20B" typeof="foaf:Image" alt="Die 22 lustigsten WLAN-Namen" /></div></figure><h4>Die 22 lustigsten WLAN-Namen</h4></a><div class="share_wrapper" data-nid="75289" data-url="http://www.maclife.de/news/22-lustigsten-wlan-namen-10075289.html" data-title="Die 22 lustigsten WLAN-Namen"><span class="clock"></span><span class="date">14.03.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:31 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/22-lustigsten-wlan-namen-10075289.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">577</span></div></div></article></li>    </ul>
  </div>
</div>



</aside><aside class="blk-wrapper blk-wrapper-adserverblock-plista">

<div class="ad " id=""><div class="innerad"><div id="plista_widget_belowArticle"></div><script type="text/javascript" src="http://static.plista.com/maclife.de_v1.js"></script><script type="text/javascript">PLISTA.items.push({"objectid":"100763","title":"Gibt\u2019s bald neue Spiele? Vulkan API fast vollst\u00e4ndig f\u00fcr macOS und iOS verf\u00fcgbar","text":"<p><strong>MoltenVK: Vulkan API per Metal portiert.<\/strong> MoltenVK ist ein Open-Source-Projekt. Es stellt Entwicklern f\u00fcr macOS und iOS ab sofort eine fast vollst\u00e4ndige Portierung der Vulkan API zur Verf\u00fcgung und zwar \u00fcber den Umweg von Apples eigener Metal API. Auch anderen Plattformen wie Linux, Windows oder Android werden unterst\u00fctzt, weshalb Entwickler mit einer Codebasis auskommen. Sehen wir nun in Zukunft mehr Spielever\u00f6ffentlichungen?<\/p>","url":"http:\/\/www.maclife.de\/\/news\/gibts-bald-neue-spiele-vulkan-api-fast-vollstaendig-macos-ios-verfuegbar-100100763.html","img":"http:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_plista\/public\/images\/editors\/2018_09\/image-100763--1927040.png?itok=g74xRbKo","category":"news","created_at":"1519663837"});PLISTA.partner.init();</script></div></div></aside>                            </div>
                        </section>   
                                                <section id='sidebar' class='clearfix'><div class="column_content"><aside class="blk-wrapper">
<div id="adblockermsg" style="margin: 0px;"></div></aside><aside class="blk-wrapper blk-wrapper-adserverblock-artikel-300x250">

<div class="ad contentad" id="contentad-0"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-50006300" data-sizes="[[300, 250]]" data-dfp="maclife.de-artikel-300x250" data-collapse="1" ></div><script>ShowAd('contentad-0', 0)</script></div></div></aside><aside class="blk-wrapper">
<div class="newsletter-blk block">  
    <h3>Newsletter bestellen</h3>
    <div class="blk-content-wrapper">
        <form action="/newsletter/angemeldet" method="post" accept-charset="UTF-8" id="block-newsletter-form" novalidate>
            <div>
                <div class="input">
                    <div class="form-item form-type-textfield form-item-email">
                        <input type="email" placeholder="E-Mail-Adresse eintragen" name="email" size="60" maxlength="128" class="validate[required,custom[email]] form-text required">
                        <input type="hidden" name="source" value="Block" />
                        <input type="hidden" name="direct" value="1" />
                    </div>
                    <input alt="Newsletter bestellen" type="image" name="submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" class="form-submit">

                </div>
            </div>
        </form>
         <p style="font-size:9px; font-family: sans-serif;">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. 
          Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</p>
    </div>
</div></aside><aside class="blk-wrapper">

<div class="blk-content-wrapper">

    <a href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"><img src="/sites/all/modules/custom/tec_socialmedia/images/whatsapp/banner/300_2.jpg" alt="WhatsApp Newsletter" /></a></div></aside></div></section>
                                            </div>
                </div>  
                <div id="contentbottom"> 
                    <aside class="blk-wrapper">
<div id="tec_pdfshop_block_footer"><ul><li class="first"><a href="http://www.maclife.de/service/pdf-shop/mac-life-032018-10099932.html" title="Mac Life 03/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-99932--1718501.jpg?itok=wOLW9QSC" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 03/2018" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/mac-life/mac-life-03/2018">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/maclife/jahresabo" target="_blank">ABO bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/mac-life-032018-10099932.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="http://www.maclife.de/service/pdf-shop/ipad-life-012018-10099260.html" title="iPhone & iPad Life 01/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-99260--1565681.png?itok=7W67k7LJ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 01/2018" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/iphone-ipad-life/iphone-ipad-life-01/2018?number=">Heft bestellen</a></li><li><a href="http://www.falkemedia-shop.de/iphoneipad.html" target="_blank">ABO bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/ipad-life-012018-10099260.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="http://www.maclife.de/service/pdf-shop/iphonebibel-022017-10099254.html" title="iPhoneBIBEL 01/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-99254--1565555.png?itok=noKUJAk_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 01/2018" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/iphonebibel/iphonebibel-01/2018">Heft bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/iphonebibel-022017-10099254.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/kiosk-der-iphone-life/id689188691?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="http://www.maclife.de/service/pdf-shop/macbibel-012018-10099248.html" title="MacBIBEL 01/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-99248--1565387.png?itok=5YRN-0IE" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBIBEL 01/2018" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/macbibel/macbibel-01/2018">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/macbibel/lieferservice" target="_blank">ABO bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/macbibel-012018-10099248.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class="last"><a href="http://www.maclife.de/service/pdf-shop/mac-life-wissen-012018-10096497.html" title=" Mac Life Wissen 01/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-96497--1050575.jpg?itok=jEQU8xRh" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt=" Mac Life Wissen 01/2018" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/mac-life-wissen-01-2018.html">Heft bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/mac-life-wissen-012018-10096497.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li></ul></div></aside>                </div>
            </div>
            <footer>
    <div id="footer-wrapper" >
        <div class="newsletter-form">
            <form id="footer-newsletter-form" method="post" action="/newsletter/angemeldet" >
                <div>
                    <h4>Hier für den Newsletter eintragen</h4>
                    <div class="input"><div class="form-item form-type-textfield form-item-email">
                            <input type="email" class="form-text" maxlength="128" size="60" name="email" placeholder="E-Mail-Adresse eintragen" />
                            <input type="hidden" name="direct" value="1" />
                        </div>
                        <input type="image" alt="Newsletter bestellen" class="form-submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" name="submit" />
                    </div>
                    <div style="font-size:11px;line-height:100%;margin-top:5px; color:#888">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</div>        
                </div>
            </form>
        </div>

        <div class="socialmedias dark block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>        


        <div style="top:180px;" class="footer-menu-wrapper">
            <a title="Mac Life"  href="http://www.maclife.de">    
                <img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__footer_logo@2x.png" class="logo" />
            </a>
            <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="http://www.maclife.de/datenschutz" title="">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul>        </div>



        <span class="logo">&COPY; maclife.de 2018</span>

    </div>
</footer>
<div id="mqi"></div>
  
            <div id="homepage-reload-wrapper">
    <div  id="article-overscrolling-notification" class="article-overscrolling-notification">
        <a href="/">
            <svg y="0" x="0" xmlns="http://www.w3.org/2000/svg" version="1.1" class="radialprogress" id="radialprogress">
                <circle fill="white" cy="74" cx="74" r="72" class="radialprogress-base" id="radialprogress-base" />
                <circle fill="transparent" cy="74" cx="74" r="72" class="radialprogress-fill" id="radialprogress-fill" />
            </svg>
            <div id="article-overscrolling-notification-text" class="article-overscrolling-notification-text">zur Startseite</div>
        </a>
    </div>     
    <div id="homepage-reload-prospector-wrapper">
        
<header id="header">
    <div id="menu-wrapper">

        <div class="logo"  itemscope itemtype="http://schema.org/Organization">
            <a title="Mac Life" itemprop="url" href="http://www.maclife.de">
                <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
                            </a>

        </div>
        <div id="mainmenu_wrapper">
            <nav id="mainmenu">
                <div class="slidemenu_button"><span></span></div>
                <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/kompakter-usb-3-stick-guenstiger-sandisk-ultra-64-gb-reduziert-10091916.html" title="Speicher-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Speicher-Tipp" data-ga_value="91916"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_20/image-91916--375041.png?itok=TLSCFgWJ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Nur heute: Kompakter USB-3-Stick günstiger" /></figure><p>Nur heute: Kompakter USB-3-Stick günstiger</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/gibts-bald-neue-spiele-vulkan-api-fast-vollstaendig-macos-ios-verfuegbar-100100763.html" title="Spieleprogrammierer aufgepasst"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Spieleprogrammierer aufgepasst" data-ga_value="100763"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_09/image-100763--1927040.png?itok=Eq9MRaBe" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Gibt’s bald neue Spiele? Vulkan API fast vollständig für macOS und iOS verfügbar" /></figure><p>Gibt’s bald neue Spiele? Vulkan API fast vollständig für macOS und iOS verfügbar</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/xbox-one-game-streaming-jetzt-nativ-mac-one-cast-100100760.html" title="Auf dem Mac spielen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Auf dem Mac spielen" data-ga_value="100760"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_09/image-100760--1926854.png?itok=0m5GKn3k" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Xbox One Game Streaming jetzt nativ auf dem Mac? One Cast" /></figure><p>Xbox One Game Streaming jetzt nativ auf dem Mac? One Cast</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/zukunft-heisst-64-bit-aspyr-arbeitet-updates-spiele-100100757.html" title="32-Bit-Apps verlangsamen Macs (noch) nicht"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="32-Bit-Apps verlangsamen Macs (noch) nicht" data-ga_value="100757"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_09/image-100757--1926800.jpg?itok=a3vYxuag" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Die Zukunft heißt 64-Bit: Aspyr arbeitet an Updates für Spiele" /></figure><p>Die Zukunft heißt 64-Bit: Aspyr arbeitet an Updates für Spiele</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/itunes-store-mai-wird-unterstuetzung-windows-xpvista-apple-tv-1-generation-eingestellt-100100694.html" title="Obsolet"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Obsolet" data-ga_value="100694"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_09/image-100694--1925354.jpg?itok=SW3vZNHt" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iTunes Store: Im Mai wird die Unterstützung für Windows XP/Vista &amp; Apple TV (1. Generation) eingestellt" /></figure><p>iTunes Store: Im Mai wird die Unterstützung für Windows XP/Vista & Apple TV (1. Generation) eingestellt</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-high-sierra" title="macOS High Sierra">macOS High Sierra</a></li><li><a href="/thema/macos-sierra" title="macOS Sierra">macOS Sierra</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/schnell-effektiv-artwizz-tpu-card-case-iphone-x-test-100100577.html" title="iPhone-Hülle"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="iPhone-Hülle" data-ga_value="100577"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_08/image-100577--1891895.jpg?itok=JTftwjDG" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Schnell und effektiv - Artwizz TPU Card Case für iPhone X im Test" /></figure><p>Schnell und effektiv - Artwizz TPU Card Case für iPhone X im Test</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/bundespolizei-besorgt-9000-smartphones-firma-geht-leer-100100511.html" title="Samsung statt Apple"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Samsung statt Apple" data-ga_value="100511"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_07/image-100511--1861586.png?itok=fqel1AYG" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Bundespolizei besorgt 9.000 Smartphones - eine Firma geht leer aus" /></figure><p>Bundespolizei besorgt 9.000 Smartphones - eine Firma geht leer aus</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/kommt-superzyklus-rosige-prognose-verkaufszahlen-lcd-iphone-100100433.html" title="Goldene Zeiten fürs iPhone?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Goldene Zeiten fürs iPhone?" data-ga_value="100433"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_07/image-100433--1848596.jpg?itok=5uTn_DxF" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kommt der Superzyklus? Rosige Prognose zu Verkaufszahlen von LCD-iPhone" /></figure><p>Kommt der Superzyklus? Rosige Prognose zu Verkaufszahlen von LCD-iPhone</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/analysten-sehen-apples-bemuehen-um-kunden-sorge-100100277.html" title="Akkuwechsel beim iPhone"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Akkuwechsel beim iPhone" data-ga_value="100277"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_06/image-100277--1810835.jpg?itok=TDJbEfC4" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Analysten sehen Apples Bemühen um Kunden mit Sorge" /></figure><p>Analysten sehen Apples Bemühen um Kunden mit Sorge</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/kommt-gesichtserkennung-dieses-jahr-bei-allen-iphones-100100268.html" title="Gerüchte aus Zuliefererkreisen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Gerüchte aus Zuliefererkreisen" data-ga_value="100268"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_06/image-100268--1810526.jpg?itok=lz2WAjQg" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kommt die Gesichtserkennung dieses Jahr bei allen iPhones?" /></figure><p>Kommt die Gesichtserkennung dieses Jahr bei allen iPhones?</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ios-11" title="iOS 11">iOS 11</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/hinweise-neues-ipad-entdeckt-release-koennte-schon-maerz-stattfinden-100100592.html" title="Zwei Geräte angemeldet"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zwei Geräte angemeldet" data-ga_value="100592"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_08/image-100592--1893200.png?itok=dy3ywos2" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Hinweise auf neues iPad entdeckt - Release könnte schon im März stattfinden" /></figure><p>Hinweise auf neues iPad entdeckt - Release könnte schon im März stattfinden</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-revolution-tablets-einsatz-10098924.html" title="Wie das iPad die Welt verändert"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Wie das iPad die Welt verändert" data-ga_value="98924"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98924--1474313.jpg?itok=aDpNYZAX" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Die iPad-Revolution: Tablets im Einsatz" /></figure><p>Die iPad-Revolution: Tablets im Einsatz</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-plagiat-apple-gewinnt-rechtsstreit-gegen-mi-pad-10098429.html" title="Zu ähnlich"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zu ähnlich" data-ga_value="98429"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_49/image-98429--1388234.png?itok=bFOOkKtF" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad Plagiat: Apple gewinnt Rechtsstreit gegen „Mi Pad“" /></figure><p>iPad Plagiat: Apple gewinnt Rechtsstreit gegen „Mi Pad“</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/neues-ipad-97-zoll-koennte-naechstes-jahr-noch-guenstiger-werden-10098351.html" title="Einstiegsmodell"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Einstiegsmodell" data-ga_value="98351"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_48/image-98351--1363436.png?itok=CceC7mBC" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Neues iPad mit 9,7 Zoll könnte nächstes Jahr noch günstiger werden" /></figure><p>Neues iPad mit 9,7 Zoll könnte nächstes Jahr noch günstiger werden</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/cyber-monday-gut-apple-ipads-airpods-gingen-weg-warme-semmeln-10098267.html" title="Adobe veröffentlicht Statistiken"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Adobe veröffentlicht Statistiken" data-ga_value="98267"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_48/image-98267--1347017.jpg?itok=7Ao1WyTw" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Cyber Monday gut für Apple: iPads und AirPods gingen weg wie warme Semmeln" /></figure><p>Cyber Monday gut für Apple: iPads und AirPods gingen weg wie warme Semmeln</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/apps" title="Apps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Apps">Apps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/kolumne-zeit-apps-vorbei-10090740.html" title="Manchmal geht man so ganz"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Manchmal geht man so ganz" data-ga_value="90740"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_14/image-90740--221990.jpg?itok=I5N0MyK4" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kolumne: Die Zeit der Apps ist vorbei" /></figure><p>Kolumne: Die Zeit der Apps ist vorbei</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/tinder-online-dating-dienst-bald-webseite-10090377.html" title="Sex"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sex" data-ga_value="90377"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_13/image-90377--182045.png?itok=o1rz49b3" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tinder Online: Dating-Dienst bald auch als Webseite" /></figure><p>Tinder Online: Dating-Dienst bald auch als Webseite</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-clips-einfachste-moeglichkeit-videos-schneiden-10090143.html" title="Software"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Software" data-ga_value="90143"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90143--175013.jpg?itok=hcfgTo5z" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apples Clips: Die einfachste Möglichkeit Videos zu schneiden" /></figure><p>Apples Clips: Die einfachste Möglichkeit Videos zu schneiden</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-swift-lern-app-gibt-jetzt-diesen-sprachen-10090137.html" title="Swift Playgrounds"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Swift Playgrounds" data-ga_value="90137"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90137--174953.jpg?itok=IfITbOSG" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch" /></figure><p>Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ios-11-wird-massensterben-apps-fuehren-10089957.html" title="Fehlende 64-Bit-Kompatibilität"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Fehlende 64-Bit-Kompatibilität" data-ga_value="89957"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_11/image-89957--173942.jpg?itok=Dflf6q9p" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iOS 11 wird zum Massensterben von Apps führen" /></figure><p>iOS 11 wird zum Massensterben von Apps führen</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/apple-tv-4" title="Apple TV 4">Apple TV 4</a></li><li><a href="/thema/app-store" title="App Store">App Store</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/test-altoss-odyssey-iphone-ipad-ipod-touch-apple-tv-100100628.html" title="Sandboard statt Snowboard"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sandboard statt Snowboard" data-ga_value="100628"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_08/image-100628--1900016.jpeg?itok=L_t9cahp" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Test: Altos’s Odyssey für iPhone, iPad, iPod touch und Apple TV " /></figure><p>Test: Altos’s Odyssey für iPhone, iPad, iPod touch und Apple TV </p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/schnell-effektiv-artwizz-tpu-card-case-iphone-x-test-100100577.html" title="iPhone-Hülle"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="iPhone-Hülle" data-ga_value="100577"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_08/image-100577--1891895.jpg?itok=JTftwjDG" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Schnell und effektiv - Artwizz TPU Card Case für iPhone X im Test" /></figure><p>Schnell und effektiv - Artwizz TPU Card Case für iPhone X im Test</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/plantronics-kopfhoerer-leicht-robust-hoerbar-gut-10098837.html" title="Kopfhörer für Sportler"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Kopfhörer für Sportler" data-ga_value="98837"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98837--1471928.jpg?itok=kD2CQv9u" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Plantronics-Kopfhörer: Leicht, robust, hörbar gut" /></figure><p>Plantronics-Kopfhörer: Leicht, robust, hörbar gut</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/pdf-tools-iphone-ipad-test-mehr-nur-lesen-10099002.html" title="PDF unter iOS bearbeiten"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="PDF unter iOS bearbeiten" data-ga_value="99002"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-99002--1479092.jpg?itok=8mCmBEEX" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="PDF-Tools für iPhone und iPad im Test: Mehr als nur lesen" /></figure><p>PDF-Tools für iPhone und iPad im Test: Mehr als nur lesen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/hardware-kurztest-buddyguard-flare-urbanista-seattle-mehr-10098999.html" title="Zubehör für Mac, iPhone und Co. ausprobiert"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zubehör für Mac, iPhone und Co. ausprobiert" data-ga_value="98999"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98999--1479035.jpg?itok=8xG3y3bQ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Hardware im Kurztest: Buddyguard Flare, Urbanista Seattle und mehr" /></figure><p>Hardware im Kurztest: Buddyguard Flare, Urbanista Seattle und mehr</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/deaktivieren-haeufig-besuchte-websites-safari-am-iphone-100100688.html" title="Nicht so häufig"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Nicht so häufig" data-ga_value="100688"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_09/image-100688--1925015.jpg?itok=nJ3xL71U" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Sie deaktivieren Sie „Häufig besuchte Websites“ in Safari am iPhone" /></figure><p>Sie deaktivieren Sie „Häufig besuchte Websites“ in Safari am iPhone</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/mac-zeigt-falsche-uhrzeit-oder-falsches-datum-beheben-problem-100100682.html" title="Zeitliche Verschiebung"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zeitliche Verschiebung" data-ga_value="100682"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_09/image-100682--1924712.jpg?itok=MiIe_Fz7" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Ihr Mac zeigt die falsche Uhrzeit oder ein falsches Datum an? So beheben Sie das Problem" /></figure><p>Ihr Mac zeigt die falsche Uhrzeit oder ein falsches Datum an? So beheben Sie das Problem</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/leicht-wechseln-hintergrundbild-beim-login-bildschirm-am-mac-100100679.html" title="Ganz schnell geändert"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Ganz schnell geändert" data-ga_value="100679"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_09/image-100679--1924664.jpg?itok=jhOhj4Zs" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So leicht wechseln Sie das Hintergrundbild beim Login-Bildschirm am Mac" /></figure><p>So leicht wechseln Sie das Hintergrundbild beim Login-Bildschirm am Mac</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/versteckt-nutzen-digitalen-notizzettel-am-mac-100100652.html" title="Verwechslungsgefahr"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Verwechslungsgefahr" data-ga_value="100652"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_08/image-100652--1905737.jpeg?itok=Yf-5C7lQ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Versteckt: So nutzen Sie die digitalen Notizzettel am Mac" /></figure><p>Versteckt: So nutzen Sie die digitalen Notizzettel am Mac</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/loeschen-e-mail-konto-mail-am-mac-100100640.html" title="Für Mac-Neulinge"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Für Mac-Neulinge" data-ga_value="100640"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_08/image-100640--1904816.jpg?itok=2yEeoPqj" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So löschen Sie ein E-Mail-Konto aus Mail am Mac" /></figure><p>So löschen Sie ein E-Mail-Konto aus Mail am Mac</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ios-11" title="iOS 11">iOS 11</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a></li><li><a class="ga_click" href="/service/pdf-shop" title="ML-Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="ML-Shop">ML-Shop</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_pdfshop_mainmenu"><ul><li class="first"><a href="/service/pdf-shop/mac-life-032018-10099932.html" title="Mac Life 03/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-99932--1718501.jpg?itok=wOLW9QSC" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 03/2018" /></figure></a></li><li class=""><a href="/service/pdf-shop/ipad-life-012018-10099260.html" title="iPhone & iPad Life 01/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-99260--1565681.png?itok=7W67k7LJ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 01/2018" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphonebibel-022017-10099254.html" title="iPhoneBIBEL 01/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-99254--1565555.png?itok=noKUJAk_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 01/2018" /></figure></a></li><li class=""><a href="/service/pdf-shop/macbibel-012018-10099248.html" title="MacBIBEL 01/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-99248--1565387.png?itok=5YRN-0IE" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBIBEL 01/2018" /></figure></a></li><li class="last"><a href="/service/pdf-shop/mac-life-wissen-012018-10096497.html" title=" Mac Life Wissen 01/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-96497--1050575.jpg?itok=jEQU8xRh" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt=" Mac Life Wissen 01/2018" /></figure></a></li></ul></div><div class="themen empty"><ul><li><a href="/service/pdf-shop/apple-magazine" title="Apple Magazine">Apple Magazine</a></li><li><a href="/service/pdf-shop/beat-magazine" title="Beat Magazine">Beat Magazine</a></li><li><a href="/service/pdf-shop/foto-magazine" title="Foto Magazine">Foto Magazine</a></li></ul><a class="appstore" href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank" title="Mac Life im Appstore"><img alt="Mac Life im Appstore" src="/sites/maclife.de/themes/maclife/images/icons/logo-appstore.png"></a></div></div></div></li><li><a class="ga_click" href="/forum" title="Forum" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Forum">Forum</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_forum_mainmenu"><h3>Aktuelle Themen im maclife.de-Forum</h3><ul></ul></div><div class="themen last"><ul><li><a href="/forum/viewforum.php?f=16" title="Mac OS X & Classic">Mac OS X & Classic</a></li><li><a href="/forum/viewforum.php?f=6" title="Netzwerk & Internet">Netzwerk & Internet</a></li><li><a href="/forum/viewforum.php?f=15" title="Generelles">Generelles</a></li></ul><ul class="stats"><li>Beiträge insgesamt: 945095</li><li>Themen insgesamt: 72416</li><li>Mitglieder insgesamt: 65463</li></ul>&nbsp;</div></div></div></li></ul>            </nav>
            <a title="Mac Life" href="http://www.maclife.de">
                <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
            </a>
            <div class="icons user ">
                <span></span>        
                
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/news/gibts-bald-neue-spiele-vulkan-api-fast-vollstaendig-macos-ios-verfuegbar-100100763.html" method="post" id="user-login--2" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--3" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass--2" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--3"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/100763&amp;destination_error=node/100763" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/100763&amp;destination_error=node/100763" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Google?destination=node/100763&amp;destination_error=node/100763" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/100763&amp;destination_error=node/100763" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
<li class="last"><a href="/hybridauth/window/Twitter?destination=node/100763&amp;destination_error=node/100763" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/100763&amp;destination_error=node/100763" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-Z3sBm6bkHhEgIEJNR23ACB0xACcq5JRGTYHeCbOpJkE" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>            </div>
            <div class="icons search"><span></span></div>
            <div class="icons share"><span></span></div>

            <div id="searchblock" class="dropdown">
                <form class="searchform" id="searchform">
                    <table><tr>
                            <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
                            <td class="submit"><input type="submit" value="Suchen" /></td>
                        </tr></table>
                </form>
            </div>
            <div id="shareblock" class="dropdown">
                <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>            </div>
        </div>

        <div class="socialmedias-wrapper">
            <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
        </div>

        <nav id="submenu">
            <span class="trends">TOPTHEMEN:</span>
            <ul class="links secondary-menu"><li class="menu-8725 first"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
<li class="menu-702"><a href="/thema/iphone-x" title="iPhone X: Alle Infos zum kommenden Apple-Smartphone 2017/2018">iPhone X</a></li>
<li class="menu-8860"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, Infos, Release und Preis">iPhone 8</a></li>
<li class="menu-7487"><a href="/thema/apple-watch-3" title="Apple Watch 3: News, Infos, Details und Tipps zur Apple Watch Series 3">Apple Watch 3</a></li>
<li class="menu-8078"><a href="/thema/ios-11" title="iOS 11 für iPhone und iPad: Alle Infos und Tipps ">iOS 11</a></li>
<li class="menu-8794 last"><a href="/thema/macos-high-sierra" title="macOS High Sierra: Info, Tipps und Tricks zu macOS 10.13">macOS High Sierra</a></li>
</ul><ul class="directmenu"><li class="trends">FOLGEN:</li><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="googleplus"><a rel="nofollow" title="Mac Life auf Google Plus" href="https://plus.google.com/+MacLifeDE/posts" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
        </nav>   


    </div>
</header>

<div class="overlay"></div>
        <div class="clearfix home-212" id="topteaserlist"><div class="grid-item home-212 item-0 big item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /ratgeber/leicht-wechseln-hintergrundbild-beim-login-bildschirm-am-mac-100100679.html" title="So leicht wechseln Sie das Hintergrundbild beim Login-Bildschirm am Mac"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_big/public/images/editors/2018_09/image-100679--1924664.jpg?itok=sjhbCKFs" typeof="foaf:Image" alt="So leicht wechseln Sie das Hintergrundbild beim Login-Bildschirm am Mac" /></figure><h2><span>So leicht wechseln Sie das Hintergrundbild beim Login-Bildschirm am Mac</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="100679" data-url="http://www.maclife.de/ratgeber/leicht-wechseln-hintergrundbild-beim-login-bildschirm-am-mac-100100679.html" data-title="So leicht wechseln Sie das Hintergrundbild beim Login-Bildschirm am Mac"><span class="clock"></span><span class="date">26.02.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">10:05 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/leicht-wechseln-hintergrundbild-beim-login-bildschirm-am-mac-100100679.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">6</span></div></div></div><div class="grid-item home-212 item-1 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/soll-iphone-x-plus-aussehen-100100673.html" title="So soll das iPhone X Plus aussehen"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2018_08/image-100673--1919321.jpg?itok=KAl4_DMi" typeof="foaf:Image" alt="So soll das iPhone X Plus aussehen" /></figure><h2><span>So soll das iPhone X Plus aussehen</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="100673" data-url="http://www.maclife.de/news/soll-iphone-x-plus-aussehen-100100673.html" data-title="So soll das iPhone X Plus aussehen"><span class="clock"></span><span class="date">25.02.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">15:21 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/soll-iphone-x-plus-aussehen-100100673.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">10</span></div></div></div><div class="grid-item home-212 item-2 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/apple-soll-noch-2018-neuen-high-end-kopfhoerer-markt-bringen-100100670.html" title="Apple soll noch 2018 neuen High-End-Kopfhörer auf den Markt bringen"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2018_08/image-100670--1918817.jpg?itok=TYE0F9sS" typeof="foaf:Image" alt="Apple soll noch 2018 neuen High-End-Kopfhörer auf den Markt bringen" /></figure><h2><span>Apple soll noch 2018 neuen High-End-Kopfhörer auf den Markt bringen</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="100670" data-url="http://www.maclife.de/news/apple-soll-noch-2018-neuen-high-end-kopfhoerer-markt-bringen-100100670.html" data-title="Apple soll noch 2018 neuen High-End-Kopfhörer auf den Markt bringen"><span class="clock"></span><span class="date">25.02.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">13:38 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/apple-soll-noch-2018-neuen-high-end-kopfhoerer-markt-bringen-100100670.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">17</span></div></div></div><div class="grid-item home-212 item-3 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/samsung-galaxy-s9-galaxy-s9-sind-iphone-rivalen-100100676.html" title="Samsung Galaxy S9 und Galaxy S9+: Das sind die iPhone-Rivalen "><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2018_08/image-100676--1920335.jpg?itok=_MsiMn7x" typeof="foaf:Image" alt="Samsung Galaxy S9 und Galaxy S9+: Das sind die iPhone-Rivalen " /></figure><h2><span>Samsung Galaxy S9 und Galaxy S9+: Das sind die iPhone-Rivalen </span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="100676" data-url="http://www.maclife.de/news/samsung-galaxy-s9-galaxy-s9-sind-iphone-rivalen-100100676.html" data-title="Samsung Galaxy S9 und Galaxy S9+: Das sind die iPhone-Rivalen "><span class="clock"></span><span class="date">25.02.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:03 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/samsung-galaxy-s9-galaxy-s9-sind-iphone-rivalen-100100676.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">12</span></div></div></div><div class="grid-item home-212 item-4 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/apple-macht-schluss-verbindungsproblemen-bei-ford-100100658.html" title="Apple macht Schluss mit Verbindungsproblemen bei Ford"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2018_08/image-100658--1907804.jpeg?itok=iFw714Qz" typeof="foaf:Image" alt="Apple macht Schluss mit Verbindungsproblemen bei Ford" /></figure><h2><span>Apple macht Schluss mit Verbindungsproblemen bei Ford</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="100658" data-url="http://www.maclife.de/news/apple-macht-schluss-verbindungsproblemen-bei-ford-100100658.html" data-title="Apple macht Schluss mit Verbindungsproblemen bei Ford"><span class="clock"></span><span class="date">23.02.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">21:03 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/apple-macht-schluss-verbindungsproblemen-bei-ford-100100658.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">13</span></div></div></div></div>    </div> 
</div>          </div>
    </div>
    <div id="container_banner">
        <div id="leaderboard">
            <div class="ad leaderboard" id="leaderboard-3"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-11858900" data-sizes="[728, 90]" data-dfp="maclife.de-artikel-leaderboard"  ></div><script>ShowAd('leaderboard-3', 3)</script></div></div>        </div>
        <div id="skyscraper">
            <div id="sky_fixed">
                <div class="ad skyscraper" id="skyscraper-4"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-11889800" data-sizes="[[120, 600],[160, 600],[200,600]]" data-dfp="maclife.de-artikel-sky"  ></div><script>ShowAd('skyscraper-4', 4)</script></div></div>            </div>           
        </div>
    </div>
</div>
<div class="ad layer" id="layer-5"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-11919400" data-sizes="[1, 1]" data-dfp="maclife.de-layer"  ></div><script>ShowAd('layer-5', 5)</script></div></div>

        <div id="fb-root" class="fb_module"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  jQuery.extend(Drupal.settings, {"fb":{"base_url":"http:\/\/www.maclife.de","ajax_event_url":"http:\/\/www.maclife.de\/fb\/ajax","is_anonymous":true,"fb_init_settings":{"xfbml":false,"status":false,"oauth":true,"cookie":true,"channelUrl":"http:\/\/www.maclife.de\/fb\/channel"},"test_login_status":true,"get_login_status":true,"controls":"","js_sdk_url":"http:\/\/connect.facebook.net\/en_US\/all.js"}});

if (typeof(FB) == 'undefined') {
  var e = document.createElement('script');
  e.async = true;
  e.src = Drupal.settings.fb.js_sdk_url;
  document.getElementById('fb-root').appendChild(e);
}


//--><!]]>

</script>
<!-- Error: Failed to render setting --><script type="text/javascript" src="http://maclife.de.intellitxt.com/intellitxt/front.asp?ipid=88060"></script>
<script type="text/javascript" src=""></script>
        
          <script type="text/javascript">
          <!--
          document.write("<img style=\"display:none;\" src=\"http://www.maclife.de/stats.php?type=2&id=100763&r=117359747\" width=\"1\" height=\"1\" border=\"0\" alt=\"\" />");
          //-->
          </script>
              </div></div>    </body>    
</html> 