<!DOCTYPE html>
<!-- 


                           ___           ___              __            
                          /\_ \    __  /'___\            /\ \           
  ___ ___      __      ___\//\ \  /\_\/\ \__/   __       \_\ \     __   
/' __` __`\  /'__`\   /'___\\ \ \ \/\ \ \ ,__\/'__`\     /'_` \  /'__`\ 
/\ \/\ \/\ \/\ \L\.\_/\ \__/ \_\ \_\ \ \ \ \_/\  __/  __/\ \L\ \/\  __/ 
\ \_\ \_\ \_\ \__/.\_\ \____\/\____\\ \_\ \_\\ \____\/\_\ \___,_\ \____\
 \/_/\/_/\/_/\/__/\/_/\/____/\/____/ \/_/\/_/ \/____/\/_/\/__,_ /\/____/
                                                                        
                                                                        

-->
<html class="no-js fixedheader" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de"  dir="ltr" xmlns:fb="http://ogp.me/ns/fb#">
    <head >
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KBQFR4K');</script>
<!-- End Google Tag Manager -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/instantarticles_dev.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE FORUM - RSS" href="http://www.maclife.de/rss/forum.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/news.xml" />
<meta name="viewport" content="width=1080" />
<link rel="shortcut icon" href="http://www.maclife.de/media/maclife/icons/favicon.png" type="image/png" />
<meta name="description" content="Apple hat heute die sechste Beta seines kommenden tvOS 11.3-Updates zu Testzwecken an die Entwickler verteilt." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Beta,Apple,TV,Betriebssystem,tvOS 11.3,tvOS,Apple TV,Hardware,Set-Top-Box,Apple-TV" />
<link rel="canonical" href="http://www.maclife.de/news/apple-veroeffentlicht-sechste-beta-tvos-113-100101459.html" />
<meta property="og:url" content="http://www.maclife.de/news/apple-veroeffentlicht-sechste-beta-tvos-113-100101459.html" />
<meta property="og:site_name" content="Mac Life" />
<meta property="og:title" content="Apple veröffentlicht sechste Beta von tvOS 11.3 | Mac Life" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Apple hat heute die sechste Beta seines kommenden tvOS 11.3-Updates zu Testzwecken an die Entwickler verteilt. Dies geschieht etwas mehr als eine Woche nach Veröffentlichung der fünften Beta und einen Monat nach der Veröffentlichung des tvOS 11.2.6-Updates." />
<meta property="og:image" content="http://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2018_12/image-101459--2072831.jpg?itok=q14fZPGW" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Mac_Life" />
<meta name="twitter:creator:id" content="18631869" />
<meta name="twitter:url" content="http://www.maclife.de/news/apple-veroeffentlicht-sechste-beta-tvos-113-100101459.html" />
<meta name="twitter:title" content="Apple veröffentlicht sechste Beta von tvOS 11.3 | Mac Life" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:description" content="Apple hat heute die sechste Beta seines kommenden tvOS 11.3-Updates zu Testzwecken an die Entwickler verteilt. Dies geschieht etwas mehr als eine Woche nach Veröffentlichung der fünften Beta und einen Monat nach der Veröffentlichung des tvOS 11.2.6-Updates." />
<meta name="twitter:image" content="http://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2018_12/image-101459--2072831.jpg?itok=q14fZPGW" />
<meta property="article:author" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:publisher" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:section" content="Hardware" />
<meta property="article:tag" content="Beta" />
<meta property="article:tag" content="Apple" />
<meta property="article:tag" content="TV" />
<meta property="article:tag" content="Betriebssystem" />
<meta property="article:tag" content="tvOS 11.3" />
<meta property="article:tag" content="tvOS" />
<meta property="article:tag" content="Apple TV" />
<meta property="article:tag" content="Hardware" />
<meta property="article:tag" content="Set-Top-Box" />
<meta property="article:tag" content="Apple-TV" />
<meta property="article:published_time" content="2018-03-20T19:45:41+01:00" />
<meta property="article:modified_time" content="2018-03-20T19:47:44+01:00" />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '693243717487234');
fbq('track', 'PageView');
fbq('track', 'ViewContent', {"content_type":"product","content_ids":"101459"});
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=693243717487234&ev=PageView&noscript=1' /></noscript>
<!-- End Facebook Pixel Code -->
        <title>Apple veröffentlicht sechste Beta von tvOS 11.3 | Mac Life</title>  
        <style type="text/css" media="all">
@import url("http://www.maclife.de/sites/all/modules/fork/builder/css/builder_modal.css?p5tz82");
@import url("http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/app/shortcode_app.css?p5tz82");
@import url("http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/product/shortcode_product.css?p5tz82");
</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.url-textfield{display:none !important;}
.naMediaAd_wallpaper .leaderboard,.naMediaAd_WALLPAPER .leaderboard{position:absolute;right:-20px !important;}.naMediaAd_wallpaper #skyscraper,.naMediaAd_WALLPAPER #skyscraper{top:0px!important;}#ip_page_wrapper{margin:0 auto;}
.contentad{min-width:300px;}

/*]]>*/-->
</style>

<!--[if lte IE 7]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/all/themes/tao/ie.css?p5tz82");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/swiper.css?p5tz82");
</style>

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-8.css?p5tz82");
</style>
<![endif]-->

<!--[if lt IE 8]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-7.css?p5tz82");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("http://www.maclife.de/media/maclife/style_desktop.css?p5tz82");
</style>
   
        <link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600' rel='stylesheet' type='text/css'>

            <link rel="apple-touch-icon" sizes="57x57" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-152.png" />
<meta name="apple-mobile-web-app-title" content="Mac Life" />
<meta name="apple-itunes-app" content="app-id=1075865415, affiliate-data=10lLzo" />
<meta name="application-name" content="Mac Life" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-windows8.png" />
<meta name="msapplication-starturl" content="http://www.maclife.de" />
<meta name="msapplication-tooltip" content="Mac Life" />
	    <meta property="fb:pages" content="100535842197" />
            <script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="http://www.maclife.de/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.maclife.de/misc/drupal.js?p5tz82"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.button.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.mouse.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.draggable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.resizable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.dialog.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="http://www.maclife.de/misc/ajax.js?v=7.41"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/google_analytics_reports/google_analytics_reports/google_analytics_reports.js?p5tz82"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/fb/fb.js?p5tz82"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/google_cse/google_cse.js?p5tz82"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_common/js/push.min.js?p5tz82"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_common/js/tec_common.js?p5tz82"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_download/js/tec_download.js?p5tz82"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/modules/custom/tec_gallery/js/dropzone.js?p5tz82"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/modules/custom/tec_gallery/js/tec_gallery.js?p5tz82"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_newsletter/js/tec_newsletter.js?p5tz82"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/jquery.easing.1.3.js?p5tz82"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/jquery.booklet.latest.min.js?p5tz82"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/tec_pdfshop.js?p5tz82"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pushnotifications/js/tec_pushnotifications.js?p5tz82"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_socialmedia/js/tec_socialmedia.js?p5tz82"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_statistics/js/jquery.tablesorter.min.js?p5tz82"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_statistics/js/jquery.sharrre-tec.js?p5tz82"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_statistics/js/tec_statistics.js?p5tz82"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/linkit/js/linkit.js?v=7.3"></script>
<script type="text/javascript" src="http://www.maclife.de/media/maclife/languages/de_gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto.js?p5tz82"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/authcache/authcache.js?p5tz82"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_fb_stream/tec_fb_stream.js?p5tz82"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/builder/js/builder_modal.js?p5tz82"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/libraries/colorbox/jquery.colorbox-min.js?p5tz82"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/colorbox/js/colorbox.js?p5tz82"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?p5tz82"></script>
<script type="text/javascript" src="https://www.google.com/jsapi"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/google_analytics/googleanalytics.js?p5tz82"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-826862-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(["_setDomainName", ".maclife.de"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_authcache/tec_authcache.js?p5tz82"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/libraries/jail/jail.js?p5tz82"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
lazyimage = "/sites/all/themes/tec/images/0.gif"
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
twitter_via = "Mac_Life"
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/misc/progress.js?v=7.41"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/swipe.js?p5tz82"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/klass.min.js?p5tz82"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/code.photoswipe.jquery-3.0.5.js?p5tz82"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/gallery.js?p5tz82"></script>
<script type="text/javascript" src="http://www.maclife.de/modules/filter/filter.js?p5tz82"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/ajax_comments/ajax_comments.js?p5tz82"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
                })();
            
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.modal.js?p5tz82"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.onclick.js?p5tz82"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.defineSlot('/3925219/maclife.de-artikel-300x250', [[300, 250]], 'div-gpt-ad-66825500').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot('/3925219/maclife.de-artikel-300x250-2', [[300, 250]], 'div-gpt-ad-67104100').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot('/3925219/maclife.de-artikel-billboard', [[900, 250],[970,250],[1040, 250]], 'div-gpt-ad-79094900').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-incontent', [[300, 250],[500,1]], 'div-gpt-ad-79411600').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-leaderboard', [728, 90], 'div-gpt-ad-08592400').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-sky', [[120, 600],[160, 600],[200,600]], 'div-gpt-ad-08615400').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-layer', [1, 1], 'div-gpt-ad-08633000').addService(googletag.pubads());

googletag.pubads().setTargeting("kategorie",["tvos113","tvos","appletv","hardware","tv","settopbox"]);
googletag.pubads().setTargeting("position",["article"]);
googletag.pubads().setTargeting("nid",["101459"]);
googletag.pubads().setTargeting("age",["0"]);googletag.pubads().enableSyncRendering();googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="//s.adadapter.netzathleten-media.de/API-1.0/NA-828165-17/naMediaAd.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
naMediaAd.setValue("homesite", false);naMediaAd.setValue("forum", false);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adcodes ={"0":{"id":"contentad-0","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-66825500');<\/script>","active":1,"type":"contentad"},"1":{"id":"contentad-1","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-67104100');<\/script>","active":1,"type":"contentad"},"2":{"id":"billboard-2","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-79094900');<\/script>","active":1,"type":"billboard"},"3":{"id":"incontent-3","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-79411600');<\/script>","active":1,"type":"incontent"},"4":{"id":"leaderboard-4","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-08592400');<\/script>","active":1,"type":"leaderboard"},"5":{"id":"skyscraper-5","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-08615400');<\/script>","active":1,"type":"skyscraper"},"6":{"id":"layer-6","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-08633000');<\/script>","active":1,"type":"layer"}}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function ShowAd(id, data) { 
      if (jQuery('#' + id).is(':visible') && adcodes[data].active == 1) { 
          document.write(adcodes[data].code);
      }
  }
function DisableAdTyp(adtype) {   
      jQuery.each(adcodes, function( index, value ) { 
        if(value.type == adtype){
          adcodes[index].active = 0;
        }
      });
  }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adblock = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_common/js/adframe.js?p5tz82"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function () { if(adblock){jQuery("#adblockermsg").css("margin", "").html("<div class=\"block ga_exists\" data-ga_label=\"deaktiviert\" data-ga_action=\"exist\" data-ga_categorie=\"AdBlocker\">    <h3>AdBlocker eingeschaltet?</h3>    <div class=\"blk-content-wrapper\">        <p class=\"small\">Wie es scheint, haben Sie einen <b>AdBlocker</b> aktiviert. Sie würden uns sehr helfen, wenn Sie für maclife.de eine Ausnahme machen.</p>        <p class=\"small\"><b>Die Erklärung:</b> Werbung wird überwiegend pro Einblendung bezahlt. Diese Werbe-Einnahmen ermöglichen uns, Ihnen die Inhalte kostenlos anzubieten. Wenn Sie unsere Arbeit gern unterstützen möchten und Ihnen maclife.de gefällt, deaktivieren Sie bitte den AdBlocker auf unserer Seite.</p>        <p class=\"small\">Vielen Dank für Ihre Unterstützung!<br />Ihr Mac Life-Team</p>    </div></div>");} });
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/themes/tec/script.js?p5tz82"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/ajax_login.js?p5tz82"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/themes/tec/js/cookieconsent.js?p5tz82"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/themes/tec/core.js?p5tz82"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/maclife.js?p5tz82"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/menu.js?p5tz82"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/forms.js?p5tz82"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/modernizr.js?p5tz82"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/swiper.jquery.js?p5tz82"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.touchSwipe.min.js?p5tz82"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.validationEngine-de.js?p5tz82"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.validationEngine.js?p5tz82"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/alerts.js?p5tz82"></script>
<script type="text/javascript">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</script>
            
    </head>
    <body id="maclife" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-101459 node-type-article tao bot bot"  >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KBQFR4K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <div id="alertbox"></div> 
        <div id="ip_page_wrapper"><div id="ip_content_wrapper">                        <div id="slidemenu" class="hidemenu">

  <form class="searchform" style="padding-left: 10px;padding-right: 10px;padding-top: 10px;">
          <table><tbody><tr>
                <td class="text"><input type="text" class="validate[required,minSize[3]]" name="keyword" placeholder="Suchbegriff"></td>              
            </tr></tbody></table>
        </form>
   <a href="/thema"><h3>Top-Themen</h3></a>
  <ul class="links secondary-menu"><li class="menu-8725 first"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
<li class="menu-702"><a href="/thema/iphone-x" title="iPhone X: Alle Infos zum kommenden Apple-Smartphone 2017/2018">iPhone X</a></li>
<li class="menu-8860"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, Infos, Release und Preis">iPhone 8</a></li>
<li class="menu-7487"><a href="/thema/apple-watch-3" title="Apple Watch 3: News, Infos, Details und Tipps zur Apple Watch Series 3">Apple Watch 3</a></li>
<li class="menu-8078"><a href="/thema/ios-11" title="iOS 11 für iPhone und iPad: Alle Infos und Tipps ">iOS 11</a></li>
<li class="menu-8794 last"><a href="/thema/macos-high-sierra" title="macOS High Sierra: Info, Tipps und Tricks zu macOS 10.13">macOS High Sierra</a></li>
</ul>  
   
     <h3>Themen</h3>
  <ul class="menu"><li class="first leaf"><a href="/newsticker" title="">Newsticker</a></li>
<li class="expanded"><a href="/thema/mac" title="">Mac</a><ul class="menu"><li class="first leaf"><a href="/thema/macos-high-sierra" title="macOS High Sierra: News, Tipps und Infos zu macOS 10.13">macOS High Sierra</a></li>
<li class="leaf"><a href="/thema/macos-sierra" title="">macOS Sierra</a></li>
<li class="leaf"><a href="/thema/macbook-pro" title="">MacBook Pro</a></li>
<li class="last leaf"><a href="/thema/imac" title="">iMac</a></li>
</ul></li>
<li class="expanded"><a href="/thema/iphone" title="">iPhone</a><ul class="menu"><li class="first last leaf"><a href="/thema/ios-11" title="iOS 11: News, Tipps und Tricks zu Apples neuem Smartphone-OS 2017">iOS 11</a></li>
</ul></li>
<li class="expanded"><a href="/thema/ipad" title="">iPad</a><ul class="menu"><li class="first leaf"><a href="/thema/ipad-pro">iPad Pro</a></li>
<li class="leaf"><a href="/thema/ipad-air" title="">iPad Air</a></li>
<li class="last leaf"><a href="/thema/ipad-mini" title="">iPad mini</a></li>
</ul></li>
<li class="expanded"><a href="/thema/apps" title="">Apps</a><ul class="menu"><li class="first leaf"><a href="/thema/apple-tv-4">Apple TV 4</a></li>
<li class="last leaf"><a href="/thema/app-store" title="">App Store</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tests" title="">Tests</a><ul class="menu"><li class="first leaf"><a href="/thema/tests-mac">Tests: Mac</a></li>
<li class="leaf"><a href="/thema/tests-iphone">Tests: iPhone</a></li>
<li class="last leaf"><a href="/thema/tests-ipad">Tests: iPad</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tipps" title="">Tipps</a><ul class="menu"><li class="first last leaf"><a href="/thema/ios-11" title="">iOS 11</a></li>
</ul></li>
<li class="leaf"><a href="/thema/deals">Deals</a></li>
<li class="expanded"><a href="/service/pdf-shop" title="">ML-Shop</a><ul class="menu"><li class="first leaf"><a href="/service/pdf-shop/apple-magazine" title="">Apple Magazine</a></li>
<li class="leaf"><a href="/service/pdf-shop/beat-magazine" title="">Beat Magazine</a></li>
<li class="last leaf"><a href="/service/pdf-shop/foto-magazine" title="">Foto Magazine</a></li>
</ul></li>
<li class="last expanded"><a href="/forum" title="">Forum</a><ul class="menu"><li class="first leaf"><a href="/forum/viewforum.php?f=16" title="">Mac OS X &amp; Classic</a></li>
<li class="leaf"><a href="/forum/viewforum.php?f=6" title="">Netzwerk &amp; Internet</a></li>
<li class="last leaf"><a href="/forum/viewforum.php?f=15" title="">Generelles</a></li>
</ul></li>
</ul>
 

  <h3>Service</h3>
  <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="http://www.maclife.de/datenschutz" title="">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul></div>

<div id="container">
    <div id="container_content">
        
<header id="header">
    <div id="menu-wrapper">

        <div class="logo"  itemscope itemtype="http://schema.org/Organization">
            <a title="Mac Life" itemprop="url" href="http://www.maclife.de">
                <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
                            </a>

        </div>
        <div id="mainmenu_wrapper">
            <nav id="mainmenu">
                <div class="slidemenu_button"><span></span></div>
                <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/app-store-verraet-apple-macos-high-sierra-10134-bekommt-egpu-support-100101438.html" title="Update beinahe fertig"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Update beinahe fertig" data-ga_value="101438"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_12/image-101438--2072333.png?itok=p3O-rq2y" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="App Store verrät Apple: macOS High Sierra 10.13.4 bekommt eGPU-Support" /></figure><p>App Store verrät Apple: macOS High Sierra 10.13.4 bekommt eGPU-Support</p></a></div></li><li><div class="content"><a class="ga_click" href=" /deal/osmo-ostern-interaktive-lernspiele-ipad-guenstiger-100101435.html" title="Gadgets günstiger"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Gadgets günstiger" data-ga_value="101435"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_12/image-101435--2071976.png?itok=jRQIuyRP" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Osmo zu Ostern: Interaktive Lernspiele für iPad günstiger" /></figure><p>Osmo zu Ostern: Interaktive Lernspiele für iPad günstiger</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/itunes-store-co-bezahlen-handyrechnung-nun-ueber-telekom-100101411.html" title="Ab sofort möglich"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Ab sofort möglich" data-ga_value="101411"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_12/image-101411--2071037.jpeg?itok=_Z4QKPEp" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iTunes Store &amp; Co: Bezahlen per Handyrechnung nun auch über Telekom" /></figure><p>iTunes Store & Co: Bezahlen per Handyrechnung nun auch über Telekom</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/hier-finden-altbekannte-sounddateien-am-mac-100101366.html" title="Retrosounds"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Retrosounds" data-ga_value="101366"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_12/image-101366--2069687.jpg?itok=wR2xf9vf" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Hier finden Sie altbekannte Sounddateien am Mac" /></figure><p>Hier finden Sie altbekannte Sounddateien am Mac</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-legt-macos-10134-beta-6-vor-100101354.html" title="Desktop-Betriebssystem"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Desktop-Betriebssystem" data-ga_value="101354"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_12/image-101354--2065817.jpg?itok=VO1_jk8u" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple legt macOS 10.13.4 Beta 6 vor" /></figure><p>Apple legt macOS 10.13.4 Beta 6 vor</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-high-sierra" title="macOS High Sierra">macOS High Sierra</a></li><li><a href="/thema/macos-sierra" title="macOS Sierra">macOS Sierra</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/pubg-iphone-kostenlos-jetzt-deutschland-100101423.html" title="Ab heute im App Store"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Ab heute im App Store" data-ga_value="101423"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_12/image-101423--2071457.jpg?itok=M7IMmiZP" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="PUBG für das iPhone: Kostenlos und jetzt auch in Deutschland" /></figure><p>PUBG für das iPhone: Kostenlos und jetzt auch in Deutschland</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/iphones-ipads-zwei-jahren-neuer-super-batterie-100101348.html" title="Apple-Zulieferer ist investiert"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Apple-Zulieferer ist investiert" data-ga_value="101348"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_12/image-101348--2065733.png?itok=EsHp5brJ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhones und iPads in zwei Jahren mit neuer Super-Batterie?" /></figure><p>iPhones und iPads in zwei Jahren mit neuer Super-Batterie?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/entwickler-paper-stellen-neue-app-paste-vor-100101339.html" title="Konzeptentwicklung mit Folien"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Konzeptentwicklung mit Folien" data-ga_value="101339"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_12/image-101339--2064770.png?itok=XtOPNyM1" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Entwickler von Paper stellen neue App Paste vor" /></figure><p>Entwickler von Paper stellen neue App Paste vor</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/greykey-dieser-box-kann-iphone-entsperrt-werden-100101279.html" title="Entschlüsselt"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Entschlüsselt" data-ga_value="101279"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_11/image-101279--2043635.png?itok=Kbvq9geg" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="GreyKey: Mit dieser Box kann das iPhone entsperrt werden" /></figure><p>GreyKey: Mit dieser Box kann das iPhone entsperrt werden</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/mutter-laesst-zweijaehrigen-iphone-spielen-47-jahre-gesperrt-100101018.html" title="Missgeschick"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Missgeschick" data-ga_value="101018"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_10/image-101018--1982129.jpg?itok=MzUe49d0" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mutter lässt Zweijährigen mit iPhone spielen: 47 Jahre gesperrt" /></figure><p>Mutter lässt Zweijährigen mit iPhone spielen: 47 Jahre gesperrt</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ios-11" title="iOS 11">iOS 11</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/grosse-apple-zeichensafari-100100751.html" title="Today at Apple"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Today at Apple" data-ga_value="100751"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_09/image-100751--1926425.jpg?itok=jpbnjICR" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Die große Apple-Zeichensafari" /></figure><p>Die große Apple-Zeichensafari</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/hinweise-neues-ipad-entdeckt-release-koennte-schon-maerz-stattfinden-100100592.html" title="Zwei Geräte angemeldet"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zwei Geräte angemeldet" data-ga_value="100592"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_08/image-100592--1893200.png?itok=dy3ywos2" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Hinweise auf neues iPad entdeckt - Release könnte schon im März stattfinden" /></figure><p>Hinweise auf neues iPad entdeckt - Release könnte schon im März stattfinden</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-revolution-tablets-einsatz-10098924.html" title="Wie das iPad die Welt verändert"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Wie das iPad die Welt verändert" data-ga_value="98924"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98924--1474313.jpg?itok=aDpNYZAX" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Die iPad-Revolution: Tablets im Einsatz" /></figure><p>Die iPad-Revolution: Tablets im Einsatz</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-plagiat-apple-gewinnt-rechtsstreit-gegen-mi-pad-10098429.html" title="Zu ähnlich"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zu ähnlich" data-ga_value="98429"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_49/image-98429--1388234.png?itok=bFOOkKtF" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad Plagiat: Apple gewinnt Rechtsstreit gegen „Mi Pad“" /></figure><p>iPad Plagiat: Apple gewinnt Rechtsstreit gegen „Mi Pad“</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/neues-ipad-97-zoll-koennte-naechstes-jahr-noch-guenstiger-werden-10098351.html" title="Einstiegsmodell"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Einstiegsmodell" data-ga_value="98351"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_48/image-98351--1363436.png?itok=CceC7mBC" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Neues iPad mit 9,7 Zoll könnte nächstes Jahr noch günstiger werden" /></figure><p>Neues iPad mit 9,7 Zoll könnte nächstes Jahr noch günstiger werden</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/apps" title="Apps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Apps">Apps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/kolumne-zeit-apps-vorbei-10090740.html" title="Manchmal geht man so ganz"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Manchmal geht man so ganz" data-ga_value="90740"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_14/image-90740--221990.jpg?itok=I5N0MyK4" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kolumne: Die Zeit der Apps ist vorbei" /></figure><p>Kolumne: Die Zeit der Apps ist vorbei</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/tinder-online-dating-dienst-bald-webseite-10090377.html" title="Sex"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sex" data-ga_value="90377"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_13/image-90377--182045.png?itok=o1rz49b3" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tinder Online: Dating-Dienst bald auch als Webseite" /></figure><p>Tinder Online: Dating-Dienst bald auch als Webseite</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-clips-einfachste-moeglichkeit-videos-schneiden-10090143.html" title="Software"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Software" data-ga_value="90143"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90143--175013.jpg?itok=hcfgTo5z" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apples Clips: Die einfachste Möglichkeit Videos zu schneiden" /></figure><p>Apples Clips: Die einfachste Möglichkeit Videos zu schneiden</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-swift-lern-app-gibt-jetzt-diesen-sprachen-10090137.html" title="Swift Playgrounds"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Swift Playgrounds" data-ga_value="90137"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90137--174953.jpg?itok=IfITbOSG" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch" /></figure><p>Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ios-11-wird-massensterben-apps-fuehren-10089957.html" title="Fehlende 64-Bit-Kompatibilität"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Fehlende 64-Bit-Kompatibilität" data-ga_value="89957"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_11/image-89957--173942.jpg?itok=Dflf6q9p" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iOS 11 wird zum Massensterben von Apps führen" /></figure><p>iOS 11 wird zum Massensterben von Apps führen</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/apple-tv-4" title="Apple TV 4">Apple TV 4</a></li><li><a href="/thema/app-store" title="App Store">App Store</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/test-insta360-nano-s-kleine-360-grad-kamera-aufstecken-100100568.html" title="Passgenau für das iPhone X"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Passgenau für das iPhone X" data-ga_value="100568"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_08/image-100568--1887299.jpg?itok=6awjI_jy" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Test: Insta360 Nano S - Die kleine 360-Grad-Kamera zum Aufstecken" /></figure><p>Test: Insta360 Nano S - Die kleine 360-Grad-Kamera zum Aufstecken</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/hardware-kurztests-logitech-circle-2-riva-audio-arena-mehr-100100790.html" title="Hardware für den Mac, das iPhone und Co im Test"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Hardware für den Mac, das iPhone und Co im Test" data-ga_value="100790"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_09/image-100790--1927739.jpg?itok=nPGCk3sB" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Hardware-Kurztests: Logitech Circle 2, Riva Audio Arena und mehr" /></figure><p>Hardware-Kurztests: Logitech Circle 2, Riva Audio Arena und mehr</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/apple-homepod-test-gut-klingende-dummchen-100101030.html" title="Der Smartspeaker von Apple auf dem Prüfstand"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Der Smartspeaker von Apple auf dem Prüfstand" data-ga_value="101030"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_10/image-101030--1985918.jpg?itok=XNDHctvs" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple HomePod im Test: Das gut klingende Dummchen" /></figure><p>Apple HomePod im Test: Das gut klingende Dummchen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/pixelmator-pro-test-wohl-beste-spar-alternative-photoshop-100100742.html" title="Mitdenkende Bildbearbeitung"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mitdenkende Bildbearbeitung" data-ga_value="100742"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_09/image-100742--1926269.jpg?itok=yIkfWG1K" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Pixelmator Pro im Test: Die wohl beste Spar-Alternative zu Photoshop" /></figure><p>Pixelmator Pro im Test: Die wohl beste Spar-Alternative zu Photoshop</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/musikstreaming-test-darum-gehoert-apple-music-nicht-gewinnern-100100730.html" title="5 gegen Apple Music: Spotify, Deezer &amp; Co. im Vergleich"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="5 gegen Apple Music: Spotify, Deezer &amp; Co. im Vergleich" data-ga_value="100730"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_09/image-100730--1925918.jpg?itok=88x9lsdn" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Musikstreaming im Test: Darum gehört Apple Music nicht zu den Gewinnern" /></figure><p>Musikstreaming im Test: Darum gehört Apple Music nicht zu den Gewinnern</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/mehr-privatsphaere-bei-whatsapp-am-iphone-einfach-gehts-100101369.html" title="Datenschutz"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Datenschutz" data-ga_value="101369"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_12/image-101369--2069777.jpeg?itok=YrGXfiAH" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mehr Privatsphäre bei WhatsApp am iPhone - So einfach geht&#039;s" /></figure><p>Mehr Privatsphäre bei WhatsApp am iPhone - So einfach geht's</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/hier-finden-altbekannte-sounddateien-am-mac-100101366.html" title="Retrosounds"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Retrosounds" data-ga_value="101366"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_12/image-101366--2069687.jpg?itok=wR2xf9vf" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Hier finden Sie altbekannte Sounddateien am Mac" /></figure><p>Hier finden Sie altbekannte Sounddateien am Mac</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/deinstallieren-programme-am-mac-richtig-100101294.html" title="Schritt für Schritt erklärt"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Schritt für Schritt erklärt" data-ga_value="101294"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_11/image-101294--2044379.jpeg?itok=5r9za7KJ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So deinstallieren Sie Programme am Mac richtig" /></figure><p>So deinstallieren Sie Programme am Mac richtig</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/deaktivieren-mailbox-am-iphone-100101174.html" title="Ausgedient"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Ausgedient" data-ga_value="101174"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_11/image-101174--2023865.jpeg?itok=A9BHTBaH" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So deaktivieren Sie Mailbox am iPhone" /></figure><p>So deaktivieren Sie Mailbox am iPhone</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/macos-diesem-tool-koennen-webseiten-bildschirmschoner-festlegen-100101171.html" title="Cooler Trick"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Cooler Trick" data-ga_value="101171"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_11/image-101171--2023805.jpeg?itok=ETtGqKnw" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="macOS: Mit diesem Tool können Sie Webseiten als Bildschirmschoner festlegen" /></figure><p>macOS: Mit diesem Tool können Sie Webseiten als Bildschirmschoner festlegen</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ios-11" title="iOS 11">iOS 11</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a></li><li><a class="ga_click" href="/service/pdf-shop" title="ML-Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="ML-Shop">ML-Shop</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_pdfshop_mainmenu"><ul><li class="first"><a href="/service/pdf-shop/mac-life-042018-100100646.html" title="Mac Life 04/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-100646--1905230.jpg?itok=iMQypEtl" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 04/2018" /></figure></a></li><li class=""><a href="/service/pdf-shop/ipad-life-012018-10099260.html" title="iPhone & iPad Life 01/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-99260--1565681.png?itok=7W67k7LJ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 01/2018" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphonebibel-022017-10099254.html" title="iPhoneBIBEL 01/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-99254--1565555.png?itok=noKUJAk_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 01/2018" /></figure></a></li><li class=""><a href="/service/pdf-shop/macbibel-012018-10099248.html" title="MacBIBEL 01/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-99248--1565387.png?itok=5YRN-0IE" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBIBEL 01/2018" /></figure></a></li><li class="last"><a href="/service/pdf-shop/mac-life-wissen-012018-10096497.html" title=" Mac Life Wissen 01/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-96497--1050575.jpg?itok=jEQU8xRh" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt=" Mac Life Wissen 01/2018" /></figure></a></li></ul></div><div class="themen empty"><ul><li><a href="/service/pdf-shop/apple-magazine" title="Apple Magazine">Apple Magazine</a></li><li><a href="/service/pdf-shop/beat-magazine" title="Beat Magazine">Beat Magazine</a></li><li><a href="/service/pdf-shop/foto-magazine" title="Foto Magazine">Foto Magazine</a></li></ul><a class="appstore" href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank" title="Mac Life im Appstore"><img alt="Mac Life im Appstore" src="/sites/maclife.de/themes/maclife/images/icons/logo-appstore.png"></a></div></div></div></li><li><a class="ga_click" href="/forum" title="Forum" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Forum">Forum</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_forum_mainmenu"><h3>Aktuelle Themen im maclife.de-Forum</h3><ul><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-6903--55693.png?itok=s5noYXeB" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=20&amp;t=79106" title="mit Applescript nach neuen Mails gucken"><p><span class="date">Di 20. Mär 2018, 17:26 Uhr von Dark_Scorpion</span><br /><span class="meta"><span class="counter" style="display:none;">1. </span>mit Applescript nach neuen Mails gucken</span><br /><span class="date">0 Antworten 4 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=10&amp;t=52335" title="F O T O R Ä T S E L"><p><span class="date">Di 20. Mär 2018, 15:46 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">2. </span>F O T O R Ä T S E L</span><br /><span class="date">12638 Antworten 593363 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=11&amp;t=79103" title="Externer Monitor wird nicht mehr erkannt. iMac 2017"><p><span class="date">Di 20. Mär 2018, 15:37 Uhr von Jan Eustergerling</span><br /><span class="meta"><span class="counter" style="display:none;">3. </span>Externer Monitor wird nicht mehr erkannt. iMac 2017</span><br /><span class="date">0 Antworten 3 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-12012--82058.png?itok=fzGv5l-9" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=6&amp;t=79100" title="Datenvolumen Mac &amp; IOS"><p><span class="date">So 18. Mär 2018, 18:30 Uhr von MasterOfDesaster</span><br /><span class="meta"><span class="counter" style="display:none;">4. </span>Datenvolumen Mac &amp; IOS</span><br /><span class="date">2 Antworten 14 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=79085" title="Time Machine Desktop ?"><p><span class="date">So 18. Mär 2018, 13:43 Uhr von mail_173018</span><br /><span class="meta"><span class="counter" style="display:none;">5. </span>Time Machine Desktop ?</span><br /><span class="date">2 Antworten 13 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=79097" title="Disk Image Backup im Recovery Modus lädt nicht mehr"><p><span class="date">Sa 17. Mär 2018, 23:46 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">6. </span>Disk Image Backup im Recovery Modus lädt nicht mehr</span><br /><span class="date">1 Antworten 15 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=79094" title="Kann mich mit dem iMac nicht mehr in iCloud anmelden"><p><span class="date">Sa 17. Mär 2018, 11:21 Uhr von Mirdad</span><br /><span class="meta"><span class="counter" style="display:none;">7. </span>Kann mich mit dem iMac nicht mehr in iCloud anmelden</span><br /><span class="date">0 Antworten 14 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-1191--144599.jpeg?itok=KU03kLvo" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=79091" title="Systempartition nachträglich vergrößern"><p><span class="date">Fr 16. Mär 2018, 19:20 Uhr von mac-christian</span><br /><span class="meta"><span class="counter" style="display:none;">8. </span>Systempartition nachträglich vergrößern</span><br /><span class="date">1 Antworten 10 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=78815" title="Problem mit zwei Betriebssystemen"><p><span class="date">Fr 16. Mär 2018, 11:43 Uhr von 1474-662_169271</span><br /><span class="meta"><span class="counter" style="display:none;">9. </span>Problem mit zwei Betriebssystemen</span><br /><span class="date">4 Antworten 32 mal gelesen</span></p></a></li></ul></div><div class="themen last"><ul><li><a href="/forum/viewforum.php?f=16" title="Mac OS X & Classic">Mac OS X & Classic</a></li><li><a href="/forum/viewforum.php?f=6" title="Netzwerk & Internet">Netzwerk & Internet</a></li><li><a href="/forum/viewforum.php?f=15" title="Generelles">Generelles</a></li></ul><ul class="stats"><li>Beiträge insgesamt: 945213</li><li>Themen insgesamt: 72441</li><li>Mitglieder insgesamt: 65576</li></ul>&nbsp;</div></div></div></li></ul>            </nav>
            <a title="Mac Life" href="http://www.maclife.de">
                <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
            </a>
            <div class="icons user ">
                <span></span>        
                
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/news/apple-veroeffentlicht-sechste-beta-tvos-113-100101459.html" method="post" id="user-login" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--2" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/101459&amp;destination_error=node/101459" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/101459&amp;destination_error=node/101459" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Google?destination=node/101459&amp;destination_error=node/101459" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/101459&amp;destination_error=node/101459" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
<li class="last"><a href="/hybridauth/window/Twitter?destination=node/101459&amp;destination_error=node/101459" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/101459&amp;destination_error=node/101459" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-PAMKiqmZPh2rm18Xc8sUqhkC5zLM6fmpG29X9e8Sbfc" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>            </div>
            <div class="icons search"><span></span></div>
            <div class="icons share"><span></span></div>

            <div id="searchblock" class="dropdown">
                <form class="searchform" id="searchform">
                    <table><tr>
                            <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
                            <td class="submit"><input type="submit" value="Suchen" /></td>
                        </tr></table>
                </form>
            </div>
            <div id="shareblock" class="dropdown">
                <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>            </div>
        </div>

        <div class="socialmedias-wrapper">
            <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
        </div>

        <nav id="submenu">
            <span class="trends">TOPTHEMEN:</span>
            <ul class="links secondary-menu"><li class="menu-8725 first"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
<li class="menu-702"><a href="/thema/iphone-x" title="iPhone X: Alle Infos zum kommenden Apple-Smartphone 2017/2018">iPhone X</a></li>
<li class="menu-8860"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, Infos, Release und Preis">iPhone 8</a></li>
<li class="menu-7487"><a href="/thema/apple-watch-3" title="Apple Watch 3: News, Infos, Details und Tipps zur Apple Watch Series 3">Apple Watch 3</a></li>
<li class="menu-8078"><a href="/thema/ios-11" title="iOS 11 für iPhone und iPad: Alle Infos und Tipps ">iOS 11</a></li>
<li class="menu-8794 last"><a href="/thema/macos-high-sierra" title="macOS High Sierra: Info, Tipps und Tricks zu macOS 10.13">macOS High Sierra</a></li>
</ul><ul class="directmenu"><li class="trends">FOLGEN:</li><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="googleplus"><a rel="nofollow" title="Mac Life auf Google Plus" href="https://plus.google.com/+MacLifeDE/posts" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
        </nav>   


    </div>
</header>



        <div id="main-wrapper" class="page"> 
             
              <div id="billboard" style="margin-top:10px;"><div class="ad billboard" id="billboard-2"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-79094900" data-sizes="[[900, 250],[970,250],[1040, 250]]" data-dfp="maclife.de-artikel-billboard"  ></div><script>ShowAd('billboard-2', 2)</script></div></div> </div> 
                        <div id="wrapper" > 
                
                <div id="column_wrapper"> 
                    <div id="column_box">  
                        <section id='main-content' class='main-content clearfix'>
                            <div class="column_content">

                                                                <aside class="blk-wrapper">
<article itemscope itemtype="http://schema.org/TechArticle" id="article-101459" class="node " > 

        <header>
        <a name="head"></a>
        <h2 class="subhead">Betriebssystem des Apple TV</h2><span class="typ news ">News</span><h1 itemprop="headline">Apple veröffentlicht sechste Beta von tvOS 11.3</h1>    

    </header>

    <div class="article_wrapper intellitxt"><a name="teaser"></a><div class="meta mobile"><div class="authorbox additionalinfo"><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/thorsten-gundlach">Thorsten Gundlach</a><br /><span class="clock"></span><div itemprop="datePublished" content="2018-03-20">20.03.2018 - 19:45 Uhr</div></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_0" data-title="Teilen auf Facebook" data-nid="101459"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_0" data-title="Teilen auf Google Plus" data-nid="101459"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_0" data-title="Teilen auf Twitter" data-nid="101459"><div href="#" class="count">0</div></div></li></ul></div></div><div class="meta desktop"><div class="authorbox additionalinfo"><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/thorsten-gundlach">Thorsten Gundlach</a><br /><span class="clock"></span><div itemprop="datePublished" content="2018-03-20">20.03.2018 - 19:45 Uhr</div></div></div><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_1" data-title="Teilen auf Facebook" data-nid="101459"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_1" data-title="Teilen auf Google Plus" data-nid="101459"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_1" data-title="Teilen auf Twitter" data-nid="101459"><div href="#" class="count">0</div></div></li></ul></div></div><div class="gallery" data-key="0" data-startslide="0" data-entity="101459"><div id="gallery_0_swipe" class="autosize gallery_swipe"><ul id="gallery_0"><li style="display: table-cell;width: 690px;"><figure><a class="zoom" title="Apple veröffentlicht sechste Beta von tvOS 11.3" href="http://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2018_12/image-101459--2072831.jpg?itok=HRGCJUVK"></a><span class="fullscreen lupe" title="Apple veröffentlicht sechste Beta von tvOS 11.3" data-key="0"><div class="img-wrapper"><img class="image_0" itemprop="image" style="max-width:660px; max-height:495px"  alt="Apple veröffentlicht sechste Beta von tvOS 11.3" src="http://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2018_12/image-101459--2072831.jpg?itok=6_bybWab" /></div></span><figcaption class="nointelliTXT"> <span>(Bild: Apple)</span></figcaption></figure></li></ul><div class="gallery_control"><div class="gallery_control_keywrapper"><span data-key="0" class="fullscreen lupe"></span></div></div></div></div><div style="font-weight:bold;"><p>Apple hat heute die sechste Beta seines kommenden tvOS 11.3-Updates zu Testzwecken an die Entwickler verteilt. Dies geschieht etwas mehr als eine Woche nach Veröffentlichung der fünften Beta und einen Monat nach der Veröffentlichung des tvOS 11.2.6-Updates.</p><p></p></div><a name="body"></a><p>Entwickelt wurde <a href="http://www.maclife.de/thema/tvos-113" rel="nofollow" target="_blank">tvOS 11.3</a> für die vierte und fünfte Generation des Apple TV. Die neue Beta kann auf der Set-Top-Box installiert werden, wenn Profil, das mit Xcode und Apple Configurator installiert wurde, auf das Apple TV vorhanden ist.</p><p>Frühere tvOS 11.3-Updates haben die Unterstützung für AirPlay 2 eingeführt, so dass das Apple TV als Teil eines HomeKit-Setups zur Home App hinzugefügt werden kann und mehrere Apple TVs in getrennten Räumen denselben Song abspielen können, aber diese Funktionalität wurde in tvOS 11.3 Beta 3 leider wieder entfernt.</p><div class="ad incontent" id="incontent-3"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-79411600" data-sizes="[[300, 250],[500,1]]" data-dfp="maclife.de-incontent"  ></div><script>ShowAd('incontent-3', 3)</script></div></div><p class=""><div class="linktipp single">          <h4>Lesetipp</h4>      <div class="content">          <div class="fix"><a href="/news/airplay-2-kommt-ios-113-tvos-113-bringt-feature-10099875.html"><figure class="article"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_linktip/public/images/editors/2018_04/image-99875--1711268.png?itok=lDQ1DWce" typeof="foaf:Image" /></figure></a><a href="/news/airplay-2-kommt-ios-113-tvos-113-bringt-feature-10099875.html"><h3>AirPlay 2 kommt mit iOS 11.3 und tvOS 11.3: Das bringt das Feature</h3></a><p class="teaser">Gestern hat Apple einmal mehr neue Beta-Versionen für iOS, tvOS sowie macOS veröffentlicht. Während iOS 11.3 mit coolen Funktionen wie neuen... <a href="/news/airplay-2-kommt-ios-113-tvos-113-bringt-feature-10099875.html">mehr</a></p></div></div>    </div></p><p>Es ist noch nicht klar, ob Apple plant, vor der Veröffentlichung von tvOS 11.3 die AirPlay-2-Features wieder freizuschalten. Jedenfalls sind einige Käufer des HomePods durch die Feature-Beschränkung verärgert.</p><p>Weitere neue Funktionen in tvOS 11.3 sind Verbesserungen der automatischen Bildwiederholgeschwindigkeit auf dem Apple TV der vierten Generation. In einem früheren tvOS-Update erhielt schon das Apple TV 4K diese Funktion. Dazu kommt eine  automatische Modusumschaltung für AirPlay-Videositzungen.</p>    <span class="isadd" style="margin-bottom: 5px;float:none;text-align: right;width:100%;display:inline-block;">Anzeige</span>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:block; text-align:center;margin-bottom: 15px;"
         data-ad-layout="in-article"
         data-ad-format="fluid"
         data-ad-client="ca-pub-5365337495719579"
         data-ad-slot="4920469014"></ins>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
    </script>

    </div><div class="meta"><ul class="share links"><li class="intro">Diesen Artikel...</li><li class="print"><a href="/news/apple-veroeffentlicht-sechste-beta-tvos-113-100101459.html?view=print" rel="nofollow">Drucken</a></li><li class="recommend"><a href="/news/apple-veroeffentlicht-sechste-beta-tvos-113-100101459.html?view=mail" rel="nofollow">Empfehlen</a></li></ul><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_3" data-title="Teilen auf Facebook" data-nid="101459"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_3" data-title="Teilen auf Google Plus" data-nid="101459"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_3" data-title="Teilen auf Twitter" data-nid="101459"><div href="#" class="count">0</div></div></li></ul></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_4" data-title="Teilen auf Facebook" data-nid="101459"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_4" data-title="Teilen auf Google Plus" data-nid="101459"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_4" data-title="Teilen auf Twitter" data-nid="101459"><div href="#" class="count">0</div></div></li></ul></div><h4>Mehr zu diesen Themen:</h4><ul class="taglist"><li><a href="/thema/tvos-113">tvOS 11.3</a></li><li><a href="/thema/tvos">tvOS</a></li><li><a href="/thema/apple-tv">Apple TV</a></li></ul><div class="nextprev_wrapper single"><div class="prev_wrapper "><a title="Apple und IBM wollen mit Core ML und Watson auf die KI-Überholspur" class="prevnext" href="/news/apple-ibm-wollen-core-ml-watson-ki-ueberholspur-100101462.html" id="prev_article"><span>Vorheriger Artikel</span><h3>Apple und IBM wollen mit Core ML und Watson auf die KI-Überholspur</h3><span class="prevarrow"></span></a></div><div class="next_wrapper empty"></div></div><div style="margin-top: 50px;"><a href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"><img src="/sites/all/modules/custom/tec_socialmedia/images/whatsapp/banner/690.jpg" alt="WhatsApp Newsletter" /></a></div> 

</article>


<section>
<div id="comments" class="comment-wrapper clearfix nointelliTXT"> 
    <h3>Ihre Meinung? Diskutieren Sie mit!</h3>
    <p>Hier können Sie ihre Meinung zum Artikel "Apple veröffentlicht sechste Beta von tvOS 11.3" äußern. Melden Sie sich hierfür mit ihrem maclife.de-Account an oder füllen sie die untenstehenden Felder aus.</p>
    <div id="comment-wrapper-nid-101459"></div>    <div class="comment-form-wrapper"><form class="comment-form user-info-from-cookie" action="/comment/reply/101459" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihr Name *" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label class="element-invisible" for="edit-mail">Ihre E-Mail-Adresse <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihre E-Mail-Adresse. (wird nicht veröffentlicht) *" class="no-nl-switch form-text required" type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" placeholder="Kommentieren Sie hier." name="comment_body[und][0][value]" id="edit-comment-body-und-0-value" cols="60" rows="5"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-3X64amE6D8DgQ1yxumw7t4K7DImRi9T8O5yfk5l0B5g" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="form-item form-type-checkbox form-item-newsletter">
 <input type="checkbox" id="edit-newsletter" name="newsletter" value="1" class="form-checkbox" />  <label class="option" for="edit-newsletter">Ich möchte den Mac Life-Newsletter erhalten (Abmeldung jederzeit möglich). </label>

</div>
<div class="hybridauth-widget-wrapper"><div class="item-list"><h3>oder anmelden mit...</h3><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/101459&amp;destination_error=node/101459" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/101459&amp;destination_error=node/101459" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Google?destination=node/101459&amp;destination_error=node/101459" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/101459&amp;destination_error=node/101459" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
<li class="last"><a href="/hybridauth/window/Twitter?destination=node/101459&amp;destination_error=node/101459" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/101459&amp;destination_error=node/101459" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
</ul></div></div><div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Kommentar senden" class="form-submit" /></div></div></form></div><div style="clear:both;"></div></div></section></aside><aside class="blk-wrapper">
<div class="recommend articles block">
  <h3>Empfohlene Artikel</h3>  <div class="blk-content-wrapper">
    <ul>
      <li class="item_1_3"><article class="tec_block_teaser"><a href="/news/diese-ios-11-features-kennen-bestimmt-noch-nicht-10092714.html" title="Versteckt | Diese iOS 11-Features kennen Sie bestimmt noch nicht" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Diese iOS 11-Features kennen Sie bestimmt noch nicht" data-ga_value="92714"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2017_24/image-92714--491867.jpg?itok=YejU4d0Y" typeof="foaf:Image" alt="Diese iOS 11-Features kennen Sie bestimmt noch nicht" /></div></figure><h4>Diese iOS 11-Features kennen Sie bestimmt noch nicht</h4></a><div class="share_wrapper" data-nid="92714" data-url="http://www.maclife.de/news/diese-ios-11-features-kennen-bestimmt-noch-nicht-10092714.html" data-title="Diese iOS 11-Features kennen Sie bestimmt noch nicht"><span class="clock"></span><span class="date">15.06.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:17 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/diese-ios-11-features-kennen-bestimmt-noch-nicht-10092714.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">271</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/news/apple-tv-4-diese-10-spiele-sind-muss-gamer-10073582.html" title="tvOS | Apple TV 4: Diese 10 Spiele sind ein Muss für Gamer" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Apple TV 4: Diese 10 Spiele sind ein Muss für Gamer" data-ga_value="73582"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2015_53/image-73582--124204.png?itok=ATc5JEg1" typeof="foaf:Image" alt="Apple TV 4: Diese 10 Spiele sind ein Muss für Gamer" /></div></figure><h4>Apple TV 4: Diese 10 Spiele sind ein Muss für Gamer</h4></a><div class="share_wrapper" data-nid="73582" data-url="http://www.maclife.de/news/apple-tv-4-diese-10-spiele-sind-muss-gamer-10073582.html" data-title="Apple TV 4: Diese 10 Spiele sind ein Muss für Gamer"><span class="clock"></span><span class="date">29.12.2015</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">17:47 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/apple-tv-4-diese-10-spiele-sind-muss-gamer-10073582.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">99</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/news/22-mal-handgemachtes-iphone-huellen-taschen-mehr-10084161.html" title="Mehr Individualität | 22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr" data-ga_value="84161"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_43/image-84161--158255.jpeg?itok=HZLB4872" typeof="foaf:Image" alt="22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr" /></div></figure><h4>22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr</h4></a><div class="share_wrapper" data-nid="84161" data-url="http://www.maclife.de/news/22-mal-handgemachtes-iphone-huellen-taschen-mehr-10084161.html" data-title="22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr"><span class="clock"></span><span class="date">26.10.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">20:49 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/22-mal-handgemachtes-iphone-huellen-taschen-mehr-10084161.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">140</span></div></div></article></li><li class="item_1_3"><article class="tec_block_teaser"><a href="/ratgeber/22-iphone-tricks-nicht-jeder-kennt-10086003.html" title="Tipps &amp; Tricks | 22 iPhone-Tricks, die nicht jeder kennt" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="22 iPhone-Tricks, die nicht jeder kennt" data-ga_value="86003"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_48/image-86003--162677.jpg?itok=ZeODv1QG" typeof="foaf:Image" alt="22 iPhone-Tricks, die nicht jeder kennt" /></div></figure><h4>22 iPhone-Tricks, die nicht jeder kennt</h4></a><div class="share_wrapper" data-nid="86003" data-url="http://www.maclife.de/ratgeber/22-iphone-tricks-nicht-jeder-kennt-10086003.html" data-title="22 iPhone-Tricks, die nicht jeder kennt"><span class="clock"></span><span class="date">30.11.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:33 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/22-iphone-tricks-nicht-jeder-kennt-10086003.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">195</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/news/22-lustigsten-wlan-namen-10075289.html" title="SSIDs von kurios bis witzig | Die 22 lustigsten WLAN-Namen" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Die 22 lustigsten WLAN-Namen" data-ga_value="75289"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_08/image-75289--130120.png?itok=W8jR-20B" typeof="foaf:Image" alt="Die 22 lustigsten WLAN-Namen" /></div></figure><h4>Die 22 lustigsten WLAN-Namen</h4></a><div class="share_wrapper" data-nid="75289" data-url="http://www.maclife.de/news/22-lustigsten-wlan-namen-10075289.html" data-title="Die 22 lustigsten WLAN-Namen"><span class="clock"></span><span class="date">14.03.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:31 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/22-lustigsten-wlan-namen-10075289.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">584</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/news/diese-15-feature-ios-10-kennen-garantiert-noch-nicht-10082523.html" title="Gut versteckt | Diese 15 Features von iOS 10 kennen Sie garantiert noch nicht" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Diese 15 Features von iOS 10 kennen Sie garantiert noch nicht" data-ga_value="82523"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_37/image-82523--153980.jpg?itok=DvIybNWO" typeof="foaf:Image" alt="Diese 15 Features von iOS 10 kennen Sie garantiert noch nicht" /></div></figure><h4>Diese 15 Features von iOS 10 kennen Sie garantiert noch nicht</h4></a><div class="share_wrapper" data-nid="82523" data-url="http://www.maclife.de/news/diese-15-feature-ios-10-kennen-garantiert-noch-nicht-10082523.html" data-title="Diese 15 Features von iOS 10 kennen Sie garantiert noch nicht"><span class="clock"></span><span class="date">17.09.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">16:29 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/diese-15-feature-ios-10-kennen-garantiert-noch-nicht-10082523.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">127</span></div></div></article></li>    </ul>
  </div>
</div>



</aside><aside class="blk-wrapper blk-wrapper-adserverblock-plista">

<div class="ad " id=""><div class="innerad"><div id="plista_widget_belowArticle"></div><script type="text/javascript" src="http://static.plista.com/maclife.de_v1.js"></script><script type="text/javascript">PLISTA.items.push({"objectid":"101459","title":"Apple ver\u00f6ffentlicht sechste Beta von tvOS 11.3","text":"<p>Apple hat heute die sechste Beta seines kommenden tvOS 11.3-Updates zu Testzwecken an die Entwickler verteilt. Dies geschieht etwas mehr als eine Woche nach Ver\u00f6ffentlichung der f\u00fcnften Beta und einen Monat nach der Ver\u00f6ffentlichung des tvOS 11.2.6-Updates.<\/p><p><\/p>","url":"http:\/\/www.maclife.de\/\/news\/apple-veroeffentlicht-sechste-beta-tvos-113-100101459.html","img":"http:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_plista\/public\/images\/editors\/2018_12\/image-101459--2072831.jpg?itok=1bR2PbF9","category":"news","created_at":"1521571541"});PLISTA.partner.init();</script></div></div></aside>                            </div>
                        </section>   
                                                <section id='sidebar' class='clearfix'><div class="column_content"><aside class="blk-wrapper">
<div id="adblockermsg" style="margin: 0px;"></div></aside><aside class="blk-wrapper blk-wrapper-adserverblock-artikel-300x250">

<div class="ad contentad" id="contentad-0"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-66825500" data-sizes="[[300, 250]]" data-dfp="maclife.de-artikel-300x250" data-collapse="1" ></div><script>ShowAd('contentad-0', 0)</script></div></div></aside><aside class="blk-wrapper">
<div class="newsletter-blk block">  
    <h3>Newsletter bestellen</h3>
    <div class="blk-content-wrapper">
        <form action="/newsletter/angemeldet" method="post" accept-charset="UTF-8" id="block-newsletter-form" novalidate>
            <div>
                <div class="input">
                    <div class="form-item form-type-textfield form-item-email">
                        <input type="email" placeholder="E-Mail-Adresse eintragen" name="email" size="60" maxlength="128" class="validate[required,custom[email]] form-text required">
                        <input type="hidden" name="source" value="Block" />
                        <input type="hidden" name="direct" value="1" />
                    </div>
                    <input alt="Newsletter bestellen" type="image" name="submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" class="form-submit">

                </div>
            </div>
        </form>
         <p style="font-size:9px; font-family: sans-serif;">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. 
          Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</p>
    </div>
</div></aside><aside class="blk-wrapper">

<div class="blk-content-wrapper">

    <a href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"><img src="/sites/all/modules/custom/tec_socialmedia/images/whatsapp/banner/300_2.jpg" alt="WhatsApp Newsletter" /></a></div></aside><aside class="blk-wrapper blk-wrapper-adserverblock-artikel-2-300x250">

<div class="ad contentad" id="contentad-1"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-67104100" data-sizes="[[300, 250]]" data-dfp="maclife.de-artikel-300x250-2" data-collapse="1" ></div><script>ShowAd('contentad-1', 1)</script></div></div></aside><aside class="blk-wrapper">
<div class="articles block">
  <h3>Artikel zum Thema</h3>  <div class="blk-content-wrapper">
    <ul>  
      <li><article class="tec_block_teaser"><a href="/news/macos-10134-warnt-benutzer-32-bit-anwendungen-10099866.html" title="Betriebssysteme | macOS 10.13.4 warnt Benutzer von 32-Bit-Anwendungen" class="" ><figure><div class="image-wrapper zoom"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2018_04/image-99866--1707962.png?itok=3D4UOrVT" typeof="foaf:Image" alt="macOS 10.13.4 warnt Benutzer von 32-Bit-Anwendungen" /></div></figure><h4>macOS 10.13.4 warnt Benutzer von 32-Bit-Anwendungen</h4></a><div class="share_wrapper" data-nid="99866" data-url="http://www.maclife.de/news/macos-10134-warnt-benutzer-32-bit-anwendungen-10099866.html" data-title="macOS 10.13.4 warnt Benutzer von 32-Bit-Anwendungen"><span class="clock"></span><span class="date">24.01.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:54 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/macos-10134-warnt-benutzer-32-bit-anwendungen-10099866.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">14</span></div></div></article></li><li><article class="tec_block_teaser"><a href="/news/tvos-113-beta-2-apple-tv-sofort-verfuegbar-100100220.html" title="Settop-Box | tvOS 11.3 Beta 2 für Apple TV ab sofort verfügbar" class="" ><figure><div class="image-wrapper zoom"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2018_06/image-100220--1796507.jpg?itok=Tc6vfm8H" typeof="foaf:Image" alt="tvOS 11.3 Beta 2 für Apple TV ab sofort verfügbar" /></div></figure><h4>tvOS 11.3 Beta 2 für Apple TV ab sofort verfügbar</h4></a><div class="share_wrapper" data-nid="100220" data-url="http://www.maclife.de/news/tvos-113-beta-2-apple-tv-sofort-verfuegbar-100100220.html" data-title="tvOS 11.3 Beta 2 für Apple TV ab sofort verfügbar"><span class="clock"></span><span class="date">06.02.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:33 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/tvos-113-beta-2-apple-tv-sofort-verfuegbar-100100220.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">5</span></div></div></article></li><li><article class="tec_block_teaser"><a href="/news/airplay-2-neuer-ios-113-beta-verschwunden-100100619.html" title="Kein Multi-Room-Audio? | AirPlay 2 aus neuer „iOS 11.3“-Beta verschwunden" class="" ><figure><div class="image-wrapper zoom"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2018_08/image-100619--1898957.jpeg?itok=cMUOjxjK" typeof="foaf:Image" alt="AirPlay 2 aus neuer „iOS 11.3“-Beta verschwunden" /></div></figure><h4>AirPlay 2 aus neuer „iOS 11.3“-Beta verschwunden</h4></a><div class="share_wrapper" data-nid="100619" data-url="http://www.maclife.de/news/airplay-2-neuer-ios-113-beta-verschwunden-100100619.html" data-title="AirPlay 2 aus neuer „iOS 11.3“-Beta verschwunden"><span class="clock"></span><span class="date">22.02.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">12:04 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/airplay-2-neuer-ios-113-beta-verschwunden-100100619.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">6</span></div></div></article></li>    </ul>
  </div>
</div>



</aside><aside class="blk-wrapper blk-wrapper-adsense300x250-2">

<div class="ad contentad" id=""><div class="innerad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- maclife.de Artikelseite-1 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5365337495719579"
     data-ad-slot="7133647451"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside></div></section>
                                            </div>
                </div>  
                <div id="contentbottom"> 
                    <aside class="blk-wrapper">
<div id="tec_pdfshop_block_footer"><ul><li class="first"><a href="http://www.maclife.de/service/pdf-shop/mac-life-042018-100100646.html" title="Mac Life 04/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-100646--1905230.jpg?itok=iMQypEtl" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 04/2018" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/mac-life/mac-life-04/2018">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/maclife/jahresabo" target="_blank">ABO bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/mac-life-042018-100100646.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="http://www.maclife.de/service/pdf-shop/ipad-life-012018-10099260.html" title="iPhone & iPad Life 01/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-99260--1565681.png?itok=7W67k7LJ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 01/2018" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/iphone-ipad-life/iphone-ipad-life-01/2018?number=">Heft bestellen</a></li><li><a href="http://www.falkemedia-shop.de/iphoneipad.html" target="_blank">ABO bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/ipad-life-012018-10099260.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="http://www.maclife.de/service/pdf-shop/iphonebibel-022017-10099254.html" title="iPhoneBIBEL 01/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-99254--1565555.png?itok=noKUJAk_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 01/2018" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/iphonebibel/iphonebibel-01/2018">Heft bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/iphonebibel-022017-10099254.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/kiosk-der-iphone-life/id689188691?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="http://www.maclife.de/service/pdf-shop/macbibel-012018-10099248.html" title="MacBIBEL 01/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-99248--1565387.png?itok=5YRN-0IE" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBIBEL 01/2018" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/macbibel/macbibel-01/2018">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/macbibel/lieferservice" target="_blank">ABO bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/macbibel-012018-10099248.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class="last"><a href="http://www.maclife.de/service/pdf-shop/mac-life-wissen-012018-10096497.html" title=" Mac Life Wissen 01/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-96497--1050575.jpg?itok=jEQU8xRh" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt=" Mac Life Wissen 01/2018" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/mac-life-wissen-01-2018.html">Heft bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/mac-life-wissen-012018-10096497.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li></ul></div></aside>                </div>
            </div>
            <footer>
    <div id="footer-wrapper" >
        <div class="newsletter-form">
            <form id="footer-newsletter-form" method="post" action="/newsletter/angemeldet" >
                <div>
                    <h4>Hier für den Newsletter eintragen</h4>
                    <div class="input"><div class="form-item form-type-textfield form-item-email">
                            <input type="email" class="form-text" maxlength="128" size="60" name="email" placeholder="E-Mail-Adresse eintragen" />
                            <input type="hidden" name="direct" value="1" />
                        </div>
                        <input type="image" alt="Newsletter bestellen" class="form-submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" name="submit" />
                    </div>
                    <div style="font-size:11px;line-height:100%;margin-top:5px; color:#888">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</div>        
                </div>
            </form>
        </div>

        <div class="socialmedias dark block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>        


        <div style="top:180px;" class="footer-menu-wrapper">
            <a title="Mac Life"  href="http://www.maclife.de">    
                <img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__footer_logo@2x.png" class="logo" />
            </a>
            <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="http://www.maclife.de/datenschutz" title="">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul>        </div>



        <span class="logo">&COPY; maclife.de 2018</span>

    </div>
</footer>
<div id="mqi"></div>
  
            <div id="homepage-reload-wrapper">
    <div  id="article-overscrolling-notification" class="article-overscrolling-notification">
        <a href="/">
            <svg y="0" x="0" xmlns="http://www.w3.org/2000/svg" version="1.1" class="radialprogress" id="radialprogress">
                <circle fill="white" cy="74" cx="74" r="72" class="radialprogress-base" id="radialprogress-base" />
                <circle fill="transparent" cy="74" cx="74" r="72" class="radialprogress-fill" id="radialprogress-fill" />
            </svg>
            <div id="article-overscrolling-notification-text" class="article-overscrolling-notification-text">zur Startseite</div>
        </a>
    </div>     
    <div id="homepage-reload-prospector-wrapper">
        
<header id="header">
    <div id="menu-wrapper">

        <div class="logo"  itemscope itemtype="http://schema.org/Organization">
            <a title="Mac Life" itemprop="url" href="http://www.maclife.de">
                <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
                            </a>

        </div>
        <div id="mainmenu_wrapper">
            <nav id="mainmenu">
                <div class="slidemenu_button"><span></span></div>
                <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/app-store-verraet-apple-macos-high-sierra-10134-bekommt-egpu-support-100101438.html" title="Update beinahe fertig"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Update beinahe fertig" data-ga_value="101438"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_12/image-101438--2072333.png?itok=p3O-rq2y" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="App Store verrät Apple: macOS High Sierra 10.13.4 bekommt eGPU-Support" /></figure><p>App Store verrät Apple: macOS High Sierra 10.13.4 bekommt eGPU-Support</p></a></div></li><li><div class="content"><a class="ga_click" href=" /deal/osmo-ostern-interaktive-lernspiele-ipad-guenstiger-100101435.html" title="Gadgets günstiger"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Gadgets günstiger" data-ga_value="101435"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_12/image-101435--2071976.png?itok=jRQIuyRP" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Osmo zu Ostern: Interaktive Lernspiele für iPad günstiger" /></figure><p>Osmo zu Ostern: Interaktive Lernspiele für iPad günstiger</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/itunes-store-co-bezahlen-handyrechnung-nun-ueber-telekom-100101411.html" title="Ab sofort möglich"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Ab sofort möglich" data-ga_value="101411"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_12/image-101411--2071037.jpeg?itok=_Z4QKPEp" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iTunes Store &amp; Co: Bezahlen per Handyrechnung nun auch über Telekom" /></figure><p>iTunes Store & Co: Bezahlen per Handyrechnung nun auch über Telekom</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/hier-finden-altbekannte-sounddateien-am-mac-100101366.html" title="Retrosounds"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Retrosounds" data-ga_value="101366"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_12/image-101366--2069687.jpg?itok=wR2xf9vf" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Hier finden Sie altbekannte Sounddateien am Mac" /></figure><p>Hier finden Sie altbekannte Sounddateien am Mac</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-legt-macos-10134-beta-6-vor-100101354.html" title="Desktop-Betriebssystem"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Desktop-Betriebssystem" data-ga_value="101354"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_12/image-101354--2065817.jpg?itok=VO1_jk8u" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple legt macOS 10.13.4 Beta 6 vor" /></figure><p>Apple legt macOS 10.13.4 Beta 6 vor</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-high-sierra" title="macOS High Sierra">macOS High Sierra</a></li><li><a href="/thema/macos-sierra" title="macOS Sierra">macOS Sierra</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/pubg-iphone-kostenlos-jetzt-deutschland-100101423.html" title="Ab heute im App Store"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Ab heute im App Store" data-ga_value="101423"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_12/image-101423--2071457.jpg?itok=M7IMmiZP" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="PUBG für das iPhone: Kostenlos und jetzt auch in Deutschland" /></figure><p>PUBG für das iPhone: Kostenlos und jetzt auch in Deutschland</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/iphones-ipads-zwei-jahren-neuer-super-batterie-100101348.html" title="Apple-Zulieferer ist investiert"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Apple-Zulieferer ist investiert" data-ga_value="101348"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_12/image-101348--2065733.png?itok=EsHp5brJ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhones und iPads in zwei Jahren mit neuer Super-Batterie?" /></figure><p>iPhones und iPads in zwei Jahren mit neuer Super-Batterie?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/entwickler-paper-stellen-neue-app-paste-vor-100101339.html" title="Konzeptentwicklung mit Folien"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Konzeptentwicklung mit Folien" data-ga_value="101339"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_12/image-101339--2064770.png?itok=XtOPNyM1" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Entwickler von Paper stellen neue App Paste vor" /></figure><p>Entwickler von Paper stellen neue App Paste vor</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/greykey-dieser-box-kann-iphone-entsperrt-werden-100101279.html" title="Entschlüsselt"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Entschlüsselt" data-ga_value="101279"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_11/image-101279--2043635.png?itok=Kbvq9geg" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="GreyKey: Mit dieser Box kann das iPhone entsperrt werden" /></figure><p>GreyKey: Mit dieser Box kann das iPhone entsperrt werden</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/mutter-laesst-zweijaehrigen-iphone-spielen-47-jahre-gesperrt-100101018.html" title="Missgeschick"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Missgeschick" data-ga_value="101018"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_10/image-101018--1982129.jpg?itok=MzUe49d0" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mutter lässt Zweijährigen mit iPhone spielen: 47 Jahre gesperrt" /></figure><p>Mutter lässt Zweijährigen mit iPhone spielen: 47 Jahre gesperrt</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ios-11" title="iOS 11">iOS 11</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/grosse-apple-zeichensafari-100100751.html" title="Today at Apple"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Today at Apple" data-ga_value="100751"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_09/image-100751--1926425.jpg?itok=jpbnjICR" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Die große Apple-Zeichensafari" /></figure><p>Die große Apple-Zeichensafari</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/hinweise-neues-ipad-entdeckt-release-koennte-schon-maerz-stattfinden-100100592.html" title="Zwei Geräte angemeldet"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zwei Geräte angemeldet" data-ga_value="100592"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_08/image-100592--1893200.png?itok=dy3ywos2" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Hinweise auf neues iPad entdeckt - Release könnte schon im März stattfinden" /></figure><p>Hinweise auf neues iPad entdeckt - Release könnte schon im März stattfinden</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-revolution-tablets-einsatz-10098924.html" title="Wie das iPad die Welt verändert"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Wie das iPad die Welt verändert" data-ga_value="98924"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98924--1474313.jpg?itok=aDpNYZAX" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Die iPad-Revolution: Tablets im Einsatz" /></figure><p>Die iPad-Revolution: Tablets im Einsatz</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-plagiat-apple-gewinnt-rechtsstreit-gegen-mi-pad-10098429.html" title="Zu ähnlich"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zu ähnlich" data-ga_value="98429"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_49/image-98429--1388234.png?itok=bFOOkKtF" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad Plagiat: Apple gewinnt Rechtsstreit gegen „Mi Pad“" /></figure><p>iPad Plagiat: Apple gewinnt Rechtsstreit gegen „Mi Pad“</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/neues-ipad-97-zoll-koennte-naechstes-jahr-noch-guenstiger-werden-10098351.html" title="Einstiegsmodell"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Einstiegsmodell" data-ga_value="98351"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_48/image-98351--1363436.png?itok=CceC7mBC" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Neues iPad mit 9,7 Zoll könnte nächstes Jahr noch günstiger werden" /></figure><p>Neues iPad mit 9,7 Zoll könnte nächstes Jahr noch günstiger werden</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/apps" title="Apps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Apps">Apps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/kolumne-zeit-apps-vorbei-10090740.html" title="Manchmal geht man so ganz"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Manchmal geht man so ganz" data-ga_value="90740"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_14/image-90740--221990.jpg?itok=I5N0MyK4" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kolumne: Die Zeit der Apps ist vorbei" /></figure><p>Kolumne: Die Zeit der Apps ist vorbei</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/tinder-online-dating-dienst-bald-webseite-10090377.html" title="Sex"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sex" data-ga_value="90377"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_13/image-90377--182045.png?itok=o1rz49b3" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tinder Online: Dating-Dienst bald auch als Webseite" /></figure><p>Tinder Online: Dating-Dienst bald auch als Webseite</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-clips-einfachste-moeglichkeit-videos-schneiden-10090143.html" title="Software"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Software" data-ga_value="90143"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90143--175013.jpg?itok=hcfgTo5z" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apples Clips: Die einfachste Möglichkeit Videos zu schneiden" /></figure><p>Apples Clips: Die einfachste Möglichkeit Videos zu schneiden</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-swift-lern-app-gibt-jetzt-diesen-sprachen-10090137.html" title="Swift Playgrounds"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Swift Playgrounds" data-ga_value="90137"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90137--174953.jpg?itok=IfITbOSG" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch" /></figure><p>Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ios-11-wird-massensterben-apps-fuehren-10089957.html" title="Fehlende 64-Bit-Kompatibilität"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Fehlende 64-Bit-Kompatibilität" data-ga_value="89957"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_11/image-89957--173942.jpg?itok=Dflf6q9p" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iOS 11 wird zum Massensterben von Apps führen" /></figure><p>iOS 11 wird zum Massensterben von Apps führen</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/apple-tv-4" title="Apple TV 4">Apple TV 4</a></li><li><a href="/thema/app-store" title="App Store">App Store</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/test-insta360-nano-s-kleine-360-grad-kamera-aufstecken-100100568.html" title="Passgenau für das iPhone X"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Passgenau für das iPhone X" data-ga_value="100568"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_08/image-100568--1887299.jpg?itok=6awjI_jy" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Test: Insta360 Nano S - Die kleine 360-Grad-Kamera zum Aufstecken" /></figure><p>Test: Insta360 Nano S - Die kleine 360-Grad-Kamera zum Aufstecken</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/hardware-kurztests-logitech-circle-2-riva-audio-arena-mehr-100100790.html" title="Hardware für den Mac, das iPhone und Co im Test"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Hardware für den Mac, das iPhone und Co im Test" data-ga_value="100790"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_09/image-100790--1927739.jpg?itok=nPGCk3sB" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Hardware-Kurztests: Logitech Circle 2, Riva Audio Arena und mehr" /></figure><p>Hardware-Kurztests: Logitech Circle 2, Riva Audio Arena und mehr</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/apple-homepod-test-gut-klingende-dummchen-100101030.html" title="Der Smartspeaker von Apple auf dem Prüfstand"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Der Smartspeaker von Apple auf dem Prüfstand" data-ga_value="101030"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_10/image-101030--1985918.jpg?itok=XNDHctvs" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple HomePod im Test: Das gut klingende Dummchen" /></figure><p>Apple HomePod im Test: Das gut klingende Dummchen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/pixelmator-pro-test-wohl-beste-spar-alternative-photoshop-100100742.html" title="Mitdenkende Bildbearbeitung"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mitdenkende Bildbearbeitung" data-ga_value="100742"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_09/image-100742--1926269.jpg?itok=yIkfWG1K" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Pixelmator Pro im Test: Die wohl beste Spar-Alternative zu Photoshop" /></figure><p>Pixelmator Pro im Test: Die wohl beste Spar-Alternative zu Photoshop</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/musikstreaming-test-darum-gehoert-apple-music-nicht-gewinnern-100100730.html" title="5 gegen Apple Music: Spotify, Deezer &amp; Co. im Vergleich"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="5 gegen Apple Music: Spotify, Deezer &amp; Co. im Vergleich" data-ga_value="100730"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_09/image-100730--1925918.jpg?itok=88x9lsdn" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Musikstreaming im Test: Darum gehört Apple Music nicht zu den Gewinnern" /></figure><p>Musikstreaming im Test: Darum gehört Apple Music nicht zu den Gewinnern</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/mehr-privatsphaere-bei-whatsapp-am-iphone-einfach-gehts-100101369.html" title="Datenschutz"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Datenschutz" data-ga_value="101369"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_12/image-101369--2069777.jpeg?itok=YrGXfiAH" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mehr Privatsphäre bei WhatsApp am iPhone - So einfach geht&#039;s" /></figure><p>Mehr Privatsphäre bei WhatsApp am iPhone - So einfach geht's</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/hier-finden-altbekannte-sounddateien-am-mac-100101366.html" title="Retrosounds"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Retrosounds" data-ga_value="101366"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_12/image-101366--2069687.jpg?itok=wR2xf9vf" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Hier finden Sie altbekannte Sounddateien am Mac" /></figure><p>Hier finden Sie altbekannte Sounddateien am Mac</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/deinstallieren-programme-am-mac-richtig-100101294.html" title="Schritt für Schritt erklärt"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Schritt für Schritt erklärt" data-ga_value="101294"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_11/image-101294--2044379.jpeg?itok=5r9za7KJ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So deinstallieren Sie Programme am Mac richtig" /></figure><p>So deinstallieren Sie Programme am Mac richtig</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/deaktivieren-mailbox-am-iphone-100101174.html" title="Ausgedient"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Ausgedient" data-ga_value="101174"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_11/image-101174--2023865.jpeg?itok=A9BHTBaH" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So deaktivieren Sie Mailbox am iPhone" /></figure><p>So deaktivieren Sie Mailbox am iPhone</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/macos-diesem-tool-koennen-webseiten-bildschirmschoner-festlegen-100101171.html" title="Cooler Trick"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Cooler Trick" data-ga_value="101171"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_11/image-101171--2023805.jpeg?itok=ETtGqKnw" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="macOS: Mit diesem Tool können Sie Webseiten als Bildschirmschoner festlegen" /></figure><p>macOS: Mit diesem Tool können Sie Webseiten als Bildschirmschoner festlegen</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ios-11" title="iOS 11">iOS 11</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a></li><li><a class="ga_click" href="/service/pdf-shop" title="ML-Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="ML-Shop">ML-Shop</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_pdfshop_mainmenu"><ul><li class="first"><a href="/service/pdf-shop/mac-life-042018-100100646.html" title="Mac Life 04/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-100646--1905230.jpg?itok=iMQypEtl" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 04/2018" /></figure></a></li><li class=""><a href="/service/pdf-shop/ipad-life-012018-10099260.html" title="iPhone & iPad Life 01/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-99260--1565681.png?itok=7W67k7LJ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 01/2018" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphonebibel-022017-10099254.html" title="iPhoneBIBEL 01/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-99254--1565555.png?itok=noKUJAk_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 01/2018" /></figure></a></li><li class=""><a href="/service/pdf-shop/macbibel-012018-10099248.html" title="MacBIBEL 01/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-99248--1565387.png?itok=5YRN-0IE" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBIBEL 01/2018" /></figure></a></li><li class="last"><a href="/service/pdf-shop/mac-life-wissen-012018-10096497.html" title=" Mac Life Wissen 01/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-96497--1050575.jpg?itok=jEQU8xRh" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt=" Mac Life Wissen 01/2018" /></figure></a></li></ul></div><div class="themen empty"><ul><li><a href="/service/pdf-shop/apple-magazine" title="Apple Magazine">Apple Magazine</a></li><li><a href="/service/pdf-shop/beat-magazine" title="Beat Magazine">Beat Magazine</a></li><li><a href="/service/pdf-shop/foto-magazine" title="Foto Magazine">Foto Magazine</a></li></ul><a class="appstore" href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank" title="Mac Life im Appstore"><img alt="Mac Life im Appstore" src="/sites/maclife.de/themes/maclife/images/icons/logo-appstore.png"></a></div></div></div></li><li><a class="ga_click" href="/forum" title="Forum" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Forum">Forum</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_forum_mainmenu"><h3>Aktuelle Themen im maclife.de-Forum</h3><ul><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-6903--55693.png?itok=s5noYXeB" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=20&amp;t=79106" title="mit Applescript nach neuen Mails gucken"><p><span class="date">Di 20. Mär 2018, 17:26 Uhr von Dark_Scorpion</span><br /><span class="meta"><span class="counter" style="display:none;">1. </span>mit Applescript nach neuen Mails gucken</span><br /><span class="date">0 Antworten 4 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=10&amp;t=52335" title="F O T O R Ä T S E L"><p><span class="date">Di 20. Mär 2018, 15:46 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">2. </span>F O T O R Ä T S E L</span><br /><span class="date">12638 Antworten 593363 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=11&amp;t=79103" title="Externer Monitor wird nicht mehr erkannt. iMac 2017"><p><span class="date">Di 20. Mär 2018, 15:37 Uhr von Jan Eustergerling</span><br /><span class="meta"><span class="counter" style="display:none;">3. </span>Externer Monitor wird nicht mehr erkannt. iMac 2017</span><br /><span class="date">0 Antworten 3 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-12012--82058.png?itok=fzGv5l-9" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=6&amp;t=79100" title="Datenvolumen Mac &amp; IOS"><p><span class="date">So 18. Mär 2018, 18:30 Uhr von MasterOfDesaster</span><br /><span class="meta"><span class="counter" style="display:none;">4. </span>Datenvolumen Mac &amp; IOS</span><br /><span class="date">2 Antworten 14 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=79085" title="Time Machine Desktop ?"><p><span class="date">So 18. Mär 2018, 13:43 Uhr von mail_173018</span><br /><span class="meta"><span class="counter" style="display:none;">5. </span>Time Machine Desktop ?</span><br /><span class="date">2 Antworten 13 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=79097" title="Disk Image Backup im Recovery Modus lädt nicht mehr"><p><span class="date">Sa 17. Mär 2018, 23:46 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">6. </span>Disk Image Backup im Recovery Modus lädt nicht mehr</span><br /><span class="date">1 Antworten 15 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=79094" title="Kann mich mit dem iMac nicht mehr in iCloud anmelden"><p><span class="date">Sa 17. Mär 2018, 11:21 Uhr von Mirdad</span><br /><span class="meta"><span class="counter" style="display:none;">7. </span>Kann mich mit dem iMac nicht mehr in iCloud anmelden</span><br /><span class="date">0 Antworten 14 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-1191--144599.jpeg?itok=KU03kLvo" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=79091" title="Systempartition nachträglich vergrößern"><p><span class="date">Fr 16. Mär 2018, 19:20 Uhr von mac-christian</span><br /><span class="meta"><span class="counter" style="display:none;">8. </span>Systempartition nachträglich vergrößern</span><br /><span class="date">1 Antworten 10 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=78815" title="Problem mit zwei Betriebssystemen"><p><span class="date">Fr 16. Mär 2018, 11:43 Uhr von 1474-662_169271</span><br /><span class="meta"><span class="counter" style="display:none;">9. </span>Problem mit zwei Betriebssystemen</span><br /><span class="date">4 Antworten 32 mal gelesen</span></p></a></li></ul></div><div class="themen last"><ul><li><a href="/forum/viewforum.php?f=16" title="Mac OS X & Classic">Mac OS X & Classic</a></li><li><a href="/forum/viewforum.php?f=6" title="Netzwerk & Internet">Netzwerk & Internet</a></li><li><a href="/forum/viewforum.php?f=15" title="Generelles">Generelles</a></li></ul><ul class="stats"><li>Beiträge insgesamt: 945213</li><li>Themen insgesamt: 72441</li><li>Mitglieder insgesamt: 65576</li></ul>&nbsp;</div></div></div></li></ul>            </nav>
            <a title="Mac Life" href="http://www.maclife.de">
                <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
            </a>
            <div class="icons user ">
                <span></span>        
                
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/news/apple-veroeffentlicht-sechste-beta-tvos-113-100101459.html" method="post" id="user-login--2" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--3" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass--2" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--3"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/101459&amp;destination_error=node/101459" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/101459&amp;destination_error=node/101459" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Google?destination=node/101459&amp;destination_error=node/101459" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/101459&amp;destination_error=node/101459" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
<li class="last"><a href="/hybridauth/window/Twitter?destination=node/101459&amp;destination_error=node/101459" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/101459&amp;destination_error=node/101459" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-GqkuXE3suDE56MkNCokK5kRXY5xLQkbhHssNrw4Ljyo" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>            </div>
            <div class="icons search"><span></span></div>
            <div class="icons share"><span></span></div>

            <div id="searchblock" class="dropdown">
                <form class="searchform" id="searchform">
                    <table><tr>
                            <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
                            <td class="submit"><input type="submit" value="Suchen" /></td>
                        </tr></table>
                </form>
            </div>
            <div id="shareblock" class="dropdown">
                <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>            </div>
        </div>

        <div class="socialmedias-wrapper">
            <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
        </div>

        <nav id="submenu">
            <span class="trends">TOPTHEMEN:</span>
            <ul class="links secondary-menu"><li class="menu-8725 first"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
<li class="menu-702"><a href="/thema/iphone-x" title="iPhone X: Alle Infos zum kommenden Apple-Smartphone 2017/2018">iPhone X</a></li>
<li class="menu-8860"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, Infos, Release und Preis">iPhone 8</a></li>
<li class="menu-7487"><a href="/thema/apple-watch-3" title="Apple Watch 3: News, Infos, Details und Tipps zur Apple Watch Series 3">Apple Watch 3</a></li>
<li class="menu-8078"><a href="/thema/ios-11" title="iOS 11 für iPhone und iPad: Alle Infos und Tipps ">iOS 11</a></li>
<li class="menu-8794 last"><a href="/thema/macos-high-sierra" title="macOS High Sierra: Info, Tipps und Tricks zu macOS 10.13">macOS High Sierra</a></li>
</ul><ul class="directmenu"><li class="trends">FOLGEN:</li><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="googleplus"><a rel="nofollow" title="Mac Life auf Google Plus" href="https://plus.google.com/+MacLifeDE/posts" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
        </nav>   


    </div>
</header>

<div class="overlay"></div>
        <div class="clearfix home-212" id="topteaserlist"><div class="grid-item home-212 item-0 big item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/light-l16-kuenstliche-intelligenz-52-megapixel-16-linsen-100101342.html" title="Light L16: Künstliche Intelligenz, 52 Megapixel und 16 Linsen"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_big/public/images/editors/2018_12/image-101342--2065040.png?itok=uizvcOiG" typeof="foaf:Image" alt="Light L16: Künstliche Intelligenz, 52 Megapixel und 16 Linsen" /><span class="involved_shortcode video"></span></figure><h2><span>Light L16: Künstliche Intelligenz, 52 Megapixel und 16 Linsen</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="101342" data-url="http://www.maclife.de/news/light-l16-kuenstliche-intelligenz-52-megapixel-16-linsen-100101342.html" data-title="Light L16: Künstliche Intelligenz, 52 Megapixel und 16 Linsen"><span class="clock"></span><span class="date">19.03.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">15:17 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/light-l16-kuenstliche-intelligenz-52-megapixel-16-linsen-100101342.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">10</span></div></div></div><div class="grid-item home-212 item-1 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/skin-laesst-iphone-x-original-iphone-aussehen-100101312.html" title="Skin lässt ein iPhone X wie ein Original-iPhone aussehen"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2018_11/image-101312--2045714.jpg?itok=g0stLSTQ" typeof="foaf:Image" alt="Skin lässt ein iPhone X wie ein Original-iPhone aussehen" /></figure><h2><span>Skin lässt ein iPhone X wie ein Original-iPhone aussehen</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="101312" data-url="http://www.maclife.de/news/skin-laesst-iphone-x-original-iphone-aussehen-100101312.html" data-title="Skin lässt ein iPhone X wie ein Original-iPhone aussehen"><span class="clock"></span><span class="date">17.03.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">12:02 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/skin-laesst-iphone-x-original-iphone-aussehen-100101312.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">29</span></div></div></div><div class="grid-item home-212 item-2 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/grosses-jubilaeum-200-ausgaben-mac-life-100100847.html" title="Großes Jubiläum: 200 Ausgaben Mac Life!"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2018_09/image-100847--1938197.png?itok=CBKSuDWu" typeof="foaf:Image" alt="Großes Jubiläum: 200 Ausgaben Mac Life!" /><span class="involved_shortcode video"></span></figure><h2><span>Großes Jubiläum: 200 Ausgaben Mac Life!</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="100847" data-url="http://www.maclife.de/news/grosses-jubilaeum-200-ausgaben-mac-life-100100847.html" data-title="Großes Jubiläum: 200 Ausgaben Mac Life!"><span class="clock"></span><span class="date">02.03.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">00:01 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/grosses-jubilaeum-200-ausgaben-mac-life-100100847.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">33</span></div></div></div><div class="grid-item home-212 item-3 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/sind-wieder-neue-geruechte-um-goldenes-iphone-x-100101345.html" title="Sie sind wieder da: Neue Gerüchte um goldenes iPhone X"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2018_12/image-101345--2065550.jpg?itok=jKS6gJr5" typeof="foaf:Image" alt="Sie sind wieder da: Neue Gerüchte um goldenes iPhone X" /></figure><h2><span>Sie sind wieder da: Neue Gerüchte um goldenes iPhone X</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="101345" data-url="http://www.maclife.de/news/sind-wieder-neue-geruechte-um-goldenes-iphone-x-100101345.html" data-title="Sie sind wieder da: Neue Gerüchte um goldenes iPhone X"><span class="clock"></span><span class="date">19.03.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">17:32 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/sind-wieder-neue-geruechte-um-goldenes-iphone-x-100101345.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">1</span></div></div></div><div class="grid-item home-212 item-4 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/iphones-ipads-zwei-jahren-neuer-super-batterie-100101348.html" title="iPhones und iPads in zwei Jahren mit neuer Super-Batterie?"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2018_12/image-101348--2065733.png?itok=a1_EH36X" typeof="foaf:Image" alt="iPhones und iPads in zwei Jahren mit neuer Super-Batterie?" /></figure><h2><span>iPhones und iPads in zwei Jahren mit neuer Super-Batterie?</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="101348" data-url="http://www.maclife.de/news/iphones-ipads-zwei-jahren-neuer-super-batterie-100101348.html" data-title="iPhones und iPads in zwei Jahren mit neuer Super-Batterie?"><span class="clock"></span><span class="date">19.03.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:16 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/iphones-ipads-zwei-jahren-neuer-super-batterie-100101348.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">19</span></div></div></div></div>    </div> 
</div>          </div>
    </div>
    <div id="container_banner">
        <div id="leaderboard">
            <div class="ad leaderboard" id="leaderboard-4"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-08592400" data-sizes="[728, 90]" data-dfp="maclife.de-artikel-leaderboard"  ></div><script>ShowAd('leaderboard-4', 4)</script></div></div>        </div>
        <div id="skyscraper">
            <div id="sky_fixed">
                <div class="ad skyscraper" id="skyscraper-5"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-08615400" data-sizes="[[120, 600],[160, 600],[200,600]]" data-dfp="maclife.de-artikel-sky"  ></div><script>ShowAd('skyscraper-5', 5)</script></div></div>            </div>           
        </div>
    </div>
</div>
<div class="ad layer" id="layer-6"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-08633000" data-sizes="[1, 1]" data-dfp="maclife.de-layer"  ></div><script>ShowAd('layer-6', 6)</script></div></div>

        <div id="fb-root" class="fb_module"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  jQuery.extend(Drupal.settings, {"fb":{"base_url":"http:\/\/www.maclife.de","ajax_event_url":"http:\/\/www.maclife.de\/fb\/ajax","is_anonymous":true,"fb_init_settings":{"xfbml":false,"status":false,"oauth":true,"cookie":true,"channelUrl":"http:\/\/www.maclife.de\/fb\/channel"},"test_login_status":true,"get_login_status":true,"controls":"","js_sdk_url":"http:\/\/connect.facebook.net\/en_US\/all.js"}});

if (typeof(FB) == 'undefined') {
  var e = document.createElement('script');
  e.async = true;
  e.src = Drupal.settings.fb.js_sdk_url;
  document.getElementById('fb-root').appendChild(e);
}


//--><!]]>

</script>
<!-- Error: Failed to render setting --><script type="text/javascript" src="http://maclife.de.intellitxt.com/intellitxt/front.asp?ipid=88060"></script>
<script type="text/javascript" src=""></script>
        
          <script type="text/javascript">
          <!--
          document.write("<img style=\"display:none;\" src=\"http://www.maclife.de/stats.php?type=2&id=101459&r=178703654\" width=\"1\" height=\"1\" border=\"0\" alt=\"\" />");
          //-->
          </script>
              </div></div>    </body>    
</html> 