<!DOCTYPE html>
<!-- 


                           ___           ___              __            
                          /\_ \    __  /'___\            /\ \           
  ___ ___      __      ___\//\ \  /\_\/\ \__/   __       \_\ \     __   
/' __` __`\  /'__`\   /'___\\ \ \ \/\ \ \ ,__\/'__`\     /'_` \  /'__`\ 
/\ \/\ \/\ \/\ \L\.\_/\ \__/ \_\ \_\ \ \ \ \_/\  __/  __/\ \L\ \/\  __/ 
\ \_\ \_\ \_\ \__/.\_\ \____\/\____\\ \_\ \_\\ \____\/\_\ \___,_\ \____\
 \/_/\/_/\/_/\/__/\/_/\/____/\/____/ \/_/\/_/ \/____/\/_/\/__,_ /\/____/
                                                                        
                                                                        

-->
<html class="no-js fixedheader" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de"  dir="ltr" xmlns:fb="http://ogp.me/ns/fb#">
  <head >
    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start':
                  new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-KBQFR4K');</script>
    <!-- End Google Tag Manager -->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/instantarticles_dev.xml" />
<link rel="shortcut icon" href="https://www.maclife.de/media/maclife/icons/favicon.png" type="image/png" />
<meta name="viewport" content="width=1080" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="https://www.maclife.de/rss/news.xml" />
<meta name="ob:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_outbrain/public/images/editors/2019_39/image-114909--4572009.jpg?itok=YdXNzafO" />
<link rel="amphtml" href="https://www.maclife.de/news/apple-will-seine-spielfilme-kinos-bringen-100114909.html?amp" />
<meta name="description" content="Apple will für seinen Videostreamingdienst Apple Plus nicht nur Serien sondern auch Kinofilme produzieren. Diese sollen zuvor wochenlang im Kino laufen." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Apple,Spielfilme,Kinos,Wall,Street,Journal,Apple TV Plus,Apple TV+,Panorama,Kultur" />
<link rel="canonical" href="https://www.maclife.de/news/apple-will-seine-spielfilme-kinos-bringen-100114909.html" />
<meta property="og:url" content="https://www.maclife.de/news/apple-will-seine-spielfilme-kinos-bringen-100114909.html" />
<meta property="og:site_name" content="Mac Life" />
<meta property="og:title" content="Apple will seine Spielfilme in die Kinos bringen | Mac Life" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Apple will für seinen Videostreamingdienst Apple Plus nicht nur Serien sondern auch Kinofilme produzieren. Diese sollen einem Medienbericht nach zuvor wochenlang in Kinos gezeigt werden. Apple setzt darauf, so zumindest für den ein oder anderen Filmpreis nominiert zu werden." />
<meta property="og:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2019_39/image-114909--4572009.jpg?itok=8RPAPfHh" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Mac_Life" />
<meta name="twitter:creator:id" content="18631869" />
<meta name="twitter:url" content="https://www.maclife.de/news/apple-will-seine-spielfilme-kinos-bringen-100114909.html" />
<meta name="twitter:title" content="Apple will seine Spielfilme in die Kinos bringen | Mac Life" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:description" content="Apple will für seinen Videostreamingdienst Apple Plus nicht nur Serien sondern auch Kinofilme produzieren. Diese sollen einem Medienbericht nach zuvor wochenlang in Kinos gezeigt werden. Apple setzt darauf, so zumindest für den ein oder anderen Filmpreis nominiert zu werden." />
<meta name="twitter:image" content="https://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2019_39/image-114909--4572009.jpg?itok=8RPAPfHh" />
<meta property="article:author" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:publisher" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:section" content="Panorama" />
<meta property="article:tag" content="Apple" />
<meta property="article:tag" content="Spielfilme" />
<meta property="article:tag" content="Kinos" />
<meta property="article:tag" content="Wall" />
<meta property="article:tag" content="Street" />
<meta property="article:tag" content="Journal" />
<meta property="article:tag" content="Apple TV Plus" />
<meta property="article:tag" content="Apple TV+" />
<meta property="article:tag" content="Panorama" />
<meta property="article:tag" content="Kultur" />
<meta property="article:published_time" content="2019-09-28T13:33:03+02:00" />
<meta property="article:modified_time" content="2019-09-28T13:33:21+02:00" />
    <title>Apple will seine Spielfilme in die Kinos bringen | Mac Life</title>  
    <style type="text/css" media="all">
@import url("https://www.maclife.de/sites/all/modules/fork/builder/css/builder_modal.css?px74gy");
@import url("https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/product/shortcode_product.css?px74gy");
@import url("https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/app/shortcode_app.css?px74gy");
@import url("https://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/instagram/instagram.css?px74gy");
</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.url-textfield{display:none !important;}
.naMediaAd_wallpaper .leaderboard,.naMediaAd_WALLPAPER .leaderboard{position:absolute;right:-20px !important;}.naMediaAd_wallpaper #skyscraper,.naMediaAd_WALLPAPER #skyscraper{top:0px!important;}#ip_page_wrapper{margin:0 auto;}
.contentad{min-width:300px;}

/*]]>*/-->
</style>

<!--[if lte IE 7]>
<style type="text/css" media="all">
@import url("https://www.maclife.de/sites/all/themes/tao/ie.css?px74gy");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("https://www.maclife.de/sites/maclife.de/themes/maclife/css/swiper.css?px74gy");
</style>

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("https://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-8.css?px74gy");
</style>
<![endif]-->

<!--[if lt IE 8]>
<style type="text/css" media="all">
@import url("https://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-7.css?px74gy");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("https://www.maclife.de/media/maclife/style_desktop.css?px74gy");
</style>
   
    <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600' rel='stylesheet' type='text/css'>

      <link rel="apple-touch-icon" sizes="57x57" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-152.png" />
<meta name="apple-mobile-web-app-title" content="Mac Life" />
<meta name="apple-itunes-app" content="app-id=1424265504, affiliate-data=10lLzo" />
<meta name="application-name" content="Mac Life" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-windows8.png" />
<meta name="msapplication-starturl" content="https://www.maclife.de" />
<meta name="msapplication-tooltip" content="Mac Life" />
      <meta property="fb:pages" content="100535842197" />
      <script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.maclife.de/media/maclife/script_desktop_header.js?px74gy"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://www.maclife.de/misc/ajax.js?v=7.59"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/linkit/js/linkit.js?v=7.3"></script>
<script type="text/javascript" src="https://www.maclife.de/media/maclife/languages/de_gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto.js?px74gy"></script>
<script type="text/javascript" src="https://www.google.com/jsapi"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-826862-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(["_setDomainName", ".maclife.de"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
lazyimage = "/sites/all/themes/tec/images/0.gif"
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
twitter_via = "Mac_Life"
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/misc/progress.js?v=7.59"></script>
<script type="text/javascript" src="https://www.maclife.de/modules/filter/filter.js?px74gy"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/fork/ajax_comments/ajax_comments.js?px74gy"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
                })();
            
//--><!]]>
</script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.onclick.js?px74gy"></script>
<script type="text/javascript" src="https://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.modal.js?px74gy"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.defineSlot('/3925219/maclife.de-home-300x250', [[300,250],[300,600]], 'div-gpt-ad-64222700').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot('/3925219/maclife.de-artikel-billboard', [[900,250],[970,250],[1040,250]], 'div-gpt-ad-94745300').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-incontent', [300, 250], 'div-gpt-ad-94957300').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-sky', [160, 600], 'div-gpt-ad-33662200').addService(googletag.pubads());

googletag.pubads().setTargeting("kategorie",["appletvplus","appletv","panorama","kultur","sonstiges"]);
googletag.pubads().setTargeting("position",["article"]);
googletag.pubads().setTargeting("nid",["114909"]);
googletag.pubads().setTargeting("age",["0"]);googletag.pubads().enableAsyncRendering();googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="//s.adadapter.netzathleten-media.de/API-1.0/NA-828165-17/naMediaAd.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
naMediaAd.setValue("homesite", false);naMediaAd.setValue("forum", false);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adcodes ={"0":{"id":"contentad-0","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-64222700');<\/script>","active":1,"type":"contentad"},"1":{"id":"billboard-1","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-94745300');<\/script>","active":1,"type":"billboard"},"2":{"id":"incontent-2","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-94957300');<\/script>","active":1,"type":"incontent"},"3":{"id":"skyscraper-3","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-33662200');<\/script>","active":1,"type":"skyscraper"}}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function ShowAd(id, data) { 
      if (jQuery('#' + id).is(':visible') && adcodes[data].active == 1) { 
          document.write(adcodes[data].code);
      }
  }
function DisableAdTyp(adtype) {   
      jQuery.each(adcodes, function( index, value ) { 
        if(value.type == adtype){
          adcodes[index].active = 0;
        }
      });
  }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adblock = true;
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function () { if(adblock){jQuery("#adblockermsg").css("margin", "").html("<div class=\"block ga_exists\" data-ga_label=\"deaktiviert\" data-ga_action=\"exist\" data-ga_categorie=\"AdBlocker\">    <h3>AdBlocker eingeschaltet?</h3>    <div class=\"blk-content-wrapper\">        <p class=\"small\">Wie es scheint, haben Sie einen <b>AdBlocker</b> aktiviert. Sie würden uns sehr helfen, wenn Sie für maclife.de eine Ausnahme machen.</p>        <p class=\"small\"><b>Die Erklärung:</b> Werbung wird überwiegend pro Einblendung bezahlt. Diese Werbe-Einnahmen ermöglichen uns, Ihnen die Inhalte kostenlos anzubieten. Wenn Sie unsere Arbeit gern unterstützen möchten und Ihnen maclife.de gefällt, deaktivieren Sie bitte den AdBlocker auf unserer Seite.</p>        <p class=\"small\">Vielen Dank für Ihre Unterstützung!<br />Ihr Mac Life-Team</p>    </div></div>");} });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"maclife","theme_token":"dsgcTkKO8lWYzU-YxYcYmVDxZlyGJjBGdPZoppbo0-o","jquery_version":"1.7","js":{"media\/maclife\/script_desktop_footer.js":1,"\/\/k.intellitxt.com\/intellitxt\/front.asp?ipid=88060":1,"":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"media\/maclife\/script_desktop_header.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/fork\/linkit\/js\/linkit.js":1,"public:\/\/languages\/de_gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto.js":1,"https:\/\/www.google.com\/jsapi":1,"0":1,"1":1,"2":1,"misc\/progress.js":1,"modules\/filter\/filter.js":1,"sites\/all\/modules\/fork\/ajax_comments\/ajax_comments.js":1,"3":1,"sites\/all\/modules\/contrib\/hybridauth\/js\/hybridauth.onclick.js":1,"sites\/all\/modules\/contrib\/hybridauth\/js\/hybridauth.modal.js":1,"4":1,"\/\/s.adadapter.netzathleten-media.de\/API-1.0\/NA-828165-17\/naMediaAd.js":1,"5":1,"6":1,"7":1,"8":1,"9":1},"css":{"sites\/all\/modules\/fork\/builder\/css\/builder_modal.css":1,"sites\/all\/modules\/custom\/tec_assets\/plugins\/shortcodes\/product\/shortcode_product.css":1,"sites\/all\/modules\/custom\/tec_assets\/plugins\/shortcodes\/app\/shortcode_app.css":1,"sites\/all\/modules\/custom\/tec_assets\/plugins\/shortcodes\/instagram\/instagram.css":1,"0":1,"1":1,"2":1,"sites\/all\/themes\/tao\/ie.css":1,"sites\/maclife.de\/themes\/maclife\/css\/swiper.css":1,"sites\/maclife.de\/themes\/maclife\/css\/ie-8.css":1,"sites\/maclife.de\/themes\/maclife\/css\/ie-7.css":1,"media\/maclife\/style_desktop.css":1}},"authcache":{"q":"node\/114909","cp":{"path":"\/","domain":".maclife.de","secure":false},"cl":2.3148148148148},"builder":{"update_weight_url":"\/builder\/weight"},"builder-modal-style":{"modalOptions":{"opacity":0.6,"background-color":"#684C31"},"animation":"fadeIn","modalTheme":"builder_modal","throbber":"\u003Cimg typeof=\u0022foaf:Image\u0022 src=\u0022https:\/\/www.maclife.de\/sites\/all\/modules\/fork\/builder\/images\/ajax-loader.gif\u0022 alt=\u0022Loading...\u0022 title=\u0022Laden\u0022 \/\u003E","closeText":"Close"},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"googleAnalyticsReportsAjaxUrl":"\/google-analytics-reports\/ajax","googleCSE":{"cx":"partner-pub-5365337495719579:7419669388","language":"de","resultsWidth":600,"domain":"www.google.com"},"tec_common":{"popups":{"facebook":0,"newsletter":0,"newnews":1,"desktopnotification":1}},"tec_shortcode_wysiwyg":{"current_form":"form-Evs24XZ97ZMmWNRz6c2JVwyTFue4mnk5-7E4s3fLTuA"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|txt|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":"1"},"ajax":{"tec-login-submit":{"callback":"ajax_login_submit","wrapper":"user-login","method":"replaceWith","effect":"fade","event":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Anmelden"}},"edit-submit":{"callback":"ajax_comments_submit_js","wrapper":"comment-form","method":"replaceWith","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Kommentar senden"}}},"urlIsAjaxTrusted":{"\/system\/ajax":true,"\/news\/apple-will-seine-spielfilme-kinos-bringen-100114909.html":true,"\/comment\/reply\/114909":true},"linkit":{"autocompletePath":"https:\/\/www.maclife.de\/linkit\/autocomplete\/___profile___?s=","dashboardPath":"\/linkit\/dashboard\/","currentInstance":{},"formats":{"filtered_html":{"profile":"interne_links"}}}});
//--><!]]>
</script>
            
  </head>
  <body id="maclife" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-114909 node-type-article tao bot bot"  >
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KBQFR4K"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="alertbox"></div> 
    <div id="ip_page_wrapper"><div id="ip_content_wrapper">            <div id="slidemenu" class="hidemenu">

  <form class="searchform" style="padding-left: 10px;padding-right: 10px;padding-top: 10px;">
          <table><tbody><tr>
                <td class="text"><input type="text" class="validate[required,minSize[3]]" name="keyword" placeholder="Suchbegriff"></td>              
            </tr></tbody></table>
        </form>
   <a href="/thema"><h3>Top-Themen</h3></a>
  <ul class="links secondary-menu"><li class="menu-699 first"><a href="/news/iphone-11-iphone-11-pro-apple-praesentiert-brandneuen-geraete-100114738.html" title="iPhone 11, iPhone Pro &amp; iPhone Pro Max: Alles Infos und Details zu den neuen Apple-Smartphones 2019/2020">iPhone 11 &amp; iPhone 11 Pro</a></li>
<li class="menu-7487"><a href="/news/apple-watch-series-5-kann-neue-smartwatch-apple-100114737.html" title="Apple Watch Serie 5: News, Infos, Details und Tipps zur Apple Watch Series 5">Apple Watch Series 5</a></li>
<li class="menu-8078"><a href="/news/sind-ios-13-neue-ipados-alle-infos-einen-blick-1000.html" title="iOS 13: Alle Infos und Fakten ">iOS 13</a></li>
<li class="menu-8425"><a href="/news/ipados-13-kommt-naechste-woche-muessen-jetzt-wissen-100114740.html" title="iPadOS: Alle Infos auf einen Blick">iPadOS</a></li>
<li class="menu-8422"><a href="/news/low-budget-tablet-apples-neues-ipad-1000.html" title="Infos zum iPad der 7. Generation">iPad 7. Gen.</a></li>
<li class="menu-8725"><a href="/news/keynote-apple-tv-startet-am-1-november-schnaeppchenpreis-100114741.html" title="AppleTV+: Alle Infos zum neuen Streaming-Dienst von Appöle">Apple TV+</a></li>
<li class="menu-8794 last"><a href="/news/macos-1015-catalina-wwdc-2019-vorgestellt-100113902.html" title="macOS Catalina 10.15: Info rund um das neue macOS">macOS Catalina</a></li>
</ul>  
   
     <h3>Themen</h3>
  <ul class="menu"><li class="first leaf"><a href="/newsticker" title="">Newsticker</a></li>
<li class="expanded"><a href="/thema/mac" title="">Mac</a><ul class="menu"><li class="first leaf"><a href="/thema/macos-mojave" title="Alles rund um macOS Mojave (10.14)">macOS Mojave (10.14)</a></li>
<li class="leaf"><a href="/thema/macos-high-sierra" title="macOS High Sierra: News, Tipps und Infos zu macOS 10.13">macOS High Sierra (10.13)</a></li>
<li class="leaf"><a href="/thema/macbook-pro" title="">MacBook Pro</a></li>
<li class="last leaf"><a href="/thema/imac" title="">iMac</a></li>
</ul></li>
<li class="expanded"><a href="/thema/iphone" title="">iPhone</a><ul class="menu"><li class="first leaf"><a href="/thema/iphone-xr" title="iPhone XR: Gerüchte, News, Tipps und Infos zu Apples neuem Smartphone 2017">iPhone XR</a></li>
<li class="leaf"><a href="/thema/iphone-xs" title="Alle Infos, Tipps, Tests und Neuigkeiten zum iPhone XS und iPhone XS Max">iPhone XS und iPhone XS Max</a></li>
<li class="last leaf"><a href="/thema/ios-12" title="iOS 12: News, Tipps und Tricks zu Apples neuem Smartphone-OS 2018">iOS 12</a></li>
</ul></li>
<li class="expanded"><a href="/thema/ipad" title="">iPad</a><ul class="menu"><li class="first leaf"><a href="/thema/ipad-pro">iPad Pro</a></li>
<li class="leaf"><a href="/thema/ipad-air" title="">iPad Air</a></li>
<li class="last leaf"><a href="/thema/ipad-mini" title="">iPad mini</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tests" title="">Tests</a><ul class="menu"><li class="first leaf"><a href="/thema/tests-mac">Tests: Mac</a></li>
<li class="leaf"><a href="/thema/tests-iphone">Tests: iPhone</a></li>
<li class="last leaf"><a href="/thema/tests-ipad">Tests: iPad</a></li>
</ul></li>
<li class="leaf"><a href="/thema/tipps" title="">Tipps</a></li>
<li class="leaf"><a href="/thema/deals">Deals</a></li>
<li class="expanded"><a href="https://shop.maclife.de/magazine/?sPartner=maclife" title="PDF Ausgaben der Mac Life kaufen und laden">Kiosk</a><ul class="menu"><li class="first leaf"><a href="https://shop.maclife.de/magazine/?sPartner=maclife" title="">Apple Magazine</a></li>
<li class="leaf"><a href="https://www.falkemedia-shop.de/sound/?sPartner=maclife" title="">Beat Magazine</a></li>
<li class="last leaf"><a href="https://shop.digitalphoto.de/magazine/?sPartner=maclife" title="">Foto Magazine</a></li>
</ul></li>
<li class="leaf"><a href="https://shop.maclife.de/?sPartner=maclife" title="Gadgets und Zubehör im Mac Life Shop">Shop</a></li>
<li class="last leaf"><a href="/apple-einkaufsratgeber-wann-mac-iphone-ipad-kaufen.html" title="Wann einen neuen Mac, ein neues iPhone, ein neues iPad kaufen?">Buyer&#039;s Guide</a></li>
</ul>
 

  <h3>Service</h3>
  <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="/datenschutz.html" title="" rel="nofollow">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul></div>

<div id="container">
  <div id="container_content">
    
<header id="header">
  <div id="menu-wrapper">

    <div class="logo"  itemscope itemtype="http://schema.org/Organization">
      <a title="Mac Life" itemprop="url" href="https://www.maclife.de">
        <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
              </a>

    </div>
    <div id="mainmenu_wrapper">
      <nav id="mainmenu">
        <div class="slidemenu_button"><span></span></div>
        <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/tags-etiketten-am-mac-ordnung-halbe-miete-100104861.html" title="Mehr Ordnung mit Etiketten"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mehr Ordnung mit Etiketten" data-ga_value="104861"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_27/image-104861--2956529.jpg?itok=R_YW0dcK" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tags und Etiketten am Mac: Ordnung ist die halbe Miete" /></figure><p>Tags und Etiketten am Mac: Ordnung ist die halbe Miete</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/mac-koennen-tun-wenn-bildschirm-beim-aufwachen-schwarz-bleibt-10090689.html" title="Nicht ganz wach"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Nicht ganz wach" data-ga_value="90689"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_14/image-90689--216527.jpeg?itok=GSYShkDc" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac: Das können Sie tun, wenn Ihr Bildschirm beim Aufwachen schwarz bleibt" /></figure><p>Mac: Das können Sie tun, wenn Ihr Bildschirm beim Aufwachen schwarz bleibt</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/face-id-retina-scans-kuenftige-macs-100113460.html" title="Patentschrift"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Patentschrift" data-ga_value="113460"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_15/image-113460--4526855.jpeg?itok=fZwVdR24" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Face ID und Retina-Scans für künftige Macs" /></figure><p>Face ID und Retina-Scans für künftige Macs</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/cherry-stellt-mac-keyboard-schlanken-design-vor-100112843.html" title="Cherry"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Cherry" data-ga_value="112843"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_09/image-112843--4308835.png?itok=FfuRd1c_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Schickes Design-Keyboard für den Mac angekündigt" /></figure><p>Schickes Design-Keyboard für den Mac angekündigt</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/welchen-mac-habe-leicht-finden-modellnummer-baujahr-100108323.html" title="Für Laien"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Für Laien" data-ga_value="108323"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_42/image-108323--3463709.jpeg?itok=dpJI-OsI" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Welchen Mac habe ich? So leicht finden Sie Modellnummer und Baujahr" /></figure><p>Welchen Mac habe ich? So leicht finden Sie Modellnummer und Baujahr</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-mojave" title="macOS Mojave (10.14)">macOS Mojave (10.14)</a></li><li><a href="/thema/macos-high-sierra" title="macOS High Sierra (10.13)">macOS High Sierra (10.13)</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/backup-tools-ipad-iphone-sind-alternativen-icloud-itunes-10089249.html" title="Daten sichern von iPhone und iPad"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Daten sichern von iPhone und iPad" data-ga_value="89249"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_08/image-89249--172067.jpg?itok=fjYRVqxF" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Backup-Tools für iPad und iPhone: Das sind die Alternativen zu iCloud &amp; iTunes" /></figure><p>Backup-Tools für iPad und iPhone: Das sind die Alternativen zu iCloud & iTunes</p></a></div></li><li><div class="content"><a class="ga_click" href=" /tipps-tricks/iphone/iphone-loeschen-komplett-vollstaendig" title="Daten- und Identitätsdiebstahl vermeiden"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Daten- und Identitätsdiebstahl vermeiden" data-ga_value="13148"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_38/image-13148--4563049.png?itok=52yBfjF-" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone löschen: Komplett &amp; vollständig" /></figure><p>iPhone löschen: Komplett & vollständig</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/iphone-ipad-mehr-bei-rebuy-wirkaufens-momox-co-verkaufen-richtig-10097631.html" title="So verkaufen Sie Ihre alten Geräte und Medien"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="So verkaufen Sie Ihre alten Geräte und Medien" data-ga_value="97631"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_45/image-97631--1249355.png?itok=OEIHPKhY" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone, iPad und mehr bei ReBuy, Wirkaufens, Momox und Co. verkaufen – aber richtig" /></figure><p>iPhone, iPad und mehr bei ReBuy, Wirkaufens, Momox und Co. verkaufen – aber richtig</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/iphone-gebraucht-kaufen-machen-besten-deal-100108469.html" title="Nicht zu viel ausgeben"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Nicht zu viel ausgeben" data-ga_value="108469"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_43/image-108469--3494069.png?itok=6kE9j8yg" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone gebraucht kaufen: So machen Sie den besten Deal" /></figure><p>iPhone gebraucht kaufen: So machen Sie den besten Deal</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/dinge-nicht-keynote-gab-usb-c-apple-watch-kabel-mehr-mac-life-100114748.html" title="Kleinigkeiten nach der Präsentation"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Kleinigkeiten nach der Präsentation" data-ga_value="114748"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_37/image-114748--4561039.png?itok=RntC-DZa" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Dinge, die es nicht auf der Keynote gab: USB-C-auf-Apple-Watch-Kabel und mehr" /></figure><p>Dinge, die es nicht auf der Keynote gab: USB-C-auf-Apple-Watch-Kabel und mehr</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/iphone-xr" title="iPhone XR">iPhone XR</a></li><li><a href="/thema/iphone-xs" title="iPhone XS und iPhone XS Max">iPhone XS und iPhone XS Max</a></li><li><a href="/thema/ios-12" title="iOS 12">iOS 12</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/low-budget-tablet-apples-neues-ipad-1000.html" title="Günstiger Einstieg"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Günstiger Einstieg" data-ga_value="114743"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_37/image-114743--4560974.png?itok=Focw2ZNE" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Einsteiger-Tablet: Infos, Daten und Fakten zum neuen iPad 7. Generation" /></figure><p>Einsteiger-Tablet: Infos, Daten und Fakten zum neuen iPad 7. Generation</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/glasgow-wird-ipad-europas-groesstes-projekt-schulen-mac-life-100114583.html" title="52.000 Apple-Tablets für Schüler und Lehrer"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="52.000 Apple-Tablets für Schüler und Lehrer" data-ga_value="114583"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_35/image-114583--4555505.png?itok=Ifhg-ox6" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Glasgow wird iPad: Europas größtes Projekt für Schulen?" /></figure><p>Glasgow wird iPad: Europas größtes Projekt für Schulen?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-102-zoll-display-herbst-geplant-100114413.html" title="Nachfolger auf dem Weg"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Nachfolger auf dem Weg" data-ga_value="114413"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_31/image-114413--4553892.jpeg?itok=S1yP0QsZ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Gerücht: iPad-Nachfolger im Herbst mit 10,2-Zoll-Display? " /></figure><p>Gerücht: iPad-Nachfolger im Herbst mit 10,2-Zoll-Display? </p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-meldet-fuenf-neue-ipads-100114249.html" title="Eurasische Wirtschaftskommission "data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Eurasische Wirtschaftskommission " data-ga_value="114249"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_28/image-114249--4553435.jpg?itok=q-RfTe_h" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple meldet fünf neue iPads an" /></figure><p>Apple meldet fünf neue iPads an</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/neue-produkte-herbst-ipad-7-16-zoll-macbook-pro-gehen-serie-mac-life-100114234.html" title="Spannende Gerüchte"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Spannende Gerüchte" data-ga_value="114234"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_28/image-114234--4553405.jpg?itok=DxanZAxh" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Neue Produkte ab Herbst? iPad 7 und 16-Zoll MacBook Pro gehen in Serie" /></figure><p>Neue Produkte ab Herbst? iPad 7 und 16-Zoll MacBook Pro gehen in Serie</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/vergleichstest-vom-papier-rechner-mac-life-100114862.html" title="Zeichentabletts"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zeichentabletts" data-ga_value="114862"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_39/image-114862--4567901.jpg?itok=SrSyqC67" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Vergleichstest: Vom Papier in den Rechner" /></figure><p>Vergleichstest: Vom Papier in den Rechner</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/apple-watch-series-5-test-richtige-armbanduhr-100114864.html" title="Die neue Smartwatch"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Die neue Smartwatch" data-ga_value="114864"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_39/image-114864--4568094.jpg?itok=I9nll8wK" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple Watch Series 5 im Test: Viel mehr Uhr als früher" /></figure><p>Apple Watch Series 5 im Test: Viel mehr Uhr als früher</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/megatest-iphone-11-iphone-11-pro-nachts-sind-alle-iphones-gruen-100114853.html" title="Megatest: iPhone 11 und iPhone 11 Pro"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Megatest: iPhone 11 und iPhone 11 Pro" data-ga_value="114853"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_38/image-114853--4567219.jpeg?itok=zlYG-SrW" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Megatest: iPhone 11 und iPhone 11 Pro – Nicht nur auf Endor sind die iPhones grün" /></figure><p>Megatest: iPhone 11 und iPhone 11 Pro – Nicht nur auf Endor sind die iPhones grün</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/apple-watch-series-5-tests-ueberblick-100114817.html" title="Die Presseschau"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Die Presseschau" data-ga_value="114817"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_38/image-114817--4565515.jpg?itok=3v2I-KIq" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple Watch Series 5 im Test: Für diese Funktion lohnt der Umstieg" /></figure><p>Apple Watch Series 5 im Test: Für diese Funktion lohnt der Umstieg</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/iphone-11-pro-max-test-bruch-traditionen-mac-life-100114811.html" title="Die Presseschau"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Die Presseschau" data-ga_value="114811"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_38/image-114811--4564398.jpg?itok=ND_NQ-8y" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone 11 Pro (Max) im Test: Der Bruch mit Traditionen?" /></figure><p>iPhone 11 Pro (Max) im Test: Der Bruch mit Traditionen?</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/whatsapp-verbergen-ihren-online-status-beim-antworten-10089834.html" title="Neuer Trick"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neuer Trick" data-ga_value="89834"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_10/image-89834--173570.jpg?itok=P5mbV_rq" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="WhatsApp: So verbergen Sie Ihren Online-Status beim Antworten" /></figure><p>WhatsApp: So verbergen Sie Ihren Online-Status beim Antworten</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/apps-keynote-trello-google-docs-durch-uni-alltag-100114865.html" title="Mit Apps wie Keynote, Trello, Google Docs und Moodle durch den Uni-Alltag"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mit Apps wie Keynote, Trello, Google Docs und Moodle durch den Uni-Alltag" data-ga_value="114865"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_39/image-114865--4568052.jpg?itok=kWXxJTEa" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone und iPad an der Uni: Die besten Apps für Studierende" /></figure><p>iPhone und iPad an der Uni: Die besten Apps für Studierende</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/macos-catalina-schnelle-textvergroesserung-am-mac-nutzen-100114711.html" title="Systemweites Feature"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Systemweites Feature" data-ga_value="114711"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_36/image-114711--4560058.png?itok=pfcS2TSD" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="macOS Catalina: Diese Bedienungshilfe vergrößert für Sie Texte " /></figure><p>macOS Catalina: Diese Bedienungshilfe vergrößert für Sie Texte </p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/vier-wege-um-iphone-7-beim-musikhoeren-laden-10082166.html" title="Leben ohne Klinke"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Leben ohne Klinke" data-ga_value="82166"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_36/image-82166--152849.jpg?itok=KDOxphPL" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Vier Wege, um das iPhone XS beim Musikhören zu laden" /></figure><p>Vier Wege, um das iPhone XS beim Musikhören zu laden</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/einstellungen-am-ipad-vornehmen-surfen-kinder-sicher-100114896.html" title="Bildschirmzeit kontrollieren"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Bildschirmzeit kontrollieren" data-ga_value="114896"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_39/image-114896--4571178.jpg?itok=OUvTyAKC" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Einstellungen am iPad vornehmen: So surfen Kinder sicher!" /></figure><p>Einstellungen am iPad vornehmen: So surfen Kinder sicher!</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a></li><li><a class="ga_click" href="https://shop.maclife.de/magazine/?sPartner=maclife" title="Kiosk" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Kiosk">Kiosk</a><div class="submenu_wrapper"><div class="submenu dropdown"><div class="themen empty"><ul><li><a href="https://shop.maclife.de/magazine/?sPartner=maclife" title="Apple Magazine">Apple Magazine</a></li><li><a href="https://www.falkemedia-shop.de/sound/?sPartner=maclife" title="Beat Magazine">Beat Magazine</a></li><li><a href="https://shop.digitalphoto.de/magazine/?sPartner=maclife" title="Foto Magazine">Foto Magazine</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="https://shop.maclife.de/?sPartner=maclife" title="Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Shop">Shop</a></li><li><a class="ga_click" href="/apple-einkaufsratgeber-wann-mac-iphone-ipad-kaufen.html" title="Buyer's Guide" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Buyer's Guide">Buyer's Guide</a></li></ul>      </nav>
      <a title="Mac Life" href="https://www.maclife.de">
        <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
      </a>
      <div class="icons user ">
        <span></span>        
        
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/news/apple-will-seine-spielfilme-kinos-bringen-100114909.html" method="post" id="user-login" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--2" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/114909&amp;destination_error=node/114909" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/114909&amp;destination_error=node/114909" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li class="last"><a href="/hybridauth/window/Twitter?destination=node/114909&amp;destination_error=node/114909" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/114909&amp;destination_error=node/114909" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-Wmgyx-Qphl9YmGvp6cpx81FfNBoTSLQXPrs1rT8NTPY" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>      </div>
      <div class="icons search"><span></span></div>
      <div class="icons share"><span></span></div>

      <div id="searchblock" class="dropdown">
        <form class="searchform" id="searchform">
          <table><tr>
              <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
              <td class="submit"><input type="submit" value="Suchen" /></td>
            </tr></table>
        </form>
      </div>
      <div id="shareblock" class="dropdown">
        <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>      </div>
    </div>

    <div class="socialmedias-wrapper">
      <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
    </div>

    <nav id="submenu">
      <span class="trends">TOPTHEMEN:</span>
      <ul class="links secondary-menu"><li class="menu-699 first"><a href="/news/iphone-11-iphone-11-pro-apple-praesentiert-brandneuen-geraete-100114738.html" title="iPhone 11, iPhone Pro &amp; iPhone Pro Max: Alles Infos und Details zu den neuen Apple-Smartphones 2019/2020">iPhone 11 &amp; iPhone 11 Pro</a></li>
<li class="menu-7487"><a href="/news/apple-watch-series-5-kann-neue-smartwatch-apple-100114737.html" title="Apple Watch Serie 5: News, Infos, Details und Tipps zur Apple Watch Series 5">Apple Watch Series 5</a></li>
<li class="menu-8078"><a href="/news/sind-ios-13-neue-ipados-alle-infos-einen-blick-1000.html" title="iOS 13: Alle Infos und Fakten ">iOS 13</a></li>
<li class="menu-8425"><a href="/news/ipados-13-kommt-naechste-woche-muessen-jetzt-wissen-100114740.html" title="iPadOS: Alle Infos auf einen Blick">iPadOS</a></li>
<li class="menu-8422"><a href="/news/low-budget-tablet-apples-neues-ipad-1000.html" title="Infos zum iPad der 7. Generation">iPad 7. Gen.</a></li>
<li class="menu-8725"><a href="/news/keynote-apple-tv-startet-am-1-november-schnaeppchenpreis-100114741.html" title="AppleTV+: Alle Infos zum neuen Streaming-Dienst von Appöle">Apple TV+</a></li>
<li class="menu-8794 last"><a href="/news/macos-1015-catalina-wwdc-2019-vorgestellt-100113902.html" title="macOS Catalina 10.15: Info rund um das neue macOS">macOS Catalina</a></li>
</ul><ul class="directmenu"><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
    </nav>   
  </div>
  <div id="pot-wrapper">
    <a href="https://www.planetoftech.de/" target="blank" rel="nofollow">
      <img src="/sites/maclife.de/themes/maclife/images/logo_pot_100.png" />
    </a>
  </div> 
</header>
 
 

    <div id="main-wrapper" class="page"> 
       
        <div id="billboard" style="margin-top:10px;"><div class="ad billboard" id="billboard-1"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-94745300" data-sizes="[[900,250],[970,250],[1040,250]]" data-dfp="maclife.de-artikel-billboard"  ></div><script>ShowAd('billboard-1', 1)</script></div></div> </div> 
            <div id="wrapper" > 
        
        <div id="column_wrapper"> 
          <div id="column_box">  
            <section id='main-content' class='main-content clearfix'>
              <div class="column_content">

                                <aside class="blk-wrapper">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"news-114909","headline":"Apple will seine Spielfilme in die Kinos bringen","url":"https:\/\/www.maclife.de\/news\/apple-will-seine-spielfilme-kinos-bringen-100114909.html","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.maclife.de\/news\/apple-will-seine-spielfilme-kinos-bringen-100114909.html","url":"https:\/\/www.maclife.de\/news\/apple-will-seine-spielfilme-kinos-bringen-100114909.html"},"thumbnailUrl":"https:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_teaserlist\/public\/images\/editors\/2019_39\/image-114741-4560971.jpg?itok=IMLuNfXb","image":{"@type":"ImageObject","url":"https:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_large\/public\/images\/editors\/2019_39\/image-114741-4560971.jpg?itok=mf189HiP","width":690,"height":518},"dateCreated":"2019-09-28T13:33:03+0200","datePublished":"2019-09-28T13:33:03+0200","dateModified":"2019-09-28T13:33:21+0200","articleSection":"Panorama, Kultur, Sonstiges","publisher":{"@type":"Organization","name":"Mac Life","logo":{"@type":"ImageObject","url":"https:\/\/www.maclife.de\/sites\/maclife.de\/themes\/maclife_amp\/images\/logo_schema.png?v1","width":279,"height":60}},"keywords":["Apple","Spielfilme","Kinos","Wall","Street","Journal","Apple TV Plus","Apple TV+","Panorama","Kultur"],"articleBody":"Apple will f\u00fcr seinen Videostreamingdienst Apple Plus nicht nur Serien sondern auch Kinofilme produzieren. Diese sollen einem Medienbericht nach zuvor wochenlang in Kinos gezeigt werden. Apple setzt darauf, so zumindest f\u00fcr den ein oder anderen Filmpreis nominiert zu werden.","author":[{"@type":"Person","name":"Thorsten Gundlach"}]}</script><article id="article-114909" class="node " > 

        <header>
        <a name="head"></a>
        <h2 class="subhead">Wall Street Journal</h2><span class="typ news ">News</span><h1>Apple will seine Spielfilme in die Kinos bringen</h1>    

    </header>

    <div class="article_wrapper intellitxt"><a name="teaser"></a><div class="meta mobile"><div class="authorbox additionalinfo"><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/thorsten-gundlach">Thorsten Gundlach</a><br /><span class="clock"></span><div>28.09.2019 - 13:33 Uhr</div></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_0" data-title="Teilen auf Facebook" data-nid="114909"><div href="#" class="count">5</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_0" data-title="Teilen auf Twitter" data-nid="114909"><div href="#" class="count">0</div></div></li></ul></div></div><div class="meta desktop"><div class="authorbox additionalinfo"><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/thorsten-gundlach">Thorsten Gundlach</a><br /><span class="clock"></span><div>28.09.2019 - 13:33 Uhr</div></div></div><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_1" data-title="Teilen auf Facebook" data-nid="114909"><div href="#" class="count">5</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_1" data-title="Teilen auf Twitter" data-nid="114909"><div href="#" class="count">0</div></div></li></ul></div></div><div class="gallery" data-key="0" data-startslide="0" data-entity="114909"><div id="gallery_0_swipe" class="autosize gallery_swipe"><ul id="gallery_0"><li style="display: table-cell;width: 690px;"><figure><a class="zoom" title="Apple will seine Spielfilme in die Kinos bringen" href="https://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2019_39/image-114909--4572009.jpg?itok=5BoFenXS"></a><span class="fullscreen lupe" title="Apple will seine Spielfilme in die Kinos bringen" data-key="0"><div class="img-wrapper"><img class="image_0" itemprop="image" style="max-width:690px; max-height:518px"  alt="Apple will seine Spielfilme in die Kinos bringen" src="https://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2019_39/image-114909--4572009.jpg?itok=vRZof5PT" /></div></span><figcaption class="nointelliTXT"> <span>(Bild: Apple/ Screenshot: Mac Life)</span></figcaption></figure></li></ul><div class="gallery_control"><div class="gallery_control_keywrapper"><span data-key="0" class="fullscreen lupe"></span></div></div></div></div><div style="font-weight:bold;"><p>Apple will für seinen Videostreamingdienst Apple Plus nicht nur Serien sondern auch Kinofilme produzieren. Diese sollen einem Medienbericht nach zuvor wochenlang in Kinos gezeigt werden. Apple setzt darauf, so zumindest für den ein oder anderen Filmpreis nominiert zu werden.</p><p></p></div><a name="body"></a><p>Ein Oskar für einen Film von Apple wäre eine sehr publicityträchtige Auszeichnung, doch wie kriegt man so was? Nur, wenn die Filme eine gewisse Zeit lang nur im Kino laufen, heißt die Regel. Offenbar setzt Apple genau darauf, wie das Wall Street Journal (Paywall) <a href="https://www.wsj.com/articles/apple-plans-to-bring-feature-length-films-to-theaters-11569579632" rel="nofollow" target="_blank">berichtet</a>. So will Apple einige seiner Filme in die Kinos bringt, bevor es sie auf dem hauseigenen Streaming-TV-Service veröffentlicht werden. Das WSJ beruft sich auf Insider, die mit den Plänen vertraut sein sollen.</p><p>Außerdem sollen die Kinodebuts auch namhafte Schauspieler und Regisseure anlocken, so der Bericht. Netflix verfährt meist anders und will, dass Kinos die eigenen Filme parallel zum Streamingstart zeigen, was viele Ketten ablehnen. Diese wollen ein Veröffentlichungsfenster von drei Monaten. Amazon hat bei einigen seiner Filme die Wünsche der Kinoketten erfüllt, so das WSJ weiter.</p><div class="ad incontent" id="incontent-2"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-94957300" data-sizes="[300, 250]" data-dfp="maclife.de-incontent"  ></div><script>ShowAd('incontent-2', 2)</script></div></div><p class=""><div class="linktipp single">          <h4>Lesetipp</h4>      <div class="content">          <div class="fix"><a href="/news/keynote-apple-tv-startet-am-1-november-schnaeppchenpreis-100114741.html"><figure class="article"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_linktip/public/images/editors/2019_37/image-114741--4560971.jpg?itok=LZz32ZI_" typeof="foaf:Image" /></figure></a><a href="/news/keynote-apple-tv-startet-am-1-november-schnaeppchenpreis-100114741.html"><h3>Apple TV+ startet am 1. November zum Schnäppchenpreis - ein Jahr gratis beim Kauf neuer Hardware</h3></a><p class="teaser">Apple TV+ überrascht mit einem wettbewerbsfähigen Preis. 4,99 US-Dollar wird das Apple-TV-Plus-Streaming-Abo pro Monat kosten, wenn es am 1.... <a href="/news/keynote-apple-tv-startet-am-1-november-schnaeppchenpreis-100114741.html">mehr</a></p></div></div>    </div></p><p>Zu Apples ersten großen Filmen gehört Sofia Coppolas "On the Rocks" mit Rashida Jones und  Bill Murray. Apple strebt eine Veröffentlichung Mitte 2020 an.  Auch der Dokumentarfilm "The Elephant Queen" soll noch in diesem Jahr in die Kinos kommen.</p><p>Apples Streaming-Service Plus, der am 1. November startet, wird zunächst nur eine Handvoll Serien bieten und pro Monat rund 5 Euro kosten, wobei Käufer neuer Apple-Geräte den Dienst ein Jahr lang kostenlos nutzen können. Zudem soll es eine siebentägige Probezeit für alle anderen Interessenten geben.</p>    <span class="isadd" style="margin-bottom: 5px;float:none;text-align: right;width:100%;display:inline-block;">Anzeige</span>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:block; text-align:center;margin-bottom: 15px;"
         data-ad-layout="in-article"
         data-ad-format="fluid"
         data-ad-client="ca-pub-5365337495719579"
         data-ad-slot="4920469014"></ins>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div><div class="meta"><ul class="share links"><li class="intro">Diesen Artikel...</li><li class="print"><a href="/news/apple-will-seine-spielfilme-kinos-bringen-100114909.html?view=print" rel="nofollow">Drucken</a></li><li class="recommend"><a href="/news/apple-will-seine-spielfilme-kinos-bringen-100114909.html?view=mail" rel="nofollow">Empfehlen</a></li></ul><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_3" data-title="Teilen auf Facebook" data-nid="114909"><div href="#" class="count">5</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_3" data-title="Teilen auf Twitter" data-nid="114909"><div href="#" class="count">0</div></div></li></ul></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_4" data-title="Teilen auf Facebook" data-nid="114909"><div href="#" class="count">5</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_4" data-title="Teilen auf Twitter" data-nid="114909"><div href="#" class="count">0</div></div></li></ul></div><h4>Mehr zu diesen Themen:</h4><ul class="taglist"><li><a href="/thema/apple-tv-plus">Apple TV Plus</a></li><li><a href="/thema/apple-tv">Apple TV+</a></li></ul><div class="nextprev_wrapper single"><div class="prev_wrapper "><a title="WhatsApp: So verbergen Sie Ihren Online-Status beim Antworten" class="prevnext" href="/ratgeber/whatsapp-verbergen-ihren-online-status-beim-antworten-10089834.html" id="prev_article"><span>Vorheriger Artikel</span><h3>WhatsApp: So verbergen Sie Ihren Online-Status beim Antworten</h3><span class="prevarrow"></span></a></div><div class="next_wrapper empty"></div></div> 

</article>


<script type="text/javascript">document.write('<img src="https://vg05.met.vgwort.de/na/cb31ea6b3de646509163e28f04d9b2fd" width="1" height="1" alt="" />');</script><section>
<div id="comments" class="comment-wrapper clearfix nointelliTXT"> 
    <h3>Ihre Meinung? Diskutieren Sie mit!</h3>
    <p>Hier können Sie ihre Meinung zum Artikel "Apple will seine Spielfilme in die Kinos bringen" äußern. Melden Sie sich hierfür mit ihrem maclife.de-Account an oder füllen sie die untenstehenden Felder aus.</p>
    <div id="comment-wrapper-nid-114909"><div class="ajax-comment-wrapper" id="comment-wrapper-337768"><a id="comment-337768"></a>

<div class="comment_wrapper">
    <div class="avatar"><img src="/sites/all/themes/tec/images/default-avatar.png" width="50" alt="" /></div>
    <div class='comment comment-by-anonymous clearfix clearfix'  about="/comment/337768#comment-337768" typeof="sioc:Post sioct:Comment">
                  <div class='comment-submitted clearfix'>
              <span property="dc:date dc:created" content="2019-09-28T14:49:40+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="name">KleinerFanBoy<span class="spacer"> |&nbsp;</span></span><span class="clock"></span><span>28.09.2019 - 14:49 Uhr</span></span>          </div>
                          <div  class="comment-content clearfix"><span rel="sioc:reply_of" resource="/news/apple-will-seine-spielfilme-kinos-bringen-100114909.html" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Na, Mahlzeit...!</p>
</div></div></div></div>
                          <div class='comment-links clearfix'><ul class="links inline"><li class="comment-reply first last"><a href="/ajax_comments/reply/114909/337768" class="use-ajax ajax-comment-reply" id="reply-337768">Antworten</a></li>
</ul></div>
            </div>
</div>

</div></div>    <div class="comment-form-wrapper"><form class="comment-form user-info-from-cookie" action="/comment/reply/114909" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihr Name *" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label class="element-invisible" for="edit-mail">Ihre E-Mail-Adresse <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihre E-Mail-Adresse. (wird nicht veröffentlicht) *" class="no-nl-switch form-text required" type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" placeholder="Kommentieren Sie hier." name="comment_body[und][0][value]" id="edit-comment-body-und-0-value" cols="60" rows="5"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-Evs24XZ97ZMmWNRz6c2JVwyTFue4mnk5-7E4s3fLTuA" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="form-item form-type-checkbox form-item-newsletter">
 <input type="checkbox" id="edit-newsletter" name="newsletter" value="1" class="form-checkbox" />  <label class="option" for="edit-newsletter">Ich möchte den Mac Life-Newsletter erhalten (Abmeldung jederzeit möglich). </label>

</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Kommentar senden" class="form-submit" /></div><div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="hybridauth-widget-wrapper"><div class="item-list"><h3>oder anmelden mit...</h3><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/114909&amp;destination_error=node/114909" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/114909&amp;destination_error=node/114909" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li class="last"><a href="/hybridauth/window/Twitter?destination=node/114909&amp;destination_error=node/114909" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/114909&amp;destination_error=node/114909" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
</ul></div></div></div></form></div><div style="clear:both;"></div></div></section></aside><aside class="blk-wrapper blk-wrapper-adserverblock-outbrain">

<div class="ad " id=""><div class="innerad"><div class="OUTBRAIN" data-src="https://www.maclife.de/news/apple-will-seine-spielfilme-kinos-bringen-100114909.html" data-widget-id="AR_1" data-ob-template="DE_Maclife.de" ></div><script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script></div></div></aside><aside class="blk-wrapper">
<div class="recommend articles block">
  <h3>Empfohlene Artikel</h3>  <div class="blk-content-wrapper">
    <ul>
      <li class="item_1_3"><article class="tec_block_teaser"><a href="/ratgeber/22-besten-spiele-mac-10075139.html" title="Mac-Games: Klassiker und Toptitel 2018 und der vergangenen Jahre | Die besten Spiele für den Mac" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Die besten Spiele für den Mac" data-ga_value="75139"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2018_51/image-75139--3835187.jpeg?itok=-tvA8wwG" typeof="foaf:Image" alt="Die besten Spiele für den Mac" /></div></figure><h4>Die besten Spiele für den Mac</h4></a><div class="share_wrapper" data-nid="75139" data-url="https://www.maclife.de/ratgeber/22-besten-spiele-mac-10075139.html" data-title="Die besten Spiele für den Mac"><span class="clock"></span><span class="date">17.12.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">13:03 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/22-besten-spiele-mac-10075139.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">45</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/news/22-abgefahrene-macbook-sticker-10074191.html" title="Die besten Decals für dein Apple-Notebook | 22 abgefahrene MacBook-Sticker" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="22 abgefahrene MacBook-Sticker" data-ga_value="74191"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2019_13/image-74191--4459363.png?itok=jWAhQjGv" typeof="foaf:Image" alt="22 abgefahrene MacBook-Sticker" /></div></figure><h4>22 abgefahrene MacBook-Sticker</h4></a><div class="share_wrapper" data-nid="74191" data-url="https://www.maclife.de/news/22-abgefahrene-macbook-sticker-10074191.html" data-title="22 abgefahrene MacBook-Sticker"><span class="clock"></span><span class="date">28.03.2019</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:59 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/22-abgefahrene-macbook-sticker-10074191.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">21</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/news/30-lustigsten-antworten-siri-iphone-10078373.html" title="Von lustig bis schlagfertig | Die 30 lustigsten Antworten von Siri auf dem iPhone" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Die 30 lustigsten Antworten von Siri auf dem iPhone" data-ga_value="78373"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_21/image-78373--141545.png?itok=nQQtUlKq" typeof="foaf:Image" alt="Die 30 lustigsten Antworten von Siri auf dem iPhone" /></div></figure><h4>Die 30 lustigsten Antworten von Siri auf dem iPhone</h4></a><div class="share_wrapper" data-nid="78373" data-url="https://www.maclife.de/news/30-lustigsten-antworten-siri-iphone-10078373.html" data-title="Die 30 lustigsten Antworten von Siri auf dem iPhone"><span class="clock"></span><span class="date">24.05.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:09 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/30-lustigsten-antworten-siri-iphone-10078373.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">93</span></div></div></article></li><li class="item_1_3"><article class="tec_block_teaser"><a href="/news/apple-schreibtische-und-mac-setups.html" title="Mein Mac, mein Schreibtisch, meine Yacht… | Mac-Setups: Die 33 schönsten Apple-Arbeitsplätze" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Mac-Setups: Die 33 schönsten Apple-Arbeitsplätze" data-ga_value="70957"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2019_14/image-70957--4494794.jpg?itok=In7az91t" typeof="foaf:Image" alt="Mac-Setups: Die 33 schönsten Apple-Arbeitsplätze" /></div></figure><h4>Mac-Setups: Die 33 schönsten Apple-Arbeitsplätze</h4></a><div class="share_wrapper" data-nid="70957" data-url="https://www.maclife.de/news/apple-schreibtische-und-mac-setups.html" data-title="Mac-Setups: Die 33 schönsten Apple-Arbeitsplätze"><span class="clock"></span><span class="date">05.04.2019</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:59 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/apple-schreibtische-und-mac-setups.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">88</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/news/lustige-windows-fehlermeldungen-31-gute-gruende-einen-mac-10072745.html" title="„User error. It’s not our fault!“ | Lustige Windows-Fehlermeldungen: 31 gute Gründe für einen Mac" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Lustige Windows-Fehlermeldungen: 31 gute Gründe für einen Mac" data-ga_value="72745"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2015_49/image-72745--120859.jpg?itok=6uw2q6x_" typeof="foaf:Image" alt="Lustige Windows-Fehlermeldungen: 31 gute Gründe für einen Mac" /></div></figure><h4>Lustige Windows-Fehlermeldungen: 31 gute Gründe für einen Mac</h4></a><div class="share_wrapper" data-nid="72745" data-url="https://www.maclife.de/news/lustige-windows-fehlermeldungen-31-gute-gruende-einen-mac-10072745.html" data-title="Lustige Windows-Fehlermeldungen: 31 gute Gründe für einen Mac"><span class="clock"></span><span class="date">03.12.2015</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">17:59 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/lustige-windows-fehlermeldungen-31-gute-gruende-einen-mac-10072745.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">200</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/news/17-besten-apps-ipad-pro-apple-pencil-10081953.html" title="Übersicht | Die 22 besten Apps für iPad Pro und Apple Pencil" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Die 22 besten Apps für iPad Pro und Apple Pencil" data-ga_value="81953"><figure><div class="image-wrapper zoom "><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2019_11/image-81953--4395626.jpg?itok=Ubfowm8E" typeof="foaf:Image" alt="Die 22 besten Apps für iPad Pro und Apple Pencil" /></div></figure><h4>Die 22 besten Apps für iPad Pro und Apple Pencil</h4></a><div class="share_wrapper" data-nid="81953" data-url="https://www.maclife.de/news/17-besten-apps-ipad-pro-apple-pencil-10081953.html" data-title="Die 22 besten Apps für iPad Pro und Apple Pencil"><span class="clock"></span><span class="date">13.03.2019</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:59 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/17-besten-apps-ipad-pro-apple-pencil-10081953.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">40</span></div></div></article></li>    </ul>
  </div>
</div>



</aside>              </div>
            </section>   
                        <section id='sidebar' class='clearfix'><div class="column_content"><aside class="blk-wrapper blk-wrapper-adserverblock-artikel-300x250">

<div class="ad contentad" id="contentad-0"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-64222700" data-sizes="[[300,250],[300,600]]" data-dfp="maclife.de-home-300x250" data-collapse="1" ></div><script>ShowAd('contentad-0', 0)</script></div></div></aside><aside class="blk-wrapper blk-wrapper-amazon-produkte">
</aside><aside class="blk-wrapper">
<div id="adblockermsg" style="margin: 0px;"></div></aside><aside class="blk-wrapper">
<div class="blk-content-wrapper"><a href="https://shop.maclife.de" target="_blank"><img src="/media/maclife/shop.maclife.de_.jpg" /></a></div></aside><aside class="blk-wrapper">
<div class="newsletter-blk block">  
    <h3>Newsletter bestellen</h3>
    <div class="blk-content-wrapper">
        <form action="/newsletter/angemeldet" method="post" accept-charset="UTF-8" id="block-newsletter-form" novalidate>
            <div>
                <div class="input">
                    <div class="form-item form-type-textfield form-item-email">
                        <input type="email" placeholder="E-Mail-Adresse eintragen" name="email" size="60" maxlength="128" class="validate[required,custom[email]] form-text required">
                        <input type="hidden" name="source" value="Block" />
                        <input type="hidden" name="direct" value="1" />
                    </div>
                    <input alt="Newsletter bestellen" type="image" name="submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" class="form-submit">

                </div>
            </div>
        </form>
         <p style="font-size:9px; font-family: sans-serif;">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. 
          Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</p>
    </div>
</div></aside><aside class="blk-wrapper blk-wrapper-Top-Artikel">
<div class="entity entity-bean bean-top-article-block clearfix">
<!--  <div class="content">
      </div>-->
</div>
<div class="articles block top-news">
  <h3>Top-News</h3>

  <div class="blk-content-wrapper">
    <ul>
      <li><article class="tec_block_teaser"><a href="/ratgeber/vier-wege-um-iphone-7-beim-musikhoeren-laden-10082166.html" title="Leben ohne Klinke | Vier Wege, um das iPhone XS beim Musikhören zu laden" class="ga_click" data-ga_categorie="Block - Top News" data-ga_action="click" data-ga_label="Vier Wege, um das iPhone XS beim Musikhören zu laden" data-ga_value="82166"><figure class="image-wrapper zoom"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_36/image-82166--152849.jpg?itok=uUDCsirc" typeof="foaf:Image" alt="Vier Wege, um das iPhone XS beim Musikhören zu laden" /></figure><h4>Vier Wege, um das iPhone XS beim Musikhören zu laden</h4></a><div class="share_wrapper" data-nid="82166" data-url="https://www.maclife.de/ratgeber/vier-wege-um-iphone-7-beim-musikhoeren-laden-10082166.html" data-title="Vier Wege, um das iPhone XS beim Musikhören zu laden"><span class="clock"></span><span class="date">27.09.2019</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">09:01 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/vier-wege-um-iphone-7-beim-musikhoeren-laden-10082166.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">3</span></div></div></article></li><li><article class="tec_block_teaser"><a href="/ratgeber/whatsapp-verbergen-ihren-online-status-beim-antworten-10089834.html" title="Neuer Trick | WhatsApp: So verbergen Sie Ihren Online-Status beim Antworten" class="ga_click" data-ga_categorie="Block - Top News" data-ga_action="click" data-ga_label="WhatsApp: So verbergen Sie Ihren Online-Status beim Antworten" data-ga_value="89834"><figure class="image-wrapper zoom"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2017_10/image-89834--173570.jpg?itok=mhJS1OOS" typeof="foaf:Image" alt="WhatsApp: So verbergen Sie Ihren Online-Status beim Antworten" /></figure><h4>WhatsApp: So verbergen Sie Ihren Online-Status beim Antworten</h4></a><div class="share_wrapper" data-nid="89834" data-url="https://www.maclife.de/ratgeber/whatsapp-verbergen-ihren-online-status-beim-antworten-10089834.html" data-title="WhatsApp: So verbergen Sie Ihren Online-Status beim Antworten"><span class="clock"></span><span class="date">28.09.2019</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">08:54 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/whatsapp-verbergen-ihren-online-status-beim-antworten-10089834.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">0</span></div></div></article></li><li><article class="tec_block_teaser"><a href="/news/apple-gibt-ios-1311-schon-wieder-update-frei-100114907.html" title="Mobiles Betriebssystem | Apple bringt iOS 13.1.1 mit Fehlerbeseitigungen" class="ga_click" data-ga_categorie="Block - Top News" data-ga_action="click" data-ga_label="Apple bringt iOS 13.1.1 mit Fehlerbeseitigungen" data-ga_value="114907"><figure class="image-wrapper zoom"><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2019_39/image-114907--4571977.jpeg?itok=_7NWllFU" typeof="foaf:Image" alt="Apple bringt iOS 13.1.1 mit Fehlerbeseitigungen" /></figure><h4>Apple bringt iOS 13.1.1 mit Fehlerbeseitigungen</h4></a><div class="share_wrapper" data-nid="114907" data-url="https://www.maclife.de/news/apple-gibt-ios-1311-schon-wieder-update-frei-100114907.html" data-title="Apple bringt iOS 13.1.1 mit Fehlerbeseitigungen"><span class="clock"></span><span class="date">27.09.2019</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:18 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/apple-gibt-ios-1311-schon-wieder-update-frei-100114907.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">52</span></div></div></article></li>    </ul>
  </div>
</div>



</aside><aside class="blk-wrapper blk-wrapper-adsense300x250-2">

</aside></div></section>
                      </div>
        </div>  
        <div id="contentbottom"> 
          <aside class="blk-wrapper">
<div id="tec_pdfshop_block_footer"><ul><li class="first"><a href="https://www.maclife.de/service/pdf-shop/mac-life-102019-100114595.html" title="Mac Life 10/2019"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2019/image-114595--4555811.png?itok=kd-kyqyY" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 10/2019" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/mac-life/mac-life-10/2019">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/maclife/jahresabo" target="_blank">ABO bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/mac-life-102019-100114595.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="https://www.maclife.de/service/pdf-shop/iphone-ipad-life-032019-100113852.html" title="iPhone & iPad Life 03/2019"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2019/image-113852--4552418.png?itok=RMWy5Ub0" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 03/2019" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/iphone-ipad-life/iphone-ipad-life-03/2019">Heft bestellen</a></li><li><a href="http://www.falkemedia-shop.de/iphoneipad.html" target="_blank">ABO bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/iphone-ipad-life-032019-100113852.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="https://www.maclife.de/service/pdf-shop/macbibel-012019-100109009.html" title="MacBIBEL 01/2019"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-109009--3590771.jpg?itok=lGFHF7Eq" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBIBEL 01/2019" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/macbibel/macbibel-01/2019">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/macbibel/lieferservice" target="_blank">ABO bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/macbibel-012019-100109009.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="https://www.maclife.de/service/pdf-shop/iphonebibel-012019-100108565.html" title="iPhoneBIBEL 01/2019"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-108565--3505793.jpg?itok=PwGyEMB2" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 01/2019" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/iphonebibel/iphonebibel-01/2019">Heft bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/iphonebibel-012019-100108565.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/kiosk-der-iphone-life/id689188691?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class="last"><a href="https://www.maclife.de/service/pdf-shop/mac-life-wissen-012019-100107607.html" title="Mac Life Wissen 01/2019"><figure><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-107607--3323909.jpg?itok=Ld48UmU-" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life Wissen 01/2019" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/mac-life-wissen/mac-life-wissen-01/2019">Heft bestellen</a></li><li><a href="https://www.maclife.de/service/pdf-shop/mac-life-wissen-012019-100107607.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li></ul></div></aside>        </div>
      </div>
      <footer>
    <div id="footer-wrapper" >
        <div class="newsletter-form">
            <form id="footer-newsletter-form" method="post" action="/newsletter/angemeldet" >
                <div>
                    <h4>Hier für den Newsletter eintragen</h4>
                    <div class="input"><div class="form-item form-type-textfield form-item-email">
                            <input type="email" class="form-text" maxlength="128" size="60" name="email" placeholder="E-Mail-Adresse eintragen" />
                            <input type="hidden" name="direct" value="1" />
                        </div>
                        <input type="image" alt="Newsletter bestellen" class="form-submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" name="submit" />
                    </div>
                    <div style="font-size:11px;line-height:100%;margin-top:5px; color:#888">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</div>        
                </div>
            </form>
        </div>

        <div class="socialmedias dark block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>        


        <div style="top:180px;" class="footer-menu-wrapper">
            <a title="Mac Life"  href="https://www.maclife.de">    
                <img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__footer_logo@2x.png" class="logo" />
            </a>
            <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="/datenschutz.html" title="" rel="nofollow">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul>        </div>



        <span class="logo">&COPY; maclife.de 2019</span>

    </div>
</footer>
<div id="mqi"></div>
  
      <div id="homepage-reload-wrapper">
    <div  id="article-overscrolling-notification" class="article-overscrolling-notification">
        <a href="/">
            <svg y="0" x="0" xmlns="http://www.w3.org/2000/svg" version="1.1" class="radialprogress" id="radialprogress">
                <circle fill="white" cy="74" cx="74" r="72" class="radialprogress-base" id="radialprogress-base" />
                <circle fill="transparent" cy="74" cx="74" r="72" class="radialprogress-fill" id="radialprogress-fill" />
            </svg>
            <div id="article-overscrolling-notification-text" class="article-overscrolling-notification-text">zur Startseite</div>
        </a>
    </div>     
    <div id="homepage-reload-prospector-wrapper">
        
<header id="header">
  <div id="menu-wrapper">

    <div class="logo"  itemscope itemtype="http://schema.org/Organization">
      <a title="Mac Life" itemprop="url" href="https://www.maclife.de">
        <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
              </a>

    </div>
    <div id="mainmenu_wrapper">
      <nav id="mainmenu">
        <div class="slidemenu_button"><span></span></div>
        <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/tags-etiketten-am-mac-ordnung-halbe-miete-100104861.html" title="Mehr Ordnung mit Etiketten"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mehr Ordnung mit Etiketten" data-ga_value="104861"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_27/image-104861--2956529.jpg?itok=R_YW0dcK" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tags und Etiketten am Mac: Ordnung ist die halbe Miete" /></figure><p>Tags und Etiketten am Mac: Ordnung ist die halbe Miete</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/mac-koennen-tun-wenn-bildschirm-beim-aufwachen-schwarz-bleibt-10090689.html" title="Nicht ganz wach"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Nicht ganz wach" data-ga_value="90689"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_14/image-90689--216527.jpeg?itok=GSYShkDc" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac: Das können Sie tun, wenn Ihr Bildschirm beim Aufwachen schwarz bleibt" /></figure><p>Mac: Das können Sie tun, wenn Ihr Bildschirm beim Aufwachen schwarz bleibt</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/face-id-retina-scans-kuenftige-macs-100113460.html" title="Patentschrift"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Patentschrift" data-ga_value="113460"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_15/image-113460--4526855.jpeg?itok=fZwVdR24" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Face ID und Retina-Scans für künftige Macs" /></figure><p>Face ID und Retina-Scans für künftige Macs</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/cherry-stellt-mac-keyboard-schlanken-design-vor-100112843.html" title="Cherry"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Cherry" data-ga_value="112843"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_09/image-112843--4308835.png?itok=FfuRd1c_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Schickes Design-Keyboard für den Mac angekündigt" /></figure><p>Schickes Design-Keyboard für den Mac angekündigt</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/welchen-mac-habe-leicht-finden-modellnummer-baujahr-100108323.html" title="Für Laien"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Für Laien" data-ga_value="108323"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_42/image-108323--3463709.jpeg?itok=dpJI-OsI" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Welchen Mac habe ich? So leicht finden Sie Modellnummer und Baujahr" /></figure><p>Welchen Mac habe ich? So leicht finden Sie Modellnummer und Baujahr</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-mojave" title="macOS Mojave (10.14)">macOS Mojave (10.14)</a></li><li><a href="/thema/macos-high-sierra" title="macOS High Sierra (10.13)">macOS High Sierra (10.13)</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/backup-tools-ipad-iphone-sind-alternativen-icloud-itunes-10089249.html" title="Daten sichern von iPhone und iPad"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Daten sichern von iPhone und iPad" data-ga_value="89249"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_08/image-89249--172067.jpg?itok=fjYRVqxF" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Backup-Tools für iPad und iPhone: Das sind die Alternativen zu iCloud &amp; iTunes" /></figure><p>Backup-Tools für iPad und iPhone: Das sind die Alternativen zu iCloud & iTunes</p></a></div></li><li><div class="content"><a class="ga_click" href=" /tipps-tricks/iphone/iphone-loeschen-komplett-vollstaendig" title="Daten- und Identitätsdiebstahl vermeiden"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Daten- und Identitätsdiebstahl vermeiden" data-ga_value="13148"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_38/image-13148--4563049.png?itok=52yBfjF-" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone löschen: Komplett &amp; vollständig" /></figure><p>iPhone löschen: Komplett & vollständig</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/iphone-ipad-mehr-bei-rebuy-wirkaufens-momox-co-verkaufen-richtig-10097631.html" title="So verkaufen Sie Ihre alten Geräte und Medien"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="So verkaufen Sie Ihre alten Geräte und Medien" data-ga_value="97631"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_45/image-97631--1249355.png?itok=OEIHPKhY" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone, iPad und mehr bei ReBuy, Wirkaufens, Momox und Co. verkaufen – aber richtig" /></figure><p>iPhone, iPad und mehr bei ReBuy, Wirkaufens, Momox und Co. verkaufen – aber richtig</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/iphone-gebraucht-kaufen-machen-besten-deal-100108469.html" title="Nicht zu viel ausgeben"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Nicht zu viel ausgeben" data-ga_value="108469"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_43/image-108469--3494069.png?itok=6kE9j8yg" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone gebraucht kaufen: So machen Sie den besten Deal" /></figure><p>iPhone gebraucht kaufen: So machen Sie den besten Deal</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/dinge-nicht-keynote-gab-usb-c-apple-watch-kabel-mehr-mac-life-100114748.html" title="Kleinigkeiten nach der Präsentation"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Kleinigkeiten nach der Präsentation" data-ga_value="114748"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_37/image-114748--4561039.png?itok=RntC-DZa" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Dinge, die es nicht auf der Keynote gab: USB-C-auf-Apple-Watch-Kabel und mehr" /></figure><p>Dinge, die es nicht auf der Keynote gab: USB-C-auf-Apple-Watch-Kabel und mehr</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/iphone-xr" title="iPhone XR">iPhone XR</a></li><li><a href="/thema/iphone-xs" title="iPhone XS und iPhone XS Max">iPhone XS und iPhone XS Max</a></li><li><a href="/thema/ios-12" title="iOS 12">iOS 12</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/low-budget-tablet-apples-neues-ipad-1000.html" title="Günstiger Einstieg"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Günstiger Einstieg" data-ga_value="114743"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_37/image-114743--4560974.png?itok=Focw2ZNE" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Einsteiger-Tablet: Infos, Daten und Fakten zum neuen iPad 7. Generation" /></figure><p>Einsteiger-Tablet: Infos, Daten und Fakten zum neuen iPad 7. Generation</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/glasgow-wird-ipad-europas-groesstes-projekt-schulen-mac-life-100114583.html" title="52.000 Apple-Tablets für Schüler und Lehrer"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="52.000 Apple-Tablets für Schüler und Lehrer" data-ga_value="114583"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_35/image-114583--4555505.png?itok=Ifhg-ox6" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Glasgow wird iPad: Europas größtes Projekt für Schulen?" /></figure><p>Glasgow wird iPad: Europas größtes Projekt für Schulen?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-102-zoll-display-herbst-geplant-100114413.html" title="Nachfolger auf dem Weg"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Nachfolger auf dem Weg" data-ga_value="114413"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_31/image-114413--4553892.jpeg?itok=S1yP0QsZ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Gerücht: iPad-Nachfolger im Herbst mit 10,2-Zoll-Display? " /></figure><p>Gerücht: iPad-Nachfolger im Herbst mit 10,2-Zoll-Display? </p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-meldet-fuenf-neue-ipads-100114249.html" title="Eurasische Wirtschaftskommission "data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Eurasische Wirtschaftskommission " data-ga_value="114249"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_28/image-114249--4553435.jpg?itok=q-RfTe_h" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple meldet fünf neue iPads an" /></figure><p>Apple meldet fünf neue iPads an</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/neue-produkte-herbst-ipad-7-16-zoll-macbook-pro-gehen-serie-mac-life-100114234.html" title="Spannende Gerüchte"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Spannende Gerüchte" data-ga_value="114234"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_28/image-114234--4553405.jpg?itok=DxanZAxh" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Neue Produkte ab Herbst? iPad 7 und 16-Zoll MacBook Pro gehen in Serie" /></figure><p>Neue Produkte ab Herbst? iPad 7 und 16-Zoll MacBook Pro gehen in Serie</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/vergleichstest-vom-papier-rechner-mac-life-100114862.html" title="Zeichentabletts"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zeichentabletts" data-ga_value="114862"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_39/image-114862--4567901.jpg?itok=SrSyqC67" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Vergleichstest: Vom Papier in den Rechner" /></figure><p>Vergleichstest: Vom Papier in den Rechner</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/apple-watch-series-5-test-richtige-armbanduhr-100114864.html" title="Die neue Smartwatch"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Die neue Smartwatch" data-ga_value="114864"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_39/image-114864--4568094.jpg?itok=I9nll8wK" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple Watch Series 5 im Test: Viel mehr Uhr als früher" /></figure><p>Apple Watch Series 5 im Test: Viel mehr Uhr als früher</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/megatest-iphone-11-iphone-11-pro-nachts-sind-alle-iphones-gruen-100114853.html" title="Megatest: iPhone 11 und iPhone 11 Pro"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Megatest: iPhone 11 und iPhone 11 Pro" data-ga_value="114853"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_38/image-114853--4567219.jpeg?itok=zlYG-SrW" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Megatest: iPhone 11 und iPhone 11 Pro – Nicht nur auf Endor sind die iPhones grün" /></figure><p>Megatest: iPhone 11 und iPhone 11 Pro – Nicht nur auf Endor sind die iPhones grün</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/apple-watch-series-5-tests-ueberblick-100114817.html" title="Die Presseschau"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Die Presseschau" data-ga_value="114817"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_38/image-114817--4565515.jpg?itok=3v2I-KIq" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple Watch Series 5 im Test: Für diese Funktion lohnt der Umstieg" /></figure><p>Apple Watch Series 5 im Test: Für diese Funktion lohnt der Umstieg</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/iphone-11-pro-max-test-bruch-traditionen-mac-life-100114811.html" title="Die Presseschau"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Die Presseschau" data-ga_value="114811"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_38/image-114811--4564398.jpg?itok=ND_NQ-8y" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone 11 Pro (Max) im Test: Der Bruch mit Traditionen?" /></figure><p>iPhone 11 Pro (Max) im Test: Der Bruch mit Traditionen?</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/whatsapp-verbergen-ihren-online-status-beim-antworten-10089834.html" title="Neuer Trick"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neuer Trick" data-ga_value="89834"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_10/image-89834--173570.jpg?itok=P5mbV_rq" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="WhatsApp: So verbergen Sie Ihren Online-Status beim Antworten" /></figure><p>WhatsApp: So verbergen Sie Ihren Online-Status beim Antworten</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/apps-keynote-trello-google-docs-durch-uni-alltag-100114865.html" title="Mit Apps wie Keynote, Trello, Google Docs und Moodle durch den Uni-Alltag"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mit Apps wie Keynote, Trello, Google Docs und Moodle durch den Uni-Alltag" data-ga_value="114865"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_39/image-114865--4568052.jpg?itok=kWXxJTEa" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone und iPad an der Uni: Die besten Apps für Studierende" /></figure><p>iPhone und iPad an der Uni: Die besten Apps für Studierende</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/macos-catalina-schnelle-textvergroesserung-am-mac-nutzen-100114711.html" title="Systemweites Feature"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Systemweites Feature" data-ga_value="114711"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_36/image-114711--4560058.png?itok=pfcS2TSD" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="macOS Catalina: Diese Bedienungshilfe vergrößert für Sie Texte " /></figure><p>macOS Catalina: Diese Bedienungshilfe vergrößert für Sie Texte </p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/vier-wege-um-iphone-7-beim-musikhoeren-laden-10082166.html" title="Leben ohne Klinke"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Leben ohne Klinke" data-ga_value="82166"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_36/image-82166--152849.jpg?itok=KDOxphPL" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Vier Wege, um das iPhone XS beim Musikhören zu laden" /></figure><p>Vier Wege, um das iPhone XS beim Musikhören zu laden</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/einstellungen-am-ipad-vornehmen-surfen-kinder-sicher-100114896.html" title="Bildschirmzeit kontrollieren"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Bildschirmzeit kontrollieren" data-ga_value="114896"><figure style="margin:0;"><img class="lazy" data-src="https://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2019_39/image-114896--4571178.jpg?itok=OUvTyAKC" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Einstellungen am iPad vornehmen: So surfen Kinder sicher!" /></figure><p>Einstellungen am iPad vornehmen: So surfen Kinder sicher!</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a></li><li><a class="ga_click" href="https://shop.maclife.de/magazine/?sPartner=maclife" title="Kiosk" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Kiosk">Kiosk</a><div class="submenu_wrapper"><div class="submenu dropdown"><div class="themen empty"><ul><li><a href="https://shop.maclife.de/magazine/?sPartner=maclife" title="Apple Magazine">Apple Magazine</a></li><li><a href="https://www.falkemedia-shop.de/sound/?sPartner=maclife" title="Beat Magazine">Beat Magazine</a></li><li><a href="https://shop.digitalphoto.de/magazine/?sPartner=maclife" title="Foto Magazine">Foto Magazine</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="https://shop.maclife.de/?sPartner=maclife" title="Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Shop">Shop</a></li><li><a class="ga_click" href="/apple-einkaufsratgeber-wann-mac-iphone-ipad-kaufen.html" title="Buyer's Guide" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Buyer's Guide">Buyer's Guide</a></li></ul>      </nav>
      <a title="Mac Life" href="https://www.maclife.de">
        <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
      </a>
      <div class="icons user ">
        <span></span>        
        
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/news/apple-will-seine-spielfilme-kinos-bringen-100114909.html" method="post" id="user-login--2" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--3" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass--2" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--3"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/114909&amp;destination_error=node/114909" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/114909&amp;destination_error=node/114909" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li class="last"><a href="/hybridauth/window/Twitter?destination=node/114909&amp;destination_error=node/114909" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/114909&amp;destination_error=node/114909" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-ZFLZgFWMmzMCd_N-NB0dVOMpmnB8lJNG6l3lNNnYtGU" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>      </div>
      <div class="icons search"><span></span></div>
      <div class="icons share"><span></span></div>

      <div id="searchblock" class="dropdown">
        <form class="searchform" id="searchform">
          <table><tr>
              <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
              <td class="submit"><input type="submit" value="Suchen" /></td>
            </tr></table>
        </form>
      </div>
      <div id="shareblock" class="dropdown">
        <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>      </div>
    </div>

    <div class="socialmedias-wrapper">
      <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
    </div>

    <nav id="submenu">
      <span class="trends">TOPTHEMEN:</span>
      <ul class="links secondary-menu"><li class="menu-699 first"><a href="/news/iphone-11-iphone-11-pro-apple-praesentiert-brandneuen-geraete-100114738.html" title="iPhone 11, iPhone Pro &amp; iPhone Pro Max: Alles Infos und Details zu den neuen Apple-Smartphones 2019/2020">iPhone 11 &amp; iPhone 11 Pro</a></li>
<li class="menu-7487"><a href="/news/apple-watch-series-5-kann-neue-smartwatch-apple-100114737.html" title="Apple Watch Serie 5: News, Infos, Details und Tipps zur Apple Watch Series 5">Apple Watch Series 5</a></li>
<li class="menu-8078"><a href="/news/sind-ios-13-neue-ipados-alle-infos-einen-blick-1000.html" title="iOS 13: Alle Infos und Fakten ">iOS 13</a></li>
<li class="menu-8425"><a href="/news/ipados-13-kommt-naechste-woche-muessen-jetzt-wissen-100114740.html" title="iPadOS: Alle Infos auf einen Blick">iPadOS</a></li>
<li class="menu-8422"><a href="/news/low-budget-tablet-apples-neues-ipad-1000.html" title="Infos zum iPad der 7. Generation">iPad 7. Gen.</a></li>
<li class="menu-8725"><a href="/news/keynote-apple-tv-startet-am-1-november-schnaeppchenpreis-100114741.html" title="AppleTV+: Alle Infos zum neuen Streaming-Dienst von Appöle">Apple TV+</a></li>
<li class="menu-8794 last"><a href="/news/macos-1015-catalina-wwdc-2019-vorgestellt-100113902.html" title="macOS Catalina 10.15: Info rund um das neue macOS">macOS Catalina</a></li>
</ul><ul class="directmenu"><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
    </nav>   
  </div>
  <div id="pot-wrapper">
    <a href="https://www.planetoftech.de/" target="blank" rel="nofollow">
      <img src="/sites/maclife.de/themes/maclife/images/logo_pot_100.png" />
    </a>
  </div> 
</header>
 
 <div class="overlay"></div>
        <div class="clearfix home-212" id="topteaserlist"><div class="grid-item home-212 item-0 big item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /test/megatest-iphone-11-iphone-11-pro-nachts-sind-alle-iphones-gruen-100114853.html" title="Megatest: iPhone 11 und iPhone 11 Pro – Nicht nur auf Endor sind die iPhones grün"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_big/public/images/editors/2019_38/image-114853--4567219.jpeg?itok=Nf0Irvzl" typeof="foaf:Image" alt="Megatest: iPhone 11 und iPhone 11 Pro – Nicht nur auf Endor sind die iPhones grün" /><span class="involved_shortcode video"></span></figure><h2><span>Megatest: iPhone 11 und iPhone 11 Pro – Nicht nur auf Endor sind die iPhones grün</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="114853" data-url="https://www.maclife.de/test/megatest-iphone-11-iphone-11-pro-nachts-sind-alle-iphones-gruen-100114853.html" data-title="Megatest: iPhone 11 und iPhone 11 Pro – Nicht nur auf Endor sind die iPhones grün"><span class="clock"></span><span class="date">22.09.2019</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">22:24 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/test/megatest-iphone-11-iphone-11-pro-nachts-sind-alle-iphones-gruen-100114853.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">144</span></div></div></div><div class="grid-item home-212 item-1 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/hinweise-akkuhuelle-neue-iphones-ios-13-entdeckt-100114859.html" title="Smart Battery Case für das iPhone 11/Pro/Max geplant"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2019_38/image-114859--4567217.jpg?itok=1UcB3__W" typeof="foaf:Image" alt="Smart Battery Case für das iPhone 11/Pro/Max geplant" /></figure><h2><span>Smart Battery Case für das iPhone 11/Pro/Max geplant</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="114859" data-url="https://www.maclife.de/news/hinweise-akkuhuelle-neue-iphones-ios-13-entdeckt-100114859.html" data-title="Smart Battery Case für das iPhone 11/Pro/Max geplant"><span class="clock"></span><span class="date">22.09.2019</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:36 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/hinweise-akkuhuelle-neue-iphones-ios-13-entdeckt-100114859.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">9</span></div></div></div><div class="grid-item home-212 item-2 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/bundespatentgericht-entscheidet-ueber-deutsche-wortmarke-black-friday-100114863.html" title="Bundespatentgericht entscheidet über deutsche Wortmarke „Black Friday“"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2019_39/image-114863--4567937.jpg?itok=TNjMzUSz" typeof="foaf:Image" alt="Bundespatentgericht entscheidet über deutsche Wortmarke „Black Friday“" /></figure><h2><span>Bundespatentgericht entscheidet über deutsche Wortmarke „Black Friday“</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="114863" data-url="https://www.maclife.de/news/bundespatentgericht-entscheidet-ueber-deutsche-wortmarke-black-friday-100114863.html" data-title="Bundespatentgericht entscheidet über deutsche Wortmarke „Black Friday“"><span class="clock"></span><span class="date">23.09.2019</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">12:55 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/bundespatentgericht-entscheidet-ueber-deutsche-wortmarke-black-friday-100114863.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">2</span></div></div></div><div class="grid-item home-212 item-3 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /test/apple-watch-series-5-test-richtige-armbanduhr-100114864.html" title="Apple Watch Series 5 im Test: Viel mehr Uhr als früher"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2019_39/image-114864--4568094.jpg?itok=x93vuooB" typeof="foaf:Image" alt="Apple Watch Series 5 im Test: Viel mehr Uhr als früher" /><span class="involved_shortcode video"></span></figure><h2><span>Apple Watch Series 5 im Test: Viel mehr Uhr als früher</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="114864" data-url="https://www.maclife.de/test/apple-watch-series-5-test-richtige-armbanduhr-100114864.html" data-title="Apple Watch Series 5 im Test: Viel mehr Uhr als früher"><span class="clock"></span><span class="date">23.09.2019</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">14:24 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/test/apple-watch-series-5-test-richtige-armbanduhr-100114864.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">71</span></div></div></div><div class="grid-item home-212 item-4 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /ratgeber/cleveren-tools-fotobuchseiten-blaettern-bearbeiten-100114648.html" title="Mit cleveren Tools Fotobuchseiten blättern & bearbeiten"><figure class=""><img src="https://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2019_36/image-114648--4558137.jpg?itok=G9w3_WfW" typeof="foaf:Image" alt="Mit cleveren Tools Fotobuchseiten blättern &amp; bearbeiten" /><span class="involved_shortcode video"></span></figure><h2><span>Mit cleveren Tools Fotobuchseiten blättern & bearbeiten</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="114648" data-url="https://www.maclife.de/ratgeber/cleveren-tools-fotobuchseiten-blaettern-bearbeiten-100114648.html" data-title="Mit cleveren Tools Fotobuchseiten blättern & bearbeiten"><span class="clock"></span><span class="date">16.09.2019</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">07:06 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/cleveren-tools-fotobuchseiten-blaettern-bearbeiten-100114648.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="count">2</span></div></div></div></div>    </div> 
</div>      </div>
  </div>
  <div id="container_banner">
    <div id="leaderboard">
    </div>
    <div id="skyscraper">
      <div id="sky_fixed"> 
        <div class="ad skyscraper" id="skyscraper-3"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-33662200" data-sizes="[160, 600]" data-dfp="maclife.de-artikel-sky"  ></div><script>ShowAd('skyscraper-3', 3)</script></div></div>       </div>   
    </div>
  </div>
</div>


    <div id="fb-root" class="fb_module"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  jQuery.extend(Drupal.settings, {"fb":{"base_url":"https:\/\/www.maclife.de","ajax_event_url":"https:\/\/www.maclife.de\/fb\/ajax","is_anonymous":true,"fb_init_settings":{"xfbml":false,"status":false,"oauth":true,"cookie":true,"channelUrl":"https:\/\/www.maclife.de\/fb\/channel"},"test_login_status":true,"get_login_status":true,"controls":"","js_sdk_url":"https:\/\/connect.facebook.net\/en_US\/all.js"}});

if (typeof(FB) == 'undefined') {
  var e = document.createElement('script');
  e.async = true;
  e.src = Drupal.settings.fb.js_sdk_url;
  document.getElementById('fb-root').appendChild(e);
}


//--><!]]>

</script>
<!-- Error: Failed to render setting --><script type="text/javascript" src="https://www.maclife.de/media/maclife/script_desktop_footer.js?px74gy"></script>
<script type="text/javascript" src="//k.intellitxt.com/intellitxt/front.asp?ipid=88060"></script>
<script type="text/javascript" src=""></script>
    
          <script type="text/javascript">
          <!--
          document.write("<img style=\"display:none;\" src=\"https://www.maclife.de/stats.php?type=2&id=114909&r=1040004724\" width=\"1\" height=\"1\" border=\"0\" alt=\"\" />");
          //-->
          </script>
          </div></div>  </body>    
</html> 