<!DOCTYPE html>
<!-- 


                           ___           ___              __            
                          /\_ \    __  /'___\            /\ \           
  ___ ___      __      ___\//\ \  /\_\/\ \__/   __       \_\ \     __   
/' __` __`\  /'__`\   /'___\\ \ \ \/\ \ \ ,__\/'__`\     /'_` \  /'__`\ 
/\ \/\ \/\ \/\ \L\.\_/\ \__/ \_\ \_\ \ \ \ \_/\  __/  __/\ \L\ \/\  __/ 
\ \_\ \_\ \_\ \__/.\_\ \____\/\____\\ \_\ \_\\ \____\/\_\ \___,_\ \____\
 \/_/\/_/\/_/\/__/\/_/\/____/\/____/ \/_/\/_/ \/____/\/_/\/__,_ /\/____/
                                                                        
                                                                        

-->
<html class="no-js fixedheader" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de"  dir="ltr" xmlns:fb="http://ogp.me/ns/fb#">
    <head >
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KBQFR4K');</script>
<!-- End Google Tag Manager -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/instantarticles_dev.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE FORUM - RSS" href="http://www.maclife.de/rss/forum.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/news.xml" />
<meta name="viewport" content="width=1080" />
<link rel="shortcut icon" href="http://www.maclife.de/media/maclife/icons/favicon.png" type="image/png" />
<meta name="description" content="B&amp;O hat uns mehrfach mit kabelfreien Multiroom-Lautsprechern verzückt. Mit dem Beoplay M3 wächst das Lineup um ein preisfreundlicheres Modell. Der Test." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="AirPlay-Lautsprecher,Wie,Test,M3,Beoplay,Einmal,Beoplay M3,Lautsprecher,Hardware,Audio" />
<link rel="canonical" href="http://www.maclife.de/test/beoplay-m3-test-gut-neue-airplay-lautsprecher-bo-10098978.html" />
<meta property="og:url" content="http://www.maclife.de/test/beoplay-m3-test-gut-neue-airplay-lautsprecher-bo-10098978.html" />
<meta property="og:site_name" content="Mac Life" />
<meta property="og:title" content="Beoplay M3 im Test: Wie gut ist der neue AirPlay-Lautsprecher von B&amp;O? | Mac Life" />
<meta property="og:type" content="article" />
<meta property="og:description" content="B&amp;O hat uns schon mehrfach mit kabelfreien Multiroom-Lautsprechern verzückt. Mit dem Beoplay M3 wächst das Lineup um ein preislich gesehen einsteigerfreundlicheres Modell. Aber leidet der Klang unter dem Preisdruck? Wir haben das Produkt getestet und kommen zu einem Urteil." />
<meta property="og:image" content="http://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2017_51/image-98978--1478795.jpg?itok=TdhNL143" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Mac_Life" />
<meta name="twitter:creator:id" content="18631869" />
<meta name="twitter:url" content="http://www.maclife.de/test/beoplay-m3-test-gut-neue-airplay-lautsprecher-bo-10098978.html" />
<meta name="twitter:title" content="Beoplay M3 im Test: Wie gut ist der neue AirPlay-Lautsprecher von B&amp;O? | Mac Life" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:description" content="B&amp;O hat uns schon mehrfach mit kabelfreien Multiroom-Lautsprechern verzückt. Mit dem Beoplay M3 wächst das Lineup um ein preislich gesehen einsteigerfreundlicheres Modell. Aber leidet der Klang unter dem Preisdruck? Wir haben das Produkt getestet und kommen zu einem Urteil." />
<meta name="twitter:image" content="http://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2017_51/image-98978--1478795.jpg?itok=TdhNL143" />
<meta property="article:author" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:publisher" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:section" content="Hardware" />
<meta property="article:tag" content="AirPlay-Lautsprecher" />
<meta property="article:tag" content="Wie" />
<meta property="article:tag" content="Test" />
<meta property="article:tag" content="M3" />
<meta property="article:tag" content="Beoplay" />
<meta property="article:tag" content="Einmal" />
<meta property="article:tag" content="Beoplay M3" />
<meta property="article:tag" content="Lautsprecher" />
<meta property="article:tag" content="Hardware" />
<meta property="article:tag" content="Audio" />
<meta property="article:published_time" content="2018-01-03T09:48:05+01:00" />
<meta property="article:modified_time" content="2018-01-03T09:50:01+01:00" />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '693243717487234');
fbq('track', 'PageView');
fbq('track', 'ViewContent', {"content_type":"product","content_ids":"98978"});
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=693243717487234&ev=PageView&noscript=1' /></noscript>
<!-- End Facebook Pixel Code -->
        <title>Beoplay M3 im Test: Wie gut ist der neue AirPlay-Lautsprecher von B&O? | Mac Life</title>  
        <style type="text/css" media="all">
@import url("http://www.maclife.de/sites/all/modules/fork/builder/css/builder_modal.css?oydstu");
@import url("http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/app/shortcode_app.css?oydstu");
@import url("http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/product/shortcode_product.css?oydstu");
</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.url-textfield{display:none !important;}
.naMediaAd_wallpaper .leaderboard,.naMediaAd_WALLPAPER .leaderboard{position:absolute;right:-20px !important;}.naMediaAd_wallpaper #skyscraper,.naMediaAd_WALLPAPER #skyscraper{top:0px!important;}#ip_page_wrapper{margin:0 auto;}
.contentad{min-width:300px;}

/*]]>*/-->
</style>

<!--[if lte IE 7]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/all/themes/tao/ie.css?oydstu");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/swiper.css?oydstu");
</style>

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-8.css?oydstu");
</style>
<![endif]-->

<!--[if lt IE 8]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-7.css?oydstu");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("http://www.maclife.de/media/maclife/style_desktop.css?oydstu");
</style>
   
        <link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600' rel='stylesheet' type='text/css'>

            <link rel="apple-touch-icon" sizes="57x57" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-152.png" />
<meta name="apple-mobile-web-app-title" content="Mac Life" />
<meta name="apple-itunes-app" content="app-id=1075865415, affiliate-data=10lLzo" />
<meta name="application-name" content="Mac Life" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-windows8.png" />
<meta name="msapplication-starturl" content="http://www.maclife.de" />
<meta name="msapplication-tooltip" content="Mac Life" />
	    <meta property="fb:pages" content="100535842197" />
            <script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="http://www.maclife.de/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.maclife.de/misc/drupal.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.button.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.mouse.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.draggable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.resizable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.dialog.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="http://www.maclife.de/misc/ajax.js?v=7.41"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/google_analytics_reports/google_analytics_reports/google_analytics_reports.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/fb/fb.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/google_cse/google_cse.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_common/js/push.min.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_common/js/tec_common.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_download/js/tec_download.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/modules/custom/tec_gallery/js/dropzone.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/modules/custom/tec_gallery/js/tec_gallery.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_newsletter/js/tec_newsletter.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/jquery.easing.1.3.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/jquery.booklet.latest.min.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/tec_pdfshop.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pushnotifications/js/tec_pushnotifications.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_socialmedia/js/tec_socialmedia.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_statistics/js/jquery.tablesorter.min.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_statistics/js/jquery.sharrre-tec.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_statistics/js/tec_statistics.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/linkit/js/linkit.js?v=7.3"></script>
<script type="text/javascript" src="http://www.maclife.de/media/maclife/languages/de_gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/authcache/authcache.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_fb_stream/tec_fb_stream.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/builder/js/builder_modal.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/libraries/colorbox/jquery.colorbox-min.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/colorbox/js/colorbox.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?oydstu"></script>
<script type="text/javascript" src="https://www.google.com/jsapi"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/google_analytics/googleanalytics.js?oydstu"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-826862-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(["_setDomainName", ".maclife.de"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_authcache/tec_authcache.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/libraries/jail/jail.js?oydstu"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
lazyimage = "/sites/all/themes/tec/images/0.gif"
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
twitter_via = "Mac_Life"
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/misc/progress.js?v=7.41"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/swipe.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/klass.min.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/code.photoswipe.jquery-3.0.5.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/gallery.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/modules/filter/filter.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/ajax_comments/ajax_comments.js?oydstu"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
                })();
            
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.modal.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.onclick.js?oydstu"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.defineSlot('/3925219/maclife.de-artikel-billboard', [[900, 250],[970,250],[1040, 250]], 'div-gpt-ad-73800700').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-incontent', [[300, 250],[500,1]], 'div-gpt-ad-74095300').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-300x250-2', [300,250], 'div-gpt-ad-93846300').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-leaderboard', [728, 90], 'div-gpt-ad-02887900').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-sky', [[120, 600],[160, 600],[200,600]], 'div-gpt-ad-02927300').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-layer', [1, 1], 'div-gpt-ad-02962600').addService(googletag.pubads());

googletag.pubads().setTargeting("kategorie",["beoplay","beoplaym3","lautsprecher","hardware","audio","sonstiges"]);
googletag.pubads().setTargeting("position",["article"]);
googletag.pubads().setTargeting("nid",["98978"]);
googletag.pubads().setTargeting("age",["0"]);googletag.pubads().enableSyncRendering();googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="//s.adadapter.netzathleten-media.de/API-1.0/NA-828165-17/naMediaAd.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
naMediaAd.setValue("homesite", false);naMediaAd.setValue("forum", false);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adcodes ={"0":{"id":"billboard-0","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-73800700');<\/script>","active":1,"type":"billboard"},"1":{"id":"incontent-1","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-74095300');<\/script>","active":1,"type":"incontent"},"2":{"id":"contentad-2","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-93846300');<\/script>","active":1,"type":"contentad"},"3":{"id":"leaderboard-3","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-02887900');<\/script>","active":1,"type":"leaderboard"},"4":{"id":"skyscraper-4","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-02927300');<\/script>","active":1,"type":"skyscraper"},"5":{"id":"layer-5","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-02962600');<\/script>","active":1,"type":"layer"}}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function ShowAd(id, data) { 
      if (jQuery('#' + id).is(':visible') && adcodes[data].active == 1) { 
          document.write(adcodes[data].code);
      }
  }
function DisableAdTyp(adtype) {   
      jQuery.each(adcodes, function( index, value ) { 
        if(value.type == adtype){
          adcodes[index].active = 0;
        }
      });
  }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adblock = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_common/js/adframe.js?oydstu"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function () { if(adblock){jQuery("#adblockermsg").css("margin", "").html("<div class=\"block ga_exists\" data-ga_label=\"deaktiviert\" data-ga_action=\"exist\" data-ga_categorie=\"AdBlocker\">    <h3>AdBlocker eingeschaltet?</h3>    <div class=\"blk-content-wrapper\">        <p class=\"small\">Wie es scheint, haben Sie einen <b>AdBlocker</b> aktiviert. Sie würden uns sehr helfen, wenn Sie für maclife.de eine Ausnahme machen.</p>        <p class=\"small\"><b>Die Erklärung:</b> Werbung wird überwiegend pro Einblendung bezahlt. Diese Werbe-Einnahmen ermöglichen uns, Ihnen die Inhalte kostenlos anzubieten. Wenn Sie unsere Arbeit gern unterstützen möchten und Ihnen maclife.de gefällt, deaktivieren Sie bitte den AdBlocker auf unserer Seite.</p>        <p class=\"small\">Vielen Dank für Ihre Unterstützung!<br />Ihr Mac Life-Team</p>    </div></div>");} });
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/themes/tec/script.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/ajax_login.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/themes/tec/js/cookieconsent.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/themes/tec/core.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/maclife.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/menu.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/forms.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/modernizr.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/swiper.jquery.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.touchSwipe.min.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.validationEngine-de.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.validationEngine.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/alerts.js?oydstu"></script>
<script type="text/javascript">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</script>
            
    </head>
    <body id="maclife" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-98978 node-type-article tao bot bot"  >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KBQFR4K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <div id="alertbox"></div> 
        <div id="ip_page_wrapper"><div id="ip_content_wrapper">                        <div id="slidemenu" class="hidemenu">

  <form class="searchform" style="padding-left: 10px;padding-right: 10px;padding-top: 10px;">
          <table><tbody><tr>
                <td class="text"><input type="text" class="validate[required,minSize[3]]" name="keyword" placeholder="Suchbegriff"></td>              
            </tr></tbody></table>
        </form>
   <a href="/thema"><h3>Top-Themen</h3></a>
  <ul class="links secondary-menu"><li class="menu-702 first"><a href="/thema/iphone-x" title="iPhone X: Alle Infos zum kommenden Apple-Smartphone 2017/2018">iPhone X</a></li>
<li class="menu-8860"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, Infos, Release und Preis">iPhone 8</a></li>
<li class="menu-7487"><a href="/thema/apple-watch-3" title="Apple Watch 3: News, Infos, Details und Tipps zur Apple Watch Series 3">Apple Watch 3</a></li>
<li class="menu-8078"><a href="/thema/ios-11" title="iOS 11 für iPhone und iPad: Alle Infos und Tipps ">iOS 11</a></li>
<li class="menu-8794"><a href="/thema/macos-high-sierra" title="macOS High Sierra: Info, Tipps und Tricks zu macOS 10.13">macOS High Sierra</a></li>
<li class="menu-7493"><a href="/thema/apple-tv-4k" title="Apple TV 4K: News, Infos, Details und Tipps zur neuen Apple-Set-top-Box">Apple TV 4K</a></li>
<li class="menu-8425"><a href="/thema/airpods" title="Apple AirPods: Alle Infos auf einen Blick">AirPods</a></li>
<li class="menu-8725 last"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
</ul>  
   
     <h3>Themen</h3>
  <ul class="menu"><li class="first leaf"><a href="/newsticker" title="">Newsticker</a></li>
<li class="expanded"><a href="/thema/mac" title="">Mac</a><ul class="menu"><li class="first leaf"><a href="/thema/macos-high-sierra" title="macOS High Sierra: News, Tipps und Infos zu macOS 10.13">macOS High Sierra</a></li>
<li class="leaf"><a href="/thema/macos-sierra" title="">macOS Sierra</a></li>
<li class="leaf"><a href="/thema/macbook-pro" title="">MacBook Pro</a></li>
<li class="last leaf"><a href="/thema/imac" title="">iMac</a></li>
</ul></li>
<li class="expanded"><a href="/thema/iphone" title="">iPhone</a><ul class="menu"><li class="first leaf"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, News, Tipps und Infos zu Apples neuem Smartphone 2017">iPhone 8</a></li>
<li class="leaf"><a href="/thema/iphone-7">iPhone 7</a></li>
<li class="leaf"><a href="/thema/ios-11" title="iOS 11: News, Tipps und Tricks zu Apples neuem Smartphone-OS 2017">iOS 11</a></li>
<li class="last leaf"><a href="/thema/ios-10" title="">iOS 10</a></li>
</ul></li>
<li class="expanded"><a href="/thema/ipad" title="">iPad</a><ul class="menu"><li class="first leaf"><a href="/thema/ipad-pro">iPad Pro</a></li>
<li class="leaf"><a href="/thema/ipad-air" title="">iPad Air</a></li>
<li class="leaf"><a href="/thema/ipad-mini" title="">iPad mini</a></li>
<li class="last leaf"><a href="/thema/ios-10" title="">iOS 10</a></li>
</ul></li>
<li class="expanded"><a href="/thema/apps" title="">Apps</a><ul class="menu"><li class="first leaf"><a href="/thema/apple-tv-4">Apple TV 4</a></li>
<li class="last leaf"><a href="/thema/app-store" title="">App Store</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tests" title="">Tests</a><ul class="menu"><li class="first leaf"><a href="/thema/tests-mac">Tests: Mac</a></li>
<li class="leaf"><a href="/thema/tests-iphone">Tests: iPhone</a></li>
<li class="last leaf"><a href="/thema/tests-ipad">Tests: iPad</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tipps" title="">Tipps</a><ul class="menu"><li class="first leaf"><a href="/thema/os-x-el-capitan" title="Tipps zu OS X El Capitan">OS X El Capitan 10.11</a></li>
<li class="leaf"><a href="/thema/macos-sierra" title="Tipps rund um macOS Sierra">macOS Sierra 10.12 </a></li>
<li class="leaf"><a href="/thema/ios-9" title="">iOS 9</a></li>
<li class="last leaf"><a href="/thema/ios-1%C3%9F" title="">iOS 10</a></li>
</ul></li>
<li class="leaf"><a href="/thema/deals">Deals</a></li>
<li class="expanded"><a href="/service/pdf-shop" title="">ML-Shop</a><ul class="menu"><li class="first leaf"><a href="/service/pdf-shop/apple-magazine" title="">Apple Magazine</a></li>
<li class="leaf"><a href="/service/pdf-shop/beat-magazine" title="">Beat Magazine</a></li>
<li class="last leaf"><a href="/service/pdf-shop/foto-magazine" title="">Foto Magazine</a></li>
</ul></li>
<li class="last expanded"><a href="/forum" title="">Forum</a><ul class="menu"><li class="first leaf"><a href="/forum/viewforum.php?f=16" title="">Mac OS X &amp; Classic</a></li>
<li class="leaf"><a href="/forum/viewforum.php?f=6" title="">Netzwerk &amp; Internet</a></li>
<li class="last leaf"><a href="/forum/viewforum.php?f=15" title="">Generelles</a></li>
</ul></li>
</ul>
 

  <h3>Service</h3>
  <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="http://www.maclife.de/datenschutz" title="">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul></div>

<div id="container">
    <div id="container_content">
        
<header id="header">
    <div id="menu-wrapper">

        <div class="logo"  itemscope itemtype="http://schema.org/Organization">
            <a title="Mac Life" itemprop="url" href="http://www.maclife.de">
                <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
                            </a>

        </div>
        <div id="mainmenu_wrapper">
            <nav id="mainmenu">
                <div class="slidemenu_button"><span></span></div>
                <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/transmit-5-mac-test-datentransfer-deluxe-jetzt-cloud-10098981.html" title="FTP-Client für macOS"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="FTP-Client für macOS" data-ga_value="98981"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98981--1478801.jpg?itok=2i2xNfcZ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Transmit 5 für den Mac im Test: Datentransfer Deluxe jetzt auch mit Cloud" /></figure><p>Transmit 5 für den Mac im Test: Datentransfer Deluxe jetzt auch mit Cloud</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/apple-watch-richten-codesperre-nachtraeglich-10099257.html" title="Sicherheitsfeature"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sicherheitsfeature" data-ga_value="99257"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_01/image-99257--1565699.jpg?itok=yk4a8KEZ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple Watch: So richten Sie die Codesperre nachträglich ein" /></figure><p>Apple Watch: So richten Sie die Codesperre nachträglich ein</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/12-versteckte-funktionen-macos-10098957.html" title="Mac-Features, die Sie noch nicht kannten"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mac-Features, die Sie noch nicht kannten" data-ga_value="98957"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98957--1478030.jpg?itok=Jq26HGMz" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="12 versteckte Funktionen von macOS" /></figure><p>12 versteckte Funktionen von macOS</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/genial-neue-imac-pro-10098954.html" title="Die neue Pro-Klasse"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Die neue Pro-Klasse" data-ga_value="98954"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98954--1477973.jpg?itok=O5Tf0gU6" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So genial ist der neue iMac Pro" /></figure><p>So genial ist der neue iMac Pro</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/alternative-ios-manager-test-iphone-ipad-unabhaengig-itunes-10098915.html" title="iTunes Alternativen am Mac"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="iTunes Alternativen am Mac" data-ga_value="98915"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98915--1474232.jpg?itok=LrmklZkI" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Alternative iOS-Manager im Test: iPhone und iPad unabhängig von iTunes" /></figure><p>Alternative iOS-Manager im Test: iPhone und iPad unabhängig von iTunes</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-high-sierra" title="macOS High Sierra">macOS High Sierra</a></li><li><a href="/thema/macos-sierra" title="macOS Sierra">macOS Sierra</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/prognose-samsung-kann-2018-nicht-apples-iphone-mithalten-10099245.html" title="Marktforscher gucken in die Glaskugel"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Marktforscher gucken in die Glaskugel" data-ga_value="99245"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_01/image-99245--1561115.jpg?itok=DPYDF9v0" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Prognose: Samsung kann 2018 nicht mit Apples iPhone mithalten" /></figure><p>Prognose: Samsung kann 2018 nicht mit Apples iPhone mithalten</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/akku-gate-verguenstigter-iphone-akku-tausch-jetzt-deutschland-moeglich-10099242.html" title="Akku-Gate"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Akku-Gate" data-ga_value="99242"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_01/image-99242--1560116.jpeg?itok=3yPDRAFH" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Akku-Gate: Vergünstigter iPhone-Akku-Tausch jetzt auch in Deutschland möglich" /></figure><p>Akku-Gate: Vergünstigter iPhone-Akku-Tausch jetzt auch in Deutschland möglich</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-unmoralisches-angebot-kommentar-zur-iphone-akkutausch-offerte-10099236.html" title="Musste das sein?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Musste das sein?" data-ga_value="99236"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_52/image-99236--1539047.png?itok=drr_QOs8" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apples unmoralisches Angebot: Ein Kommentar zur iPhone-Akkutausch-Offerte" /></figure><p>Apples unmoralisches Angebot: Ein Kommentar zur iPhone-Akkutausch-Offerte</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ifixit-machts-apple-nach-iphone-akkus-guenstiger-austauschen-10099233.html" title="Neue Preise im Reparaturshop"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neue Preise im Reparaturshop" data-ga_value="99233"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_52/image-99233--1535552.png?itok=dxqCfRNI" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iFixit macht’s Apple nach: iPhone-Akkus günstiger austauschen" /></figure><p>iFixit macht’s Apple nach: iPhone-Akkus günstiger austauschen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/akku-gate-apple-richtet-sich-offenem-brief-enttaeuschte-kunden-10099221.html" title="Entschuldigung"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Entschuldigung" data-ga_value="99221"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_52/image-99221--1531838.jpeg?itok=Q52LzqUW" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Akku-Gate: Apple richtet sich mit offenem Brief an enttäuschte Kunden" /></figure><p>Akku-Gate: Apple richtet sich mit offenem Brief an enttäuschte Kunden</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/iphone-8" title="iPhone 8">iPhone 8</a></li><li><a href="/thema/iphone-7" title="iPhone 7">iPhone 7</a></li><li><a href="/thema/ios-11" title="iOS 11">iOS 11</a></li><li><a href="/thema/ios-10" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/ipad-revolution-tablets-einsatz-10098924.html" title="Wie das iPad die Welt verändert"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Wie das iPad die Welt verändert" data-ga_value="98924"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98924--1474313.jpg?itok=aDpNYZAX" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Die iPad-Revolution: Tablets im Einsatz" /></figure><p>Die iPad-Revolution: Tablets im Einsatz</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-plagiat-apple-gewinnt-rechtsstreit-gegen-mi-pad-10098429.html" title="Zu ähnlich"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zu ähnlich" data-ga_value="98429"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_49/image-98429--1388234.png?itok=bFOOkKtF" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad Plagiat: Apple gewinnt Rechtsstreit gegen „Mi Pad“" /></figure><p>iPad Plagiat: Apple gewinnt Rechtsstreit gegen „Mi Pad“</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/neues-ipad-97-zoll-koennte-naechstes-jahr-noch-guenstiger-werden-10098351.html" title="Einstiegsmodell"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Einstiegsmodell" data-ga_value="98351"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_48/image-98351--1363436.png?itok=CceC7mBC" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Neues iPad mit 9,7 Zoll könnte nächstes Jahr noch günstiger werden" /></figure><p>Neues iPad mit 9,7 Zoll könnte nächstes Jahr noch günstiger werden</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/cyber-monday-gut-apple-ipads-airpods-gingen-weg-warme-semmeln-10098267.html" title="Adobe veröffentlicht Statistiken"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Adobe veröffentlicht Statistiken" data-ga_value="98267"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_48/image-98267--1347017.jpg?itok=7Ao1WyTw" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Cyber Monday gut für Apple: iPads und AirPods gingen weg wie warme Semmeln" /></figure><p>Cyber Monday gut für Apple: iPads und AirPods gingen weg wie warme Semmeln</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-pro-soll-2018-seine-besitzer-erkennen-10096602.html" title="Gesichtserkennung"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Gesichtserkennung" data-ga_value="96602"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_41/image-96602--1072022.png?itok=oE4ZfSL8" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad Pro soll 2018 seine Besitzer erkennen" /></figure><p>iPad Pro soll 2018 seine Besitzer erkennen</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li><li><a href="/thema/ios-10" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/apps" title="Apps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Apps">Apps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/kolumne-zeit-apps-vorbei-10090740.html" title="Manchmal geht man so ganz"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Manchmal geht man so ganz" data-ga_value="90740"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_14/image-90740--221990.jpg?itok=I5N0MyK4" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kolumne: Die Zeit der Apps ist vorbei" /></figure><p>Kolumne: Die Zeit der Apps ist vorbei</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/tinder-online-dating-dienst-bald-webseite-10090377.html" title="Sex"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sex" data-ga_value="90377"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_13/image-90377--182045.png?itok=o1rz49b3" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tinder Online: Dating-Dienst bald auch als Webseite" /></figure><p>Tinder Online: Dating-Dienst bald auch als Webseite</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-clips-einfachste-moeglichkeit-videos-schneiden-10090143.html" title="Software"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Software" data-ga_value="90143"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90143--175013.jpg?itok=hcfgTo5z" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apples Clips: Die einfachste Möglichkeit Videos zu schneiden" /></figure><p>Apples Clips: Die einfachste Möglichkeit Videos zu schneiden</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-swift-lern-app-gibt-jetzt-diesen-sprachen-10090137.html" title="Swift Playgrounds"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Swift Playgrounds" data-ga_value="90137"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90137--174953.jpg?itok=IfITbOSG" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch" /></figure><p>Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ios-11-wird-massensterben-apps-fuehren-10089957.html" title="Fehlende 64-Bit-Kompatibilität"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Fehlende 64-Bit-Kompatibilität" data-ga_value="89957"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_11/image-89957--173942.jpg?itok=Dflf6q9p" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iOS 11 wird zum Massensterben von Apps führen" /></figure><p>iOS 11 wird zum Massensterben von Apps führen</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/apple-tv-4" title="Apple TV 4">Apple TV 4</a></li><li><a href="/thema/app-store" title="App Store">App Store</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/transmit-5-mac-test-datentransfer-deluxe-jetzt-cloud-10098981.html" title="FTP-Client für macOS"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="FTP-Client für macOS" data-ga_value="98981"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98981--1478801.jpg?itok=2i2xNfcZ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Transmit 5 für den Mac im Test: Datentransfer Deluxe jetzt auch mit Cloud" /></figure><p>Transmit 5 für den Mac im Test: Datentransfer Deluxe jetzt auch mit Cloud</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/bo-beoplay-e8-test-schlicht-einfach-grandios-10099287.html" title="True-Wireless-Orhhörer"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="True-Wireless-Orhhörer" data-ga_value="99287"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_01/image-99287--1566596.jpg?itok=3Z5uDE9f" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="B&amp;O Beoplay E8 im Test: Schlicht und einfach grandios" /></figure><p>B&O Beoplay E8 im Test: Schlicht und einfach grandios</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/beoplay-m3-test-gut-neue-airplay-lautsprecher-bo-10098978.html" title="Einmal alles bitte!"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Einmal alles bitte!" data-ga_value="98978"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98978--1478795.jpg?itok=4A2Q-hsm" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Beoplay M3 im Test: Wie gut ist der neue AirPlay-Lautsprecher von B&amp;O?" /></figure><p>Beoplay M3 im Test: Wie gut ist der neue AirPlay-Lautsprecher von B&O?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/obd-iphone-test-einem-stecker-smart-car-10098972.html" title="Smart Car"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Smart Car" data-ga_value="98972"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98972--1478345.jpg?itok=nlbbvYDn" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="OBD mit dem iPhone im Test: Mit einem Stecker zum Smart Car" /></figure><p>OBD mit dem iPhone im Test: Mit einem Stecker zum Smart Car</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/true-wireless-kopfhoerer-iphone-co-test-10098960.html" title="Völlig losgelöst"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Völlig losgelöst" data-ga_value="98960"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98960--1478099.jpg?itok=ZDznpJfS" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="True-Wireless-Kopfhörer für iPhone und Co. im Test" /></figure><p>True-Wireless-Kopfhörer für iPhone und Co. im Test</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/erkennen-akkufresser-am-iphone-ipad-10099263.html" title="Akkulaufzeit verlängern"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Akkulaufzeit verlängern" data-ga_value="99263"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_01/image-99263--1565921.jpg?itok=yPA20Xmi" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So erkennen Sie Akkufresser am iPhone &amp; iPad" /></figure><p>So erkennen Sie Akkufresser am iPhone & iPad</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/apple-watch-richten-codesperre-nachtraeglich-10099257.html" title="Sicherheitsfeature"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sicherheitsfeature" data-ga_value="99257"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_01/image-99257--1565699.jpg?itok=yk4a8KEZ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple Watch: So richten Sie die Codesperre nachträglich ein" /></figure><p>Apple Watch: So richten Sie die Codesperre nachträglich ein</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/laden-weitere-personen-zur-steuerung-homekit-geraeten-10099251.html" title="Einladung ins Smart Home"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Einladung ins Smart Home" data-ga_value="99251"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_01/image-99251--1565567.jpeg?itok=pJBM-mQx" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So laden Sie weitere Personen zur Steuerung von HomeKit-Geräten ein" /></figure><p>So laden Sie weitere Personen zur Steuerung von HomeKit-Geräten ein</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/12-versteckte-funktionen-macos-10098957.html" title="Mac-Features, die Sie noch nicht kannten"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mac-Features, die Sie noch nicht kannten" data-ga_value="98957"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98957--1478030.jpg?itok=Jq26HGMz" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="12 versteckte Funktionen von macOS" /></figure><p>12 versteckte Funktionen von macOS</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/ios-11-diese-apps-wurden-generalueberholt-apple-gepennt-hat-10098912.html" title="Die Apps von iOS 11: Das komplette Programm"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Die Apps von iOS 11: Das komplette Programm" data-ga_value="98912"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98912--1474064.jpg?itok=-Aa6k9CV" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iOS 11: Diese Apps wurden generalüberholt (und wo Apple gepennt hat)" /></figure><p>iOS 11: Diese Apps wurden generalüberholt (und wo Apple gepennt hat)</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/os-x-el-capitan" title="OS X El Capitan 10.11">OS X El Capitan 10.11</a></li><li><a href="/thema/macos-sierra" title="macOS Sierra 10.12 ">macOS Sierra 10.12 </a></li><li><a href="/thema/ios-9" title="iOS 9">iOS 9</a></li><li><a href="/thema/ios-1ß" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/router-repeater-avm-jetzt-guenstig-einkaufen-10099230.html" title="Im Paket günstiger"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Im Paket günstiger" data-ga_value="99230"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_52/image-99230--1535132.png?itok=Rynszu4j" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Router und Repeater von AVM jetzt günstig einkaufen" /></figure><p>Router und Repeater von AVM jetzt günstig einkaufen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/speicher-aufruesten-rabatt-abkassieren-sonderaktion-intel-ssds-10099227.html" title="Angebot solange Vorrat reicht"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Angebot solange Vorrat reicht" data-ga_value="99227"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_52/image-99227--1535018.png?itok=mBNOwXDJ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Speicher aufrüsten und Rabatt abkassieren: Sonderaktion für Intel SSDs" /></figure><p>Speicher aufrüsten und Rabatt abkassieren: Sonderaktion für Intel SSDs</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/schnell-sein-lohnt-sich-abenteuerspiel-oxenfree-gratis-gogcom-10098942.html" title="Nur kurze Zeit"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Nur kurze Zeit" data-ga_value="98942"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98942--1476524.png?itok=u5FMg5TE" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Schnell sein lohnt sich: Abenteuerspiel Oxenfree gratis auf GOG.com" /></figure><p>Schnell sein lohnt sich: Abenteuerspiel Oxenfree gratis auf GOG.com</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/kurze-zeit-twitterific-macos-stark-reduziert-10098939.html" title="Preissenkung nicht von Dauer"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Preissenkung nicht von Dauer" data-ga_value="98939"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98939--1476494.png?itok=cJCXdfBZ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Für kurze Zeit: Twitterific für macOS stark reduziert" /></figure><p>Für kurze Zeit: Twitterific für macOS stark reduziert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/strategiespiel-schnaeppchen-civilization-vi-mac-gutschein-guenstiger-10098711.html" title="Game im Angebot"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Game im Angebot" data-ga_value="98711"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_50/image-98711--1442915.png?itok=erFnirSR" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Strategiespiel-Schnäppchen: Civilization VI für Mac mit Gutschein günstiger" /></figure><p>Strategiespiel-Schnäppchen: Civilization VI für Mac mit Gutschein günstiger</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/service/pdf-shop" title="ML-Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="ML-Shop">ML-Shop</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_pdfshop_mainmenu"><ul><li class="first"><a href="/service/pdf-shop/mac-life-022018-10098885.html" title="Mac Life 02/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-98885--1472489.png?itok=MD-6VSkE" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 02/2018" /></figure></a></li><li class=""><a href="/service/pdf-shop/ipad-life-012018-10099260.html" title="iPhone & iPad Life 01/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-99260--1565681.png?itok=7W67k7LJ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 01/2018" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphonebibel-022017-10099254.html" title="iPhoneBIBEL 01/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-99254--1565555.png?itok=noKUJAk_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 01/2018" /></figure></a></li><li class=""><a href="/service/pdf-shop/macbibel-012018-10099248.html" title="MacBIBEL 01/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-99248--1565387.png?itok=5YRN-0IE" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBIBEL 01/2018" /></figure></a></li><li class="last"><a href="/service/pdf-shop/mac-life-wissen-012018-10096497.html" title=" Mac Life Wissen 01/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-96497--1050575.jpg?itok=jEQU8xRh" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt=" Mac Life Wissen 01/2018" /></figure></a></li></ul></div><div class="themen empty"><ul><li><a href="/service/pdf-shop/apple-magazine" title="Apple Magazine">Apple Magazine</a></li><li><a href="/service/pdf-shop/beat-magazine" title="Beat Magazine">Beat Magazine</a></li><li><a href="/service/pdf-shop/foto-magazine" title="Foto Magazine">Foto Magazine</a></li><li><a href="/service/pdf-shop/galaxy" title="Galaxy">Galaxy</a></li><li><a href="/service/pdf-shop/test-magazine" title="Test Magazine">Test Magazine</a></li></ul><a class="appstore" href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank" title="Mac Life im Appstore"><img alt="Mac Life im Appstore" src="/sites/maclife.de/themes/maclife/images/icons/logo-appstore.png"></a></div></div></div></li><li><a class="ga_click" href="/forum" title="Forum" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Forum">Forum</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_forum_mainmenu"><h3>Aktuelle Themen im maclife.de-Forum</h3><ul></ul></div><div class="themen last"><ul><li><a href="/forum/viewforum.php?f=16" title="Mac OS X & Classic">Mac OS X & Classic</a></li><li><a href="/forum/viewforum.php?f=6" title="Netzwerk & Internet">Netzwerk & Internet</a></li><li><a href="/forum/viewforum.php?f=15" title="Generelles">Generelles</a></li></ul><ul class="stats"><li>Beiträge insgesamt: 944524</li><li>Themen insgesamt: 72333</li><li>Mitglieder insgesamt: 65248</li></ul>&nbsp;</div></div></div></li></ul>            </nav>
            <a title="Mac Life" href="http://www.maclife.de">
                <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
            </a>
            <div class="icons user ">
                <span></span>        
                
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/test/beoplay-m3-test-gut-neue-airplay-lautsprecher-bo-10098978.html" method="post" id="user-login" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--2" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/98978&amp;destination_error=node/98978" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/98978&amp;destination_error=node/98978" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Google?destination=node/98978&amp;destination_error=node/98978" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/98978&amp;destination_error=node/98978" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
<li class="last"><a href="/hybridauth/window/Twitter?destination=node/98978&amp;destination_error=node/98978" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/98978&amp;destination_error=node/98978" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-gq4Da9n3sXbHBRl5FDEHURv20xxniQu4zfNkY4seTyo" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>            </div>
            <div class="icons search"><span></span></div>
            <div class="icons share"><span></span></div>

            <div id="searchblock" class="dropdown">
                <form class="searchform" id="searchform">
                    <table><tr>
                            <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
                            <td class="submit"><input type="submit" value="Suchen" /></td>
                        </tr></table>
                </form>
            </div>
            <div id="shareblock" class="dropdown">
                <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>            </div>
        </div>

        <div class="socialmedias-wrapper">
            <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
        </div>

        <nav id="submenu">
            <span class="trends">TOPTHEMEN:</span>
            <ul class="links secondary-menu"><li class="menu-702 first"><a href="/thema/iphone-x" title="iPhone X: Alle Infos zum kommenden Apple-Smartphone 2017/2018">iPhone X</a></li>
<li class="menu-8860"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, Infos, Release und Preis">iPhone 8</a></li>
<li class="menu-7487"><a href="/thema/apple-watch-3" title="Apple Watch 3: News, Infos, Details und Tipps zur Apple Watch Series 3">Apple Watch 3</a></li>
<li class="menu-8078"><a href="/thema/ios-11" title="iOS 11 für iPhone und iPad: Alle Infos und Tipps ">iOS 11</a></li>
<li class="menu-8794"><a href="/thema/macos-high-sierra" title="macOS High Sierra: Info, Tipps und Tricks zu macOS 10.13">macOS High Sierra</a></li>
<li class="menu-7493"><a href="/thema/apple-tv-4k" title="Apple TV 4K: News, Infos, Details und Tipps zur neuen Apple-Set-top-Box">Apple TV 4K</a></li>
<li class="menu-8425"><a href="/thema/airpods" title="Apple AirPods: Alle Infos auf einen Blick">AirPods</a></li>
<li class="menu-8725 last"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
</ul><ul class="directmenu"><li class="trends">FOLGEN:</li><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="googleplus"><a rel="nofollow" title="Mac Life auf Google Plus" href="https://plus.google.com/+MacLifeDE/posts" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
        </nav>   


    </div>
</header>



        <div id="main-wrapper" class="page"> 
             
              <div id="billboard" style="margin-top:10px;"><div class="ad billboard" id="billboard-0"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-73800700" data-sizes="[[900, 250],[970,250],[1040, 250]]" data-dfp="maclife.de-artikel-billboard"  ></div><script>ShowAd('billboard-0', 0)</script></div></div> </div> 
                        <div id="wrapper" > 
                
                <div id="column_wrapper"> 
                    <div id="column_box">  
                        <section id='main-content' class='main-content clearfix'>
                            <div class="column_content">

                                                                <aside class="blk-wrapper">
<article itemscope itemtype="http://schema.org/TechArticle" id="article-98978" class="node " > 

        <header>
        <a name="head"></a>
        <h2 class="subhead">Einmal alles bitte!</h2><span class="typ test ">Test</span><h1 itemprop="headline">Beoplay M3 im Test: Wie gut ist der neue AirPlay-Lautsprecher von B&O?</h1>    

    </header>

    <div class="article_wrapper intellitxt"><a name="teaser"></a><div class="meta mobile"><div class="authorbox additionalinfo"><a rel="author"  href="/profile/sebastian-schack"><img  class="authorimage" alt="Sebastian Schack" src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/autoren/image-355--75425.jpg?itok=RFt6_NVL" /></a><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/sebastian-schack">Sebastian Schack</a><br /><span class="clock"></span><div itemprop="datePublished" content="2018-01-03">03.01.2018 - 09:48 Uhr</div></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_0" data-title="Teilen auf Facebook" data-nid="98978"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_0" data-title="Teilen auf Google Plus" data-nid="98978"><div href="#" class="count">1</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_0" data-title="Teilen auf Twitter" data-nid="98978"><div href="#" class="count">0</div></div></li></ul></div></div><p>B&amp;O hat uns schon mehrfach mit kabelfreien Multiroom-Lautsprechern verzückt. Mit dem Beoplay M3 wächst das Lineup um ein preislich gesehen einsteigerfreundlicheres Modell. Aber leidet der Klang unter dem Preisdruck? Wir haben das Produkt getestet und kommen zu einem Urteil.</p><div class="meta desktop"><div class="authorbox additionalinfo"><a rel="author"  href="/profile/sebastian-schack"><img  class="authorimage" alt="Sebastian Schack" src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/autoren/image-355--75425.jpg?itok=RFt6_NVL" /></a><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/sebastian-schack">Sebastian Schack</a><br /><span class="clock"></span><div itemprop="datePublished" content="2018-01-03">03.01.2018 - 09:48 Uhr</div></div></div><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_1" data-title="Teilen auf Facebook" data-nid="98978"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_1" data-title="Teilen auf Google Plus" data-nid="98978"><div href="#" class="count">1</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_1" data-title="Teilen auf Twitter" data-nid="98978"><div href="#" class="count">0</div></div></li></ul></div></div><div class="gallery" data-key="0" data-startslide="0" data-entity="98978"><div id="gallery_0_swipe" class="autosize gallery_swipe"><ul id="gallery_0"><li style="display: table-cell;width: 690px;"><figure><a class="zoom" title="Vorne mit dabei: Sowohl in Sachen Design wie auch Sound spielt der Beoplay M3 in der ersten Liga mit. Nichts anderes hatten wir von Bang &amp; Olufsen erwartet." href="http://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2017_51/image-98978--1478795.jpg?itok=PdnvsF72"></a><span class="fullscreen lupe" title="Vorne mit dabei: Sowohl in Sachen Design wie auch Sound spielt der Beoplay M3 in der ersten Liga mit. Nichts anderes hatten wir von Bang &amp; Olufsen erwartet." data-key="0"><div class="img-wrapper"><img class="image_0" itemprop="image" style="max-width:690px; max-height:518px"  alt="Vorne mit dabei: Sowohl in Sachen Design wie auch Sound spielt der Beoplay M3 in der ersten Liga mit. Nichts anderes hatten wir von Bang &amp; Olufsen erwartet." src="http://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2017_51/image-98978--1478795.jpg?itok=CwZNx7Re" /></div></span><figcaption class="nointelliTXT">Vorne mit dabei: Sowohl in Sachen Design wie auch Sound spielt der Beoplay M3 in der ersten Liga mit. Nichts anderes hatten wir von Bang &amp; Olufsen erwartet. <span>(Bild: B&O)</span></figcaption></figure></li></ul><div class="gallery_control"><div class="gallery_control_keywrapper"><span data-key="0" class="fullscreen lupe"></span></div></div></div></div><a name="body"></a><p>Nicht gespart hat man jedenfalls schon einmal bei der softwareseitigen Ausstattung. Der Beoplay M3 zeigt sich anschlussfreudig und versteht sich gleichermaßen mit Apple AirPlay, Spotify Connect und Google Cast, um gestreamte Musik wiederzugeben. Über die „Bang &amp; Olufsen“-App lässt sich die Klangausgabe außerdem für mehrere Räume kontrollieren.</p><p>In einer Zeit, in der Sprachsteuerung immer mehr in Mode kommt, ist es gerade im Zusammenhang mit Google Cast und eventuell vorhandenem Google Home oder Google Home Mini wichtig, dass man die Wiedergabe per Stimmte kontrollieren kann.</p><h2>Innere Klasse</h2><p>Die Klangkraft des M3 wird von einem 3,75-Zoll Bass und einem 0,75-Zoll-Hochtöner definiert. Wer sich etwas mehr mit Lautsprechern auskennt, weiß, dass dies auf ein Mono-Gerät hindeutet. Das ist insoweit sinnvoll, als dass mehr in B&amp;O-Qualität vermutlich auch nicht in das Gehäuse passen würde. Schade ist an dieser Stelle, dass man den Beoplay M3 nicht mit einem zweiten zu einem Stereo-Lautsprecherpaar verbinden kann. Ein eleganter Trick, den der Multiroom-Platzhirsch Sonos beherrscht.</p><div class="ad incontent" id="incontent-1"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-74095300" data-sizes="[[300, 250],[500,1]]" data-dfp="maclife.de-incontent"  ></div><script>ShowAd('incontent-1', 1)</script></div></div><p>Praktisch ist hingegen, dass B&amp;O dem M3 mehrere Profile spendiert hat, zwischen denen Sie wählen können. Diese passen den Klang an und sind für verschiedene Aufstellsituationen optimiert. Etwa, wenn Sie den M3 in ein Regal oder in eine Zimmerecke stellen oder für den Fall, dass Sie ihn an die Wand hängen. Mit der „Tonetouch“-Funktion in der App können Sie den Klang des Beoplay M3 noch weiter manuell modifizieren und ihren Wünschen und Vorlieben anpassen, bis Bass, Mitten und Höhen für Sie perfekt klingen.</p><h2>Klang</h2><p>Der Bass des M3 klingt definitiv am besten, wenn Sie die Lautstärke nicht allzu weit aufdrehen. Drehen Sie den kabelfreien Lautsprecher zu weit auf, setzt eine Art Drosselung ein, die etwas den Bass herausnimmt, damit er nicht zu verzerrt klingt und den Hörgenuss negativ beeinflusst. Das ist aus Perspektive eines Klangliebhabers natürlich ein wünschenswertes Verhalten, limitiert den M3-Besitzer jedoch auf die Klangwiedergabe in kleineren Räumen, um das beste Ergebnis zu erzielen.</p><p>Weitere Einschränkungen muss man in Kauf nehmen, da es sich bei dem M3, wie eingangs beschrieben, um einen reinen Mono-Lautsprecher handelt. Gerade breit angelegte Musikstücke wirken etwas eingeengt und die Stimmung wird nicht gut transportiert. Letzteres gilt selbst für Stücke, die nicht so sehr auf Stereoklang ausgelegt sind. Letztlich ist das alles aber nichts Neues und bestimmt auch kein Fehlverhalten des M3 – es ist ein bewusste Entscheidung seitens des Herstellers.</p><p>Umso spannender wäre die Option, zwei M3-Lautsprecher zu einem Stereo-Set zu verbinden. B&amp;O arbeitet hier wohl an einem Softwareupdate, das dies ermöglichen soll. Wann dieses erscheinen wird ist, uns zu Redaktionsschluss allerdings leider noch nicht bekannt.</p><p>  <div class="productbox">       <div class="row header">          <img class="appstore" src="/sites/all/modules/custom/tec_assets/plugins/shortcodes/product/images/amazon_logo_white.png" /><span>Produkthinweis</span>      </div>      <div class="row content">              <div class="">              <a href="https://www.amazon.de/PLAY-Bang-Olufsen-leistungsstarke-Lautsprecher/dp/B075XWFFBM?psc=1&SubscriptionId=AKIAJFKXZFVSWUMX5W3Q&tag=wwwmaclifede-21&linkCode=sp1&camp=2025&creative=165953&creativeASIN=B075XWFFBM" target="_blank" rel="nofollow"><figure><img itemprop="image" src="http://www.maclife.de/media/maclife/styles/tec_frontend_teaserlist/public/images/products/images/product_icon_B075XWFFBM_1.jpg?itok=KdThHtGw" /></figure></a><h3>Beoplay M3 von B&O PLAY by Bang & Olufsen, der kompakte und leistungsstarke drahtlose Lautsprecher - Natural</h3>              <div class="price">                  <a href="https://www.amazon.de/PLAY-Bang-Olufsen-leistungsstarke-Lautsprecher/dp/B075XWFFBM?psc=1&SubscriptionId=AKIAJFKXZFVSWUMX5W3Q&tag=wwwmaclifede-21&linkCode=sp1&camp=2025&creative=165953&creativeASIN=B075XWFFBM" target="_blank" rel="nofollow">                      <div class="content">Preis: 299,00 €</div>                                        </a>              </div>          </div>      </div>  </div>  </p><h2>Fazit</h2><p>Optisch elegant und dennoch nicht langweilig, wie man es eben von Bang &amp; Olufsen gewohnt ist, macht sich der M3 in beinahe jedem Ambiente gut. Klanglich gibt es im Vergleich zu anderen Mono-Lautsprechern dieses Formats praktisch nichts auszusetzen. Weitere Pluspunkte sammelt der M3 durch die Unterstützung praktisch aller relevanter Musikstreaming-Option von Apple AirPlay über Google Cast bis hin zu Spotify Connect.</p><p>Einziger echter Malus ist noch die nicht vorhandene Stereofähigkeit. Aktuell bekommt man deshalb bei der Konkurrenz von Sonos mehr für sein Geld geboten. Wer auf das angekündigte Update vertraut, tätigt aber ganz gewiss keinen Fehlkauf.</p><div class="ad contentad" id="contentad-2"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-93846300" data-sizes="[300,250]" data-dfp="maclife.de-artikel-300x250-2"  ></div><script>ShowAd('contentad-2', 2)</script></div></div><div class="product_infos nointelliTXT" itemscope itemtype="http://schema.org/Product"><table class="product_capsula"><caption><span>Testergebnis</span></caption><tbody><tr><th>Produktname</th><td itemprop="name">BeoPlay M3</td></tr><tr itemprop="brand" itemscope itemtype="http://schema.org/Brand"><th>Hersteller</th><td itemprop="name">Bang & Olufsen</td></tr><tr><th>Webseite</th><td><a title="BeoPlay M3" href="http://www.beoplay.com" rel="nofollow" target="_blank">www.beoplay.com</a></td></tr><tr><th>Pro</th><td class="pro"><ul><li><span></span>schickes Design, sehr guter Klang</li></ul></td></tr><tr><th>Contra</th><td class="contra"><ul><li><span></span>nur mono, nicht mit anderen M3 koppelbar</li></ul></td></tr></tbody></table><table class="product_capsula score" itemtype="http://schema.org/Review" itemscope itemprop="review"><caption><span>Bewertung</span></caption><tbody><tr><td><span class="note">1.4</span><span class="stars" style="background-position:0px -1016px"></span><br /><span class="noteword">sehr gut</span><meta itemprop="author" content = "Sebastian Schack"><meta itemprop="datePublished" content="2018-01-03"><div  itemtype="http://schema.org/Rating" itemscope itemprop="reviewRating"><meta itemprop="worstRating" content = "0"><meta itemprop="bestRating" content = "5"><meta itemprop="ratingValue" content = "4.6"></div>&nbsp;</td><td style="text-align: right; padding-right: 10px; padding-top: 10px;"><div class="desktop"><script charset="utf-8" type="text/javascript">
            amzn_assoc_ad_type = "responsive_search_widget";
            amzn_assoc_tracking_id = "wwwmaclifede-21";
            amzn_assoc_marketplace = "amazon";
            amzn_assoc_region = "DE";
            amzn_assoc_placement = "";
            amzn_assoc_search_type = "search_widget";
            amzn_assoc_width = 450;
            amzn_assoc_height = 250;
            amzn_assoc_default_search_category = "";
            amzn_assoc_default_search_key = "Bang & Olufsen BeoPlay M3";
            amzn_assoc_theme = "light";
            amzn_assoc_bg_color = "FFFFFF";
          </script>
          <script src="//z-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&MarketPlace=DE"></script></div></td></tr><tr><td><div class="mobile"><script charset="utf-8" type="text/javascript">
            amzn_assoc_ad_type = "responsive_search_widget";
            amzn_assoc_tracking_id = "wwwmaclifede-21";
            amzn_assoc_marketplace = "amazon";
            amzn_assoc_region = "DE";
            amzn_assoc_placement = "";
            amzn_assoc_search_type = "search_widget";
           amzn_assoc_height = 280;
            amzn_assoc_default_search_category = "";
            amzn_assoc_default_search_key = "Bang & Olufsen BeoPlay M3";
            amzn_assoc_theme = "light";
            amzn_assoc_bg_color = "FFFFFF";
          </script>
          <script src="//z-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&MarketPlace=DE"></script></div></td></tr></tbody></table></div></div><div class="meta"><ul class="share links"><li class="intro">Diesen Artikel...</li><li class="print"><a href="/test/beoplay-m3-test-gut-neue-airplay-lautsprecher-bo-10098978.html?view=print" rel="nofollow">Drucken</a></li><li class="recommend"><a href="/test/beoplay-m3-test-gut-neue-airplay-lautsprecher-bo-10098978.html?view=mail" rel="nofollow">Empfehlen</a></li></ul><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_3" data-title="Teilen auf Facebook" data-nid="98978"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_3" data-title="Teilen auf Google Plus" data-nid="98978"><div href="#" class="count">1</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_3" data-title="Teilen auf Twitter" data-nid="98978"><div href="#" class="count">0</div></div></li></ul></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_4" data-title="Teilen auf Facebook" data-nid="98978"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_4" data-title="Teilen auf Google Plus" data-nid="98978"><div href="#" class="count">1</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_4" data-title="Teilen auf Twitter" data-nid="98978"><div href="#" class="count">0</div></div></li></ul></div><h4>Mehr zu diesen Themen:</h4><ul class="taglist"><li><a href="/thema/beoplay">Beoplay</a></li><li><a href="/thema/beoplay-m3">Beoplay M3</a></li><li><a href="/thema/lautsprecher">Lautsprecher</a></li></ul><div class="nextprev_wrapper "><div class="prev_wrapper "><a title="OBD mit dem iPhone im Test: Mit einem Stecker zum Smart Car" class="prevnext" href="/test/obd-iphone-test-einem-stecker-smart-car-10098972.html" id="prev_article"><span>Vorheriger Artikel</span><h3>OBD mit dem iPhone im Test: Mit einem Stecker zum Smart Car</h3><span class="prevarrow"></span></a></div><div class="next_wrapper "><a title="MacBIBEL 01/2018" class="prevnext" href="/service/pdf-shop/macbibel-012018-10099248.html" id="next_article"><span>Nächster Artikel</span><h3>MacBIBEL 01/2018</h3><span class="nextarrow"></span></a></div></div><div style="margin-top: 50px;"><a href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"><img src="/sites/all/modules/custom/tec_socialmedia/images/whatsapp/banner/690.jpg" alt="WhatsApp Newsletter" /></a></div> 

</article>


<script type="text/javascript">document.write('<img src="http://vg05.met.vgwort.de/na/3cf21779bbc04abdabb741294ceeb708" width="1" height="1" alt="" />');</script><section>
<div id="comments" class="comment-wrapper clearfix nointelliTXT"> 
    <h3>Ihre Meinung? Diskutieren Sie mit!</h3>
    <p>Hier können Sie ihre Meinung zum Artikel "Beoplay M3 im Test: Wie gut ist der neue AirPlay-Lautsprecher von B&O?" äußern. Melden Sie sich hierfür mit ihrem maclife.de-Account an oder füllen sie die untenstehenden Felder aus.</p>
    <div id="comment-wrapper-nid-98978"><div class="ajax-comment-wrapper" id="comment-wrapper-265046"><a id="comment-265046"></a>

<div class="comment_wrapper">
    <div class="avatar"><img src="/sites/all/themes/tec/images/default-avatar.png" width="50" alt="" /></div>
    <div class='comment comment-by-anonymous clearfix clearfix'  about="/comment/265046#comment-265046" typeof="sioc:Post sioct:Comment">
                  <div class='comment-submitted clearfix'>
              <span property="dc:date dc:created" content="2018-01-03T09:59:23+01:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="name">polli69 <span class="spacer"> |&nbsp;</span></span><span class="clock"></span><span>03.01.2018 - 09:59 Uhr</span></span>          </div>
                          <div  class="comment-content clearfix"><span rel="sioc:reply_of" resource="/test/beoplay-m3-test-gut-neue-airplay-lautsprecher-bo-10098978.html" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Kostet?</p>
</div></div></div></div>
                          <div class='comment-links clearfix'><ul class="links inline"><li class="comment-reply first last"><a href="/ajax_comments/reply/98978/265046" class="use-ajax ajax-comment-reply" id="reply-265046">Antworten</a></li>
</ul></div>
            </div>
</div>

</div><div class="ajax-comment-wrapper" id="comment-wrapper-265052"><a id="comment-265052"></a>

<div class="comment_wrapper">
    <div class="avatar"><img src="/sites/all/themes/tec/images/default-avatar.png" width="50" alt="" /></div>
    <div class='comment comment-by-anonymous clearfix clearfix'  about="/comment/265052#comment-265052" typeof="sioc:Post sioct:Comment">
                  <div class='comment-submitted clearfix'>
              <span property="dc:date dc:created" content="2018-01-03T10:17:22+01:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="name">Prof. Voland<span class="spacer"> |&nbsp;</span></span><span class="clock"></span><span>03.01.2018 - 10:17 Uhr</span></span>          </div>
                          <div  class="comment-content clearfix"><span rel="sioc:reply_of" resource="/test/beoplay-m3-test-gut-neue-airplay-lautsprecher-bo-10098978.html" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Der BeoPlay M3 kostet aktuell 299€<br />
Auch auf Grund der von Euch bemängelten nicht vorhandenen Möglichkeit zwei zu einem Stereo-Paar zu verbinden vor allem aber weil er dem Libratone ZIPP klanglich deutlich unterlegen ist würde ich den ZIPP bevorzugen.<br />
Ich habe seit fast einem Jahr zwei Stück und bin immer wieder begeistert von diesem Lautsprecher.<br />
Den meisten wird vermutlich sogar der ZIPP mini reichen.</p>
</div></div></div></div>
                          <div class='comment-links clearfix'><ul class="links inline"><li class="comment-reply first last"><a href="/ajax_comments/reply/98978/265052" class="use-ajax ajax-comment-reply" id="reply-265052">Antworten</a></li>
</ul></div>
            </div>
</div>

</div></div>    <div class="comment-form-wrapper"><form class="comment-form user-info-from-cookie" action="/comment/reply/98978" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihr Name *" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label class="element-invisible" for="edit-mail">Ihre E-Mail-Adresse <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihre E-Mail-Adresse. (wird nicht veröffentlicht) *" class="no-nl-switch form-text required" type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" placeholder="Kommentieren Sie hier." name="comment_body[und][0][value]" id="edit-comment-body-und-0-value" cols="60" rows="5"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-nPuUc1RQ5E2hAqj5ciyVI1lFvYm8_Kzr7zbqUbtYHL0" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="form-item form-type-checkbox form-item-newsletter">
 <input type="checkbox" id="edit-newsletter" name="newsletter" value="1" class="form-checkbox" />  <label class="option" for="edit-newsletter">Ich möchte den Mac Life-Newsletter erhalten (Abmeldung jederzeit möglich). </label>

</div>
<div class="hybridauth-widget-wrapper"><div class="item-list"><h3>oder anmelden mit...</h3><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/98978&amp;destination_error=node/98978" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/98978&amp;destination_error=node/98978" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Google?destination=node/98978&amp;destination_error=node/98978" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/98978&amp;destination_error=node/98978" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
<li class="last"><a href="/hybridauth/window/Twitter?destination=node/98978&amp;destination_error=node/98978" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/98978&amp;destination_error=node/98978" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
</ul></div></div><div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Kommentar senden" class="form-submit" /></div></div></form></div><div style="clear:both;"></div></div></section></aside><aside class="blk-wrapper">
<div class="recommend articles block">
  <h3>Empfohlene Artikel</h3>  <div class="blk-content-wrapper">
    <ul>
      <li class="item_1_3"><article class="tec_block_teaser"><a href="/news/diese-ios-11-features-kennen-bestimmt-noch-nicht-10092714.html" title="Versteckt | Diese iOS 11-Features kennen Sie bestimmt noch nicht" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Diese iOS 11-Features kennen Sie bestimmt noch nicht" data-ga_value="92714"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2017_24/image-92714--491867.jpg?itok=YejU4d0Y" typeof="foaf:Image" alt="Diese iOS 11-Features kennen Sie bestimmt noch nicht" /></div></figure><h4>Diese iOS 11-Features kennen Sie bestimmt noch nicht</h4></a><div class="share_wrapper" data-nid="92714" data-url="http://www.maclife.de/news/diese-ios-11-features-kennen-bestimmt-noch-nicht-10092714.html" data-title="Diese iOS 11-Features kennen Sie bestimmt noch nicht"><span class="clock"></span><span class="date">15.06.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:17 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/diese-ios-11-features-kennen-bestimmt-noch-nicht-10092714.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">249</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/news/lustige-windows-fehlermeldungen-31-gute-gruende-einen-mac-10072745.html" title="„User error. It’s not our fault!“ | Lustige Windows-Fehlermeldungen: 31 gute Gründe für einen Mac" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Lustige Windows-Fehlermeldungen: 31 gute Gründe für einen Mac" data-ga_value="72745"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2015_49/image-72745--120859.jpg?itok=6uw2q6x_" typeof="foaf:Image" alt="Lustige Windows-Fehlermeldungen: 31 gute Gründe für einen Mac" /></div></figure><h4>Lustige Windows-Fehlermeldungen: 31 gute Gründe für einen Mac</h4></a><div class="share_wrapper" data-nid="72745" data-url="http://www.maclife.de/news/lustige-windows-fehlermeldungen-31-gute-gruende-einen-mac-10072745.html" data-title="Lustige Windows-Fehlermeldungen: 31 gute Gründe für einen Mac"><span class="clock"></span><span class="date">03.12.2015</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">17:59 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/lustige-windows-fehlermeldungen-31-gute-gruende-einen-mac-10072745.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">624</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/ratgeber/22-iphone-tricks-nicht-jeder-kennt-10086003.html" title="Tipps &amp; Tricks | 22 iPhone-Tricks, die nicht jeder kennt" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="22 iPhone-Tricks, die nicht jeder kennt" data-ga_value="86003"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_48/image-86003--162677.jpg?itok=ZeODv1QG" typeof="foaf:Image" alt="22 iPhone-Tricks, die nicht jeder kennt" /></div></figure><h4>22 iPhone-Tricks, die nicht jeder kennt</h4></a><div class="share_wrapper" data-nid="86003" data-url="http://www.maclife.de/ratgeber/22-iphone-tricks-nicht-jeder-kennt-10086003.html" data-title="22 iPhone-Tricks, die nicht jeder kennt"><span class="clock"></span><span class="date">30.11.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:33 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/22-iphone-tricks-nicht-jeder-kennt-10086003.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">175</span></div></div></article></li><li class="item_1_3"><article class="tec_block_teaser"><a href="/news/22-abgefahrene-macbook-sticker-10074191.html" title="Die besten Decals für dein Apple-Notebook | 22 abgefahrene MacBook-Sticker" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="22 abgefahrene MacBook-Sticker" data-ga_value="74191"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_42/image-74191--157985.jpg?itok=tLGxp6Tx" typeof="foaf:Image" alt="22 abgefahrene MacBook-Sticker" /></div></figure><h4>22 abgefahrene MacBook-Sticker</h4></a><div class="share_wrapper" data-nid="74191" data-url="http://www.maclife.de/news/22-abgefahrene-macbook-sticker-10074191.html" data-title="22 abgefahrene MacBook-Sticker"><span class="clock"></span><span class="date">21.01.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">17:33 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/22-abgefahrene-macbook-sticker-10074191.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">1406</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/news/apple-schreibtische-und-mac-setups.html" title="Mein Mac, mein Schreibtisch, meine Yacht… | Mac-Setups: Die 33 schönsten Apple-Arbeitsplätze" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Mac-Setups: Die 33 schönsten Apple-Arbeitsplätze" data-ga_value="70957"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2015_43/image-70957--113683.jpg?itok=sqDOpxxb" typeof="foaf:Image" alt="Mac-Setups: Die 33 schönsten Apple-Arbeitsplätze" /></div></figure><h4>Mac-Setups: Die 33 schönsten Apple-Arbeitsplätze</h4></a><div class="share_wrapper" data-nid="70957" data-url="http://www.maclife.de/news/apple-schreibtische-und-mac-setups.html" data-title="Mac-Setups: Die 33 schönsten Apple-Arbeitsplätze"><span class="clock"></span><span class="date">23.09.2015</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">16:09 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/apple-schreibtische-und-mac-setups.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">714</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/news/besten-10-schutzhuellen-iphone-7-10082262.html" title="Zubehör | Die besten 12 Schutzhüllen fürs iPhone 7" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Die besten 12 Schutzhüllen fürs iPhone 7" data-ga_value="82262"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_37/image-82262--153149.jpg?itok=DdZi1VQl" typeof="foaf:Image" alt="Die besten 12 Schutzhüllen fürs iPhone 7" /></div></figure><h4>Die besten 12 Schutzhüllen fürs iPhone 7</h4></a><div class="share_wrapper" data-nid="82262" data-url="http://www.maclife.de/news/besten-10-schutzhuellen-iphone-7-10082262.html" data-title="Die besten 12 Schutzhüllen fürs iPhone 7"><span class="clock"></span><span class="date">12.09.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:49 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/besten-10-schutzhuellen-iphone-7-10082262.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">107</span></div></div></article></li>    </ul>
  </div>
</div>



</aside><aside class="blk-wrapper blk-wrapper-adserverblock-plista">

<div class="ad " id=""><div class="innerad"><div id="plista_widget_belowArticle"></div><script type="text/javascript" src="http://static.plista.com/maclife.de_v1.js"></script><script type="text/javascript">PLISTA.items.push({"objectid":"98978","title":"Beoplay M3 im Test: Wie gut ist der neue AirPlay-Lautsprecher von B&O?","text":"<p>B&amp;O hat uns schon mehrfach mit kabelfreien Multiroom-Lautsprechern verz\u00fcckt. Mit dem Beoplay M3 w\u00e4chst das Lineup um ein preislich gesehen einsteigerfreundlicheres Modell. Aber leidet der Klang unter dem Preisdruck? Wir haben das Produkt getestet und kommen zu einem Urteil.<\/p>","url":"http:\/\/www.maclife.de\/\/test\/beoplay-m3-test-gut-neue-airplay-lautsprecher-bo-10098978.html","img":"http:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_plista\/public\/images\/editors\/2017_51\/image-98978--1478795.jpg?itok=ksgBg1hC","category":"news","created_at":"1514969285"});PLISTA.partner.init();</script></div></div></aside>                            </div>
                        </section>   
                                                <section id='sidebar' class='clearfix'><div class="column_content"><aside class="blk-wrapper blk-wrapper-planet-of-tech">
<div class="entity entity-bean bean-linked-image-block clearfix">
<!--  <div class="content">
      </div>-->
</div>
<div class="blk-content-wrapper blk-content-wrapper-linked-image"><a class="linked-image-block" href="http://www.planetoftech.de" target="_blank" data-title="planet of tech"><img src="http://www.maclife.de/media/maclife/blocks/logo_pot_100.png" /></a></div></aside><aside class="blk-wrapper">
<div id="adblockermsg" style="margin: 0px;"></div></aside><aside class="blk-wrapper blk-wrapper-artikelslider">
<div class="entity entity-bean bean-article-slider clearfix">
<!--  <div class="content">
      </div>-->
</div>
 
<div class="blk-content-wrapper">
    <div class="block">         
        <div id="article_slider_40_2072566120" class="swiper-container">
            <div class="swiper-wrapper ">
                <div class="swiper-slide"><article><a href="/ratgeber/beste-2017-accessoires-apple-watch-notebooks-gadget-liebhaber-10097436.html" title="Edles Gliederarmband mit Faltverschluss und mehr | Das Beste 2017: Accessoires für Apple Watch, Notebooks und Gadget-Liebhaber" class="ga_click" data-ga_categorie="Block - Artikelslider" data-ga_action="click" data-ga_label="Das Beste 2017: Accessoires für Apple Watch, Notebooks und Gadget-Liebhaber" data-ga_value="97436"><figure><img alt="Das Beste 2017: Accessoires für Apple Watch, Notebooks und Gadget-Liebhaber" class="img-responsive" src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2017_45/image-97436--1215476.jpg?itok=pTBp2uYc" /></figure><h4>Das Beste 2017: Accessoires für Apple Watch, Notebooks und Gadget-Liebhaber</h4></a></article></div><div class="swiper-slide"><article><a href="/ratgeber/beste-2017-iphone-zubehoer-software-einsteiger-profis-10097445.html" title="360-Grad-Fotos und mehr | Das Beste 2017: iPhone-Zubehör und -Software für Einsteiger und Profis" class="ga_click" data-ga_categorie="Block - Artikelslider" data-ga_action="click" data-ga_label="Das Beste 2017: iPhone-Zubehör und -Software für Einsteiger und Profis" data-ga_value="97445"><figure><img alt="Das Beste 2017: iPhone-Zubehör und -Software für Einsteiger und Profis" class="img-responsive" src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2017_45/image-97445--1215626.jpg?itok=TXmNWdVe" /></figure><h4>Das Beste 2017: iPhone-Zubehör und -Software für Einsteiger und Profis</h4></a></article></div><div class="swiper-slide"><article><a href="/ratgeber/beste-2017-ausgesuchtes-zubehoer-fotografen-10097331.html" title="Fotozubehör für Einsteiger und Profis | Das Beste 2017: Ausgesuchtes Zubehör für Fotografen" class="ga_click" data-ga_categorie="Block - Artikelslider" data-ga_action="click" data-ga_label="Das Beste 2017: Ausgesuchtes Zubehör für Fotografen" data-ga_value="97331"><figure><img alt="Das Beste 2017: Ausgesuchtes Zubehör für Fotografen" class="img-responsive" src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2017_44/image-97331--1192370.jpg?itok=TXME60p1" /></figure><h4>Das Beste 2017: Ausgesuchtes Zubehör für Fotografen</h4></a></article></div><div class="swiper-slide"><article><a href="/ratgeber/beste-2017-edle-hardware-mac-windows-profis-10097433.html" title="Display, Tastatur und mehr | Das Beste 2017: Edle Hardware für Mac- und Windows-Profis" class="ga_click" data-ga_categorie="Block - Artikelslider" data-ga_action="click" data-ga_label="Das Beste 2017: Edle Hardware für Mac- und Windows-Profis" data-ga_value="97433"><figure><img alt="Das Beste 2017: Edle Hardware für Mac- und Windows-Profis" class="img-responsive" src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2017_45/image-97433--1215407.jpg?itok=VH4z__BK" /></figure><h4>Das Beste 2017: Edle Hardware für Mac- und Windows-Profis</h4></a></article></div><div class="swiper-slide"><article><a href="/ratgeber/beste-2017-verwaltung-leicht-gemacht-topix-professional-10097448.html" title="Für Selbstständige und Freiberufler | Das Beste 2017: Verwaltung leicht gemacht mit TOPIX professional" class="ga_click" data-ga_categorie="Block - Artikelslider" data-ga_action="click" data-ga_label="Das Beste 2017: Verwaltung leicht gemacht mit TOPIX professional" data-ga_value="97448"><figure><img alt="Das Beste 2017: Verwaltung leicht gemacht mit TOPIX professional" class="img-responsive" src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2017_45/image-97448--1215662.jpg?itok=48Y4dMbS" /></figure><h4>Das Beste 2017: Verwaltung leicht gemacht mit TOPIX professional</h4></a></article></div><div class="swiper-slide"><article><a href="/ratgeber/shopping-guide-2017-beste-zubehoer-smart-home-10097295.html" title="Das clevere Zuhause | Das Beste 2017: Handverlesenes Zubehör für das Smart Home" class="ga_click" data-ga_categorie="Block - Artikelslider" data-ga_action="click" data-ga_label="Das Beste 2017: Handverlesenes Zubehör für das Smart Home" data-ga_value="97295"><figure><img alt="Das Beste 2017: Handverlesenes Zubehör für das Smart Home" class="img-responsive" src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2017_44/image-97295--1192073.jpg?itok=ld0vrIpq" /></figure><h4>Das Beste 2017: Handverlesenes Zubehör für das Smart Home</h4></a></article></div><div class="swiper-slide"><article><a href="/ratgeber/beste-2017-iphone-huellen-schlicht-sicher-extravagant-10097439.html" title="iPhone-Cases 2017 | Das Beste 2017: iPhone-Hüllen von schlicht &amp; sicher bis extravagant" class="ga_click" data-ga_categorie="Block - Artikelslider" data-ga_action="click" data-ga_label="Das Beste 2017: iPhone-Hüllen von schlicht & sicher bis extravagant" data-ga_value="97439"><figure><img alt="Das Beste 2017: iPhone-Hüllen von schlicht &amp; sicher bis extravagant" class="img-responsive" src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2017_45/image-97439--1215521.jpg?itok=MR48yg9y" /></figure><h4>Das Beste 2017: iPhone-Hüllen von schlicht & sicher bis extravagant</h4></a></article></div><div class="swiper-slide"><article><a href="/ratgeber/shopping-guide-2017-geschenkideen-musik-liebhaber-10097283.html" title="Musik-Zubehör | Das Beste 2017: Edle Geschenkideen für Musik-Liebhaber" class="ga_click" data-ga_categorie="Block - Artikelslider" data-ga_action="click" data-ga_label="Das Beste 2017: Edle Geschenkideen für Musik-Liebhaber" data-ga_value="97283"><figure><img alt="Das Beste 2017: Edle Geschenkideen für Musik-Liebhaber" class="img-responsive" src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2017_44/image-97283--1187570.jpg?itok=8n4uLlNX" /></figure><h4>Das Beste 2017: Edle Geschenkideen für Musik-Liebhaber</h4></a></article></div>            </div>
            <!-- Add Pagination -->
            <div class="swiper-pagination swiper-pagination-article_slider_40_2072566120"></div>        </div>
    </div>
</div></aside><aside class="blk-wrapper blk-wrapper-adsense300x250-2">

<div class="ad contentad" id=""><div class="innerad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- maclife.de Artikelseite-1 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5365337495719579"
     data-ad-slot="7133647451"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><aside class="blk-wrapper blk-wrapper-adsense-300x250">

<div class="ad contentad" id=""><div class="innerad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- maclife.de Artikelseite-1 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5365337495719579"
     data-ad-slot="7133647451"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><aside class="blk-wrapper">
<div class="newsletter-blk block">  
    <h3>Newsletter bestellen</h3>
    <div class="blk-content-wrapper">
        <form action="/newsletter/angemeldet" method="post" accept-charset="UTF-8" id="block-newsletter-form" novalidate>
            <div>
                <div class="input">
                    <div class="form-item form-type-textfield form-item-email">
                        <input type="email" placeholder="E-Mail-Adresse eintragen" name="email" size="60" maxlength="128" class="validate[required,custom[email]] form-text required">
                        <input type="hidden" name="source" value="Block" />
                        <input type="hidden" name="direct" value="1" />
                    </div>
                    <input alt="Newsletter bestellen" type="image" name="submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" class="form-submit">

                </div>
            </div>
        </form>
         <p style="font-size:9px; font-family: sans-serif;">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. 
          Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</p>
    </div>
</div></aside><aside class="blk-wrapper">

<div class="blk-content-wrapper">

    <a href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"><img src="/sites/all/modules/custom/tec_socialmedia/images/whatsapp/banner/300_2.jpg" alt="WhatsApp Newsletter" /></a></div></aside><aside class="blk-wrapper">
<div class="articles block">
  <h3>Artikel zum Thema</h3>  <div class="blk-content-wrapper">
    <ul>  
      <li><article class="tec_block_teaser"><a href="/test/beoplay-a2-bluetooth-lautsprecher-test-schickes-klangwunder-begeistert-top-sound-10060836.html" title="Der Beoplay-A2-Bluetooth-Lautsprecher im Test: Schickes Klangwunder begeistert mit Top-Sound" class="" ><figure><div class="image-wrapper zoom"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2014_50/image-60836--83144.png?itok=9-jo_Kq4" typeof="foaf:Image" alt="Der Beoplay-A2-Bluetooth-Lautsprecher im Test: Schickes Klangwunder begeistert mit Top-Sound" /></div></figure><h4>Der Beoplay-A2-Bluetooth-Lautsprecher im Test: Schickes Klangwunder begeistert mit Top-Sound</h4></a><div class="share_wrapper" data-nid="60836" data-url="http://www.maclife.de/test/beoplay-a2-bluetooth-lautsprecher-test-schickes-klangwunder-begeistert-top-sound-10060836.html" data-title="Der Beoplay-A2-Bluetooth-Lautsprecher im Test: Schickes Klangwunder begeistert mit Top-Sound"><span class="clock"></span><span class="date">09.12.2014</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">17:03 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/test/beoplay-a2-bluetooth-lautsprecher-test-schickes-klangwunder-begeistert-top-sound-10060836.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">26</span></div></div></article></li>    </ul>
  </div>
</div>



</aside></div></section>
                                            </div>
                </div>  
                <div id="contentbottom"> 
                    <aside class="blk-wrapper">
<div id="tec_pdfshop_block_footer"><ul><li class="first"><a href="http://www.maclife.de/service/pdf-shop/mac-life-022018-10098885.html" title="Mac Life 02/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-98885--1472489.png?itok=MD-6VSkE" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 02/2018" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/mac-life/mac-life-02/2018">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/maclife/jahresabo" target="_blank">ABO bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/mac-life-022018-10098885.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="http://www.maclife.de/service/pdf-shop/ipad-life-012018-10099260.html" title="iPhone & iPad Life 01/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-99260--1565681.png?itok=7W67k7LJ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 01/2018" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/iphone-ipad-life/iphone-ipad-life-01/2018?number=">Heft bestellen</a></li><li><a href="http://www.falkemedia-shop.de/iphoneipad.html" target="_blank">ABO bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/ipad-life-012018-10099260.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="http://www.maclife.de/service/pdf-shop/iphonebibel-022017-10099254.html" title="iPhoneBIBEL 01/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-99254--1565555.png?itok=noKUJAk_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 01/2018" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/iphonebibel/iphonebibel-01/2018">Heft bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/iphonebibel-022017-10099254.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/kiosk-der-iphone-life/id689188691?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="http://www.maclife.de/service/pdf-shop/macbibel-012018-10099248.html" title="MacBIBEL 01/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-99248--1565387.png?itok=5YRN-0IE" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBIBEL 01/2018" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/macbibel/macbibel-01/2018">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/macbibel/lieferservice" target="_blank">ABO bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/macbibel-012018-10099248.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class="last"><a href="http://www.maclife.de/service/pdf-shop/mac-life-wissen-012018-10096497.html" title=" Mac Life Wissen 01/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-96497--1050575.jpg?itok=jEQU8xRh" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt=" Mac Life Wissen 01/2018" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/mac-life-wissen-01-2018.html">Heft bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/mac-life-wissen-012018-10096497.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li></ul></div></aside>                </div>
            </div>
            <footer>
  <div id="footer-wrapper" >

    <div class="newsletter-form">
      <form id="footer-newsletter-form" method="post" action="/newsletter/angemeldet" >
        <div>
          <h4>Hier für den Newsletter eintragen</h4>
          <div class="input"><div class="form-item form-type-textfield form-item-email">
              <input type="email" class="form-text" maxlength="128" size="60" name="email" placeholder="E-Mail-Adresse eintragen" />
	      <input type="hidden" name="direct" value="1" />
            </div>
            <input type="image" alt="Newsletter bestellen" class="form-submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" name="submit" />
          </div>
	<div style="font-size:11px;line-height:100%;margin-top:5px; color:#888">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</div>        
        </div>
      </form>
    </div>

    <div class="socialmedias dark block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>        
    
    
    <div style="top:180px;" class="footer-menu-wrapper">
        <a title="Mac Life"  href="http://www.maclife.de">    
      <img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__footer_logo@2x.png" class="logo" />
        </a>
      <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="http://www.maclife.de/datenschutz" title="">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul>    </div>

    

    <span class="logo">&COPY; maclife.de 2018</span>

  </div>
</footer>
<div id="mqi"></div>
  
            <div id="homepage-reload-wrapper">
    <div  id="article-overscrolling-notification" class="article-overscrolling-notification">
        <a href="/">
            <svg y="0" x="0" xmlns="http://www.w3.org/2000/svg" version="1.1" class="radialprogress" id="radialprogress">
                <circle fill="white" cy="74" cx="74" r="72" class="radialprogress-base" id="radialprogress-base" />
                <circle fill="transparent" cy="74" cx="74" r="72" class="radialprogress-fill" id="radialprogress-fill" />
            </svg>
            <div id="article-overscrolling-notification-text" class="article-overscrolling-notification-text">zur Startseite</div>
        </a>
    </div>     
    <div id="homepage-reload-prospector-wrapper">
        
<header id="header">
    <div id="menu-wrapper">

        <div class="logo"  itemscope itemtype="http://schema.org/Organization">
            <a title="Mac Life" itemprop="url" href="http://www.maclife.de">
                <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
                            </a>

        </div>
        <div id="mainmenu_wrapper">
            <nav id="mainmenu">
                <div class="slidemenu_button"><span></span></div>
                <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/transmit-5-mac-test-datentransfer-deluxe-jetzt-cloud-10098981.html" title="FTP-Client für macOS"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="FTP-Client für macOS" data-ga_value="98981"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98981--1478801.jpg?itok=2i2xNfcZ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Transmit 5 für den Mac im Test: Datentransfer Deluxe jetzt auch mit Cloud" /></figure><p>Transmit 5 für den Mac im Test: Datentransfer Deluxe jetzt auch mit Cloud</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/apple-watch-richten-codesperre-nachtraeglich-10099257.html" title="Sicherheitsfeature"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sicherheitsfeature" data-ga_value="99257"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_01/image-99257--1565699.jpg?itok=yk4a8KEZ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple Watch: So richten Sie die Codesperre nachträglich ein" /></figure><p>Apple Watch: So richten Sie die Codesperre nachträglich ein</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/12-versteckte-funktionen-macos-10098957.html" title="Mac-Features, die Sie noch nicht kannten"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mac-Features, die Sie noch nicht kannten" data-ga_value="98957"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98957--1478030.jpg?itok=Jq26HGMz" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="12 versteckte Funktionen von macOS" /></figure><p>12 versteckte Funktionen von macOS</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/genial-neue-imac-pro-10098954.html" title="Die neue Pro-Klasse"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Die neue Pro-Klasse" data-ga_value="98954"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98954--1477973.jpg?itok=O5Tf0gU6" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So genial ist der neue iMac Pro" /></figure><p>So genial ist der neue iMac Pro</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/alternative-ios-manager-test-iphone-ipad-unabhaengig-itunes-10098915.html" title="iTunes Alternativen am Mac"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="iTunes Alternativen am Mac" data-ga_value="98915"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98915--1474232.jpg?itok=LrmklZkI" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Alternative iOS-Manager im Test: iPhone und iPad unabhängig von iTunes" /></figure><p>Alternative iOS-Manager im Test: iPhone und iPad unabhängig von iTunes</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-high-sierra" title="macOS High Sierra">macOS High Sierra</a></li><li><a href="/thema/macos-sierra" title="macOS Sierra">macOS Sierra</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/prognose-samsung-kann-2018-nicht-apples-iphone-mithalten-10099245.html" title="Marktforscher gucken in die Glaskugel"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Marktforscher gucken in die Glaskugel" data-ga_value="99245"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_01/image-99245--1561115.jpg?itok=DPYDF9v0" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Prognose: Samsung kann 2018 nicht mit Apples iPhone mithalten" /></figure><p>Prognose: Samsung kann 2018 nicht mit Apples iPhone mithalten</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/akku-gate-verguenstigter-iphone-akku-tausch-jetzt-deutschland-moeglich-10099242.html" title="Akku-Gate"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Akku-Gate" data-ga_value="99242"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_01/image-99242--1560116.jpeg?itok=3yPDRAFH" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Akku-Gate: Vergünstigter iPhone-Akku-Tausch jetzt auch in Deutschland möglich" /></figure><p>Akku-Gate: Vergünstigter iPhone-Akku-Tausch jetzt auch in Deutschland möglich</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-unmoralisches-angebot-kommentar-zur-iphone-akkutausch-offerte-10099236.html" title="Musste das sein?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Musste das sein?" data-ga_value="99236"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_52/image-99236--1539047.png?itok=drr_QOs8" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apples unmoralisches Angebot: Ein Kommentar zur iPhone-Akkutausch-Offerte" /></figure><p>Apples unmoralisches Angebot: Ein Kommentar zur iPhone-Akkutausch-Offerte</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ifixit-machts-apple-nach-iphone-akkus-guenstiger-austauschen-10099233.html" title="Neue Preise im Reparaturshop"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neue Preise im Reparaturshop" data-ga_value="99233"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_52/image-99233--1535552.png?itok=dxqCfRNI" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iFixit macht’s Apple nach: iPhone-Akkus günstiger austauschen" /></figure><p>iFixit macht’s Apple nach: iPhone-Akkus günstiger austauschen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/akku-gate-apple-richtet-sich-offenem-brief-enttaeuschte-kunden-10099221.html" title="Entschuldigung"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Entschuldigung" data-ga_value="99221"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_52/image-99221--1531838.jpeg?itok=Q52LzqUW" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Akku-Gate: Apple richtet sich mit offenem Brief an enttäuschte Kunden" /></figure><p>Akku-Gate: Apple richtet sich mit offenem Brief an enttäuschte Kunden</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/iphone-8" title="iPhone 8">iPhone 8</a></li><li><a href="/thema/iphone-7" title="iPhone 7">iPhone 7</a></li><li><a href="/thema/ios-11" title="iOS 11">iOS 11</a></li><li><a href="/thema/ios-10" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/ipad-revolution-tablets-einsatz-10098924.html" title="Wie das iPad die Welt verändert"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Wie das iPad die Welt verändert" data-ga_value="98924"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98924--1474313.jpg?itok=aDpNYZAX" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Die iPad-Revolution: Tablets im Einsatz" /></figure><p>Die iPad-Revolution: Tablets im Einsatz</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-plagiat-apple-gewinnt-rechtsstreit-gegen-mi-pad-10098429.html" title="Zu ähnlich"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zu ähnlich" data-ga_value="98429"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_49/image-98429--1388234.png?itok=bFOOkKtF" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad Plagiat: Apple gewinnt Rechtsstreit gegen „Mi Pad“" /></figure><p>iPad Plagiat: Apple gewinnt Rechtsstreit gegen „Mi Pad“</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/neues-ipad-97-zoll-koennte-naechstes-jahr-noch-guenstiger-werden-10098351.html" title="Einstiegsmodell"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Einstiegsmodell" data-ga_value="98351"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_48/image-98351--1363436.png?itok=CceC7mBC" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Neues iPad mit 9,7 Zoll könnte nächstes Jahr noch günstiger werden" /></figure><p>Neues iPad mit 9,7 Zoll könnte nächstes Jahr noch günstiger werden</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/cyber-monday-gut-apple-ipads-airpods-gingen-weg-warme-semmeln-10098267.html" title="Adobe veröffentlicht Statistiken"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Adobe veröffentlicht Statistiken" data-ga_value="98267"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_48/image-98267--1347017.jpg?itok=7Ao1WyTw" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Cyber Monday gut für Apple: iPads und AirPods gingen weg wie warme Semmeln" /></figure><p>Cyber Monday gut für Apple: iPads und AirPods gingen weg wie warme Semmeln</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-pro-soll-2018-seine-besitzer-erkennen-10096602.html" title="Gesichtserkennung"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Gesichtserkennung" data-ga_value="96602"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_41/image-96602--1072022.png?itok=oE4ZfSL8" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad Pro soll 2018 seine Besitzer erkennen" /></figure><p>iPad Pro soll 2018 seine Besitzer erkennen</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li><li><a href="/thema/ios-10" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/apps" title="Apps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Apps">Apps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/kolumne-zeit-apps-vorbei-10090740.html" title="Manchmal geht man so ganz"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Manchmal geht man so ganz" data-ga_value="90740"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_14/image-90740--221990.jpg?itok=I5N0MyK4" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kolumne: Die Zeit der Apps ist vorbei" /></figure><p>Kolumne: Die Zeit der Apps ist vorbei</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/tinder-online-dating-dienst-bald-webseite-10090377.html" title="Sex"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sex" data-ga_value="90377"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_13/image-90377--182045.png?itok=o1rz49b3" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tinder Online: Dating-Dienst bald auch als Webseite" /></figure><p>Tinder Online: Dating-Dienst bald auch als Webseite</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-clips-einfachste-moeglichkeit-videos-schneiden-10090143.html" title="Software"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Software" data-ga_value="90143"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90143--175013.jpg?itok=hcfgTo5z" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apples Clips: Die einfachste Möglichkeit Videos zu schneiden" /></figure><p>Apples Clips: Die einfachste Möglichkeit Videos zu schneiden</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-swift-lern-app-gibt-jetzt-diesen-sprachen-10090137.html" title="Swift Playgrounds"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Swift Playgrounds" data-ga_value="90137"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90137--174953.jpg?itok=IfITbOSG" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch" /></figure><p>Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ios-11-wird-massensterben-apps-fuehren-10089957.html" title="Fehlende 64-Bit-Kompatibilität"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Fehlende 64-Bit-Kompatibilität" data-ga_value="89957"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_11/image-89957--173942.jpg?itok=Dflf6q9p" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iOS 11 wird zum Massensterben von Apps führen" /></figure><p>iOS 11 wird zum Massensterben von Apps führen</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/apple-tv-4" title="Apple TV 4">Apple TV 4</a></li><li><a href="/thema/app-store" title="App Store">App Store</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/transmit-5-mac-test-datentransfer-deluxe-jetzt-cloud-10098981.html" title="FTP-Client für macOS"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="FTP-Client für macOS" data-ga_value="98981"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98981--1478801.jpg?itok=2i2xNfcZ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Transmit 5 für den Mac im Test: Datentransfer Deluxe jetzt auch mit Cloud" /></figure><p>Transmit 5 für den Mac im Test: Datentransfer Deluxe jetzt auch mit Cloud</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/bo-beoplay-e8-test-schlicht-einfach-grandios-10099287.html" title="True-Wireless-Orhhörer"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="True-Wireless-Orhhörer" data-ga_value="99287"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_01/image-99287--1566596.jpg?itok=3Z5uDE9f" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="B&amp;O Beoplay E8 im Test: Schlicht und einfach grandios" /></figure><p>B&O Beoplay E8 im Test: Schlicht und einfach grandios</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/beoplay-m3-test-gut-neue-airplay-lautsprecher-bo-10098978.html" title="Einmal alles bitte!"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Einmal alles bitte!" data-ga_value="98978"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98978--1478795.jpg?itok=4A2Q-hsm" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Beoplay M3 im Test: Wie gut ist der neue AirPlay-Lautsprecher von B&amp;O?" /></figure><p>Beoplay M3 im Test: Wie gut ist der neue AirPlay-Lautsprecher von B&O?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/obd-iphone-test-einem-stecker-smart-car-10098972.html" title="Smart Car"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Smart Car" data-ga_value="98972"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98972--1478345.jpg?itok=nlbbvYDn" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="OBD mit dem iPhone im Test: Mit einem Stecker zum Smart Car" /></figure><p>OBD mit dem iPhone im Test: Mit einem Stecker zum Smart Car</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/true-wireless-kopfhoerer-iphone-co-test-10098960.html" title="Völlig losgelöst"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Völlig losgelöst" data-ga_value="98960"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98960--1478099.jpg?itok=ZDznpJfS" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="True-Wireless-Kopfhörer für iPhone und Co. im Test" /></figure><p>True-Wireless-Kopfhörer für iPhone und Co. im Test</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/erkennen-akkufresser-am-iphone-ipad-10099263.html" title="Akkulaufzeit verlängern"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Akkulaufzeit verlängern" data-ga_value="99263"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_01/image-99263--1565921.jpg?itok=yPA20Xmi" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So erkennen Sie Akkufresser am iPhone &amp; iPad" /></figure><p>So erkennen Sie Akkufresser am iPhone & iPad</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/apple-watch-richten-codesperre-nachtraeglich-10099257.html" title="Sicherheitsfeature"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sicherheitsfeature" data-ga_value="99257"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_01/image-99257--1565699.jpg?itok=yk4a8KEZ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple Watch: So richten Sie die Codesperre nachträglich ein" /></figure><p>Apple Watch: So richten Sie die Codesperre nachträglich ein</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/laden-weitere-personen-zur-steuerung-homekit-geraeten-10099251.html" title="Einladung ins Smart Home"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Einladung ins Smart Home" data-ga_value="99251"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_01/image-99251--1565567.jpeg?itok=pJBM-mQx" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So laden Sie weitere Personen zur Steuerung von HomeKit-Geräten ein" /></figure><p>So laden Sie weitere Personen zur Steuerung von HomeKit-Geräten ein</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/12-versteckte-funktionen-macos-10098957.html" title="Mac-Features, die Sie noch nicht kannten"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mac-Features, die Sie noch nicht kannten" data-ga_value="98957"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98957--1478030.jpg?itok=Jq26HGMz" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="12 versteckte Funktionen von macOS" /></figure><p>12 versteckte Funktionen von macOS</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/ios-11-diese-apps-wurden-generalueberholt-apple-gepennt-hat-10098912.html" title="Die Apps von iOS 11: Das komplette Programm"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Die Apps von iOS 11: Das komplette Programm" data-ga_value="98912"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98912--1474064.jpg?itok=-Aa6k9CV" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iOS 11: Diese Apps wurden generalüberholt (und wo Apple gepennt hat)" /></figure><p>iOS 11: Diese Apps wurden generalüberholt (und wo Apple gepennt hat)</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/os-x-el-capitan" title="OS X El Capitan 10.11">OS X El Capitan 10.11</a></li><li><a href="/thema/macos-sierra" title="macOS Sierra 10.12 ">macOS Sierra 10.12 </a></li><li><a href="/thema/ios-9" title="iOS 9">iOS 9</a></li><li><a href="/thema/ios-1ß" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/router-repeater-avm-jetzt-guenstig-einkaufen-10099230.html" title="Im Paket günstiger"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Im Paket günstiger" data-ga_value="99230"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_52/image-99230--1535132.png?itok=Rynszu4j" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Router und Repeater von AVM jetzt günstig einkaufen" /></figure><p>Router und Repeater von AVM jetzt günstig einkaufen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/speicher-aufruesten-rabatt-abkassieren-sonderaktion-intel-ssds-10099227.html" title="Angebot solange Vorrat reicht"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Angebot solange Vorrat reicht" data-ga_value="99227"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_52/image-99227--1535018.png?itok=mBNOwXDJ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Speicher aufrüsten und Rabatt abkassieren: Sonderaktion für Intel SSDs" /></figure><p>Speicher aufrüsten und Rabatt abkassieren: Sonderaktion für Intel SSDs</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/schnell-sein-lohnt-sich-abenteuerspiel-oxenfree-gratis-gogcom-10098942.html" title="Nur kurze Zeit"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Nur kurze Zeit" data-ga_value="98942"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98942--1476524.png?itok=u5FMg5TE" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Schnell sein lohnt sich: Abenteuerspiel Oxenfree gratis auf GOG.com" /></figure><p>Schnell sein lohnt sich: Abenteuerspiel Oxenfree gratis auf GOG.com</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/kurze-zeit-twitterific-macos-stark-reduziert-10098939.html" title="Preissenkung nicht von Dauer"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Preissenkung nicht von Dauer" data-ga_value="98939"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_51/image-98939--1476494.png?itok=cJCXdfBZ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Für kurze Zeit: Twitterific für macOS stark reduziert" /></figure><p>Für kurze Zeit: Twitterific für macOS stark reduziert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/strategiespiel-schnaeppchen-civilization-vi-mac-gutschein-guenstiger-10098711.html" title="Game im Angebot"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Game im Angebot" data-ga_value="98711"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_50/image-98711--1442915.png?itok=erFnirSR" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Strategiespiel-Schnäppchen: Civilization VI für Mac mit Gutschein günstiger" /></figure><p>Strategiespiel-Schnäppchen: Civilization VI für Mac mit Gutschein günstiger</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/service/pdf-shop" title="ML-Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="ML-Shop">ML-Shop</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_pdfshop_mainmenu"><ul><li class="first"><a href="/service/pdf-shop/mac-life-022018-10098885.html" title="Mac Life 02/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-98885--1472489.png?itok=MD-6VSkE" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 02/2018" /></figure></a></li><li class=""><a href="/service/pdf-shop/ipad-life-012018-10099260.html" title="iPhone & iPad Life 01/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-99260--1565681.png?itok=7W67k7LJ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 01/2018" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphonebibel-022017-10099254.html" title="iPhoneBIBEL 01/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-99254--1565555.png?itok=noKUJAk_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 01/2018" /></figure></a></li><li class=""><a href="/service/pdf-shop/macbibel-012018-10099248.html" title="MacBIBEL 01/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-99248--1565387.png?itok=5YRN-0IE" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBIBEL 01/2018" /></figure></a></li><li class="last"><a href="/service/pdf-shop/mac-life-wissen-012018-10096497.html" title=" Mac Life Wissen 01/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-96497--1050575.jpg?itok=jEQU8xRh" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt=" Mac Life Wissen 01/2018" /></figure></a></li></ul></div><div class="themen empty"><ul><li><a href="/service/pdf-shop/apple-magazine" title="Apple Magazine">Apple Magazine</a></li><li><a href="/service/pdf-shop/beat-magazine" title="Beat Magazine">Beat Magazine</a></li><li><a href="/service/pdf-shop/foto-magazine" title="Foto Magazine">Foto Magazine</a></li><li><a href="/service/pdf-shop/galaxy" title="Galaxy">Galaxy</a></li><li><a href="/service/pdf-shop/test-magazine" title="Test Magazine">Test Magazine</a></li></ul><a class="appstore" href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank" title="Mac Life im Appstore"><img alt="Mac Life im Appstore" src="/sites/maclife.de/themes/maclife/images/icons/logo-appstore.png"></a></div></div></div></li><li><a class="ga_click" href="/forum" title="Forum" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Forum">Forum</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_forum_mainmenu"><h3>Aktuelle Themen im maclife.de-Forum</h3><ul></ul></div><div class="themen last"><ul><li><a href="/forum/viewforum.php?f=16" title="Mac OS X & Classic">Mac OS X & Classic</a></li><li><a href="/forum/viewforum.php?f=6" title="Netzwerk & Internet">Netzwerk & Internet</a></li><li><a href="/forum/viewforum.php?f=15" title="Generelles">Generelles</a></li></ul><ul class="stats"><li>Beiträge insgesamt: 944524</li><li>Themen insgesamt: 72333</li><li>Mitglieder insgesamt: 65248</li></ul>&nbsp;</div></div></div></li></ul>            </nav>
            <a title="Mac Life" href="http://www.maclife.de">
                <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
            </a>
            <div class="icons user ">
                <span></span>        
                
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/test/beoplay-m3-test-gut-neue-airplay-lautsprecher-bo-10098978.html" method="post" id="user-login--2" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--3" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass--2" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--3"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/98978&amp;destination_error=node/98978" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/98978&amp;destination_error=node/98978" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Google?destination=node/98978&amp;destination_error=node/98978" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/98978&amp;destination_error=node/98978" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
<li class="last"><a href="/hybridauth/window/Twitter?destination=node/98978&amp;destination_error=node/98978" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/98978&amp;destination_error=node/98978" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-reYddo4cAzaSi1PqRlDvcNKrQZdpYVIHNpfXO__AyMk" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>            </div>
            <div class="icons search"><span></span></div>
            <div class="icons share"><span></span></div>

            <div id="searchblock" class="dropdown">
                <form class="searchform" id="searchform">
                    <table><tr>
                            <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
                            <td class="submit"><input type="submit" value="Suchen" /></td>
                        </tr></table>
                </form>
            </div>
            <div id="shareblock" class="dropdown">
                <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>            </div>
        </div>

        <div class="socialmedias-wrapper">
            <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
        </div>

        <nav id="submenu">
            <span class="trends">TOPTHEMEN:</span>
            <ul class="links secondary-menu"><li class="menu-702 first"><a href="/thema/iphone-x" title="iPhone X: Alle Infos zum kommenden Apple-Smartphone 2017/2018">iPhone X</a></li>
<li class="menu-8860"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, Infos, Release und Preis">iPhone 8</a></li>
<li class="menu-7487"><a href="/thema/apple-watch-3" title="Apple Watch 3: News, Infos, Details und Tipps zur Apple Watch Series 3">Apple Watch 3</a></li>
<li class="menu-8078"><a href="/thema/ios-11" title="iOS 11 für iPhone und iPad: Alle Infos und Tipps ">iOS 11</a></li>
<li class="menu-8794"><a href="/thema/macos-high-sierra" title="macOS High Sierra: Info, Tipps und Tricks zu macOS 10.13">macOS High Sierra</a></li>
<li class="menu-7493"><a href="/thema/apple-tv-4k" title="Apple TV 4K: News, Infos, Details und Tipps zur neuen Apple-Set-top-Box">Apple TV 4K</a></li>
<li class="menu-8425"><a href="/thema/airpods" title="Apple AirPods: Alle Infos auf einen Blick">AirPods</a></li>
<li class="menu-8725 last"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
</ul><ul class="directmenu"><li class="trends">FOLGEN:</li><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="googleplus"><a rel="nofollow" title="Mac Life auf Google Plus" href="https://plus.google.com/+MacLifeDE/posts" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
        </nav>   


    </div>
</header>

<div class="overlay"></div>
        <div class="clearfix home-212" id="topteaserlist"><div class="grid-item home-212 item-0 big item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/was-2018-apple-erwarten-10099203.html" title="Was wir 2018 von Apple erwarten"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_big/public/images/editors/2017_52/image-99203--1525142.jpg?itok=ISL-tvkl" typeof="foaf:Image" alt="Was wir 2018 von Apple erwarten" /></figure><h2><span>Was wir 2018 von Apple erwarten</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="99203" data-url="http://www.maclife.de/news/was-2018-apple-erwarten-10099203.html" data-title="Was wir 2018 von Apple erwarten"><span class="clock"></span><span class="date">31.12.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">20:18 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/was-2018-apple-erwarten-10099203.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">34</span></div></div></div><div class="grid-item home-212 item-1 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/jahr-home-button-starb-jahresrueckblick-2017-10099239.html" title="Das Jahr in dem der Home-Button starb - Jahresrückblick 2017"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2017_52/image-99239--1542287.jpg?itok=Wr21oPyf" typeof="foaf:Image" alt="Das Jahr in dem der Home-Button starb - Jahresrückblick 2017" /><span class="involved_shortcode video"></span></figure><h2><span>Das Jahr in dem der Home-Button starb - Jahresrückblick 2017</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="99239" data-url="http://www.maclife.de/news/jahr-home-button-starb-jahresrueckblick-2017-10099239.html" data-title="Das Jahr in dem der Home-Button starb - Jahresrückblick 2017"><span class="clock"></span><span class="date">30.12.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:37 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/jahr-home-button-starb-jahresrueckblick-2017-10099239.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">124</span></div></div></div><div class="grid-item home-212 item-2 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/ipad-revolution-tablets-einsatz-10098924.html" title="Die iPad-Revolution: Tablets im Einsatz"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2017_51/image-98924--1474313.jpg?itok=CZ-tohSn" typeof="foaf:Image" alt="Die iPad-Revolution: Tablets im Einsatz" /></figure><h2><span>Die iPad-Revolution: Tablets im Einsatz</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="98924" data-url="http://www.maclife.de/news/ipad-revolution-tablets-einsatz-10098924.html" data-title="Die iPad-Revolution: Tablets im Einsatz"><span class="clock"></span><span class="date">30.12.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">15:58 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/ipad-revolution-tablets-einsatz-10098924.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">19</span></div></div></div><div class="grid-item home-212 item-3 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/apples-unmoralisches-angebot-kommentar-zur-iphone-akkutausch-offerte-10099236.html" title="Apples unmoralisches Angebot: Ein Kommentar zur iPhone-Akkutausch-Offerte"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2017_52/image-99236--1539047.png?itok=m9D-ndZw" typeof="foaf:Image" alt="Apples unmoralisches Angebot: Ein Kommentar zur iPhone-Akkutausch-Offerte" /></figure><h2><span>Apples unmoralisches Angebot: Ein Kommentar zur iPhone-Akkutausch-Offerte</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="99236" data-url="http://www.maclife.de/news/apples-unmoralisches-angebot-kommentar-zur-iphone-akkutausch-offerte-10099236.html" data-title="Apples unmoralisches Angebot: Ein Kommentar zur iPhone-Akkutausch-Offerte"><span class="clock"></span><span class="date">30.12.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">17:02 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/apples-unmoralisches-angebot-kommentar-zur-iphone-akkutausch-offerte-10099236.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">137</span></div></div></div><div class="grid-item home-212 item-4 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /ratgeber/ios-11-diese-apps-wurden-generalueberholt-apple-gepennt-hat-10098912.html" title="iOS 11: Diese Apps wurden generalüberholt (und wo Apple gepennt hat)"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2017_51/image-98912--1474064.jpg?itok=QLo9LetW" typeof="foaf:Image" alt="iOS 11: Diese Apps wurden generalüberholt (und wo Apple gepennt hat)" /></figure><h2><span>iOS 11: Diese Apps wurden generalüberholt (und wo Apple gepennt hat)</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="98912" data-url="http://www.maclife.de/ratgeber/ios-11-diese-apps-wurden-generalueberholt-apple-gepennt-hat-10098912.html" data-title="iOS 11: Diese Apps wurden generalüberholt (und wo Apple gepennt hat)"><span class="clock"></span><span class="date">29.12.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">15:21 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/ios-11-diese-apps-wurden-generalueberholt-apple-gepennt-hat-10098912.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">90</span></div></div></div></div>    </div> 
</div>          </div>
    </div>
    <div id="container_banner">
        <div id="leaderboard">
            <div class="ad leaderboard" id="leaderboard-3"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-02887900" data-sizes="[728, 90]" data-dfp="maclife.de-artikel-leaderboard"  ></div><script>ShowAd('leaderboard-3', 3)</script></div></div>        </div>
        <div id="skyscraper">
            <div id="sky_fixed">
                <div class="ad skyscraper" id="skyscraper-4"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-02927300" data-sizes="[[120, 600],[160, 600],[200,600]]" data-dfp="maclife.de-artikel-sky"  ></div><script>ShowAd('skyscraper-4', 4)</script></div></div>            </div>           
        </div>
    </div>
</div>
<div class="ad layer" id="layer-5"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-02962600" data-sizes="[1, 1]" data-dfp="maclife.de-layer"  ></div><script>ShowAd('layer-5', 5)</script></div></div>

        <div id="fb-root" class="fb_module"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  jQuery.extend(Drupal.settings, {"fb":{"base_url":"http:\/\/www.maclife.de","ajax_event_url":"http:\/\/www.maclife.de\/fb\/ajax","is_anonymous":true,"fb_init_settings":{"xfbml":false,"status":false,"oauth":true,"cookie":true,"channelUrl":"http:\/\/www.maclife.de\/fb\/channel"},"test_login_status":true,"get_login_status":true,"controls":"","js_sdk_url":"http:\/\/connect.facebook.net\/en_US\/all.js"}});

if (typeof(FB) == 'undefined') {
  var e = document.createElement('script');
  e.async = true;
  e.src = Drupal.settings.fb.js_sdk_url;
  document.getElementById('fb-root').appendChild(e);
}


//--><!]]>

</script>
<!-- Error: Failed to render setting --><script type="text/javascript" src="http://maclife.de.intellitxt.com/intellitxt/front.asp?ipid=88060"></script>
<script type="text/javascript" src=""></script>
        
          <script type="text/javascript">
          <!--
          document.write("<img style=\"display:none;\" src=\"http://www.maclife.de/stats.php?type=2&id=98978&r=581259386\" width=\"1\" height=\"1\" border=\"0\" alt=\"\" />");
          //-->
          </script>
              </div></div>    </body>    
</html> 