<!DOCTYPE html>
<!-- 


                           ___           ___              __            
                          /\_ \    __  /'___\            /\ \           
  ___ ___      __      ___\//\ \  /\_\/\ \__/   __       \_\ \     __   
/' __` __`\  /'__`\   /'___\\ \ \ \/\ \ \ ,__\/'__`\     /'_` \  /'__`\ 
/\ \/\ \/\ \/\ \L\.\_/\ \__/ \_\ \_\ \ \ \ \_/\  __/  __/\ \L\ \/\  __/ 
\ \_\ \_\ \_\ \__/.\_\ \____\/\____\\ \_\ \_\\ \____\/\_\ \___,_\ \____\
 \/_/\/_/\/_/\/__/\/_/\/____/\/____/ \/_/\/_/ \/____/\/_/\/__,_ /\/____/
                                                                        
                                                                        

-->
<html class="no-js fixedheader" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de"  dir="ltr" xmlns:fb="http://ogp.me/ns/fb#">
    <head >
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/" />
<link rel="shortcut icon" href="http://www.maclife.de/media/maclife/icons/favicon.png" type="image/png" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/instantarticles_dev.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE FORUM - RSS" href="http://www.maclife.de/rss/forum.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/news.xml" />
<meta name="viewport" content="width=1080" />
<meta name="description" content="Wir haben die Cloud-Backup-Dienste Crashplan und Backblaze getestet. Sie bieten günstigen Online-Speicher als Backup-Strategie." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Online-Backups,Duell,Crashplan,Mac,Backups,Backblaze,Backup,Software,Cloud" />
<link rel="canonical" href="http://www.maclife.de/ratgeber/crashplan-vs-backblaze-grosse-duell-online-backups-10089201.html" />
<meta property="og:url" content="http://www.maclife.de/ratgeber/crashplan-vs-backblaze-grosse-duell-online-backups-10089201.html" />
<meta property="og:site_name" content="Mac Life" />
<meta property="og:title" content="Crashplan vs. Backblaze: Das große Duell der Online-Backups | Mac Life" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Die populären Cloud-Backup-Dienste Crashplan und Backblaze bieten günstigen Online-Speicher als einen Baustein für eine umfassende persönliche Backup-Strategie. Doch worin unterscheiden sich die Angebote? Wir haben uns beide genauer angesehen und erläutern im Folgenden die Vor- und Nachteile der jeweiligen Onlinedienste." />
<meta property="og:image" content="http://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2017_10/image-89201--173627.png?itok=yh9yzyMm" />
<meta property="og:image" content="http://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2017_08/image-89201--171917.jpg?itok=NeYXasKG" />
<meta property="og:image" content="http://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2017_08/image-89201--171920.jpg?itok=ondVtke2" />
<meta property="og:image" content="http://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2017_08/image-89201--171932.jpg?itok=s_bReLuU" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Mac_Life" />
<meta name="twitter:creator:id" content="18631869" />
<meta name="twitter:url" content="http://www.maclife.de/ratgeber/crashplan-vs-backblaze-grosse-duell-online-backups-10089201.html" />
<meta name="twitter:title" content="Crashplan vs. Backblaze: Das große Duell der Online-Backups | Mac Life" />
<meta name="twitter:description" content="Die populären Cloud-Backup-Dienste Crashplan und Backblaze bieten günstigen Online-Speicher als einen Baustein für eine umfassende persönliche Backup-Strategie. Doch worin unterscheiden sich die Angebote? Wir haben uns beide genauer angesehen und erläutern im Folgenden die Vor- und Nachteile der jeweiligen Onlinedienste." />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:image" content="http://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2017_10/image-89201--173627.png?itok=yh9yzyMm" />
<meta property="article:author" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:publisher" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:section" content="Software" />
<meta property="article:tag" content="Online-Backups" />
<meta property="article:tag" content="Duell" />
<meta property="article:tag" content="Crashplan" />
<meta property="article:tag" content="Mac" />
<meta property="article:tag" content="Backups" />
<meta property="article:tag" content="Backblaze" />
<meta property="article:tag" content="Backup" />
<meta property="article:tag" content="Software" />
<meta property="article:tag" content="Cloud" />
<meta property="article:published_time" content="2017-03-16T18:07:34+01:00" />
<meta property="article:modified_time" content="2017-03-16T18:11:01+01:00" />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '693243717487234');
fbq('track', 'PageView');
fbq('track', 'ViewContent', {"content_type":"product","content_ids":"89201"});
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=693243717487234&ev=PageView&noscript=1' /></noscript>
<!-- End Facebook Pixel Code -->
        <title>Crashplan vs. Backblaze: Das große Duell der Online-Backups | Mac Life</title>  
        <style type="text/css" media="all">
@import url("http://www.maclife.de/sites/all/modules/fork/builder/css/builder_modal.css?ol3zln");
@import url("http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/app/shortcode_app.css?ol3zln");
@import url("http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/product/shortcode_product.css?ol3zln");
</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.url-textfield{display:none !important;}
.naMediaAd_wallpaper .leaderboard,.naMediaAd_WALLPAPER .leaderboard{position:absolute;right:-20px !important;}.naMediaAd_wallpaper #skyscraper,.naMediaAd_WALLPAPER #skyscraper{top:0px!important;}#ip_page_wrapper{margin:0 auto;}
.contentad{min-width:300px;}

/*]]>*/-->
</style>

<!--[if lte IE 7]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/all/themes/tao/ie.css?ol3zln");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/swiper.css?ol3zln");
</style>

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-8.css?ol3zln");
</style>
<![endif]-->

<!--[if lt IE 8]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-7.css?ol3zln");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("http://www.maclife.de/media/maclife/style_desktop.css?ol3zln");
</style>
   
        <link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600' rel='stylesheet' type='text/css'>

            <link rel="apple-touch-icon" sizes="57x57" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-152.png" />
<meta name="apple-mobile-web-app-title" content="Mac Life" />
<meta name="apple-itunes-app" content="app-id=1075865415, affiliate-data=10lLzo" />
<meta name="application-name" content="Mac Life" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-windows8.png" />
<meta name="msapplication-starturl" content="http://www.maclife.de" />
<meta name="msapplication-tooltip" content="Mac Life" />
	    <meta property="fb:pages" content="100535842197" />
            <script type="text/javascript" src="http://www.maclife.de/media/maclife/script_desktop.js?ol3zln"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.button.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.mouse.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.draggable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.resizable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.dialog.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_common/js/push.min.js?ol3zln"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/linkit/js/linkit.js?v=7.3"></script>
<script type="text/javascript" src="http://www.maclife.de/media/maclife/languages/de_gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto.js?ol3zln"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/builder/js/builder_modal.js?ol3zln"></script>
<script type="text/javascript" src="https://www.google.com/jsapi"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/google_analytics/googleanalytics.js?ol3zln"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-826862-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(["_setDomainName", ".maclife.de"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
lazyimage = "/sites/all/themes/tec/images/0.gif"
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
twitter_via = "Mac_Life"
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/swipe.js?ol3zln"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/klass.min.js?ol3zln"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/code.photoswipe.jquery-3.0.5.js?ol3zln"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/gallery.js?ol3zln"></script>
<script type="text/javascript" src="http://www.maclife.de/modules/filter/filter.js?ol3zln"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/ajax_comments/ajax_comments.js?ol3zln"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
                })();
            
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.defineSlot('/3925219/maclife.de-incontent', [300, 250], 'div-gpt-ad-83323400').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-300x250-2', [300,250], 'div-gpt-ad-07600800').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-leaderboard', [728, 90], 'div-gpt-ad-10008000').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-sky', [[120, 600],[160, 600],[200,600]], 'div-gpt-ad-10025200').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-layer', [1, 1], 'div-gpt-ad-10038300').addService(googletag.pubads());

googletag.pubads().setTargeting("kategorie",["backblaze","crashplan","backup","software","cloud"]);
googletag.pubads().setTargeting("position",["article"]);googletag.pubads().enableSyncRendering();googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="//s.adadapter.netzathleten-media.de/API-1.0/NA-828165-17/naMediaAd.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
naMediaAd.setValue("homesite", false);naMediaAd.setValue("forum", false);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adcodes ={"0":{"id":"incontent-0","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-83323400');<\/script>","active":1,"type":"incontent"},"1":{"id":"contentad-1","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-07600800');<\/script>","active":1,"type":"contentad"},"2":{"id":"leaderboard-2","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-10008000');<\/script>","active":1,"type":"leaderboard"},"3":{"id":"skyscraper-3","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-10025200');<\/script>","active":1,"type":"skyscraper"},"4":{"id":"layer-4","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-10038300');<\/script>","active":1,"type":"layer"}}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function ShowAd(id, data) { 
      if (jQuery('#' + id).is(':visible') && adcodes[data].active == 1) { 
          document.write(adcodes[data].code);
      }
  }
function DisableAdTyp(adtype) {   
      jQuery.each(adcodes, function( index, value ) { 
        if(value.type == adtype){
          adcodes[index].active = 0;
        }
      });
  }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adblock = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_common/js/adframe.js?ol3zln"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function () { if(adblock){jQuery("#adblockermsg").css("margin", "").html("<div class=\"block ga_exists\" data-ga_label=\"deaktiviert\" data-ga_action=\"exist\" data-ga_categorie=\"AdBlocker\">    <h3>AdBlocker eingeschaltet?</h3>    <div class=\"blk-content-wrapper\">        <p class=\"small\">Wie es scheint, haben Sie einen <b>AdBlocker</b> aktiviert. Sie würden uns sehr helfen, wenn Sie für maclife.de eine Ausnahme machen.</p>        <p class=\"small\"><b>Die Erklärung:</b> Werbung wird überwiegend pro Einblendung bezahlt. Diese Werbe-Einnahmen ermöglichen uns, Ihnen die Inhalte kostenlos anzubieten. Wenn Sie unsere Arbeit gern unterstützen möchten und Ihnen maclife.de gefällt, deaktivieren Sie bitte den AdBlocker auf unserer Seite.</p>        <p class=\"small\">Vielen Dank für Ihre Unterstützung!<br />Ihr Mac Life-Team</p>    </div></div>");} });
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/themes/tec/script.js?ol3zln"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/themes/tec/js/cookieconsent.js?ol3zln"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/menu.js?ol3zln"></script>
<script type="text/javascript">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</script>
            
    </head>
    <body id="maclife" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-89201 node-type-article tao bot bot"  >
        <div id="alertbox"></div> 
        <div id="ip_page_wrapper"><div id="ip_content_wrapper">                        <div id="slidemenu" class="hidemenu">

  <form class="searchform" style="padding-left: 10px;padding-right: 10px;padding-top: 10px;">
          <table><tbody><tr>
                <td class="text"><input type="text" class="validate[required,minSize[3]]" name="keyword" placeholder="Suchbegriff"></td>              
            </tr></tbody></table>
        </form>
   <a href="/thema"><h3>Top-Themen</h3></a>
  <ul class="links secondary-menu"><li class="menu-702 first"><a href="/thema/iphone-7" title="iPhone 7: Alle Infos zum kommenden Apple-Smartphone 2016/2017">iPhone 7</a></li>
<li class="menu-8860"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, Infos, Release und Preis">iPhone 8</a></li>
<li class="menu-8078"><a href="/thema/ios-10" title="">iOS 10</a></li>
<li class="menu-703"><a href="/thema/macos-sierra" title="">macOS Sierra</a></li>
<li class="menu-8425"><a href="/thema/macbook-pro" title="">MacBook Pro Late 2016</a></li>
<li class="menu-7487"><a href="/thema/apple-watch-2" title="">Apple Watch Series 2</a></li>
<li class="menu-699 last"><a href="/thema/watchos-3" title="Alles zu watchOS 3">watchOS 3</a></li>
</ul>  
   
     <h3>Themen</h3>
  <ul class="menu"><li class="first leaf"><a href="/newsticker" title="">Newsticker</a></li>
<li class="expanded"><a href="/thema/mac" title="">Mac</a><ul class="menu"><li class="first leaf"><a href="/thema/macos-sierra" title="">macOS Sierra</a></li>
<li class="leaf"><a href="/thema/macbook-pro" title="">MacBook Pro</a></li>
<li class="leaf"><a href="/thema/software" title="">Software</a></li>
<li class="last leaf"><a href="/thema/imac" title="">iMac</a></li>
</ul></li>
<li class="expanded"><a href="/thema/iphone" title="">iPhone</a><ul class="menu"><li class="first leaf"><a href="/thema/iphone-7">iPhone 7</a></li>
<li class="leaf"><a href="/thema/iphone-6s">iPhone 6s und iPhone 6s Plus</a></li>
<li class="last leaf"><a href="/thema/ios-10" title="">iOS 10</a></li>
</ul></li>
<li class="expanded"><a href="/thema/ipad" title="">iPad</a><ul class="menu"><li class="first leaf"><a href="/thema/ipad-pro">iPad Pro</a></li>
<li class="leaf"><a href="/thema/ipad-air" title="">iPad Air</a></li>
<li class="leaf"><a href="/thema/ipad-mini" title="">iPad mini</a></li>
<li class="last leaf"><a href="/thema/ios-10" title="">iOS 10</a></li>
</ul></li>
<li class="expanded"><a href="/thema/apps" title="">Apps</a><ul class="menu"><li class="first leaf"><a href="/thema/apple-tv-4">Apple TV 4</a></li>
<li class="last leaf"><a href="/thema/app-store" title="">App Store</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tests" title="">Tests</a><ul class="menu"><li class="first leaf"><a href="/thema/tests-mac">Tests: Mac</a></li>
<li class="leaf"><a href="/thema/tests-iphone">Tests: iPhone</a></li>
<li class="last leaf"><a href="/thema/tests-ipad">Tests: iPad</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tipps" title="">Tipps</a><ul class="menu"><li class="first leaf"><a href="/thema/os-x-el-capitan" title="">OS X 10.11 El Capitan</a></li>
<li class="leaf"><a href="/thema/macos-sierra" title="">macOS 10.12</a></li>
<li class="leaf"><a href="/thema/ios-9" title="">iOS 9</a></li>
<li class="last leaf"><a href="/thema/ios-1%C3%9F" title="">iOS 10</a></li>
</ul></li>
<li class="leaf"><a href="/thema/deals">Deals</a></li>
<li class="expanded"><a href="/service/pdf-shop" title="">ML-Shop</a><ul class="menu"><li class="first leaf"><a href="/service/pdf-shop/apple-magazine" title="">Apple Magazine</a></li>
<li class="leaf"><a href="/service/pdf-shop/beat-magazine" title="">Beat Magazine</a></li>
<li class="leaf"><a href="/service/pdf-shop/foto-magazine" title="">Foto Magazine</a></li>
<li class="leaf"><a href="/service/pdf-shop/galaxy" title="">Galaxy</a></li>
<li class="last leaf"><a href="/service/pdf-shop/test-magazine" title="">Test Magazine</a></li>
</ul></li>
<li class="last expanded"><a href="/forum" title="">Forum</a><ul class="menu"><li class="first leaf"><a href="/forum/viewforum.php?f=16" title="">Mac OS X &amp; Classic</a></li>
<li class="leaf"><a href="/forum/viewforum.php?f=6" title="">Netzwerk &amp; Internet</a></li>
<li class="last leaf"><a href="/forum/viewforum.php?f=15" title="">Generelles</a></li>
</ul></li>
</ul>
 

  <h3>Service</h3>
  <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="http://www.maclife.de/datenschutz" title="">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul></div>

<div id="container">
    <div id="container_content">
        
<header id="header">
    <div id="menu-wrapper">

        <div class="logo"  itemscope itemtype="http://schema.org/Organization">
            <a title="Mac Life" itemprop="url" href="http://www.maclife.de">
                <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
                            </a>

        </div>
        <div id="mainmenu_wrapper">
            <nav id="mainmenu">
                <div class="slidemenu_button"><span></span></div>
                <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/crashplan-vs-backblaze-grosse-duell-online-backups-10089201.html" title="Backups am Mac"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Backups am Mac" data-ga_value="89201"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_10/image-89201--173627.png?itok=ydDc4jzv" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Crashplan vs. Backblaze: Das große Duell der Online-Backups" /></figure><p>Crashplan vs. Backblaze: Das große Duell der Online-Backups</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/strategie-klassiker-angebot-z-z-steel-soldiers-app-store-reduziert-10089984.html" title="Games-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Games-Tipp" data-ga_value="89984"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_11/image-89984--173987.jpeg?itok=Wii6Cjgr" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Strategie-Klassiker im Angebot: Z und Z Steel Soldiers im App Store reduziert" /></figure><p>Strategie-Klassiker im Angebot: Z und Z Steel Soldiers im App Store reduziert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/nostalgie-spielealarm-ducktales-darkwing-duck-balu-chip-chap-werden-neu-aufgelegt-10089981.html" title="Gaming"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Gaming" data-ga_value="89981"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_11/image-89981--173984.png?itok=lmQrQA8a" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Nostalgie-Spielealarm: DuckTales, Darkwing Duck, Balu &amp; Chip und Chap werden neu aufgelegt" /></figure><p>Nostalgie-Spielealarm: DuckTales, Darkwing Duck, Balu & Chip und Chap werden neu aufgelegt</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/datenwiederherstellung-beruhigt-seagate-expansion-desktop-4-tb-rescue-edition-reduziert-10089978.html" title="Hardware-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Hardware-Tipp" data-ga_value="89978"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_11/image-89978--173981.jpg?itok=ndgbhHGh" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Datenwiederherstellung beruhigt: Seagate Expansion Desktop 4 TB in Rescue Edition reduziert" /></figure><p>Datenwiederherstellung beruhigt: Seagate Expansion Desktop 4 TB in Rescue Edition reduziert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/nummer-sicher-besten-backup-strategien-mac-anwender-10089198.html" title="Backups am Mac"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Backups am Mac" data-ga_value="89198"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_08/image-89198--171896.jpg?itok=0rmozS2M" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Auf Nummer sicher: Die besten Backup-Strategien für Mac-Anwender" /></figure><p>Auf Nummer sicher: Die besten Backup-Strategien für Mac-Anwender</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-sierra" title="macOS Sierra">macOS Sierra</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/software" title="Software">Software</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/diesen-beiden-tricks-laden-iphone-deutlich-schneller-10089966.html" title="Besseres Aufladen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Besseres Aufladen" data-ga_value="89966"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_11/image-89966--173963.jpeg?itok=Vic726zc" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mit diesen beiden Tricks laden Sie Ihr iPhone deutlich schneller" /></figure><p>Mit diesen beiden Tricks laden Sie Ihr iPhone deutlich schneller</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/durch-diese-maschine-koennte-apple-zur-einzigen-anlaufstelle-iphone-reparaturen-werden-10089933.html" title="iPhone Calibration Machine"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="iPhone Calibration Machine" data-ga_value="89933"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_11/image-89933--173906.jpeg?itok=cjBKtW9l" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Durch diese Maschine könnte Apple zur einzigen Anlaufstelle für iPhone-Reparaturen werden" /></figure><p>Durch diese Maschine könnte Apple zur einzigen Anlaufstelle für iPhone-Reparaturen werden</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/radtour-mehr-7-tolle-apps-fahrradfahrer-10089180.html" title="Mit Schwung in den Frühling"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mit Schwung in den Frühling" data-ga_value="89180"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_08/image-89180--171794.png?itok=ZR_eVIY0" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Radtour und mehr: 7 tolle Apps für Fahrradfahrer" /></figure><p>Radtour und mehr: 7 tolle Apps für Fahrradfahrer</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/foxconn-glaubt-nicht-mehr-iphone-fertigung-usa-10089843.html" title="Auftragsfertiger"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Auftragsfertiger" data-ga_value="89843"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_10/image-89843--173579.jpg?itok=_ye6afsV" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Foxconn glaubt nicht mehr an iPhone-Fertigung in den USA" /></figure><p>Foxconn glaubt nicht mehr an iPhone-Fertigung in den USA</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/iphone-6-nicht-mehr-sicher-cellebrite-kann-smartphone-angeblich-entschluesseln-10089348.html" title="Sicherheitsfirma prahlt"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sicherheitsfirma prahlt" data-ga_value="89348"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_08/image-89348--172511.jpg?itok=RuU4eqQW" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone 6 nicht mehr sicher? Cellebrite kann Smartphone angeblich entschlüsseln" /></figure><p>iPhone 6 nicht mehr sicher? Cellebrite kann Smartphone angeblich entschlüsseln</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/iphone-7" title="iPhone 7">iPhone 7</a></li><li><a href="/thema/iphone-6s" title="iPhone 6s und iPhone 6s Plus">iPhone 6s und iPhone 6s Plus</a></li><li><a href="/thema/ios-10" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/ipad-event-maerz-jedoch-keine-auslieferung-vor-mai-oder-juni-10089315.html" title="Lieferschwierigkeiten"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Lieferschwierigkeiten" data-ga_value="89315"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_08/image-89315--172469.png?itok=qQ-v5vry" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad-Event im März - Jedoch keine Auslieferung vor Mai oder Juni?" /></figure><p>iPad-Event im März - Jedoch keine Auslieferung vor Mai oder Juni?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/heute-vor-sieben-jahren-steve-jobs-praesentiert-ipad-10088190.html" title="Erinnerung ans Apple-Tablet"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Erinnerung ans Apple-Tablet" data-ga_value="88190"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_04/image-88190--168608.jpg?itok=L01L1SEj" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Heute vor sieben Jahren: Steve Jobs präsentiert das iPad" /></figure><p>Heute vor sieben Jahren: Steve Jobs präsentiert das iPad</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/neues-ipad-pro-soll-zwischen-10-105-zoll-gross-werden-10087428.html" title="Ming-Chi Kuo"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Ming-Chi Kuo" data-ga_value="87428"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_01/image-87428--166466.jpg?itok=WiQDQble" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Neues iPad Pro soll zwischen 10 und 10,5 Zoll groß werden" /></figure><p>Neues iPad Pro soll zwischen 10 und 10,5 Zoll groß werden</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-modelle-2017-erwarten-kommenden-jahr-10087053.html" title="Bereits im Frühjahr"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Bereits im Frühjahr" data-ga_value="87053"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_52/image-87053--165533.jpg?itok=M5hC6T2-" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad-Modelle in 2017: Das erwarten wir im kommenden Jahr" /></figure><p>iPad-Modelle in 2017: Das erwarten wir im kommenden Jahr</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-2017-darum-koennte-spaeter-gedacht-erscheinen-10086990.html" title="Verschoben?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Verschoben?" data-ga_value="86990"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_51/image-86990--165359.jpg?itok=Rs90hG01" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad 2017: Darum könnte es später als gedacht erscheinen" /></figure><p>iPad 2017: Darum könnte es später als gedacht erscheinen</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li><li><a href="/thema/ios-10" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/apps" title="Apps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Apps">Apps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/ios-11-wird-massensterben-apps-fuehren-10089957.html" title="Fehlende 64-Bit-Kompatibilität"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Fehlende 64-Bit-Kompatibilität" data-ga_value="89957"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_11/image-89957--173942.jpg?itok=Dflf6q9p" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iOS 11 wird zum Massensterben von Apps führen" /></figure><p>iOS 11 wird zum Massensterben von Apps führen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/facebook-messenger-soll-dislike-button-erhalten-10089627.html" title="Kommunikation"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Kommunikation" data-ga_value="89627"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_10/image-89627--173060.png?itok=jH0ZM_Wh" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Facebook Messenger soll Dislike-Button erhalten" /></figure><p>Facebook Messenger soll Dislike-Button erhalten</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/nasa-veroeffentlicht-riesigen-software-katalog-kostenlos-10089564.html" title="Programme"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Programme" data-ga_value="89564"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_09/image-89564--172964.png?itok=D28MRzPv" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="NASA veröffentlicht riesigen Software-Katalog - kostenlos" /></figure><p>NASA veröffentlicht riesigen Software-Katalog - kostenlos</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/fast-food-20-mcdonalds-plant-bestellungen-ios-app-10089522.html" title="Nächste Stufe"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Nächste Stufe" data-ga_value="89522"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_09/image-89522--172901.jpeg?itok=PTyKoOh-" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Fast Food 2.0: McDonalds plant Bestellungen per iOS-App  " /></figure><p>Fast Food 2.0: McDonalds plant Bestellungen per iOS-App  </p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/google-baut-tastatur-app-gboard-nuetzlicher-funktion-10089297.html" title="iOS-App"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="iOS-App" data-ga_value="89297"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_08/image-89297--172430.jpeg?itok=TTSQ96G0" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Google baut Tastatur-App GBoard mit nützlicher Funktion aus" /></figure><p>Google baut Tastatur-App GBoard mit nützlicher Funktion aus</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/apple-tv-4" title="Apple TV 4">Apple TV 4</a></li><li><a href="/thema/app-store" title="App Store">App Store</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/fitness-apps-ios-gesund-fit-fruehling-10089195.html" title="Gesund dank iPhone"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Gesund dank iPhone" data-ga_value="89195"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_08/image-89195--171836.jpg?itok=nCOltphf" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Fitness-Apps für iOS: Gesund und fit in den Frühling" /></figure><p>Fitness-Apps für iOS: Gesund und fit in den Frühling</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/radtour-mehr-7-tolle-apps-fahrradfahrer-10089180.html" title="Mit Schwung in den Frühling"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mit Schwung in den Frühling" data-ga_value="89180"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_08/image-89180--171794.png?itok=ZR_eVIY0" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Radtour und mehr: 7 tolle Apps für Fahrradfahrer" /></figure><p>Radtour und mehr: 7 tolle Apps für Fahrradfahrer</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/cubase-9-pro-grosse-update-des-daw-klassikers-test-10089132.html" title="DAW für macOS"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="DAW für macOS" data-ga_value="89132"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_08/image-89132--171695.jpg?itok=UO1wL5WY" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Cubase 9 Pro: Das große Update des DAW-Klassikers im Test" /></figure><p>Cubase 9 Pro: Das große Update des DAW-Klassikers im Test</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/aktiver-nahfeld-monitor-lautsprecher-mac-elac-am200-test-10089129.html" title="Lautsprecher für das Heimstudio"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Lautsprecher für das Heimstudio" data-ga_value="89129"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_09/image-89129--172649.jpg?itok=k5gsW_7q" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Aktiver Nahfeld-Monitor-Lautsprecher, auch für den Mac: ELAC AM200 im Test" /></figure><p>Aktiver Nahfeld-Monitor-Lautsprecher, auch für den Mac: ELAC AM200 im Test</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/textverarbeitung-am-mac-word-pages-alternativen-vergleich-10089117.html" title="Texten ohne Ärger"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Texten ohne Ärger" data-ga_value="89117"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_08/image-89117--171602.jpg?itok=dfQkrr1d" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Textverarbeitung am Mac: Word, Pages und die Alternativen im Vergleich" /></figure><p>Textverarbeitung am Mac: Word, Pages und die Alternativen im Vergleich</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/crashplan-vs-backblaze-grosse-duell-online-backups-10089201.html" title="Backups am Mac"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Backups am Mac" data-ga_value="89201"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_10/image-89201--173627.png?itok=ydDc4jzv" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Crashplan vs. Backblaze: Das große Duell der Online-Backups" /></figure><p>Crashplan vs. Backblaze: Das große Duell der Online-Backups</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/ios-10-sortieren-fotos-nach-aufnahmeorten-10089975.html" title="Orte geordnet"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Orte geordnet" data-ga_value="89975"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_11/image-89975--173978.jpeg?itok=Z8YKwLYM" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iOS 10: So sortieren Sie Fotos nach Aufnahmeorten" /></figure><p>iOS 10: So sortieren Sie Fotos nach Aufnahmeorten</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/diesen-beiden-tricks-laden-iphone-deutlich-schneller-10089966.html" title="Besseres Aufladen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Besseres Aufladen" data-ga_value="89966"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_11/image-89966--173963.jpeg?itok=Vic726zc" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mit diesen beiden Tricks laden Sie Ihr iPhone deutlich schneller" /></figure><p>Mit diesen beiden Tricks laden Sie Ihr iPhone deutlich schneller</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/entfernen-ios-beta-profil-ihrem-iphone-10089831.html" title="Keine Tests mehr"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Keine Tests mehr" data-ga_value="89831"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_10/image-89831--173567.jpeg?itok=8HCz2SwC" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So entfernen Sie ein iOS-Beta-Profil von Ihrem iPhone" /></figure><p>So entfernen Sie ein iOS-Beta-Profil von Ihrem iPhone</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/nummer-sicher-besten-backup-strategien-mac-anwender-10089198.html" title="Backups am Mac"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Backups am Mac" data-ga_value="89198"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_08/image-89198--171896.jpg?itok=0rmozS2M" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Auf Nummer sicher: Die besten Backup-Strategien für Mac-Anwender" /></figure><p>Auf Nummer sicher: Die besten Backup-Strategien für Mac-Anwender</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/os-x-el-capitan" title="OS X 10.11 El Capitan">OS X 10.11 El Capitan</a></li><li><a href="/thema/macos-sierra" title="macOS 10.12">macOS 10.12</a></li><li><a href="/thema/ios-9" title="iOS 9">iOS 9</a></li><li><a href="/thema/ios-1ß" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/zur-einfuehrung-neue-lightning-kabel-anker-guenstiger-lebenslanger-garantie-10089987.html" title="Technik-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Technik-Tipp" data-ga_value="89987"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_11/image-89987--173996.jpg?itok=UDGbWZsd" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Zur Einführung: Neue Lightning-Kabel von Anker günstiger, mit lebenslanger Garantie" /></figure><p>Zur Einführung: Neue Lightning-Kabel von Anker günstiger, mit lebenslanger Garantie</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/strategie-klassiker-angebot-z-z-steel-soldiers-app-store-reduziert-10089984.html" title="Games-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Games-Tipp" data-ga_value="89984"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_11/image-89984--173987.jpeg?itok=Wii6Cjgr" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Strategie-Klassiker im Angebot: Z und Z Steel Soldiers im App Store reduziert" /></figure><p>Strategie-Klassiker im Angebot: Z und Z Steel Soldiers im App Store reduziert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/datenwiederherstellung-beruhigt-seagate-expansion-desktop-4-tb-rescue-edition-reduziert-10089978.html" title="Hardware-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Hardware-Tipp" data-ga_value="89978"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_11/image-89978--173981.jpg?itok=ndgbhHGh" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Datenwiederherstellung beruhigt: Seagate Expansion Desktop 4 TB in Rescue Edition reduziert" /></figure><p>Datenwiederherstellung beruhigt: Seagate Expansion Desktop 4 TB in Rescue Edition reduziert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/arcade-klassiker-iphone-ipad-guenstiger-pang-adventures-reduziert-10089954.html" title="Games-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Games-Tipp" data-ga_value="89954"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_11/image-89954--173936.png?itok=cWjUyk_G" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Arcade-Klassiker für iPhone und iPad günstiger: Pang Adventures reduziert" /></figure><p>Arcade-Klassiker für iPhone und iPad günstiger: Pang Adventures reduziert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/starterkit-jetzt-guenstig-kaufen-dlan-500-duo-powerline-adapter-doppelpack-reduziert-10089951.html" title="Netzwerk-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Netzwerk-Tipp" data-ga_value="89951"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_11/image-89951--173930.jpg?itok=6Y9YvfqC" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Starterkit jetzt günstig: Kaufen Sie dLAN 500 duo Powerline-Adapter im Doppelpack reduziert" /></figure><p>Starterkit jetzt günstig: Kaufen Sie dLAN 500 duo Powerline-Adapter im Doppelpack reduziert</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/service/pdf-shop" title="ML-Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="ML-Shop">ML-Shop</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_pdfshop_mainmenu"><ul><li class="first"><a href="/service/pdf-shop/mac-life-042017-10089420.html" title="Mac Life 04.2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-89420--172715.png?itok=n9lmKxB2" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 04.2017" /></figure></a></li><li class=""><a href="/service/pdf-shop/mac-life-wissen-022016-10089288.html" title="Mac Life Wissen 02/2016"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-89288--172400.png?itok=PwH6y_86" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life Wissen 02/2016" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphone-ipad-life-012017-10089279.html" title="iPhone & iPad Life 01/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-89279--172373.png?itok=EnbvoAE0" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 01/2017" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphonebibel-012017-10084677.html" title="iPhoneBIBEL 01/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2016/image-84677--159413.png?itok=ZIrPGhUF" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 01/2017" /></figure></a></li><li class="last"><a href="/service/pdf-shop/macos-handbuch-012017-10083939.html" title="Das MacOS Handbuch 01/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2016/image-83939--157787.png?itok=1g-YNm45" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das MacOS Handbuch 01/2017" /></figure></a></li></ul></div><div class="themen empty"><ul><li><a href="/service/pdf-shop/apple-magazine" title="Apple Magazine">Apple Magazine</a></li><li><a href="/service/pdf-shop/beat-magazine" title="Beat Magazine">Beat Magazine</a></li><li><a href="/service/pdf-shop/foto-magazine" title="Foto Magazine">Foto Magazine</a></li><li><a href="/service/pdf-shop/galaxy" title="Galaxy">Galaxy</a></li><li><a href="/service/pdf-shop/test-magazine" title="Test Magazine">Test Magazine</a></li></ul><a class="appstore" href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank" title="Mac Life im Appstore"><img alt="Mac Life im Appstore" src="/sites/maclife.de/themes/maclife/images/icons/logo-appstore.png"></a></div></div></div></li><li><a class="ga_click" href="/forum" title="Forum" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Forum">Forum</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_forum_mainmenu"><h3>Aktuelle Themen im maclife.de-Forum</h3><ul><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-4356--164042.png?itok=5AqsI30g" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=10&amp;t=51251" title="Die Wortkette"><p><span class="date">Mi 15. Mär 2017, 19:40 Uhr von macjojo</span><br /><span class="meta"><span class="counter" style="display:none;">1. </span>Die Wortkette</span><br /><span class="date">18324 Antworten 775942 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=11&amp;t=77459" title="Kaufberatung Mac Mini 1,4 GHz/2,6 GHz"><p><span class="date">Mi 15. Mär 2017, 17:37 Uhr von martinkraemer_147488</span><br /><span class="meta"><span class="counter" style="display:none;">2. </span>Kaufberatung Mac Mini 1,4 GHz/2,6 GHz</span><br /><span class="date">0 Antworten 7 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=11&amp;t=77444" title="Synology NAS einrichten"><p><span class="date">Di 14. Mär 2017, 15:59 Uhr von DanielJordi</span><br /><span class="meta"><span class="counter" style="display:none;">3. </span>Synology NAS einrichten</span><br /><span class="date">5 Antworten 27 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=77453" title="MacOs Sierra + Win7 von externer SSD booten"><p><span class="date">Di 14. Mär 2017, 15:51 Uhr von DanielJordi</span><br /><span class="meta"><span class="counter" style="display:none;">4. </span>MacOs Sierra + Win7 von externer SSD booten</span><br /><span class="date">4 Antworten 23 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=77450" title="Fotos von Mac Festplatte über Windows kopieren ;)"><p><span class="date">Mo 13. Mär 2017, 22:14 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">5. </span>Fotos von Mac Festplatte über Windows kopieren ;)</span><br /><span class="date">5 Antworten 24 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=22&amp;t=77441" title="iPhone 6 Plus immer wieder Neustart"><p><span class="date">Mo 13. Mär 2017, 10:22 Uhr von Herr Schmidt</span><br /><span class="meta"><span class="counter" style="display:none;">6. </span>iPhone 6 Plus immer wieder Neustart</span><br /><span class="date">2 Antworten 22 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=22&amp;t=77237" title="Handy gesucht"><p><span class="date">Mo 13. Mär 2017, 10:20 Uhr von Herr Schmidt</span><br /><span class="meta"><span class="counter" style="display:none;">7. </span>Handy gesucht</span><br /><span class="date">3 Antworten 24 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=17&amp;t=77456" title="Phishing Mails von &quot;Apple&quot;/iTunes"><p><span class="date">Sa 11. Mär 2017, 23:21 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">8. </span>Phishing Mails von &quot;Apple&quot;/iTunes</span><br /><span class="date">1 Antworten 9 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=10&amp;t=2956" title="Now Playing - born again"><p><span class="date">Fr 10. Mär 2017, 10:47 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">9. </span>Now Playing - born again</span><br /><span class="date">12466 Antworten 610865 mal gelesen</span></p></a></li></ul></div><div class="themen last"><ul><li><a href="/forum/viewforum.php?f=16" title="Mac OS X & Classic">Mac OS X & Classic</a></li><li><a href="/forum/viewforum.php?f=6" title="Netzwerk & Internet">Netzwerk & Internet</a></li><li><a href="/forum/viewforum.php?f=15" title="Generelles">Generelles</a></li></ul><ul class="stats"><li>Beiträge insgesamt: 942919</li><li>Themen insgesamt: 71948</li><li>Mitglieder insgesamt: 64290</li></ul>&nbsp;</div></div></div></li></ul>            </nav>
            <a title="Mac Life" href="http://www.maclife.de">
                <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
            </a>
            <div class="icons user ">
                <span></span>        
                
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/ratgeber/crashplan-vs-backblaze-grosse-duell-online-backups-10089201.html" method="post" id="user-login" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--2" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/89201&amp;destination_error=node/89201" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Twitter?destination=node/89201&amp;destination_error=node/89201" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
<li class="last"><a href="/hybridauth/window/Google?destination=node/89201&amp;destination_error=node/89201" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-pC3z-QLEQ7iPxXfjmX2Ovw7MOEQkF_-ZjJb2SZzRPDE" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>            </div>
            <div class="icons search"><span></span></div>
            <div class="icons share"><span></span></div>

            <div id="searchblock" class="dropdown">
                <form class="searchform" id="searchform">
                    <table><tr>
                            <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
                            <td class="submit"><input type="submit" value="Suchen" /></td>
                        </tr></table>
                </form>
            </div>
            <div id="shareblock" class="dropdown">
                <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>            </div>
        </div>

        <div class="socialmedias-wrapper">
            <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
        </div>

        <nav id="submenu">
            <span class="trends">TOPTHEMEN:</span>
            <ul class="links secondary-menu"><li class="menu-702 first"><a href="/thema/iphone-7" title="iPhone 7: Alle Infos zum kommenden Apple-Smartphone 2016/2017">iPhone 7</a></li>
<li class="menu-8860"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, Infos, Release und Preis">iPhone 8</a></li>
<li class="menu-8078"><a href="/thema/ios-10" title="">iOS 10</a></li>
<li class="menu-703"><a href="/thema/macos-sierra" title="">macOS Sierra</a></li>
<li class="menu-8425"><a href="/thema/macbook-pro" title="">MacBook Pro Late 2016</a></li>
<li class="menu-7487"><a href="/thema/apple-watch-2" title="">Apple Watch Series 2</a></li>
<li class="menu-699 last"><a href="/thema/watchos-3" title="Alles zu watchOS 3">watchOS 3</a></li>
</ul><ul class="directmenu"><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="whatsapp"><a title="Mac Life auf WhatsApp" href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="googleplus"><a rel="nofollow" title="Mac Life auf Google Plus" href="https://plus.google.com/+MacLifeDE/posts" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
        </nav>   


    </div>
</header>



        <div id="main-wrapper" class="page"> 
             
              <div id="billboard" style="margin-top:10px;"> </div> 
                        <div id="wrapper" > 
                
                <div id="column_wrapper"> 
                    <div id="column_box">  
                        <section id='main-content' class='main-content clearfix'>
                            <div class="column_content">

                                                                <aside class="blk-wrapper">
<article itemscope itemtype="http://schema.org/TechArticle" id="article-89201" class="node " > 

        <header>
        <a name="head"></a>
        <h2 class="subhead">Backups am Mac</h2><h1 itemprop="headline"><span class="typ ratgeber ">Tipp</span>Crashplan vs. Backblaze: Das große Duell der Online-Backups</h1>    

    </header>

    <div class="article_wrapper intellitxt"><a name="teaser"></a><div class="meta mobile"><div class="authorbox additionalinfo"><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/joachim-klaeschen">Joachim Kläschen</a><br /><span class="clock"></span><div itemprop="datePublished" content="2017-03-16">16.03.2017 - 18:07 Uhr</div></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_0" data-title="Teilen auf Facebook" data-nid="89201"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_0" data-title="Teilen auf Google Plus" data-nid="89201"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_0" data-title="Teilen auf Twitter" data-nid="89201"><div href="#" class="count">0</div></div></li></ul></div></div><p>Die populären Cloud-Backup-Dienste Crashplan und Backblaze bieten günstigen Online-Speicher als einen Baustein für eine umfassende persönliche Backup-Strategie. Doch worin unterscheiden sich die Angebote? Wir haben uns beide genauer angesehen und erläutern im Folgenden die Vor- und Nachteile der jeweiligen Onlinedienste.</p><div class="meta desktop"><div class="authorbox additionalinfo"><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/joachim-klaeschen">Joachim Kläschen</a><br /><span class="clock"></span><div itemprop="datePublished" content="2017-03-16">16.03.2017 - 18:07 Uhr</div></div></div><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_1" data-title="Teilen auf Facebook" data-nid="89201"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_1" data-title="Teilen auf Google Plus" data-nid="89201"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_1" data-title="Teilen auf Twitter" data-nid="89201"><div href="#" class="count">0</div></div></li></ul></div></div><div class="gallery" data-key="0" data-startslide="0" data-entity="89201"><div id="gallery_0_swipe" class="autosize gallery_swipe"><ul id="gallery_0"><li style="display: table-cell;width: 690px;"><figure><a class="zoom" title="Duell zwischen Crashplan und Backblaze" href="http://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2017_10/image-89201--173627.png?itok=7Q0o3AWu"></a><span class="fullscreen lupe" title="Duell zwischen Crashplan und Backblaze" data-key="0"><div class="img-wrapper"><img class="image_0" itemprop="image" style="max-width:690px; max-height:518px"  alt="Duell zwischen Crashplan und Backblaze" src="http://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2017_10/image-89201--173627.png?itok=gWPBzG1f" /></div></span><figcaption class="nointelliTXT">Duell zwischen Crashplan und Backblaze <span>(Bild: CC0)</span></figcaption></figure></li></ul><div class="gallery_control"><div class="gallery_control_keywrapper"><span data-key="0" class="fullscreen lupe"></span></div></div></div></div><a name="body"></a><p>Die obligatorische Time-Machine-Sicherung ist lediglich der Grundstein einer umfassenden Backup-Strategie. Mindestens eine aktuelle Kopie unwiederbringlicher persönlicher Daten sollte stets außerhalb der Wohnung lagern. Denn so stellt man sicher, dass das Backup nicht zusammen mit dem Mac bei einem Einbruch gestohlen oder durch einen Elementarschaden zerstört wird. Doch kaum ein Anwender hat Lust darauf, regelmäßig Sicherungsfestplatten bei Bekannten oder in Bankschließfächern zu deponieren.</p><p></p><div class="linktipp single"><h4>Lesetipp</h4><div class="content"><div class="fix"><a href="/ratgeber/mobiles-backup-unterwegs-fotos-my-cloud-sichern-10089114.html"><figure class="article"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_linktip/public/images/editors/2017_09/image-89114--172625.jpg?itok=cjTUWQUH" typeof="foaf:Image" /></figure></a><a href="/ratgeber/mobiles-backup-unterwegs-fotos-my-cloud-sichern-10089114.html"><br /><h3>Mobiles Backup: Unterwegs Fotos auf die My Cloud sichern</h3><p></a><br /><p class="teaser">Mit einer WD-My-Cloud-Mirror-Festplatte können Sie auch von unterwegs Ihre Bilder zu Hause sichern. Wir zeigen Ihnen in einem eigenen Workshop,... <a href="/ratgeber/mobiles-backup-unterwegs-fotos-my-cloud-sichern-10089114.html">mehr</a></p></div></div></div><p>Deutlich komfortabler ist schon ein Backup in der Cloud, bei dem der Mac den aktuellen Datenbestand kontinuierlich auf Servern ablegt. Diese Daten kann man von jedem internetfähigen Computer über einen Browser einsehen und bei Bedarf auch wiederherstellen. Die seit zehn Jahren am Markt aktiven amerikanischen Dienste <a href="http://www.backblaze.com" rel="nofollow" target="_blank">Backblaze</a> und <a href="http://www.code42.com/products/crashplan" rel="nofollow" target="_blank">Crashplan</a> bieten Cloud-Backup für Privatpersonen zu vergleichsweise günstigen Konditionen an. Wir bitten zum Duell.</p><h2>Runde 1: Kosten</h2><p>Backblaze und Crashplan wollen Kunden durch finanzielle Anreize dazu bewegen, dem jeweiligen Dienst möglichst langfristig die Treue zu halten. Je länger die Vertragslaufzeit, desto geringer fallen die monatlichen Kosten aus. Wer Backblaze monatsweise verwendet, zahlt 5 US-Dollar. Bei einer 1-Jahres-Mitgliedschaft reduziert sich der Monatspreis auf 4,16 US-Dollar. Wer sich auf zwei Jahre bindet, zahlt monatlich 3,96 US-Dollar. Bei Crashplan liegt der monatliche Preis bei 6 US-Dollar. Entscheidet man sich für eine 59,99 US-Dollar teure Jahresmitgliedschaft, betragen die monatlichen Kosten lediglich 5 US-Dollar. Zudem bietet Crashplan einen Familientarif an, mit dem sich ab 13,99 US-Dollar im Monat bis zu zehn Rechner sichern lassen. Beide Anbieter räumen Neukunden eine kostenlose Probezeit ein. Bei Backblaze sind dies 15 Tage, bei Crashplan ist es ein Monat.</p><div class="ad incontent" id="incontent-0"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-83323400" data-sizes="[300, 250]" data-dfp="maclife.de-incontent"  ></div><script>ShowAd('incontent-0', 0)</script></div></div><p><em>Gewinner: Backblaze</em><p><div class="gallery" data-key="2" data-startslide="0" data-entity="89201"><div id="gallery_2_swipe" class="autosize gallery_swipe"><ul id="gallery_2"><li style="display: table-cell;width: 690px;"><figure><a class="zoom" title="Die Installation und Inbetriebnahme von Backblaze ist bemerkenswert mühelos und vor allem für wenig versierte Anwender empfehlenswert." href="http://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2017_08/image-89201--171932.jpg?itok=9gSdcQ8I"></a><span class="fullscreen lupe" title="Die Installation und Inbetriebnahme von Backblaze ist bemerkenswert mühelos und vor allem für wenig versierte Anwender empfehlenswert." data-key="2"><div class="img-wrapper"><img class="image_0" itemprop="image" style="max-width:690px; max-height:397px"  alt="Die Installation und Inbetriebnahme von Backblaze ist bemerkenswert mühelos und vor allem für wenig versierte Anwender empfehlenswert." src="http://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2017_08/image-89201--171932.jpg?itok=y7ZXQ-tf" /></div></span><figcaption class="nointelliTXT">Die Installation und Inbetriebnahme von Backblaze ist bemerkenswert mühelos und vor allem für wenig versierte Anwender empfehlenswert. <span>(Bild: Backblaze)</span></figcaption></figure></li></ul><div class="gallery_control"><div class="gallery_control_keywrapper"><span data-key="2" class="fullscreen lupe"></span></div></div></div></div></p><h2>Runde 2: Umfang</h2><p>In der Grundausführung bieten beide Dienste ein sogenanntes „unbegrenztes” Backup. Das bedeutet eine Sicherung von auf dem Mac befindlichen persönlichen Dateien wie Dokumente, Fotos, Musik und Videos. Tatsächlich erklären <a href="https://help.backblaze.com/hc/en-us/articles/217665388-What-does-Backblaze-Backup-" rel="nofollow" target="_blank">Backblaze</a> und <a href="http://support.code42.com/CrashPlan/4/Troubleshooting/What_Is_Not_Backing_Up" rel="nofollow" target="_blank">Crashplan</a> auf ihren Internetseiten, dass unter anderem Anwendungen im Ordner „Programme“ sowie die zum Betriebssystem gehörenden und temporäre Dateien nicht automatisch gesichert werden. Diese muss man bei Bedarf in der jeweiligen Mac-Anwendung für die Sicherung erst explizit auswählen und einschließen. Die Anzahl der zu sichernden Dateien ist eben so wenig begrenzt wie deren Speicherbedarf. Zudem ist auch die Sicherung der Inhalte auf angeschlossenen externen Laufwerken eingeschlossen. Gemountete Netzwerklaufwerke werden allerdings von Backblaze nicht gesichert, Crashplan speichert auch die Dateien von einem per AFP oder SMB verbundenen NAS. Backblaze behält unterschiedliche Versionen von Dateien für 30 Tage, Crashplan sogar alle geänderten Fassungen einer Datei seit dem ersten Backup. Wenn der Mac von einer erpresserischen Crypto-Locker-Malware befallen ist, kann dies viel Geld sparen. Auf dem Mac gelöschte Dateien bleiben bei Backblaze im Cloud-Backup für 30 Tage erhalten, Crashplan speichert Gelöschtes unbegrenzt. Backblaze begnügt sich bei der Verschlüsselung der Dateien mit 128-bit. Crashplan verschlüsselt Dateien mit 448-bit, bevor diese in die eigenen Rechenzentren geladen werden.</p><p><em>Gewinner: Crashplan</em></p><p><div class="inlinebox">  <h4>Die Dreifach-Strategie</h4>  <div class="inlineboxwrapper">        <p>Neben einer Time-Machine- und einer Online-Sicherung ist es empfehlenswert, einen sogenannten Klon des Systems zu erstellen. Anwendungen wie <a href="http://www.shirt-pocket.com/SuperDuper" rel="nofollow" target="_blank">SuperDuper</a> oder <a href="http://bombich.com/de" rel="nofollow" target="_blank">Carbon Copy Cloner</a> kopieren Inhalt des Macs vollständig auf ein externes Medium. Angeschlossen an einen anderen Mac kann das System mit dem Klon starten und man daran arbeiten, als befände man sich am eigenen Mac.</p>  </div></div></p><h2>Runde 3: Software (Mac)</h2><p>Die Installation der Backblaze-Software auf dem Mac läuft mühelos ab. Über die Menüleiste kann man die Einstellungen aus der Systemsteuerung aufrufen, die sich allerdings in überschaubaren Grenzen halten. So kann man die Verschlüsselung einstellen, Verzeichnisse zum Backup hinzufügen oder davon ausschließen sowie die Ressourcen beschränken. Die von Crashplan bereitgestellte Software ist auf Java-Basis programmiert. Der große Vorteil für den Anbieter ist es, dass diese auf verschiedenen Plattformen eingesetzt werden kann. Der große Nachteil für den Mac-Anwender ist, dass man der App ansieht, dass diese nicht für den Mac entwickelt wurde. Seit Jahren verspricht Hersteller Code42 eine native Mac-App, löst dieses Versprechen aber nicht ein. Die Einstellmöglichkeiten sind indes zahlreich. So kann man konfigurieren, wie stark sich das Backup auf die Systemleistung auswirken darf, den Netzwerkdurchsatz begrenzen und die Frequenz der Versionierung bestimmen.</p><p><em>Gewinner: Unentschieden</em></p><p><div class="gallery" data-key="3" data-startslide="0" data-entity="89201"><div id="gallery_3_swipe" class="autosize gallery_swipe"><ul id="gallery_3"><li style="display: table-cell;width: 690px;"><figure><a class="zoom" title="Ein Alleinstellungsmerkmal von Backblaze ist die Zusendung der gesicherten Daten auf einem USB-Stick oder einer Festplatte per FedEx." href="http://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2017_08/image-89201--171917.jpg?itok=HeZc36lL"></a><span class="fullscreen lupe" title="Ein Alleinstellungsmerkmal von Backblaze ist die Zusendung der gesicherten Daten auf einem USB-Stick oder einer Festplatte per FedEx." data-key="3"><div class="img-wrapper"><img class="image_0" itemprop="image" style="max-width:666px; max-height:518px"  alt="Ein Alleinstellungsmerkmal von Backblaze ist die Zusendung der gesicherten Daten auf einem USB-Stick oder einer Festplatte per FedEx." src="http://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2017_08/image-89201--171917.jpg?itok=N4ogFY0z" /></div></span><figcaption class="nointelliTXT">Ein Alleinstellungsmerkmal von Backblaze ist die Zusendung der gesicherten Daten auf einem USB-Stick oder einer Festplatte per FedEx. <span>(Bild: Backblaze)</span></figcaption></figure></li></ul><div class="gallery_control"><div class="gallery_control_keywrapper"><span data-key="3" class="fullscreen lupe"></span></div></div></div></div></p><p><div class="gallery" data-key="4" data-startslide="0" data-entity="89201"><div id="gallery_4_swipe" class="autosize gallery_swipe"><ul id="gallery_4"><li style="display: table-cell;width: 690px;"><figure><a class="zoom" title="Die Crashplan-Anwendung für den Mac ist unansehnlich, bietet aber mehr Einstellungsmöglichkeiten als Konkurrent Backblaze." href="http://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2017_08/image-89201--171920.jpg?itok=4dI4gNcJ"></a><span class="fullscreen lupe" title="Die Crashplan-Anwendung für den Mac ist unansehnlich, bietet aber mehr Einstellungsmöglichkeiten als Konkurrent Backblaze." data-key="4"><div class="img-wrapper"><img class="image_0" itemprop="image" style="max-width:690px; max-height:439px"  alt="Die Crashplan-Anwendung für den Mac ist unansehnlich, bietet aber mehr Einstellungsmöglichkeiten als Konkurrent Backblaze." src="http://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2017_08/image-89201--171920.jpg?itok=rET6o1S7" /></div></span><figcaption class="nointelliTXT">Die Crashplan-Anwendung für den Mac ist unansehnlich, bietet aber mehr Einstellungsmöglichkeiten als Konkurrent Backblaze. <span>(Bild: Code42 Software)</span></figcaption></figure></li></ul><div class="gallery_control"><div class="gallery_control_keywrapper"><span data-key="4" class="fullscreen lupe"></span></div></div></div></div></p><h2>Runde 4: Software (iOS)</h2><p>Die iOS-Apps beider Hersteller könnten viel Aufmerksamkeit vertragen. Grundsätzlich kann man mit diesen die Sicherungen durchstöbern und eine oder mehrere Dateien – bei Backblaze lediglich drei gleichzeitig – auf iPhone oder iPad laden lassen. Allerdings bricht die Crashplan-App im Hintergrundbetrieb die Downloads ohne eine Fehlermeldung ab, was vor allem bei großen Dateien unzumutbar ist. Beide Anwendungen können zahlreiche Dateitypen betrachten und Medieninhalte wiedergeben oder diese an andere Anwendungen weiterreichen. Hinsichtlich der Komfortoptionen besteht vor allem bei der Crashplan-App seit Jahren ungeschöpftes Verbesserungspotenzial: Weder ein numerisches Passwort oder Touch-ID zum Sperren der App werden unterstützt. Stattdessen müssen ihre Sicherheit Schätzende stets E-Mail-Adresse und Crashplan-Passwort eingeben. Bei Backblaze lässt sich der Zugriff immerhin per Touch-ID freischalten.</p><p><em>Gewinner: Backblaze</em></p><h2>Runde 5: Wiederherstellung</h2><p>Die Wiederherstellung von Dateien erfolgt bei Backblaze grundsätzlich über die Webseite oder die iOS-App. Im Webinterface wählt man in Verzeichnisbäumen die gewünschten Dateien aus. Backblaze erstellt daraus ein ZIP-Archiv, das man nach einer E-Mail-Benachrichtigung laden kann. Die ZIP-Datei bildet die originäre Ordnerstruktur ab. Gegen Aufpreis von 99 respektive 189 US-Dollar kopiert Backblaze bis 128 GB Dateien aus der Sicherung auf einen USB-Stick oder bis 4 TB auf eine Festplatte und schickt diese per FedEx zu. Wer die Datenträger anschließend auf eigene Kosten in die USA zurücksendet, dem wird dieser Betrag erstattet. Bei Crashplan ist neben dem Webinterface und der iOS-App auch die Java-App zur Wiederherstellung von Dateien in der Lage, die sie in einem beliebigen Verzeichnis auf dem Mac speichert. Alternativ besteht die Möglichkeit, Dateien an dem Ort wieder herzustellen, an dem sie sich zum Zeitpunkt der Sicherung befanden. Während der Auswahl der Dateien bietet die Crashplan-App auch unterschiedliche Versionen der Dateien ab. Praktisch ist, dass die Crashplan-App für den Mac eine Suchfunktion enthält, um herzustellende Dateien aufzufinden.</p><p><em>Gewinner: Crashplan</em></p><p><div class="inlinebox">  <h4>Für Sparfüchse: Crashplan-Technologie kostenlos verwenden</h4>  <div class="inlineboxwrapper">        <p>Eine Besonderheit der Crashplan-Software für den Mac ist, dass Anwender neben den Crashplan-Servern auch andere Sicherungsziele bestimmen können. So können Anwender mit installierter Crashplan-Software sich ihre Rechner wechselseitig als Back-up-Server zur Verfügung stellen. Das ist eine praktische Lösung, allerdings sollte man vorab sicherstellen, dass auf den Zielrechnern ausreichend Speicherplatz zur Verfügung steht und die Internetanbindung für die Datenmenge ausreichend ist. Zudem müssen die Computer zumindest tagsüber eingeschaltet sein.</p>  </div></div></p><h2>Fazit</h2><p>Hinsichtlich des Kern-Angebots liegen die beiden Dienste Kopf an Kopf und bieten jeweils günstige Rundum-Sorglos-Pakete. Für Einzelanwender ohne besondere Ansprüche ist Backblaze aufgrund des günstigeren Preises die bessere Wahl. Wer allerdings mehr als drei Rechner sichern möchte – oder Wert auf Archivierung und langfristige Versionierung legt, der fährt mit Crashplan günstiger. Die Java-Anwendung von Crashplan ist um Einiges mächtiger als die native App von Backblaze. Allerdings lassen sich die Backblaze-Apps für Mac und für iOS deutlich einfacher bedienen. So sind Power-User am Ende – trotz der unsäglichen Software und des höheren Preises – mit Crashplan besser bedient.</p><div class="ad afterbody" id=""><div class="innerad"><div class="spoods_widget_container" data-key="r5fw-gRYs-7Mqe" style="display:none;">
	<a href="http://www.spoods.de" target="_blank">spoods.de</a>
	<script type="text/javascript" src="//widget.spoods.io/loader.js"></script>
</div></div></div><div class="ad contentad" id="contentad-1"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-07600800" data-sizes="[300,250]" data-dfp="maclife.de-artikel-300x250-2"  ></div><script>ShowAd('contentad-1', 1)</script></div></div></div><div class="meta"><ul class="share links"><li class="intro">Diesen Artikel...</li><li class="print"><a href="/ratgeber/crashplan-vs-backblaze-grosse-duell-online-backups-10089201.html?view=print" rel="nofollow">Drucken</a></li><li class="recommend"><a href="/ratgeber/crashplan-vs-backblaze-grosse-duell-online-backups-10089201.html?view=mail" rel="nofollow">Empfehlen</a></li></ul><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_3" data-title="Teilen auf Facebook" data-nid="89201"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_3" data-title="Teilen auf Google Plus" data-nid="89201"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_3" data-title="Teilen auf Twitter" data-nid="89201"><div href="#" class="count">0</div></div></li></ul></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_4" data-title="Teilen auf Facebook" data-nid="89201"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_4" data-title="Teilen auf Google Plus" data-nid="89201"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_4" data-title="Teilen auf Twitter" data-nid="89201"><div href="#" class="count">0</div></div></li></ul></div><h4>Mehr zu diesen Themen:</h4><ul class="taglist"><li><a href="/thema/backblaze">Backblaze</a></li><li><a href="/thema/crashplan">Crashplan</a></li><li><a href="/thema/backup">Backup</a></li></ul><div class="nextprev_wrapper "><div class="prev_wrapper "><a title="Zur Einführung: Neue Lightning-Kabel von Anker günstiger, mit lebenslanger Garantie" class="prevnext" href="/news/zur-einfuehrung-neue-lightning-kabel-anker-guenstiger-lebenslanger-garantie-10089987.html" id="prev_article"><span>Vorheriger Artikel</span><h3>Zur Einführung: Neue Lightning-Kabel von Anker günstiger, mit lebenslanger Garantie</h3><span class="prevarrow"></span></a></div><div class="next_wrapper "><a title="Google Street View: Die wahrscheinlich beste Webseite der Welt wurde noch besser" class="prevnext" href="/news/google-street-view-wahrscheinlich-beste-webseite-welt-wurde-noch-besser-10089990.html" id="next_article"><span>Nächster Artikel</span><h3>Google Street View: Die wahrscheinlich beste Webseite der Welt wurde noch besser</h3><span class="nextarrow"></span></a></div></div><div style="margin-top: 50px;"><a href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"><img src="/sites/all/modules/custom/tec_socialmedia/images/whatsapp/banner/690.jpg" alt="WhatsApp Newsletter" /></a></div> 

</article>


<script type="text/javascript">document.write('<img src="http://vg05.met.vgwort.de/na/aca7e10957d046f0b5d15264068b4b55" width="1" height="1" alt="" />');</script><section>
<div id="comments" class="comment-wrapper clearfix nointelliTXT"> 
    <h3>Ihre Meinung? Diskutieren Sie mit!</h3>
    <p>Hier können Sie ihre Meinung zum Artikel "Crashplan vs. Backblaze: Das große Duell der Online-Backups" äußern. Melden Sie sich hierfür mit ihrem maclife.de-Account an oder füllen sie die untenstehenden Felder aus.</p>
    <div id="comment-wrapper-nid-89201"><div class="ajax-comment-wrapper" id="comment-wrapper-230513"><a id="comment-230513"></a>

<div class="comment_wrapper">
    <div class="avatar"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-8112--102730.jpeg?itok=YXrHwDWf" width="50" alt="" /></div>
    <div class='comment clearfix clearfix'  about="/comment/230513#comment-230513" typeof="sioc:Post sioct:Comment">
                  <div class='comment-submitted clearfix'>
              <span property="dc:date dc:created" content="2017-03-16T18:34:35+01:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="name">iMac<span class="spacer"> |&nbsp;</span></span><span class="clock"></span><span>16.03.2017 - 18:34 Uhr</span></span>          </div>
                          <div  class="comment-content clearfix"><span rel="sioc:reply_of" resource="/ratgeber/crashplan-vs-backblaze-grosse-duell-online-backups-10089201.html" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Erst heute habe ich nach einer Möglichkeit gesucht, meinen 1TB-iCloud-Speicher als Backup-Volumen für meine nur 256GB große SSD zu missbrauchen. Hab aber leider nichts dazu gefunden.</p>
<p>Mir fehlt bei diesen 2 getesteten Varianten die Einbindung von Timemachine, welches meiner Meinung nach kaum benutzerfreundlicher sein könnte.</p>
<p>Weiß die MacLife-Redaktion vielleicht, ob es so eine Möglichkeit gibt? Oder ob es mit den genannten Anbietern irgendwie funktioniert?</p>
<p>Danke :)</p>
</div></div></div></div>
                          <div class='comment-links clearfix'><ul class="links inline"><li class="comment-reply first last"><a href="/ajax_comments/reply/89201/230513" class="use-ajax ajax-comment-reply" id="reply-230513">Antworten</a></li>
</ul></div>
            </div>
</div>

</div></div>    <div class="comment-form-wrapper"><form class="comment-form user-info-from-cookie" action="/comment/reply/89201" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihr Name *" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label class="element-invisible" for="edit-mail">Ihre E-Mail-Adresse <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihre E-Mail-Adresse. (wird nicht veröffentlicht) *" class="no-nl-switch form-text required" type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" placeholder="Kommentieren Sie hier." name="comment_body[und][0][value]" id="edit-comment-body-und-0-value" cols="60" rows="5"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-BE1rpFpIwzmevZzHx66gTsIcd_m1iHB601AvAMO6Yjg" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="form-item form-type-checkbox form-item-newsletter">
 <input type="checkbox" id="edit-newsletter" name="newsletter" value="1" class="form-checkbox" />  <label class="option" for="edit-newsletter">Ich möchte den Mac Life-Newsletter erhalten (Abmeldung jederzeit möglich). </label>

</div>
<div class="hybridauth-widget-wrapper"><div class="item-list"><h3>oder anmelden mit...</h3><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/89201&amp;destination_error=node/89201" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Twitter?destination=node/89201&amp;destination_error=node/89201" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
<li class="last"><a href="/hybridauth/window/Google?destination=node/89201&amp;destination_error=node/89201" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
</ul></div></div><div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Kommentar senden" class="form-submit" /></div></div></form></div><div style="clear:both;"></div></div></section></aside><aside class="blk-wrapper">
<div class="recommend articles block">
  <h3>Empfohlene Artikel</h3>  <div class="blk-content-wrapper">
    <ul>
      <li class="item_1_3"><article class="tec_block_teaser"><a href="/ratgeber/22-tricks-jeder-mac-anwender-kennen-sollte-10085670.html" title="Wissenswertes | 22 Tricks, die jeder Mac-Anwender kennen sollte" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="22 Tricks, die jeder Mac-Anwender kennen sollte" data-ga_value="85670"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_47/image-85670--161639.png?itok=4k1F8juh" typeof="foaf:Image" alt="22 Tricks, die jeder Mac-Anwender kennen sollte" /></div></figure><h4>22 Tricks, die jeder Mac-Anwender kennen sollte</h4></a><div class="share_wrapper" data-nid="85670" data-url="http://www.maclife.de/ratgeber/22-tricks-jeder-mac-anwender-kennen-sollte-10085670.html" data-title="22 Tricks, die jeder Mac-Anwender kennen sollte"><span class="clock"></span><span class="date">23.11.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:33 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/22-tricks-jeder-mac-anwender-kennen-sollte-10085670.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">164</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/news/22-abgefahrene-macbook-sticker-10074191.html" title="Die besten Decals für dein Apple-Notebook | 22 abgefahrene MacBook-Sticker" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="22 abgefahrene MacBook-Sticker" data-ga_value="74191"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_42/image-74191--157985.jpg?itok=tLGxp6Tx" typeof="foaf:Image" alt="22 abgefahrene MacBook-Sticker" /></div></figure><h4>22 abgefahrene MacBook-Sticker</h4></a><div class="share_wrapper" data-nid="74191" data-url="http://www.maclife.de/news/22-abgefahrene-macbook-sticker-10074191.html" data-title="22 abgefahrene MacBook-Sticker"><span class="clock"></span><span class="date">21.01.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">17:33 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/22-abgefahrene-macbook-sticker-10074191.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">1296</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/news/diese-zehn-easter-eggs-hat-apple-os-x-1011-versteckt-10078463.html" title="Liebe zum Detail | Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt" data-ga_value="78463"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_21/image-78463--142049.jpg?itok=S5HzwguB" typeof="foaf:Image" alt="Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt" /></div></figure><h4>Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt</h4></a><div class="share_wrapper" data-nid="78463" data-url="http://www.maclife.de/news/diese-zehn-easter-eggs-hat-apple-os-x-1011-versteckt-10078463.html" data-title="Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt"><span class="clock"></span><span class="date">27.05.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">14:50 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/diese-zehn-easter-eggs-hat-apple-os-x-1011-versteckt-10078463.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">92</span></div></div></article></li><li class="item_1_3"><article class="tec_block_teaser"><a href="/news/17-besten-apps-ipad-pro-apple-pencil-10081953.html" title="Übersicht | Die 17 besten Apps für iPad Pro und Apple Pencil" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Die 17 besten Apps für iPad Pro und Apple Pencil" data-ga_value="81953"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_36/image-81953--152132.jpg?itok=tX6c6PIx" typeof="foaf:Image" alt="Die 17 besten Apps für iPad Pro und Apple Pencil" /></div></figure><h4>Die 17 besten Apps für iPad Pro und Apple Pencil</h4></a><div class="share_wrapper" data-nid="81953" data-url="http://www.maclife.de/news/17-besten-apps-ipad-pro-apple-pencil-10081953.html" data-title="Die 17 besten Apps für iPad Pro und Apple Pencil"><span class="clock"></span><span class="date">06.09.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:29 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/17-besten-apps-ipad-pro-apple-pencil-10081953.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">138</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/news/beste-zubehoer-iphone-7-iphone-7-plus-10082439.html" title="Übersicht | Das beste Zubehör fürs iPhone 7 und iPhone 7 Plus" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Das beste Zubehör fürs iPhone 7 und iPhone 7 Plus" data-ga_value="82439"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_37/image-82439--153743.jpg?itok=qm1wOrSo" typeof="foaf:Image" alt="Das beste Zubehör fürs iPhone 7 und iPhone 7 Plus" /></div></figure><h4>Das beste Zubehör fürs iPhone 7 und iPhone 7 Plus</h4></a><div class="share_wrapper" data-nid="82439" data-url="http://www.maclife.de/news/beste-zubehoer-iphone-7-iphone-7-plus-10082439.html" data-title="Das beste Zubehör fürs iPhone 7 und iPhone 7 Plus"><span class="clock"></span><span class="date">15.09.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:27 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/beste-zubehoer-iphone-7-iphone-7-plus-10082439.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">15</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/ratgeber/iphone-7-adapter-kann-man-seine-klinkenkopfhoerer-trotzdem-anschliessen-10083336.html" title="Adapter | iPhone-7-Adapter: So kann man seine Klinkenkopfhörer trotzdem anschließen" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="iPhone-7-Adapter: So kann man seine Klinkenkopfhörer trotzdem anschließen" data-ga_value="83336"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_40/image-83336--156548.jpg?itok=NiJSwLRy" typeof="foaf:Image" alt="iPhone-7-Adapter: So kann man seine Klinkenkopfhörer trotzdem anschließen" /></div></figure><h4>iPhone-7-Adapter: So kann man seine Klinkenkopfhörer trotzdem anschließen</h4></a><div class="share_wrapper" data-nid="83336" data-url="http://www.maclife.de/ratgeber/iphone-7-adapter-kann-man-seine-klinkenkopfhoerer-trotzdem-anschliessen-10083336.html" data-title="iPhone-7-Adapter: So kann man seine Klinkenkopfhörer trotzdem anschließen"><span class="clock"></span><span class="date">05.10.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">14:59 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/iphone-7-adapter-kann-man-seine-klinkenkopfhoerer-trotzdem-anschliessen-10083336.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">28</span></div></div></article></li>    </ul>
  </div>
</div>



</aside><aside class="blk-wrapper blk-wrapper-adserverblock-plista">

<div class="ad " id=""><div class="innerad"><div id="plista_widget_belowArticle"></div><script type="text/javascript" src="http://static.plista.com/maclife.de_v1.js"></script><script type="text/javascript">PLISTA.items.push({"objectid":"89201","title":"Crashplan vs. Backblaze: Das gro\u00dfe Duell der Online-Backups","text":"<p>Die popul\u00e4ren Cloud-Backup-Dienste Crashplan und Backblaze bieten g\u00fcnstigen Online-Speicher als einen Baustein f\u00fcr eine umfassende pers\u00f6nliche Backup-Strategie. Doch worin unterscheiden sich die Angebote? Wir haben uns beide genauer angesehen und erl\u00e4utern im Folgenden die Vor- und Nachteile der jeweiligen Onlinedienste.<\/p>","url":"http:\/\/www.maclife.de\/\/ratgeber\/crashplan-vs-backblaze-grosse-duell-online-backups-10089201.html","img":"http:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_plista\/public\/images\/editors\/2017_10\/image-89201--173627.png?itok=7WbLFC4T","category":"news","created_at":"1489684054"});PLISTA.partner.init();</script></div></div></aside>                            </div>
                        </section>   
                                                <section id='sidebar' class='clearfix'><div class="column_content"><aside class="blk-wrapper blk-wrapper-planet-of-tech">
<div class="entity entity-bean bean-linked-image-block clearfix">
<!--  <div class="content">
      </div>-->
</div>
<div class="blk-content-wrapper blk-content-wrapper-linked-image"><a class="linked-image-block" href="http://www.planetoftech.de" target="_blank" data-title="planet of tech"><img src="http://www.maclife.de/media/maclife/blocks/logo_pot_100.png" /></a></div></aside><aside class="blk-wrapper">
<div id="adblockermsg" style="margin: 0px;"></div></aside><aside class="blk-wrapper blk-wrapper-der-ios-9-morning-tipp">
<div class="entity entity-bean bean-linked-image-block clearfix">
<!--  <div class="content">
      </div>-->
</div>
<div class="blk-content-wrapper blk-content-wrapper-linked-image"><a class="linked-image-block" href="/morningtipp" target="_blank" data-title="Der iOS 10 Morning-Tipp"><img src="http://www.maclife.de/media/maclife/blocks/ios10-300x250.jpg" /></a></div></aside><aside class="blk-wrapper blk-wrapper-adsense300x250-2">

<div class="ad contentad" id=""><div class="innerad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- maclife.de Artikelseite-1 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5365337495719579"
     data-ad-slot="7133647451"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><aside class="blk-wrapper blk-wrapper-adsense-300x250">

<div class="ad contentad" id=""><div class="innerad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- maclife.de Artikelseite-1 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5365337495719579"
     data-ad-slot="7133647451"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><aside class="blk-wrapper">
<div class="newsletter-blk block">  
    <h3>Newsletter bestellen</h3>
    <div class="blk-content-wrapper">
        <form action="/newsletter" method="post" accept-charset="UTF-8" id="block-newsletter-form" novalidate>
            <div>
                <div class="input">
                    <div class="form-item form-type-textfield form-item-email">
                        <input type="email" placeholder="E-Mail-Adresse eintragen" name="email" size="60" maxlength="128" class="validate[required,custom[email]] form-text required">
                        <input type="hidden" name="source" value="Block" />
                    </div>
                    <input alt="Newsletter bestellen" type="image" name="submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" class="form-submit">

                </div>
                <label><input type="checkbox" value="1" name="daily" checked="checked">täglich</label><label><input type="checkbox" value="1" name="weekly">wöchentlich</label>            </div>
        </form>
    </div>
</div></aside><aside class="blk-wrapper">

<div class="blk-content-wrapper">

    <a href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"><img src="/sites/all/modules/custom/tec_socialmedia/images/whatsapp/banner/300_2.jpg" alt="WhatsApp Newsletter" /></a></div></aside><aside class="blk-wrapper">
<div class="articles block">
  <h3>Artikel zum Thema</h3>  <div class="blk-content-wrapper">
    <ul>  
      <li><article class="tec_block_teaser"><a href="/ratgeber/probleme-iphone-backup-ios-beta-kann-loesung-sein-10065947.html" title="Probleme mit dem iPhone-Backup: iOS-Beta kann die Lösung sein" class="" ><figure><div class="image-wrapper zoom"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2015_22/image-65947--98971.jpg?itok=bIANvyJH" typeof="foaf:Image" alt="Probleme mit dem iPhone-Backup: iOS-Beta kann die Lösung sein" /></div></figure><h4>Probleme mit dem iPhone-Backup: iOS-Beta kann die Lösung sein</h4></a><div class="share_wrapper" data-nid="65947" data-url="http://www.maclife.de/ratgeber/probleme-iphone-backup-ios-beta-kann-loesung-sein-10065947.html" data-title="Probleme mit dem iPhone-Backup: iOS-Beta kann die Lösung sein"><span class="clock"></span><span class="date">27.05.2015</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">10:22 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/probleme-iphone-backup-ios-beta-kann-loesung-sein-10065947.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">27</span></div></div></article></li><li><article class="tec_block_teaser"><a href="/news/adobe-loescht-daten-eurem-mac-10075010.html" title="Creative Cloud | Adobe löscht aus Versehen Daten auf eurem Mac" class="" ><figure><div class="image-wrapper zoom"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_06/image-75010--129298.jpeg?itok=LSXEOxPH" typeof="foaf:Image" alt="Adobe löscht aus Versehen Daten auf eurem Mac" /></div></figure><h4>Adobe löscht aus Versehen Daten auf eurem Mac</h4></a><div class="share_wrapper" data-nid="75010" data-url="http://www.maclife.de/news/adobe-loescht-daten-eurem-mac-10075010.html" data-title="Adobe löscht aus Versehen Daten auf eurem Mac"><span class="clock"></span><span class="date">13.02.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">15:12 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/adobe-loescht-daten-eurem-mac-10075010.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">79</span></div></div></article></li>    </ul>
  </div>
</div>



</aside></div></section>
                                            </div>
                </div>  
                <div id="contentbottom"> 
                    <aside class="blk-wrapper">
<div id="tec_pdfshop_block_footer"><ul><li class="first"><a href="http://www.maclife.de/service/pdf-shop/mac-life-042017-10089420.html" title="Mac Life 04.2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-89420--172715.png?itok=n9lmKxB2" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 04.2017" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/mac-life-04-2017-2774.html">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/maclife/jahresabo" target="_blank">ABO bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/mac-life-042017-10089420.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="http://www.maclife.de/service/pdf-shop/mac-life-wissen-022016-10089288.html" title="Mac Life Wissen 02/2016"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-89288--172400.png?itok=PwH6y_86" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life Wissen 02/2016" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/mac-life-wissen-02-2017-2756.html">Heft bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/mac-life-wissen-022016-10089288.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="http://www.maclife.de/service/pdf-shop/iphone-ipad-life-012017-10089279.html" title="iPhone & iPad Life 01/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-89279--172373.png?itok=EnbvoAE0" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 01/2017" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/iphone-ipad-life-2690.html">Heft bestellen</a></li><li><a href="http://www.falkemedia-shop.de/iphoneipad.html" target="_blank">ABO bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/iphone-ipad-life-012017-10089279.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="http://www.maclife.de/service/pdf-shop/iphonebibel-012017-10084677.html" title="iPhoneBIBEL 01/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2016/image-84677--159413.png?itok=ZIrPGhUF" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 01/2017" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/iphonebibel-2659.html">Heft bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/iphonebibel-012017-10084677.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/kiosk-der-iphone-life/id689188691?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class="last"><a href="http://www.maclife.de/service/pdf-shop/macos-handbuch-012017-10083939.html" title="Das MacOS Handbuch 01/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2016/image-83939--157787.png?itok=1g-YNm45" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das MacOS Handbuch 01/2017" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/buch/handbucher/das-macos-handbuch-01-2017.html">Heft bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/macos-handbuch-012017-10083939.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li></ul></div></aside>                </div>
            </div>
            <footer>
  <div id="footer-wrapper" >

        <div class="newsletter-form">
      <form id="footer-newsletter-form" method="post" action="/newsletter" >
        <div>
          <h4>Hier für den Newsletter eintragen</h4>
          <div class="input"><div class="form-item form-type-textfield form-item-email">
              <input type="email" class="form-text" maxlength="128" size="60" name="email" placeholder="E-Mail-Adresse eintragen" />
            </div>
            <input type="image" alt="Newsletter bestellen" class="form-submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" name="submit" />
          </div>
        </div>
      </form>
    </div>

    <div class="socialmedias dark block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>        
    
    
    <div class="footer-menu-wrapper">
        <a title="Mac Life"  href="http://www.maclife.de">    
      <img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__footer_logo@2x.png" class="logo" />
        </a>
      <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="http://www.maclife.de/datenschutz" title="">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul>    </div>

    

    <span class="logo">&COPY; maclife.de 2017</span>

  </div>
</footer>
<div id="mqi"></div>
  
                    </div>
    </div>
    <div id="container_banner">
        <div id="leaderboard">
            <div class="ad leaderboard" id="leaderboard-2"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-10008000" data-sizes="[728, 90]" data-dfp="maclife.de-artikel-leaderboard"  ></div><script>ShowAd('leaderboard-2', 2)</script></div></div>        </div>
        <div id="skyscraper">
            <div id="sky_fixed">
                <div class="ad skyscraper" id="skyscraper-3"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-10025200" data-sizes="[[120, 600],[160, 600],[200,600]]" data-dfp="maclife.de-artikel-sky"  ></div><script>ShowAd('skyscraper-3', 3)</script></div></div>            </div>           
        </div>
    </div>
</div>
<div class="ad layer" id="layer-4"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-10038300" data-sizes="[1, 1]" data-dfp="maclife.de-layer"  ></div><script>ShowAd('layer-4', 4)</script></div></div>

        <div id="fb-root" class="fb_module"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  jQuery.extend(Drupal.settings, {"fb":{"base_url":"http:\/\/www.maclife.de","ajax_event_url":"http:\/\/www.maclife.de\/fb\/ajax","is_anonymous":true,"fb_init_settings":{"xfbml":false,"status":false,"oauth":true,"cookie":true,"channelUrl":"http:\/\/www.maclife.de\/fb\/channel"},"test_login_status":true,"get_login_status":true,"controls":"","js_sdk_url":"http:\/\/connect.facebook.net\/en_US\/all.js"}});

if (typeof(FB) == 'undefined') {
  var e = document.createElement('script');
  e.async = true;
  e.src = Drupal.settings.fb.js_sdk_url;
  document.getElementById('fb-root').appendChild(e);
}


//--><!]]>

</script>
<!-- Error: Failed to render setting --><script type="text/javascript" src="http://maclife.de.intellitxt.com/intellitxt/front.asp?ipid=88060"></script>
        
          <script type="text/javascript">
          <!--
          document.write("<img style=\"display:none;\" src=\"http://www.maclife.de/stats.php?type=2&id=89201&r=417904359\" width=\"1\" height=\"1\" border=\"0\" alt=\"\" />");
          //-->
          </script>
              </div></div>    </body>    
</html> 