<!DOCTYPE html>
<!-- 


                           ___           ___              __            
                          /\_ \    __  /'___\            /\ \           
  ___ ___      __      ___\//\ \  /\_\/\ \__/   __       \_\ \     __   
/' __` __`\  /'__`\   /'___\\ \ \ \/\ \ \ ,__\/'__`\     /'_` \  /'__`\ 
/\ \/\ \/\ \/\ \L\.\_/\ \__/ \_\ \_\ \ \ \ \_/\  __/  __/\ \L\ \/\  __/ 
\ \_\ \_\ \_\ \__/.\_\ \____\/\____\\ \_\ \_\\ \____\/\_\ \___,_\ \____\
 \/_/\/_/\/_/\/__/\/_/\/____/\/____/ \/_/\/_/ \/____/\/_/\/__,_ /\/____/
                                                                        
                                                                        

-->
<html class="no-js fixedheader" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de"  dir="ltr" xmlns:fb="http://ogp.me/ns/fb#">
    <head >
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/instantarticles_dev.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE FORUM - RSS" href="http://www.maclife.de/rss/forum.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/news.xml" />
<meta name="viewport" content="width=1080" />
<link rel="shortcut icon" href="http://www.maclife.de/media/maclife/icons/favicon.png" type="image/png" />
<meta name="description" content="In Berlin wird das größte Museum für Computerspiele der Welt entstehen. Es fehlt nur noch ein geeigneter Ort für die Einrichtung." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Berlin,Computerspielesammlung,Weltgrößte,Videospiele,Spiele,Games,Game,Spiel,Museum,Internet Archive" />
<link rel="canonical" href="http://www.maclife.de/news/weltgroesste-computerspielesammlung-entsteht-berlin-10085628.html" />
<meta property="og:url" content="http://www.maclife.de/news/weltgroesste-computerspielesammlung-entsteht-berlin-10085628.html" />
<meta property="og:site_name" content="Mac Life" />
<meta property="og:title" content="Weltgrößte Computerspielesammlung entsteht in Berlin | Mac Life" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Es wurde eine weitere Hürde bei der Erstellung des größten Computerspielemuseums in Berlin genommen. Die Zusammenführung der Spieledatenbanken der vier teilnehmenden Einrichtungen, darunter auch die der USK und die der Universität Potsdam, kann somit im nächsten Jahr beginnen. Die Suche nach einem Gebäude, in dem das Museum im Anschluss sitzen soll, geht allerdings noch weiter." />
<meta property="og:image" content="http://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2016_47/image-85628--161492.jpg?itok=c-wSlcCx" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Mac_Life" />
<meta name="twitter:creator:id" content="18631869" />
<meta name="twitter:url" content="http://www.maclife.de/news/weltgroesste-computerspielesammlung-entsteht-berlin-10085628.html" />
<meta name="twitter:title" content="Weltgrößte Computerspielesammlung entsteht in Berlin | Mac Life" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:description" content="Es wurde eine weitere Hürde bei der Erstellung des größten Computerspielemuseums in Berlin genommen. Die Zusammenführung der Spieledatenbanken der vier teilnehmenden Einrichtungen, darunter auch die der USK und die der Universität Potsdam, kann somit im nächsten Jahr beginnen. Die Suche nach einem Gebäude, in dem das Museum im Anschluss sitzen soll, geht allerdings noch weiter." />
<meta name="twitter:image" content="http://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2016_47/image-85628--161492.jpg?itok=c-wSlcCx" />
<meta property="article:author" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:publisher" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:section" content="Software" />
<meta property="article:tag" content="Berlin" />
<meta property="article:tag" content="Computerspielesammlung" />
<meta property="article:tag" content="Weltgrößte" />
<meta property="article:tag" content="Videospiele" />
<meta property="article:tag" content="Spiele" />
<meta property="article:tag" content="Games" />
<meta property="article:tag" content="Game" />
<meta property="article:tag" content="Spiel" />
<meta property="article:tag" content="Museum" />
<meta property="article:tag" content="Internet Archive" />
<meta property="article:published_time" content="2016-11-22T16:04:44+01:00" />
<meta property="article:modified_time" content="2016-11-22T16:04:44+01:00" />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '693243717487234');
fbq('track', 'PageView');
fbq('track', 'ViewContent', {"content_type":"product","content_ids":"85628"});
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=693243717487234&ev=PageView&noscript=1' /></noscript>
<!-- End Facebook Pixel Code -->
        <title>Weltgrößte Computerspielesammlung entsteht in Berlin | Mac Life</title>  
        <style type="text/css" media="all">
@import url("http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/app/shortcode_app.css?og0eby");
@import url("http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/product/shortcode_product.css?og0eby");
</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.url-textfield{display:none !important;}
.naMediaAd_wallpaper .leaderboard,.naMediaAd_WALLPAPER .leaderboard{position:absolute;right:-20px !important;}.naMediaAd_wallpaper #skyscraper,.naMediaAd_WALLPAPER #skyscraper{top:0px!important;}#ip_page_wrapper{margin:0 auto;}
.contentad{min-width:300px;}

/*]]>*/-->
</style>

<!--[if lte IE 7]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/all/themes/tao/ie.css?og0eby");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/swiper.css?og0eby");
</style>

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-8.css?og0eby");
</style>
<![endif]-->

<!--[if lt IE 8]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-7.css?og0eby");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("http://www.maclife.de/media/maclife/style_desktop.css?og0eby");
</style>
   
        <link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600' rel='stylesheet' type='text/css'>

            <link rel="apple-touch-icon" sizes="57x57" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-152.png" />
<meta name="apple-mobile-web-app-title" content="Mac Life" />
<meta name="apple-itunes-app" content="app-id=1075865415, affiliate-data=10lLzo" />
<meta name="application-name" content="Mac Life" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-windows8.png" />
<meta name="msapplication-starturl" content="http://www.maclife.de" />
<meta name="msapplication-tooltip" content="Mac Life" />
	    <meta property="fb:pages" content="100535842197" />
            <script type="text/javascript" src="http://www.maclife.de/media/maclife/script_desktop.js?og0eby"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.button.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.mouse.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.draggable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.resizable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.dialog.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_common/js/push.min.js?og0eby"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/linkit/js/linkit.js?v=7.3"></script>
<script type="text/javascript" src="http://www.maclife.de/media/maclife/languages/de_gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto.js?og0eby"></script>
<script type="text/javascript" src="https://www.google.com/jsapi"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/google_analytics/googleanalytics.js?og0eby"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-826862-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(["_setDomainName", ".maclife.de"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
lazyimage = "/sites/all/themes/tec/images/0.gif"
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
twitter_via = "Mac_Life"
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/swipe.js?og0eby"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/klass.min.js?og0eby"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/code.photoswipe.jquery-3.0.5.js?og0eby"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/gallery.js?og0eby"></script>
<script type="text/javascript" src="http://www.maclife.de/modules/filter/filter.js?og0eby"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/ajax_comments/ajax_comments.js?og0eby"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
                })();
            
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.defineSlot('/3925219/maclife.de-artikel-billboard', [[900, 250],[970,250],[1040, 250]], 'div-gpt-ad-92864600').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-incontent', [300, 250], 'div-gpt-ad-93027400').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-300x250-2', [300,250], 'div-gpt-ad-27132700').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-leaderboard', [728, 90], 'div-gpt-ad-46879100').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-sky', [[120, 600],[160, 600],[200,600]], 'div-gpt-ad-46912100').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-layer', [1, 1], 'div-gpt-ad-46938200').addService(googletag.pubads());

googletag.pubads().setTargeting("kategorie",["spiele","games","game","spiel","museum","internetarchive","software","sonstiges"]);
googletag.pubads().setTargeting("position",["article"]);googletag.pubads().enableSyncRendering();googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="//s.adadapter.netzathleten-media.de/API-1.0/NA-828165-17/naMediaAd.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
naMediaAd.setValue("homesite", false);naMediaAd.setValue("forum", false);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adcodes ={"0":{"id":"billboard-0","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-92864600');<\/script>","active":1,"type":"billboard"},"1":{"id":"incontent-1","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-93027400');<\/script>","active":1,"type":"incontent"},"2":{"id":"contentad-2","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-27132700');<\/script>","active":1,"type":"contentad"},"3":{"id":"leaderboard-3","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-46879100');<\/script>","active":1,"type":"leaderboard"},"4":{"id":"skyscraper-4","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-46912100');<\/script>","active":1,"type":"skyscraper"},"5":{"id":"layer-5","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-46938200');<\/script>","active":1,"type":"layer"}}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function ShowAd(id, data) { 
      if (jQuery('#' + id).is(':visible') && adcodes[data].active == 1) { 
          document.write(adcodes[data].code);
      }
  }
function DisableAdTyp(adtype) {   
      jQuery.each(adcodes, function( index, value ) { 
        if(value.type == adtype){
          adcodes[index].active = 0;
        }
      });
  }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adblock = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_common/js/adframe.js?og0eby"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function () { if(adblock){jQuery("#adblockermsg").css("margin", "").html("<div class=\"block ga_exists\" data-ga_label=\"deaktiviert\" data-ga_action=\"exist\" data-ga_categorie=\"AdBlocker\">    <h3>AdBlocker eingeschaltet?</h3>    <div class=\"blk-content-wrapper\">        <p class=\"small\">Wie es scheint, haben Sie einen <b>AdBlocker</b> aktiviert. Sie würden uns sehr helfen, wenn Sie für maclife.de eine Ausnahme machen.</p>        <p class=\"small\"><b>Die Erklärung:</b> Werbung wird überwiegend pro Einblendung bezahlt. Diese Werbe-Einnahmen ermöglichen uns, Ihnen die Inhalte kostenlos anzubieten. Wenn Sie unsere Arbeit gern unterstützen möchten und Ihnen maclife.de gefällt, deaktivieren Sie bitte den AdBlocker auf unserer Seite.</p>        <p class=\"small\">Vielen Dank für Ihre Unterstützung!<br />Ihr Mac Life-Team</p>    </div></div>");} });
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/themes/tec/script.js?og0eby"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/themes/tec/js/cookieconsent.js?og0eby"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/menu.js?og0eby"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"maclife","theme_token":"p7wX6mA68t683hWRYK1rFy5V3iZ0Y9dviEvcX8S37IA","jquery_version":"1.7","js":{"http:\/\/maclife.de.intellitxt.com\/intellitxt\/front.asp?ipid=88060":1,"media\/maclife\/script_desktop.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.core.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.widget.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.button.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.mouse.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.draggable.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.position.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.resizable.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.dialog.min.js":1,"sites\/all\/modules\/custom\/tec_common\/js\/push.min.js":1,"sites\/all\/modules\/fork\/linkit\/js\/linkit.js":1,"public:\/\/languages\/de_gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto.js":1,"https:\/\/www.google.com\/jsapi":1,"sites\/all\/modules\/fork\/google_analytics\/googleanalytics.js":1,"0":1,"1":1,"2":1,"sites\/all\/modules\/custom\/tec_assets\/plugins\/shortcodes\/gallery\/js\/swipe.js":1,"sites\/all\/modules\/custom\/tec_assets\/plugins\/shortcodes\/gallery\/js\/klass.min.js":1,"sites\/all\/modules\/custom\/tec_assets\/plugins\/shortcodes\/gallery\/js\/code.photoswipe.jquery-3.0.5.js":1,"sites\/all\/modules\/custom\/tec_assets\/plugins\/shortcodes\/gallery\/js\/gallery.js":1,"modules\/filter\/filter.js":1,"sites\/all\/modules\/fork\/ajax_comments\/ajax_comments.js":1,"3":1,"4":1,"\/\/s.adadapter.netzathleten-media.de\/API-1.0\/NA-828165-17\/naMediaAd.js":1,"5":1,"6":1,"7":1,"8":1,"sites\/all\/modules\/custom\/tec_common\/js\/adframe.js":1,"9":1,"sites\/all\/themes\/tec\/script.js":1,"sites\/all\/themes\/tec\/js\/cookieconsent.js":1,"sites\/maclife.de\/themes\/maclife\/js\/menu.js":1},"css":{"sites\/all\/modules\/custom\/tec_assets\/plugins\/shortcodes\/app\/shortcode_app.css":1,"sites\/all\/modules\/custom\/tec_assets\/plugins\/shortcodes\/product\/shortcode_product.css":1,"0":1,"1":1,"2":1,"sites\/all\/themes\/tao\/ie.css":1,"sites\/maclife.de\/themes\/maclife\/css\/swiper.css":1,"sites\/maclife.de\/themes\/maclife\/css\/ie-8.css":1,"sites\/maclife.de\/themes\/maclife\/css\/ie-7.css":1,"media\/maclife\/style_desktop.css":1}},"authcache":{"q":"node\/85628","cp":{"path":"\/","domain":".maclife.de","secure":false},"cl":2.3148148148148},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"googleAnalyticsReportsAjaxUrl":"\/google-analytics-reports\/ajax","googleCSE":{"cx":"partner-pub-5365337495719579:7419669388","language":"de","resultsWidth":600,"domain":"www.google.com"},"tec_common":{"popups":{"facebook":0,"newsletter":0,"newnews":1,"desktopnotification":1}},"tec_shortcode_wysiwyg":{"current_form":"form-9uEAzvl4lktqD2SsPNWVGIkK0UPpHfXffx-GsDAn0B4"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":"1"},"ajax":{"tec-login-submit":{"callback":"ajax_login_submit","wrapper":"user-login","method":"replaceWith","effect":"fade","event":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Anmelden"}},"edit-submit":{"callback":"ajax_comments_submit_js","wrapper":"comment-form","method":"replaceWith","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Kommentar senden"}}},"urlIsAjaxTrusted":{"\/system\/ajax":true,"\/news\/weltgroesste-computerspielesammlung-entsteht-berlin-10085628.html":true,"\/comment\/reply\/85628":true},"linkit":{"autocompletePath":"http:\/\/www.maclife.de\/linkit\/autocomplete\/___profile___?s=","dashboardPath":"\/linkit\/dashboard\/","currentInstance":{},"formats":{"filtered_html":{"profile":"interne_links"}}}});
//--><!]]>
</script>
            
    </head>
    <body id="maclife" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-85628 node-type-article tao bot bot"  >
        <div id="alertbox"></div> 
        <div id="ip_page_wrapper"><div id="ip_content_wrapper">                        <div id="slidemenu" class="hidemenu">

  <form class="searchform" style="padding-left: 10px;padding-right: 10px;padding-top: 10px;">
          <table><tbody><tr>
                <td class="text"><input type="text" class="validate[required,minSize[3]]" name="keyword" placeholder="Suchbegriff"></td>              
            </tr></tbody></table>
        </form>
   <a href="/thema"><h3>Top-Themen</h3></a>
  <ul class="links secondary-menu"><li class="menu-702 first"><a href="/thema/iphone-7" title="iPhone 7: Alle Infos zum kommenden Apple-Smartphone 2016/2017">iPhone 7</a></li>
<li class="menu-8078"><a href="/thema/ios-10" title="">iOS 10</a></li>
<li class="menu-703"><a href="/thema/macos-sierra" title="">macOS Sierra</a></li>
<li class="menu-8425"><a href="/thema/macbook-pro" title="">MacBook Pro Late 2016</a></li>
<li class="menu-7487"><a href="/thema/apple-watch-2" title="">Apple Watch Series 2</a></li>
<li class="menu-699"><a href="/thema/watchos-3" title="Alles zu watchOS 3">watchOS 3</a></li>
<li class="menu-8860 last"><a href="/thema/airpods" title="Apple Airpods: Gerüchte, Infos, Release und Preis">AirPods</a></li>
</ul>  
   
     <h3>Themen</h3>
  <ul class="menu"><li class="first leaf"><a href="/newsticker" title="">Newsticker</a></li>
<li class="expanded"><a href="/thema/mac" title="">Mac</a><ul class="menu"><li class="first leaf"><a href="/thema/macos-sierra" title="">macOS Sierra</a></li>
<li class="leaf"><a href="/thema/macbook-pro" title="">MacBook Pro</a></li>
<li class="leaf"><a href="/thema/software" title="">Software</a></li>
<li class="last leaf"><a href="/thema/imac" title="">iMac</a></li>
</ul></li>
<li class="expanded"><a href="/thema/iphone" title="">iPhone</a><ul class="menu"><li class="first leaf"><a href="/thema/iphone-7">iPhone 7</a></li>
<li class="leaf"><a href="/thema/iphone-6s">iPhone 6s und iPhone 6s Plus</a></li>
<li class="last leaf"><a href="/thema/ios-10" title="">iOS 10</a></li>
</ul></li>
<li class="expanded"><a href="/thema/ipad" title="">iPad</a><ul class="menu"><li class="first leaf"><a href="/thema/ipad-pro">iPad Pro</a></li>
<li class="leaf"><a href="/thema/ipad-air" title="">iPad Air</a></li>
<li class="leaf"><a href="/thema/ipad-mini" title="">iPad mini</a></li>
<li class="last leaf"><a href="/thema/ios-10" title="">iOS 10</a></li>
</ul></li>
<li class="expanded"><a href="/thema/apps" title="">Apps</a><ul class="menu"><li class="first leaf"><a href="/thema/apple-tv-4">Apple TV 4</a></li>
<li class="last leaf"><a href="/thema/app-store" title="">App Store</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tests" title="">Tests</a><ul class="menu"><li class="first leaf"><a href="/thema/tests-mac">Tests: Mac</a></li>
<li class="leaf"><a href="/thema/tests-iphone">Tests: iPhone</a></li>
<li class="last leaf"><a href="/thema/tests-ipad">Tests: iPad</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tipps" title="">Tipps</a><ul class="menu"><li class="first leaf"><a href="/thema/os-x-el-capitan" title="">OS X 10.11 El Capitan</a></li>
<li class="leaf"><a href="/thema/macos-sierra" title="">macOS 10.12</a></li>
<li class="leaf"><a href="/thema/ios-9" title="">iOS 9</a></li>
<li class="last leaf"><a href="/thema/ios-1%C3%9F" title="">iOS 10</a></li>
</ul></li>
<li class="leaf"><a href="/thema/deals">Deals</a></li>
<li class="expanded"><a href="/service/pdf-shop" title="">PDF-Shop</a><ul class="menu"><li class="first leaf"><a href="/service/pdf-shop/apple-magazine" title="">Apple Magazine</a></li>
<li class="leaf"><a href="/service/pdf-shop/beat-magazine" title="">Beat Magazine</a></li>
<li class="leaf"><a href="/service/pdf-shop/foto-magazine" title="">Foto Magazine</a></li>
<li class="leaf"><a href="/service/pdf-shop/galaxy" title="">Galaxy</a></li>
<li class="last leaf"><a href="/service/pdf-shop/test-magazine" title="">Test Magazine</a></li>
</ul></li>
<li class="expanded"><a href="/forum" title="">Forum</a><ul class="menu"><li class="first leaf"><a href="/forum/viewforum.php?f=16" title="">Mac OS X &amp; Classic</a></li>
<li class="leaf"><a href="/forum/viewforum.php?f=6" title="">Netzwerk &amp; Internet</a></li>
<li class="last leaf"><a href="/forum/viewforum.php?f=15" title="">Generelles</a></li>
</ul></li>
<li class="last expanded"><a href="/thema/business" title="">Business</a><ul class="menu"><li class="first last leaf"><a href="/thema/speakers-corner" title="">Speakers&#039; Corner</a></li>
</ul></li>
</ul>
 

  <h3>Service</h3>
  <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul></div>

<div id="container">
    <div id="container_content">
        
<header id="header">
    <div id="menu-wrapper">

        <div class="logo"  itemscope itemtype="http://schema.org/Organization">
            <a title="Mac Life" itemprop="url" href="http://www.maclife.de">
                <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
                            </a>

        </div>
        <div id="mainmenu_wrapper">
            <nav id="mainmenu">
                <div class="slidemenu_button"><span></span></div>
                <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/guenstiger-27-zoll-zweitmonitor-dell-se2717h-reduziert-10084761.html" title="Angebot"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Angebot" data-ga_value="84761"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_44/image-84761--159668.jpg?itok=ihmve_Fc" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Günstiger 27-Zoll-Zweitmonitor: Dell SE2717H reduziert" /></figure><p>Günstiger 27-Zoll-Zweitmonitor: Dell SE2717H reduziert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/macos-sierra-konsole-jetzt-huebscher-10084602.html" title="Facelift"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Facelift" data-ga_value="84602"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_44/image-84602--159242.jpg?itok=8dnSFPo_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="macOS Sierra: Die Konsole ist jetzt hübscher" /></figure><p>macOS Sierra: Die Konsole ist jetzt hübscher</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/koennte-magic-keyboard-touch-bar-aussehen-10084746.html" title="Mock-Up zeigt interessantes Konzept"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mock-Up zeigt interessantes Konzept" data-ga_value="84746"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_44/image-84746--159614.jpg?itok=VnO9RRE1" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So könnte ein Magic Keyboard mit Touch Bar aussehen" /></figure><p>So könnte ein Magic Keyboard mit Touch Bar aussehen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/match-3-spiele-iphone-muss-nicht-immer-popcap-sein-10084743.html" title="Gratis"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Gratis" data-ga_value="84743"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_44/image-84743--159611.jpg?itok=v2bPI7gR" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Match 3 Spiele für iPhone: Es muss nicht immer Popcap sein" /></figure><p>Match 3 Spiele für iPhone: Es muss nicht immer Popcap sein</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/macbook-pro-microsoft-hat-perfekte-dock-angebot-10084737.html" title="Zubehör"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zubehör" data-ga_value="84737"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_44/image-84737--159605.jpg?itok=EwYJeS9q" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBook Pro: Microsoft hat das perfekte Dock im Angebot" /></figure><p>MacBook Pro: Microsoft hat das perfekte Dock im Angebot</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-sierra" title="macOS Sierra">macOS Sierra</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/software" title="Software">Software</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/neues-macbook-pro-dieses-zubehoer-iphone-besitzer-pflicht-10084578.html" title="Kabel &amp; Adapter"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Kabel &amp; Adapter" data-ga_value="84578"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_44/image-84578--159152.jpg?itok=jvebIxvL" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Neues MacBook Pro: Dieses Zubehör ist für iPhone-Besitzer Pflicht" /></figure><p>Neues MacBook Pro: Dieses Zubehör ist für iPhone-Besitzer Pflicht</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/amazon-bietet-nun-generalueberholte-iphone-10084527.html" title="Portfolio erweitert"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Portfolio erweitert" data-ga_value="84527"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_43/image-84527--159074.jpg?itok=bNzvXOMR" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Amazon bietet nun auch generalüberholte iPhone an" /></figure><p>Amazon bietet nun auch generalüberholte iPhone an</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/22-mal-handgemachtes-iphone-huellen-taschen-mehr-10084161.html" title="Mehr Individualität"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mehr Individualität" data-ga_value="84161"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_43/image-84161--158255.jpeg?itok=WJ74tRRL" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr" /></figure><p>22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/forscher-entwickeln-mobiles-labor-iphone-unterstuetzung-krebsuntersuchungen-10084104.html" title="Frühe Erkennung"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Frühe Erkennung" data-ga_value="84104"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_43/image-84104--158132.jpg?itok=YcbUU6Dv" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Forscher entwickeln mobiles Labor mit iPhone-Unterstützung für Krebsuntersuchungen " /></figure><p>Forscher entwickeln mobiles Labor mit iPhone-Unterstützung für Krebsuntersuchungen </p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/iphone-case-sieht-explodiertes-galaxy-note-7-10084041.html" title="Kurioses"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Kurioses" data-ga_value="84041"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_42/image-84041--157994.jpg?itok=2Ckkk92j" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone-Skin sieht wie explodiertes Galaxy Note 7 aus" /></figure><p>iPhone-Skin sieht wie explodiertes Galaxy Note 7 aus</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/iphone-7" title="iPhone 7">iPhone 7</a></li><li><a href="/thema/iphone-6s" title="iPhone 6s und iPhone 6s Plus">iPhone 6s und iPhone 6s Plus</a></li><li><a href="/thema/ios-10" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/preiskracher-ipad-air-2-wi-fi-4g-kurze-zeit-schnaeppchen-10084380.html" title="Angebot"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Angebot" data-ga_value="84380"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_43/image-84380--158771.jpg?itok=-0YwicWR" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Preiskracher: iPad Air 2 Wi-Fi + 4G kurze Zeit als Schnäppchen" /></figure><p>Preiskracher: iPad Air 2 Wi-Fi + 4G kurze Zeit als Schnäppchen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/sofort-mehr-speicher-ipad-air-mini-ipad-pro-guenstiger-10082085.html" title="Verdopplung"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Verdopplung" data-ga_value="82085"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_36/image-82085--152657.png?itok=akEOgYTk" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Ab sofort mehr Speicher für iPad Air und mini, iPad Pro günstiger" /></figure><p>Ab sofort mehr Speicher für iPad Air und mini, iPad Pro günstiger</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/neues-ipad-air-am-mittwoch-10081890.html" title="Tablets"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Tablets" data-ga_value="81890"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_36/image-81890--152024.jpg?itok=izZDU9vi" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Neues iPad Air am Mittwoch?" /></figure><p>Neues iPad Air am Mittwoch?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/dieses-jahr-wird-kein-neues-ipad-pro-mehr-geben-10081662.html" title="Tablets"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Tablets" data-ga_value="81662"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_35/image-81662--151457.jpg?itok=0x0z6kH1" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Dieses Jahr wird es kein neues iPad Pro mehr geben" /></figure><p>Dieses Jahr wird es kein neues iPad Pro mehr geben</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/dritte-ipad-pro-version-neuer-display-groesse-geplant-10081044.html" title="Neues iPad-Design"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neues iPad-Design" data-ga_value="81044"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_33/image-81044--149843.jpg?itok=N0pXwako" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Dritte iPad-Pro-Version mit neuer Display-Größe geplant" /></figure><p>Dritte iPad-Pro-Version mit neuer Display-Größe geplant</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li><li><a href="/thema/ios-10" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/apps" title="Apps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Apps">Apps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/instagram-wird-shopping-katalog-10084725.html" title="iOS-App"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="iOS-App" data-ga_value="84725"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_44/image-84725--159584.jpg?itok=MKLscAic" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Instagram wird zum Shopping-Katalog" /></figure><p>Instagram wird zum Shopping-Katalog</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ios-101-apple-hat-nicht-nur-betriebssystem-aktualisiert-10084185.html" title="Apps"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Apps" data-ga_value="84185"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_43/image-84185--158297.jpg?itok=OX_7IKrV" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iOS 10.1: Apple hat nicht nur das Betriebssystem aktualisiert" /></figure><p>iOS 10.1: Apple hat nicht nur das Betriebssystem aktualisiert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/mactracker-76-alle-neuen-apple-geraete-ueberblick-10083951.html" title="App-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="App-Tipp" data-ga_value="83951"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_42/image-83951--157814.jpg?itok=K59Gi5ad" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mactracker 7.6: Alle neuen Apple-Geräte im Überblick" /></figure><p>Mactracker 7.6: Alle neuen Apple-Geräte im Überblick</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/scanbot-6-perfekte-scan-app-ios-android-10083882.html" title="App-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="App-Tipp" data-ga_value="83882"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_42/image-83882--157676.png?itok=mi53qtSk" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Scanbot 6: Die perfekte Scan-App für iOS &amp; Android" /></figure><p>Scanbot 6: Die perfekte Scan-App für iOS & Android</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/datenverlust-bei-evernote-koennen-sich-entschaedigen-lassen-10083672.html" title="Mac Apps"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mac Apps" data-ga_value="83672"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_41/image-83672--157274.jpg?itok=_M3Z666P" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Datenverlust bei Evernote: So können Sie sich entschädigen lassen" /></figure><p>Datenverlust bei Evernote: So können Sie sich entschädigen lassen</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/apple-tv-4" title="Apple TV 4">Apple TV 4</a></li><li><a href="/thema/app-store" title="App Store">App Store</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/trekz-titanium-test-musik-knochen-10084281.html" title="Musik über den Schädelknochen hören"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Musik über den Schädelknochen hören" data-ga_value="84281"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_43/image-84281--158483.jpg?itok=qgQz9vkv" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Trekz Titanium im Test: Musik im Knochen" /></figure><p>Trekz Titanium im Test: Musik im Knochen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/viacad-3d-professional-9-test-komplett-konstruiert-10082874.html" title="CAD unter macOS"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="CAD unter macOS" data-ga_value="82874"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_38/image-82874--155030.jpg?itok=hDmJdb1m" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Viacad 3D Professional 9 im Test: Komplett konstruiert" /></figure><p>Viacad 3D Professional 9 im Test: Komplett konstruiert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/peak-design-everyday-messenger-bag-test-mutter-aller-taschen-10082895.html" title="Die bodenlose Tasche im Review"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Die bodenlose Tasche im Review" data-ga_value="82895"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_38/image-82895--155144.jpg?itok=6Dvolo-K" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Peak Design Everyday Messenger Bag im Test: Die Mutter aller Taschen" /></figure><p>Peak Design Everyday Messenger Bag im Test: Die Mutter aller Taschen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/tactile-pro-4-keyboard-professional-4-test-10082838.html" title="Mechanische Tastaturen für den Mac"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mechanische Tastaturen für den Mac" data-ga_value="82838"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_38/image-82838--154925.jpg?itok=7ehia3YZ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tactile Pro 4 und Das Keyboard Professional 4 im Test" /></figure><p>Tactile Pro 4 und Das Keyboard Professional 4 im Test</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/apple-watch-series-2-test-immer-noch-kein-must-have-deutlich-verbessert-10082532.html" title="Apple Watch Series 2 im Mac-Life-Review"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Apple Watch Series 2 im Mac-Life-Review" data-ga_value="82532"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_37/image-82532--153947.png?itok=w7kT73fD" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple Watch Series 2 im Test: Immer noch kein Must-Have aber deutlich verbessert" /></figure><p>Apple Watch Series 2 im Test: Immer noch kein Must-Have aber deutlich verbessert</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/macos-sierra-konsole-jetzt-huebscher-10084602.html" title="Facelift"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Facelift" data-ga_value="84602"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_44/image-84602--159242.jpg?itok=8dnSFPo_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="macOS Sierra: Die Konsole ist jetzt hübscher" /></figure><p>macOS Sierra: Die Konsole ist jetzt hübscher</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/tv-tipps-sind-unsere-highlights-november-10084587.html" title="Inception, Man of Steel &amp; Snowpiercer"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Inception, Man of Steel &amp; Snowpiercer" data-ga_value="84587"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_44/image-84587--159215.jpg?itok=x-yqKc38" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="TV-Tipps: Das sind unsere Highlights im November" /></figure><p>TV-Tipps: Das sind unsere Highlights im November</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/watchos-31-passen-neue-atem-feature-ihre-beduerfnisse-10084713.html" title="Durchatmen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Durchatmen" data-ga_value="84713"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_44/image-84713--159512.jpg?itok=ttzeeDlP" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="watchOS 3.1: So passen Sie das neue Atem-Feature an Ihre Bedürfnisse an" /></figure><p>watchOS 3.1: So passen Sie das neue Atem-Feature an Ihre Bedürfnisse an</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/macos-sierra-gatekeeper-jetzt-noch-resoluter-10084596.html" title="Hinter den Kulissen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Hinter den Kulissen" data-ga_value="84596"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_44/image-84596--159233.png?itok=1KuC7JWo" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="macOS Sierra: Gatekeeper jetzt noch resoluter" /></figure><p>macOS Sierra: Gatekeeper jetzt noch resoluter</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/ios-10-aktivieren-ortsvorschlaege-termine-10084710.html" title="Vorschläge"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Vorschläge" data-ga_value="84710"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_44/image-84710--159506.jpg?itok=hpYz7AwP" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iOS 10: So aktivieren Sie Ortsvorschläge für Termine" /></figure><p>iOS 10: So aktivieren Sie Ortsvorschläge für Termine</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/os-x-el-capitan" title="OS X 10.11 El Capitan">OS X 10.11 El Capitan</a></li><li><a href="/thema/macos-sierra" title="macOS 10.12">macOS 10.12</a></li><li><a href="/thema/ios-9" title="iOS 9">iOS 9</a></li><li><a href="/thema/ios-1ß" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/platz-netzwerkspeicher-wd-my-cloud-ex2-ultra-angebot-10084914.html" title="Reduziert"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Reduziert" data-ga_value="84914"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_45/image-84914--160022.jpg?itok=WDbCvMhL" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Platz für Netzwerkspeicher: WD My Cloud EX2 Ultra im Angebot" /></figure><p>Platz für Netzwerkspeicher: WD My Cloud EX2 Ultra im Angebot</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/preiskracher-iphone-se-nur-465-euro-10084902.html" title="Angebot"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Angebot" data-ga_value="84902"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_44/image-84902--159983.jpg?itok=-McudWH1" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Preiskracher: iPhone SE mit 64 GB zum Schnäppchenpreis" /></figure><p>Preiskracher: iPhone SE mit 64 GB zum Schnäppchenpreis</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/monza-rot-oder-rosegold-neues-tizi-zigarettenanzuender-ladegeraet-reduziert-10084890.html" title="Einführungsangebot"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Einführungsangebot" data-ga_value="84890"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_44/image-84890--159947.jpg?itok=cjrL61_6" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Monza Rot oder Roségold: Neues tizi-Zigarettenanzünder-Ladegerät reduziert" /></figure><p>Monza Rot oder Roségold: Neues tizi-Zigarettenanzünder-Ladegerät reduziert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/runde-um-runde-drei-rennspiele-mac-stark-reduziert-10084881.html" title="Angebot"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Angebot" data-ga_value="84881"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_44/image-84881--159905.jpg?itok=COiOPMKT" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Runde um Runde: Drei Rennspiele für den Mac stark reduziert" /></figure><p>Runde um Runde: Drei Rennspiele für den Mac stark reduziert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/hacking-computerbuecher-stark-reduziert-10084875.html" title="Insiderwissen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Insiderwissen" data-ga_value="84875"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_44/image-84875--159893.jpg?itok=obsJXAbg" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Hacking: Computerbücher stark reduziert" /></figure><p>Hacking: Computerbücher stark reduziert</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/service/pdf-shop" title="PDF-Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="PDF-Shop">PDF-Shop</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_pdfshop_mainmenu"><ul><li class="first"><a href="/service/pdf-shop/mac-life-122016-10084674.html" title="Mac Life 12.2016"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2016/image-84674--159401.png?itok=p-svHkOO" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 12.2016" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphonebibel-012017-10084677.html" title="iPhoneBIBEL 01/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2016/image-84677--159413.png?itok=ZIrPGhUF" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 01/2017" /></figure></a></li><li class=""><a href="/service/pdf-shop/mac-life-wissen-062016-10083948.html" title="Mac Life Wissen 06/2016"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2016/image-83948--157802.png?itok=FKfKd15R" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life Wissen 06/2016" /></figure></a></li><li class=""><a href="/service/pdf-shop/macos-handbuch-012017-10083939.html" title="Das MacOS Handbuch 01/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2016/image-83939--157787.png?itok=1g-YNm45" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das MacOS Handbuch 01/2017" /></figure></a></li><li class="last"><a href="/service/pdf-shop/neue-iphone-7-praesentiert-artwizz-10082505.html" title="Das neue iPhone 7 - präsentiert von Artwizz"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2016/image-82505--153899.jpg?itok=GKWa3M61" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das neue iPhone 7 - präsentiert von Artwizz" /></figure></a></li></ul></div><div class="themen empty"><ul><li><a href="/service/pdf-shop/apple-magazine" title="Apple Magazine">Apple Magazine</a></li><li><a href="/service/pdf-shop/beat-magazine" title="Beat Magazine">Beat Magazine</a></li><li><a href="/service/pdf-shop/foto-magazine" title="Foto Magazine">Foto Magazine</a></li><li><a href="/service/pdf-shop/galaxy" title="Galaxy">Galaxy</a></li><li><a href="/service/pdf-shop/test-magazine" title="Test Magazine">Test Magazine</a></li></ul><a class="appstore" href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank" title="Mac Life im Appstore"><img alt="Mac Life im Appstore" src="/sites/maclife.de/themes/maclife/images/icons/logo-appstore.png"></a></div></div></div></li><li><a class="ga_click" href="/forum" title="Forum" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Forum">Forum</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_forum_mainmenu"><h3>Aktuelle Themen im maclife.de-Forum</h3><ul><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=76988" title="Ordner auf externer HDD mit symbolischen Links"><p><span class="date">Di 22. Nov 2016, 15:04 Uhr von IchundmeinApple</span><br /><span class="meta"><span class="counter" style="display:none;">1. </span>Ordner auf externer HDD mit symbolischen Links</span><br /><span class="date">0 Antworten 2 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-54785--86162.gif?itok=n1a1bW34" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=10&amp;t=76793" title="Lohnt sich die Reparatur noch bei einem iPhone 6?"><p><span class="date">Di 22. Nov 2016, 11:49 Uhr von Theo9</span><br /><span class="meta"><span class="counter" style="display:none;">2. </span>Lohnt sich die Reparatur noch bei einem iPhone 6?</span><br /><span class="date">2 Antworten 32 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-54785--86162.gif?itok=n1a1bW34" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=10&amp;t=76985" title="Betreibt jemadn hier Sportwetten?"><p><span class="date">Di 22. Nov 2016, 11:47 Uhr von Theo9</span><br /><span class="meta"><span class="counter" style="display:none;">3. </span>Betreibt jemadn hier Sportwetten?</span><br /><span class="date">0 Antworten 5 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=6&amp;t=76979" title="Mail kann nicht auf POP Account zugreifen"><p><span class="date">Di 22. Nov 2016, 10:12 Uhr von emoehl_139568</span><br /><span class="meta"><span class="counter" style="display:none;">4. </span>Mail kann nicht auf POP Account zugreifen</span><br /><span class="date">4 Antworten 15 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=5&amp;t=76982" title="Freeway Webdesignsoftware"><p><span class="date">Di 22. Nov 2016, 00:08 Uhr von mackalakke</span><br /><span class="meta"><span class="counter" style="display:none;">5. </span>Freeway Webdesignsoftware</span><br /><span class="date">0 Antworten 6 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-4356--78956.jpeg?itok=QYN_iOl-" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=10&amp;t=51251" title="Die Wortkette"><p><span class="date">Mo 21. Nov 2016, 22:39 Uhr von macjojo</span><br /><span class="meta"><span class="counter" style="display:none;">6. </span>Die Wortkette</span><br /><span class="date">18258 Antworten 775733 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=10&amp;t=2956" title="Now Playing - born again"><p><span class="date">Mo 21. Nov 2016, 22:11 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">7. </span>Now Playing - born again</span><br /><span class="date">12461 Antworten 610829 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=11&amp;t=76976" title="ext. Festplatte formatiert durch TimeMachine - Daten weg?"><p><span class="date">Mo 21. Nov 2016, 21:57 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">8. </span>ext. Festplatte formatiert durch TimeMachine - Daten weg?</span><br /><span class="date">1 Antworten 6 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=10&amp;t=76973" title="Apple oder Siri beobachtet mich"><p><span class="date">Do 17. Nov 2016, 22:28 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">9. </span>Apple oder Siri beobachtet mich</span><br /><span class="date">0 Antworten 8 mal gelesen</span></p></a></li></ul></div><div class="themen last"><ul><li><a href="/forum/viewforum.php?f=16" title="Mac OS X & Classic">Mac OS X & Classic</a></li><li><a href="/forum/viewforum.php?f=6" title="Netzwerk & Internet">Netzwerk & Internet</a></li><li><a href="/forum/viewforum.php?f=15" title="Generelles">Generelles</a></li></ul><ul class="stats"><li>Beiträge insgesamt: 942316</li><li>Themen insgesamt: 71830</li><li>Mitglieder insgesamt: 63839</li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/business" title="Business" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Business">Business</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/wohin-geht-apples-gigantisches-rd-budget-10084362.html" title="Business"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Business" data-ga_value="84362"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_43/image-84362--158744.jpg?itok=WJ6NbI_N" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Wohin geht Apples gigantisches R&amp;D-Budget?" /></figure><p>Wohin geht Apples gigantisches R&D-Budget?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-car-soll-weitergehen-10084116.html" title="Auto"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Auto" data-ga_value="84116"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_43/image-84116--158144.jpg?itok=Dkh0kYGT" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple Car: So soll es weitergehen" /></figure><p>Apple Car: So soll es weitergehen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-mwc-2017-vertreten-10083942.html" title="Messe"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Messe" data-ga_value="83942"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_42/image-83942--157796.jpg?itok=sk400JzE" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Ist Apple auf dem MWC 2017 vertreten?" /></figure><p>Ist Apple auf dem MWC 2017 vertreten?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/samsungs-schaden-apples-profit-10083756.html" title="Business"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Business" data-ga_value="83756"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_42/image-83756--157487.jpg?itok=Am_4G3mQ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Samsungs Schaden ist Apples Profit" /></figure><p>Samsungs Schaden ist Apples Profit</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-oeffnet-tore-neapel-10083414.html" title="Programmieren"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Programmieren" data-ga_value="83414"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_40/image-83414--156665.jpg?itok=QRAgCiDx" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple öffnet Tore in Neapel" /></figure><p>Apple öffnet Tore in Neapel</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/speakers-corner" title="Speakers' Corner">Speakers' Corner</a></li></ul>&nbsp;</div></div></div></li></ul>            </nav>
            <a title="Mac Life" href="http://www.maclife.de">
                <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
            </a>
            <div class="icons user ">
                <span></span>        
                
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/news/weltgroesste-computerspielesammlung-entsteht-berlin-10085628.html" method="post" id="user-login" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--2" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/85628&amp;destination_error=node/85628" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Twitter?destination=node/85628&amp;destination_error=node/85628" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
<li class="last"><a href="/hybridauth/window/Google?destination=node/85628&amp;destination_error=node/85628" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-DIY-WwZtos1fwCV24OIq9ucsRMiQTcE8c054HK1Q1ro" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>            </div>
            <div class="icons search"><span></span></div>
            <div class="icons share"><span></span></div>

            <div id="searchblock" class="dropdown">
                <form class="searchform" id="searchform">
                    <table><tr>
                            <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
                            <td class="submit"><input type="submit" value="Suchen" /></td>
                        </tr></table>
                </form>
            </div>
            <div id="shareblock" class="dropdown">
                <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>            </div>
        </div>

        <div class="socialmedias-wrapper">
            <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
        </div>

        <nav id="submenu">
            <span class="trends">TOPTHEMEN:</span>
            <ul class="links secondary-menu"><li class="menu-702 first"><a href="/thema/iphone-7" title="iPhone 7: Alle Infos zum kommenden Apple-Smartphone 2016/2017">iPhone 7</a></li>
<li class="menu-8078"><a href="/thema/ios-10" title="">iOS 10</a></li>
<li class="menu-703"><a href="/thema/macos-sierra" title="">macOS Sierra</a></li>
<li class="menu-8425"><a href="/thema/macbook-pro" title="">MacBook Pro Late 2016</a></li>
<li class="menu-7487"><a href="/thema/apple-watch-2" title="">Apple Watch Series 2</a></li>
<li class="menu-699"><a href="/thema/watchos-3" title="Alles zu watchOS 3">watchOS 3</a></li>
<li class="menu-8860 last"><a href="/thema/airpods" title="Apple Airpods: Gerüchte, Infos, Release und Preis">AirPods</a></li>
</ul><ul class="directmenu"><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="whatsapp"><a title="Mac Life auf WhatsApp" href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="googleplus"><a rel="nofollow" title="Mac Life auf Google Plus" href="https://plus.google.com/+MacLifeDE/posts" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
        </nav>   


    </div>
</header>



        <div id="main-wrapper" class="page"> 
             
              <div id="billboard" style="margin-top:10px;"><div class="ad billboard" id="billboard-0"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-92864600" data-sizes="[[900, 250],[970,250],[1040, 250]]" data-dfp="maclife.de-artikel-billboard"  ></div><script>ShowAd('billboard-0', 0)</script></div></div> </div> 
                        <div id="wrapper" > 
                
                <div id="column_wrapper"> 
                    <div id="column_box">  
                        <section id='main-content' class='main-content clearfix'>
                            <div class="column_content">

                                                                <aside class="blk-wrapper">
<article itemscope itemtype="http://schema.org/TechArticle" id="article-85628" class="node " > 

        <header>
        <a name="head"></a>
        <h2 class="subhead">Videospiele</h2><h1 itemprop="headline">Weltgrößte Computerspielesammlung entsteht in Berlin</h1>    

    </header>

    <div class="article_wrapper intellitxt"><a name="teaser"></a><div class="meta mobile"><div class="authorbox additionalinfo"><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/martin-grabmair">Martin Grabmair</a><br /><span class="clock"></span><div itemprop="datePublished" content="2016-11-22">22.11.2016 - 16:04 Uhr</div></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_0" data-title="Teilen auf Facebook" data-nid="85628"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_0" data-title="Teilen auf Google Plus" data-nid="85628"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_0" data-title="Teilen auf Twitter" data-nid="85628"><div href="#" class="count">0</div></div></li></ul></div></div><p>Es wurde eine weitere Hürde bei der Erstellung des größten Computerspielemuseums in Berlin genommen. Die Zusammenführung der Spieledatenbanken der vier teilnehmenden Einrichtungen, darunter auch die der USK und die der Universität Potsdam, kann somit im nächsten Jahr beginnen. Die Suche nach einem Gebäude, in dem das Museum im Anschluss sitzen soll, geht allerdings noch weiter.</p><div class="meta desktop"><div class="authorbox additionalinfo"><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/martin-grabmair">Martin Grabmair</a><br /><span class="clock"></span><div itemprop="datePublished" content="2016-11-22">22.11.2016 - 16:04 Uhr</div></div></div><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_1" data-title="Teilen auf Facebook" data-nid="85628"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_1" data-title="Teilen auf Google Plus" data-nid="85628"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_1" data-title="Teilen auf Twitter" data-nid="85628"><div href="#" class="count">0</div></div></li></ul></div></div><div class="gallery" data-key="0" data-startslide="0" data-entity="85628"><div id="gallery_0_swipe" class="autosize gallery_swipe"><ul id="gallery_0"><li style="display: table-cell;width: 690px;"><figure><a class="zoom" title="Das Museum wird circa 50.000 Spiele enthalten" href="http://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2016_47/image-85628--161492.jpg?itok=LfuOgOyF"></a><span class="fullscreen lupe" title="Das Museum wird circa 50.000 Spiele enthalten" data-key="0"><div class="img-wrapper"><img class="image_0" itemprop="image" style="max-width:690px; max-height:518px"  alt="Das Museum wird circa 50.000 Spiele enthalten" src="http://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2016_47/image-85628--161492.jpg?itok=y1sDgA8L" /></div></span><figcaption class="nointelliTXT">Das Museum wird circa 50.000 Spiele enthalten <span>(Bild: Screenshot / Sumit via MockDrop)</span></figcaption></figure></li></ul><div class="gallery_control"><div class="gallery_control_keywrapper"><span data-key="0" class="fullscreen lupe"></span></div></div></div></div><a name="body"></a><p>In Berlin wird das größte Museum für Computerspiele der Welt entstehen. Denn <a href="http://www.maclife.de/thema/spiele" rel="nofollow" target="_blank">die Spiele</a> des bereits existierenden Computerspielemuseums mit Sitz in Berlin werden mit den Spielen der Berliner Zentral- und Landesbibliothek, der USK (Unterhaltungssoftware Selbstkontrolle) und des Zentrums für Computerspielforschung der Universität Potsdam vereint.</p><p>Insgesamt wird das neue Computerspielemuseum <a href="http://www.tagesspiegel.de/medien/mit-mitteln-des-bundes-in-berlin-entsteht-weltgroesste-computerspielesammlung/14856908.html" rel="nofollow" target="_blank">dann die Heimat für insgesamt circa 50.000 Spiele</a> sein. Finanziert wird das Projekt durch die Bundesrepublik. Der Deutsche Bundestag hat die Mittel bereits in den Haushalt für 2017 miteingeplant. Gesucht wird allerdings noch ein Standort für das Museum. In Frage kommen derzeit unter anderem die „Alte Münze“. Die Alte Münze ist ein Gebäudekomplex im Berliner Ortsteil Mitte und diente einmal als Münzprägeanstalt.</p><div class="ad incontent" id="incontent-1"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-93027400" data-sizes="[300, 250]" data-dfp="maclife.de-incontent"  ></div><script>ShowAd('incontent-1', 1)</script></div></div><p><div class="linktipp single">      <h4>Lesetipp</h4>    <div class="content">      <div class="fix"><a href="/news/apple-tv-4-diese-10-spiele-sind-muss-gamer-10073582.html"><figure class="article"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_linktip/public/images/editors/2015_53/image-73582--124204.png?itok=N1s1azBu" typeof="foaf:Image" /></figure></a><a href="/news/apple-tv-4-diese-10-spiele-sind-muss-gamer-10073582.html"><h3>Apple TV 4: Diese 10 Spiele sind ein Muss für Gamer</h3></a><p class="teaser">Apple TV 4 eignet sich dank seines neuen Betriebssystems und der Kompatibilität mit Spiele-Controllern von Dritt-Herstellern auch für Spiele.... <a href="/news/apple-tv-4-diese-10-spiele-sind-muss-gamer-10073582.html">mehr</a></p></div></div>  </div>   </p><h2>Computerspielemuseum wird es auch als digitale Datenbank geben</h2><p>Die Erstellung des größten Computerspielemuseums der Welt wird in zwei Schritten erfolgen. Zunächst werden die Datenbanken der vier teilnehmenden Einrichtungen zu einer gemeinsamen <a href="http://www.maclife.de/ratgeber/22-besten-spiele-mac-10075139.html" rel="nofollow" target="_blank">Datenbank</a> zusammengeführt. Diese Datenbank soll auch der Öffentlichkeit zur Verfügung stehen. Erst in einem zweiten Schritt soll das Museum dann einen physischen Standort erhalten.</p><p>Wer sich für Video-Spiele vergangener Zeiten interessiert, der kann auch einmal im <a href="https://archive.org/" rel="nofollow" target="_blank">Internet Archive</a> vorbesehen. Dort stehen tausende Spiele bereit, die teilweise direkt im Browser gespielt werden können.</p><div class="ad afterbody" id=""><div class="innerad"><div class="spoods_widget_container" data-key="r5fw-gRYs-7Mqe" style="display:none;">
	<a href="http://www.spoods.de" target="_blank">spoods.de</a>
	<script type="text/javascript" src="//widget.spoods.io/loader.js"></script>
</div></div></div><div class="ad contentad" id="contentad-2"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-27132700" data-sizes="[300,250]" data-dfp="maclife.de-artikel-300x250-2"  ></div><script>ShowAd('contentad-2', 2)</script></div></div></div><div class="meta"><ul class="share links"><li class="intro">Diesen Artikel...</li><li class="print"><a href="/news/weltgroesste-computerspielesammlung-entsteht-berlin-10085628.html?view=print" rel="nofollow">Drucken</a></li><li class="recommend"><a href="/news/weltgroesste-computerspielesammlung-entsteht-berlin-10085628.html?view=mail" rel="nofollow">Empfehlen</a></li></ul><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_3" data-title="Teilen auf Facebook" data-nid="85628"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_3" data-title="Teilen auf Google Plus" data-nid="85628"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_3" data-title="Teilen auf Twitter" data-nid="85628"><div href="#" class="count">0</div></div></li></ul></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_4" data-title="Teilen auf Facebook" data-nid="85628"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_4" data-title="Teilen auf Google Plus" data-nid="85628"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_4" data-title="Teilen auf Twitter" data-nid="85628"><div href="#" class="count">0</div></div></li></ul></div><h4>Mehr zu diesen Themen:</h4><ul class="taglist"><li><a href="/thema/spiele">Spiele</a></li><li><a href="/thema/games">Games</a></li><li><a href="/thema/game">Game</a></li><li><a href="/thema/spiel">Spiel</a></li><li><a href="/thema/museum">Museum</a></li></ul><div class="nextprev_wrapper single"><div class="prev_wrapper "><a title="Nach iPhone 7 Diamantschwarz: Samsung will Galaxy S7 färben" class="prevnext" href="/news/nach-iphone-7-diamantschwarz-samsung-will-galaxy-s7-faerben-10085625.html" id="prev_article"><span>Vorheriger Artikel</span><h3>Nach iPhone 7 Diamantschwarz: Samsung will Galaxy S7 färben</h3><span class="prevarrow"></span></a></div><div class="next_wrapper empty"></div></div><div style="margin-top: 50px;"><a href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"><img src="/sites/all/modules/custom/tec_socialmedia/images/whatsapp/banner/690.jpg" alt="WhatsApp Newsletter" /></a></div> 

</article>


<script type="text/javascript">document.write('<img src="http://vg05.met.vgwort.de/na/3b9750e27edb40d7ab22e513ad339640" width="1" height="1" alt="" />');</script><section>
<div id="comments" class="comment-wrapper clearfix nointelliTXT"> 
    <h3>Ihre Meinung? Diskutieren Sie mit!</h3>
    <p>Hier können Sie ihre Meinung zum Artikel "Weltgrößte Computerspielesammlung entsteht in Berlin" äußern. Melden Sie sich hierfür mit ihrem maclife.de-Account an oder füllen sie die untenstehenden Felder aus.</p>
    <div id="comment-wrapper-nid-85628"></div>    <div class="comment-form-wrapper"><form class="comment-form user-info-from-cookie" action="/comment/reply/85628" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihr Name *" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label class="element-invisible" for="edit-mail">Ihre E-Mail-Adresse <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihre E-Mail-Adresse. (wird nicht veröffentlicht) *" class="no-nl-switch form-text required" type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" placeholder="Kommentieren Sie hier." name="comment_body[und][0][value]" id="edit-comment-body-und-0-value" cols="60" rows="5"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-9uEAzvl4lktqD2SsPNWVGIkK0UPpHfXffx-GsDAn0B4" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="form-item form-type-checkbox form-item-newsletter">
 <input type="checkbox" id="edit-newsletter" name="newsletter" value="1" class="form-checkbox" />  <label class="option" for="edit-newsletter">Ich möchte den Mac Life-Newsletter erhalten (Abmeldung jederzeit möglich). </label>

</div>
<div class="hybridauth-widget-wrapper"><div class="item-list"><h3>oder anmelden mit...</h3><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/85628&amp;destination_error=node/85628" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Twitter?destination=node/85628&amp;destination_error=node/85628" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
<li class="last"><a href="/hybridauth/window/Google?destination=node/85628&amp;destination_error=node/85628" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
</ul></div></div><div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Kommentar senden" class="form-submit" /></div></div></form></div><div style="clear:both;"></div></div></section></aside><aside class="blk-wrapper">
<div class="recommend articles block">
  <h3>Empfohlene Artikel</h3>  <div class="blk-content-wrapper">
    <ul>
      <li class="item_1_3"><article class="tec_block_teaser"><a href="/news/22-mal-handgemachtes-iphone-huellen-taschen-mehr-10084161.html" title="Mehr Individualität | 22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr" data-ga_value="84161"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_43/image-84161--158255.jpeg?itok=HZLB4872" typeof="foaf:Image" alt="22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr" /></div></figure><h4>22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr</h4></a><div class="share_wrapper" data-nid="84161" data-url="http://www.maclife.de/news/22-mal-handgemachtes-iphone-huellen-taschen-mehr-10084161.html" data-title="22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr"><span class="clock"></span><span class="date">26.10.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">20:49 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/22-mal-handgemachtes-iphone-huellen-taschen-mehr-10084161.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">31</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/news/22-abgefahrene-macbook-sticker-10074191.html" title="Die besten Decals für dein Apple-Notebook | 22 abgefahrene MacBook-Sticker" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="22 abgefahrene MacBook-Sticker" data-ga_value="74191"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_42/image-74191--157985.jpg?itok=tLGxp6Tx" typeof="foaf:Image" alt="22 abgefahrene MacBook-Sticker" /></div></figure><h4>22 abgefahrene MacBook-Sticker</h4></a><div class="share_wrapper" data-nid="74191" data-url="http://www.maclife.de/news/22-abgefahrene-macbook-sticker-10074191.html" data-title="22 abgefahrene MacBook-Sticker"><span class="clock"></span><span class="date">21.01.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">17:33 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/22-abgefahrene-macbook-sticker-10074191.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">1250</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/news/diese-zehn-easter-eggs-hat-apple-os-x-1011-versteckt-10078463.html" title="Liebe zum Detail | Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt" data-ga_value="78463"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_21/image-78463--142049.jpg?itok=S5HzwguB" typeof="foaf:Image" alt="Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt" /></div></figure><h4>Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt</h4></a><div class="share_wrapper" data-nid="78463" data-url="http://www.maclife.de/news/diese-zehn-easter-eggs-hat-apple-os-x-1011-versteckt-10078463.html" data-title="Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt"><span class="clock"></span><span class="date">27.05.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">14:50 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/diese-zehn-easter-eggs-hat-apple-os-x-1011-versteckt-10078463.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">83</span></div></div></article></li><li class="item_1_3"><article class="tec_block_teaser"><a href="/news/17-besten-apps-ipad-pro-apple-pencil-10081953.html" title="Übersicht | Die 17 besten Apps für iPad Pro und Apple Pencil" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Die 17 besten Apps für iPad Pro und Apple Pencil" data-ga_value="81953"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_36/image-81953--152132.jpg?itok=tX6c6PIx" typeof="foaf:Image" alt="Die 17 besten Apps für iPad Pro und Apple Pencil" /></div></figure><h4>Die 17 besten Apps für iPad Pro und Apple Pencil</h4></a><div class="share_wrapper" data-nid="81953" data-url="http://www.maclife.de/news/17-besten-apps-ipad-pro-apple-pencil-10081953.html" data-title="Die 17 besten Apps für iPad Pro und Apple Pencil"><span class="clock"></span><span class="date">06.09.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:29 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/17-besten-apps-ipad-pro-apple-pencil-10081953.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">57</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/news/22-lustigsten-wlan-namen-10075289.html" title="SSIDs von kurios bis witzig | Die 22 lustigsten WLAN-Namen" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Die 22 lustigsten WLAN-Namen" data-ga_value="75289"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_08/image-75289--130120.png?itok=W8jR-20B" typeof="foaf:Image" alt="Die 22 lustigsten WLAN-Namen" /></div></figure><h4>Die 22 lustigsten WLAN-Namen</h4></a><div class="share_wrapper" data-nid="75289" data-url="http://www.maclife.de/news/22-lustigsten-wlan-namen-10075289.html" data-title="Die 22 lustigsten WLAN-Namen"><span class="clock"></span><span class="date">24.02.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">07:45 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/22-lustigsten-wlan-namen-10075289.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">240</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/news/diese-15-feature-ios-10-kennen-garantiert-noch-nicht-10082523.html" title="Gut versteckt | Diese 15 Features von iOS 10 kennen Sie garantiert noch nicht" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Diese 15 Features von iOS 10 kennen Sie garantiert noch nicht" data-ga_value="82523"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_37/image-82523--153980.jpg?itok=DvIybNWO" typeof="foaf:Image" alt="Diese 15 Features von iOS 10 kennen Sie garantiert noch nicht" /></div></figure><h4>Diese 15 Features von iOS 10 kennen Sie garantiert noch nicht</h4></a><div class="share_wrapper" data-nid="82523" data-url="http://www.maclife.de/news/diese-15-feature-ios-10-kennen-garantiert-noch-nicht-10082523.html" data-title="Diese 15 Features von iOS 10 kennen Sie garantiert noch nicht"><span class="clock"></span><span class="date">17.09.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">16:29 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/diese-15-feature-ios-10-kennen-garantiert-noch-nicht-10082523.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">76</span></div></div></article></li>    </ul>
  </div>
</div>



</aside><aside class="blk-wrapper blk-wrapper-adserverblock-plista">

<div class="ad " id=""><div class="innerad"><div id="plista_widget_belowArticle"></div><script type="text/javascript" src="http://static.plista.com/maclife.de_v1.js"></script><script type="text/javascript">PLISTA.items.push({"objectid":"85628","title":"Weltgr\u00f6\u00dfte Computerspielesammlung entsteht in Berlin","text":"<p>Es wurde eine weitere H\u00fcrde bei der Erstellung des gr\u00f6\u00dften Computerspielemuseums in Berlin genommen. Die Zusammenf\u00fchrung der Spieledatenbanken der vier teilnehmenden Einrichtungen, darunter auch die der USK und die der Universit\u00e4t Potsdam, kann somit im n\u00e4chsten Jahr beginnen. Die Suche nach einem Geb\u00e4ude, in dem das Museum im Anschluss sitzen soll, geht allerdings noch weiter.<\/p>","url":"http:\/\/www.maclife.de\/\/news\/weltgroesste-computerspielesammlung-entsteht-berlin-10085628.html","img":"http:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_plista\/public\/images\/editors\/2016_47\/image-85628--161492.jpg?itok=DNhSEAWi","category":"news","created_at":"1479827084"});PLISTA.partner.init();</script></div></div></aside>                            </div>
                        </section>   
                                                <section id='sidebar' class='clearfix'><div class="column_content"><aside class="blk-wrapper blk-wrapper-planet-of-tech">
<div class="entity entity-bean bean-linked-image-block clearfix">
<!--  <div class="content">
      </div>-->
</div>
<div class="blk-content-wrapper blk-content-wrapper-linked-image"><a class="linked-image-block" href="http://www.planetoftech.de" target="_blank" data-title="planet of tech"><img src="http://www.maclife.de/media/maclife/blocks/logo_pot_100.png" /></a></div></aside><aside class="blk-wrapper blk-wrapper-pocket-academy-ios10-">
<div class="entity entity-bean bean-linked-image-block clearfix">
<!--  <div class="content">
      </div>-->
</div>
<div class="blk-content-wrapper blk-content-wrapper-linked-image"><a class="linked-image-block" href="http://go.falkemedia.de/pa-ios10-ml-300x250-d" target="_blank" data-title="Pocket Academy iOS10 "><img src="http://www.maclife.de/media/maclife/blocks/300x250_ios10-contentad.jpg" /></a></div></aside><aside class="blk-wrapper">
<div id="adblockermsg" style="margin: 0px;"></div></aside><aside class="blk-wrapper blk-wrapper-adsense300x250-2">

<div class="ad contentad" id=""><div class="innerad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- maclife.de Artikelseite-1 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5365337495719579"
     data-ad-slot="7133647451"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><aside class="blk-wrapper">
<h3>Thema im Zeitverlauf</h3>
<div class="blk-content-wrapper">
    <ul class="block timeline">
        <li class="current"><a href="/news/weltgroesste-computerspielesammlung-entsteht-berlin-10085628.html" title="Videospiele | Weltgrößte Computerspielesammlung entsteht in Berlin" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="Weltgrößte Computerspielesammlung entsteht in Berlin" data-ga_value="85628"><time datetime="2016-11-22T16:04:44+01:00">22.11.</time>Weltgrößte Computerspielesammlung entsteht in Berlin</a></li><li class=""><a href="/news/macgames-monthly-rocket-league-mac-verschoben-nachschub-xcom-fans-mehr-10081215.html" title="Spielenews rund um den Mac | MacGAMES monthly: Rocket League für Mac verschoben, Nachschub für XCOM-Fans und mehr" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="MacGAMES monthly: Rocket League für Mac verschoben, Nachschub für XCOM-Fans und mehr" data-ga_value="81215"><time datetime="2016-08-27T11:03:28+02:00">27.08.</time>MacGAMES monthly: Rocket League für Mac verschoben, Nachschub für XCOM-Fans und mehr</a></li><li class=""><a href="/news/macgames-monthly-civ-6-dirt-rally-kommen-mac-10078893.html" title="Die wichtigsten Spielenews der vergangenen Wochen  | MacGAMES monthly: Civ 6 und Dirt Rally kommen auch für den Mac" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="MacGAMES monthly: Civ 6 und Dirt Rally kommen auch für den Mac" data-ga_value="78893"><time datetime="2016-06-11T09:07:17+02:00">11.06.</time>MacGAMES monthly: Civ 6 und Dirt Rally kommen auch für den Mac</a></li><li class=""><a href="/news/macgames-monthly-stardew-valley-kommt-os-x-lange-warten-homefront-10078575.html" title="Die wichtigsten Spielenews rund um den Mac im Mai 2016 | MacGAMES monthly: Stardew Valley kommt für OS X und das lange Warten auf Homefront" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="MacGAMES monthly: Stardew Valley kommt für OS X und das lange Warten auf Homefront" data-ga_value="78575"><time datetime="2016-05-31T19:45:47+02:00">31.05.</time>MacGAMES monthly: Stardew Valley kommt für OS X und das lange Warten auf Homefront</a></li><li class=""><a href="/news/nintendo-kuendigt-spielehit-animal-crossing-iphone-10077422.html" title="Neues aus Japan | Nintendo kündigt Spielehit Animal Crossing für iPhone an" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="Nintendo kündigt Spielehit Animal Crossing für iPhone an" data-ga_value="77422"><time datetime="2016-04-27T12:15:33+02:00">27.04.</time>Nintendo kündigt Spielehit Animal Crossing für iPhone an</a></li>    </ul>
</div>
</aside><aside class="blk-wrapper blk-wrapper-adsense-300x250">

<div class="ad contentad" id=""><div class="innerad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- maclife.de Artikelseite-1 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5365337495719579"
     data-ad-slot="7133647451"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><aside class="blk-wrapper">
<div class="newsletter-blk block">  
    <h3>Newsletter bestellen</h3>
    <div class="blk-content-wrapper">
        <form action="/newsletter" method="post" accept-charset="UTF-8" id="block-newsletter-form" novalidate>
            <div>
                <div class="input">
                    <div class="form-item form-type-textfield form-item-email">
                        <input type="email" placeholder="E-Mail-Adresse eintragen" name="email" size="60" maxlength="128" class="validate[required,custom[email]] form-text required">
                        <input type="hidden" name="source" value="Block" />
                    </div>
                    <input alt="Newsletter bestellen" type="image" name="submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" class="form-submit">

                </div>
                <label><input type="checkbox" value="1" name="daily" checked="checked">täglich</label><label><input type="checkbox" value="1" name="weekly">wöchentlich</label>            </div>
        </form>
    </div>
</div></aside><aside class="blk-wrapper">

<div class="blk-content-wrapper">

    <a href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"><img src="/sites/all/modules/custom/tec_socialmedia/images/whatsapp/banner/300_2.jpg" alt="WhatsApp Newsletter" /></a></div></aside><aside class="blk-wrapper">
<div class="articles block">
  <h3>Artikel zum Thema</h3>  <div class="blk-content-wrapper">
    <ul>  
      <li><article class="tec_block_teaser"><a href="/news/nintendo-switch-angeblicher-erscheinungstermin-geleakt-10084797.html" title="Spielekonsole | Nintendo Switch: Angeblicher Erscheinungstermin geleakt" class="" ><figure><div class="image-wrapper zoom"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_44/image-84797--159731.png?itok=_htKGJ3_" typeof="foaf:Image" alt="Nintendo Switch: Angeblicher Erscheinungstermin geleakt" /></div></figure><h4>Nintendo Switch: Angeblicher Erscheinungstermin geleakt</h4></a><div class="share_wrapper" data-nid="84797" data-url="http://www.maclife.de/news/nintendo-switch-angeblicher-erscheinungstermin-geleakt-10084797.html" data-title="Nintendo Switch: Angeblicher Erscheinungstermin geleakt"><span class="clock"></span><span class="date">03.11.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">13:21 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/nintendo-switch-angeblicher-erscheinungstermin-geleakt-10084797.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">9</span></div></div></article></li><li><article class="tec_block_teaser"><a href="/news/nes-classic-edition-nintendo-feiert-30-geburtstag-launch-event-80er-stil-10084938.html" title="Spielekonsole | NES Classic Edition: Nintendo feiert 30. Geburtstag mit Launch-Event im 80er-Stil" class="" ><figure><div class="image-wrapper zoom"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_45/image-84938--160064.jpg?itok=0GoRFZNf" typeof="foaf:Image" alt="NES Classic Edition: Nintendo feiert 30. Geburtstag mit Launch-Event im 80er-Stil" /></div></figure><h4>NES Classic Edition: Nintendo feiert 30. Geburtstag mit Launch-Event im 80er-Stil</h4></a><div class="share_wrapper" data-nid="84938" data-url="http://www.maclife.de/news/nes-classic-edition-nintendo-feiert-30-geburtstag-launch-event-80er-stil-10084938.html" data-title="NES Classic Edition: Nintendo feiert 30. Geburtstag mit Launch-Event im 80er-Stil"><span class="clock"></span><span class="date">07.11.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">11:21 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/nes-classic-edition-nintendo-feiert-30-geburtstag-launch-event-80er-stil-10084938.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">12</span></div></div></article></li><li><article class="tec_block_teaser"><a href="/news/eve-online-jetzt-kostenlos-spielen-10085364.html" title="Gaming | EVE Online jetzt kostenlos spielen" class="" ><figure><div class="image-wrapper zoom"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_46/image-85364--160913.jpg?itok=pCnWZu6-" typeof="foaf:Image" alt="EVE Online jetzt kostenlos spielen" /></div></figure><h4>EVE Online jetzt kostenlos spielen</h4></a><div class="share_wrapper" data-nid="85364" data-url="http://www.maclife.de/news/eve-online-jetzt-kostenlos-spielen-10085364.html" data-title="EVE Online jetzt kostenlos spielen"><span class="clock"></span><span class="date">16.11.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">16:06 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/eve-online-jetzt-kostenlos-spielen-10085364.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">7</span></div></div></article></li>    </ul>
  </div>
</div>



</aside></div></section>
                                            </div>
                </div>  
                <div id="contentbottom"> 
                    <aside class="blk-wrapper">
<div id="tec_pdfshop_block_footer"><ul><li class="first"><a href="http://www.maclife.de/service/pdf-shop/mac-life-122016-10084674.html" title="Mac Life 12.2016"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2016/image-84674--159401.png?itok=p-svHkOO" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 12.2016" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/apple/mac-life/maclife-2659.html">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/maclife/jahresabo" target="_blank">ABO bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/mac-life-122016-10084674.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="http://www.maclife.de/service/pdf-shop/iphonebibel-012017-10084677.html" title="iPhoneBIBEL 01/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2016/image-84677--159413.png?itok=ZIrPGhUF" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 01/2017" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/iphonebibel-2659.html">Heft bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/iphonebibel-012017-10084677.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/kiosk-der-iphone-life/id689188691?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="http://www.maclife.de/service/pdf-shop/mac-life-wissen-062016-10083948.html" title="Mac Life Wissen 06/2016"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2016/image-83948--157802.png?itok=FKfKd15R" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life Wissen 06/2016" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/mac-life-wissen-2584.html">Heft bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/mac-life-wissen-062016-10083948.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="http://www.maclife.de/service/pdf-shop/macos-handbuch-012017-10083939.html" title="Das MacOS Handbuch 01/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2016/image-83939--157787.png?itok=1g-YNm45" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das MacOS Handbuch 01/2017" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/buch/handbucher/das-macos-handbuch-01-2017.html">Heft bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/macos-handbuch-012017-10083939.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class="last"><a href="http://www.maclife.de/service/pdf-shop/neue-iphone-7-praesentiert-artwizz-10082505.html" title="Das neue iPhone 7 - präsentiert von Artwizz"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2016/image-82505--153899.jpg?itok=GKWa3M61" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das neue iPhone 7 - präsentiert von Artwizz" /></figure></a><ul><li><a href="http://www.maclife.de/service/pdf-shop/neue-iphone-7-praesentiert-artwizz-10082505.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li></ul></div></aside>                </div>
            </div>
            <footer>
  <div id="footer-wrapper" >

        <div class="newsletter-form">
      <form id="footer-newsletter-form" method="post" action="/newsletter" >
        <div>
          <h4>Hier für den Newsletter eintragen</h4>
          <div class="input"><div class="form-item form-type-textfield form-item-email">
              <input type="email" class="form-text" maxlength="128" size="60" name="email" placeholder="E-Mail-Adresse eintragen" />
            </div>
            <input type="image" alt="Newsletter bestellen" class="form-submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" name="submit" />
          </div>
        </div>
      </form>
    </div>

    <div class="socialmedias dark block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>        
    
    
    <div class="footer-menu-wrapper">
        <a title="Mac Life"  href="http://www.maclife.de">    
      <img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__footer_logo@2x.png" class="logo" />
        </a>
      <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul>    </div>

    

    <span class="logo">&COPY; maclife.de 2016</span>

  </div>
</footer>
<div id="mqi"></div>
  
            <div id="homepage-reload-wrapper">
    <div  id="article-overscrolling-notification" class="article-overscrolling-notification">
        <a href="/">
            <svg y="0" x="0" xmlns="http://www.w3.org/2000/svg" version="1.1" class="radialprogress" id="radialprogress">
                <circle fill="white" cy="74" cx="74" r="72" class="radialprogress-base" id="radialprogress-base" />
                <circle fill="transparent" cy="74" cx="74" r="72" class="radialprogress-fill" id="radialprogress-fill" />
            </svg>
            <div id="article-overscrolling-notification-text" class="article-overscrolling-notification-text">zur Startseite</div>
        </a>
    </div>     
    <div id="homepage-reload-prospector-wrapper">
        
<header id="header">
    <div id="menu-wrapper">

        <div class="logo"  itemscope itemtype="http://schema.org/Organization">
            <a title="Mac Life" itemprop="url" href="http://www.maclife.de">
                <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
                            </a>

        </div>
        <div id="mainmenu_wrapper">
            <nav id="mainmenu">
                <div class="slidemenu_button"><span></span></div>
                <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/guenstiger-27-zoll-zweitmonitor-dell-se2717h-reduziert-10084761.html" title="Angebot"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Angebot" data-ga_value="84761"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_44/image-84761--159668.jpg?itok=ihmve_Fc" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Günstiger 27-Zoll-Zweitmonitor: Dell SE2717H reduziert" /></figure><p>Günstiger 27-Zoll-Zweitmonitor: Dell SE2717H reduziert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/macos-sierra-konsole-jetzt-huebscher-10084602.html" title="Facelift"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Facelift" data-ga_value="84602"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_44/image-84602--159242.jpg?itok=8dnSFPo_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="macOS Sierra: Die Konsole ist jetzt hübscher" /></figure><p>macOS Sierra: Die Konsole ist jetzt hübscher</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/koennte-magic-keyboard-touch-bar-aussehen-10084746.html" title="Mock-Up zeigt interessantes Konzept"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mock-Up zeigt interessantes Konzept" data-ga_value="84746"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_44/image-84746--159614.jpg?itok=VnO9RRE1" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So könnte ein Magic Keyboard mit Touch Bar aussehen" /></figure><p>So könnte ein Magic Keyboard mit Touch Bar aussehen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/match-3-spiele-iphone-muss-nicht-immer-popcap-sein-10084743.html" title="Gratis"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Gratis" data-ga_value="84743"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_44/image-84743--159611.jpg?itok=v2bPI7gR" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Match 3 Spiele für iPhone: Es muss nicht immer Popcap sein" /></figure><p>Match 3 Spiele für iPhone: Es muss nicht immer Popcap sein</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/macbook-pro-microsoft-hat-perfekte-dock-angebot-10084737.html" title="Zubehör"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zubehör" data-ga_value="84737"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_44/image-84737--159605.jpg?itok=EwYJeS9q" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBook Pro: Microsoft hat das perfekte Dock im Angebot" /></figure><p>MacBook Pro: Microsoft hat das perfekte Dock im Angebot</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-sierra" title="macOS Sierra">macOS Sierra</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/software" title="Software">Software</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/neues-macbook-pro-dieses-zubehoer-iphone-besitzer-pflicht-10084578.html" title="Kabel &amp; Adapter"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Kabel &amp; Adapter" data-ga_value="84578"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_44/image-84578--159152.jpg?itok=jvebIxvL" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Neues MacBook Pro: Dieses Zubehör ist für iPhone-Besitzer Pflicht" /></figure><p>Neues MacBook Pro: Dieses Zubehör ist für iPhone-Besitzer Pflicht</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/amazon-bietet-nun-generalueberholte-iphone-10084527.html" title="Portfolio erweitert"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Portfolio erweitert" data-ga_value="84527"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_43/image-84527--159074.jpg?itok=bNzvXOMR" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Amazon bietet nun auch generalüberholte iPhone an" /></figure><p>Amazon bietet nun auch generalüberholte iPhone an</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/22-mal-handgemachtes-iphone-huellen-taschen-mehr-10084161.html" title="Mehr Individualität"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mehr Individualität" data-ga_value="84161"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_43/image-84161--158255.jpeg?itok=WJ74tRRL" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr" /></figure><p>22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/forscher-entwickeln-mobiles-labor-iphone-unterstuetzung-krebsuntersuchungen-10084104.html" title="Frühe Erkennung"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Frühe Erkennung" data-ga_value="84104"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_43/image-84104--158132.jpg?itok=YcbUU6Dv" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Forscher entwickeln mobiles Labor mit iPhone-Unterstützung für Krebsuntersuchungen " /></figure><p>Forscher entwickeln mobiles Labor mit iPhone-Unterstützung für Krebsuntersuchungen </p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/iphone-case-sieht-explodiertes-galaxy-note-7-10084041.html" title="Kurioses"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Kurioses" data-ga_value="84041"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_42/image-84041--157994.jpg?itok=2Ckkk92j" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone-Skin sieht wie explodiertes Galaxy Note 7 aus" /></figure><p>iPhone-Skin sieht wie explodiertes Galaxy Note 7 aus</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/iphone-7" title="iPhone 7">iPhone 7</a></li><li><a href="/thema/iphone-6s" title="iPhone 6s und iPhone 6s Plus">iPhone 6s und iPhone 6s Plus</a></li><li><a href="/thema/ios-10" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/preiskracher-ipad-air-2-wi-fi-4g-kurze-zeit-schnaeppchen-10084380.html" title="Angebot"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Angebot" data-ga_value="84380"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_43/image-84380--158771.jpg?itok=-0YwicWR" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Preiskracher: iPad Air 2 Wi-Fi + 4G kurze Zeit als Schnäppchen" /></figure><p>Preiskracher: iPad Air 2 Wi-Fi + 4G kurze Zeit als Schnäppchen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/sofort-mehr-speicher-ipad-air-mini-ipad-pro-guenstiger-10082085.html" title="Verdopplung"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Verdopplung" data-ga_value="82085"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_36/image-82085--152657.png?itok=akEOgYTk" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Ab sofort mehr Speicher für iPad Air und mini, iPad Pro günstiger" /></figure><p>Ab sofort mehr Speicher für iPad Air und mini, iPad Pro günstiger</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/neues-ipad-air-am-mittwoch-10081890.html" title="Tablets"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Tablets" data-ga_value="81890"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_36/image-81890--152024.jpg?itok=izZDU9vi" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Neues iPad Air am Mittwoch?" /></figure><p>Neues iPad Air am Mittwoch?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/dieses-jahr-wird-kein-neues-ipad-pro-mehr-geben-10081662.html" title="Tablets"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Tablets" data-ga_value="81662"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_35/image-81662--151457.jpg?itok=0x0z6kH1" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Dieses Jahr wird es kein neues iPad Pro mehr geben" /></figure><p>Dieses Jahr wird es kein neues iPad Pro mehr geben</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/dritte-ipad-pro-version-neuer-display-groesse-geplant-10081044.html" title="Neues iPad-Design"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neues iPad-Design" data-ga_value="81044"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_33/image-81044--149843.jpg?itok=N0pXwako" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Dritte iPad-Pro-Version mit neuer Display-Größe geplant" /></figure><p>Dritte iPad-Pro-Version mit neuer Display-Größe geplant</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li><li><a href="/thema/ios-10" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/apps" title="Apps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Apps">Apps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/instagram-wird-shopping-katalog-10084725.html" title="iOS-App"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="iOS-App" data-ga_value="84725"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_44/image-84725--159584.jpg?itok=MKLscAic" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Instagram wird zum Shopping-Katalog" /></figure><p>Instagram wird zum Shopping-Katalog</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ios-101-apple-hat-nicht-nur-betriebssystem-aktualisiert-10084185.html" title="Apps"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Apps" data-ga_value="84185"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_43/image-84185--158297.jpg?itok=OX_7IKrV" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iOS 10.1: Apple hat nicht nur das Betriebssystem aktualisiert" /></figure><p>iOS 10.1: Apple hat nicht nur das Betriebssystem aktualisiert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/mactracker-76-alle-neuen-apple-geraete-ueberblick-10083951.html" title="App-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="App-Tipp" data-ga_value="83951"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_42/image-83951--157814.jpg?itok=K59Gi5ad" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mactracker 7.6: Alle neuen Apple-Geräte im Überblick" /></figure><p>Mactracker 7.6: Alle neuen Apple-Geräte im Überblick</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/scanbot-6-perfekte-scan-app-ios-android-10083882.html" title="App-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="App-Tipp" data-ga_value="83882"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_42/image-83882--157676.png?itok=mi53qtSk" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Scanbot 6: Die perfekte Scan-App für iOS &amp; Android" /></figure><p>Scanbot 6: Die perfekte Scan-App für iOS & Android</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/datenverlust-bei-evernote-koennen-sich-entschaedigen-lassen-10083672.html" title="Mac Apps"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mac Apps" data-ga_value="83672"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_41/image-83672--157274.jpg?itok=_M3Z666P" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Datenverlust bei Evernote: So können Sie sich entschädigen lassen" /></figure><p>Datenverlust bei Evernote: So können Sie sich entschädigen lassen</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/apple-tv-4" title="Apple TV 4">Apple TV 4</a></li><li><a href="/thema/app-store" title="App Store">App Store</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/trekz-titanium-test-musik-knochen-10084281.html" title="Musik über den Schädelknochen hören"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Musik über den Schädelknochen hören" data-ga_value="84281"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_43/image-84281--158483.jpg?itok=qgQz9vkv" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Trekz Titanium im Test: Musik im Knochen" /></figure><p>Trekz Titanium im Test: Musik im Knochen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/viacad-3d-professional-9-test-komplett-konstruiert-10082874.html" title="CAD unter macOS"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="CAD unter macOS" data-ga_value="82874"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_38/image-82874--155030.jpg?itok=hDmJdb1m" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Viacad 3D Professional 9 im Test: Komplett konstruiert" /></figure><p>Viacad 3D Professional 9 im Test: Komplett konstruiert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/peak-design-everyday-messenger-bag-test-mutter-aller-taschen-10082895.html" title="Die bodenlose Tasche im Review"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Die bodenlose Tasche im Review" data-ga_value="82895"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_38/image-82895--155144.jpg?itok=6Dvolo-K" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Peak Design Everyday Messenger Bag im Test: Die Mutter aller Taschen" /></figure><p>Peak Design Everyday Messenger Bag im Test: Die Mutter aller Taschen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/tactile-pro-4-keyboard-professional-4-test-10082838.html" title="Mechanische Tastaturen für den Mac"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mechanische Tastaturen für den Mac" data-ga_value="82838"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_38/image-82838--154925.jpg?itok=7ehia3YZ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tactile Pro 4 und Das Keyboard Professional 4 im Test" /></figure><p>Tactile Pro 4 und Das Keyboard Professional 4 im Test</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/apple-watch-series-2-test-immer-noch-kein-must-have-deutlich-verbessert-10082532.html" title="Apple Watch Series 2 im Mac-Life-Review"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Apple Watch Series 2 im Mac-Life-Review" data-ga_value="82532"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_37/image-82532--153947.png?itok=w7kT73fD" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple Watch Series 2 im Test: Immer noch kein Must-Have aber deutlich verbessert" /></figure><p>Apple Watch Series 2 im Test: Immer noch kein Must-Have aber deutlich verbessert</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/macos-sierra-konsole-jetzt-huebscher-10084602.html" title="Facelift"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Facelift" data-ga_value="84602"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_44/image-84602--159242.jpg?itok=8dnSFPo_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="macOS Sierra: Die Konsole ist jetzt hübscher" /></figure><p>macOS Sierra: Die Konsole ist jetzt hübscher</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/tv-tipps-sind-unsere-highlights-november-10084587.html" title="Inception, Man of Steel &amp; Snowpiercer"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Inception, Man of Steel &amp; Snowpiercer" data-ga_value="84587"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_44/image-84587--159215.jpg?itok=x-yqKc38" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="TV-Tipps: Das sind unsere Highlights im November" /></figure><p>TV-Tipps: Das sind unsere Highlights im November</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/watchos-31-passen-neue-atem-feature-ihre-beduerfnisse-10084713.html" title="Durchatmen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Durchatmen" data-ga_value="84713"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_44/image-84713--159512.jpg?itok=ttzeeDlP" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="watchOS 3.1: So passen Sie das neue Atem-Feature an Ihre Bedürfnisse an" /></figure><p>watchOS 3.1: So passen Sie das neue Atem-Feature an Ihre Bedürfnisse an</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/macos-sierra-gatekeeper-jetzt-noch-resoluter-10084596.html" title="Hinter den Kulissen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Hinter den Kulissen" data-ga_value="84596"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_44/image-84596--159233.png?itok=1KuC7JWo" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="macOS Sierra: Gatekeeper jetzt noch resoluter" /></figure><p>macOS Sierra: Gatekeeper jetzt noch resoluter</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/ios-10-aktivieren-ortsvorschlaege-termine-10084710.html" title="Vorschläge"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Vorschläge" data-ga_value="84710"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_44/image-84710--159506.jpg?itok=hpYz7AwP" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iOS 10: So aktivieren Sie Ortsvorschläge für Termine" /></figure><p>iOS 10: So aktivieren Sie Ortsvorschläge für Termine</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/os-x-el-capitan" title="OS X 10.11 El Capitan">OS X 10.11 El Capitan</a></li><li><a href="/thema/macos-sierra" title="macOS 10.12">macOS 10.12</a></li><li><a href="/thema/ios-9" title="iOS 9">iOS 9</a></li><li><a href="/thema/ios-1ß" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/platz-netzwerkspeicher-wd-my-cloud-ex2-ultra-angebot-10084914.html" title="Reduziert"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Reduziert" data-ga_value="84914"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_45/image-84914--160022.jpg?itok=WDbCvMhL" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Platz für Netzwerkspeicher: WD My Cloud EX2 Ultra im Angebot" /></figure><p>Platz für Netzwerkspeicher: WD My Cloud EX2 Ultra im Angebot</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/preiskracher-iphone-se-nur-465-euro-10084902.html" title="Angebot"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Angebot" data-ga_value="84902"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_44/image-84902--159983.jpg?itok=-McudWH1" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Preiskracher: iPhone SE mit 64 GB zum Schnäppchenpreis" /></figure><p>Preiskracher: iPhone SE mit 64 GB zum Schnäppchenpreis</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/monza-rot-oder-rosegold-neues-tizi-zigarettenanzuender-ladegeraet-reduziert-10084890.html" title="Einführungsangebot"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Einführungsangebot" data-ga_value="84890"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_44/image-84890--159947.jpg?itok=cjrL61_6" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Monza Rot oder Roségold: Neues tizi-Zigarettenanzünder-Ladegerät reduziert" /></figure><p>Monza Rot oder Roségold: Neues tizi-Zigarettenanzünder-Ladegerät reduziert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/runde-um-runde-drei-rennspiele-mac-stark-reduziert-10084881.html" title="Angebot"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Angebot" data-ga_value="84881"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_44/image-84881--159905.jpg?itok=COiOPMKT" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Runde um Runde: Drei Rennspiele für den Mac stark reduziert" /></figure><p>Runde um Runde: Drei Rennspiele für den Mac stark reduziert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/hacking-computerbuecher-stark-reduziert-10084875.html" title="Insiderwissen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Insiderwissen" data-ga_value="84875"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_44/image-84875--159893.jpg?itok=obsJXAbg" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Hacking: Computerbücher stark reduziert" /></figure><p>Hacking: Computerbücher stark reduziert</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/service/pdf-shop" title="PDF-Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="PDF-Shop">PDF-Shop</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_pdfshop_mainmenu"><ul><li class="first"><a href="/service/pdf-shop/mac-life-122016-10084674.html" title="Mac Life 12.2016"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2016/image-84674--159401.png?itok=p-svHkOO" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 12.2016" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphonebibel-012017-10084677.html" title="iPhoneBIBEL 01/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2016/image-84677--159413.png?itok=ZIrPGhUF" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 01/2017" /></figure></a></li><li class=""><a href="/service/pdf-shop/mac-life-wissen-062016-10083948.html" title="Mac Life Wissen 06/2016"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2016/image-83948--157802.png?itok=FKfKd15R" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life Wissen 06/2016" /></figure></a></li><li class=""><a href="/service/pdf-shop/macos-handbuch-012017-10083939.html" title="Das MacOS Handbuch 01/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2016/image-83939--157787.png?itok=1g-YNm45" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das MacOS Handbuch 01/2017" /></figure></a></li><li class="last"><a href="/service/pdf-shop/neue-iphone-7-praesentiert-artwizz-10082505.html" title="Das neue iPhone 7 - präsentiert von Artwizz"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2016/image-82505--153899.jpg?itok=GKWa3M61" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das neue iPhone 7 - präsentiert von Artwizz" /></figure></a></li></ul></div><div class="themen empty"><ul><li><a href="/service/pdf-shop/apple-magazine" title="Apple Magazine">Apple Magazine</a></li><li><a href="/service/pdf-shop/beat-magazine" title="Beat Magazine">Beat Magazine</a></li><li><a href="/service/pdf-shop/foto-magazine" title="Foto Magazine">Foto Magazine</a></li><li><a href="/service/pdf-shop/galaxy" title="Galaxy">Galaxy</a></li><li><a href="/service/pdf-shop/test-magazine" title="Test Magazine">Test Magazine</a></li></ul><a class="appstore" href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank" title="Mac Life im Appstore"><img alt="Mac Life im Appstore" src="/sites/maclife.de/themes/maclife/images/icons/logo-appstore.png"></a></div></div></div></li><li><a class="ga_click" href="/forum" title="Forum" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Forum">Forum</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_forum_mainmenu"><h3>Aktuelle Themen im maclife.de-Forum</h3><ul><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=76988" title="Ordner auf externer HDD mit symbolischen Links"><p><span class="date">Di 22. Nov 2016, 15:04 Uhr von IchundmeinApple</span><br /><span class="meta"><span class="counter" style="display:none;">1. </span>Ordner auf externer HDD mit symbolischen Links</span><br /><span class="date">0 Antworten 2 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-54785--86162.gif?itok=n1a1bW34" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=10&amp;t=76793" title="Lohnt sich die Reparatur noch bei einem iPhone 6?"><p><span class="date">Di 22. Nov 2016, 11:49 Uhr von Theo9</span><br /><span class="meta"><span class="counter" style="display:none;">2. </span>Lohnt sich die Reparatur noch bei einem iPhone 6?</span><br /><span class="date">2 Antworten 32 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-54785--86162.gif?itok=n1a1bW34" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=10&amp;t=76985" title="Betreibt jemadn hier Sportwetten?"><p><span class="date">Di 22. Nov 2016, 11:47 Uhr von Theo9</span><br /><span class="meta"><span class="counter" style="display:none;">3. </span>Betreibt jemadn hier Sportwetten?</span><br /><span class="date">0 Antworten 5 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=6&amp;t=76979" title="Mail kann nicht auf POP Account zugreifen"><p><span class="date">Di 22. Nov 2016, 10:12 Uhr von emoehl_139568</span><br /><span class="meta"><span class="counter" style="display:none;">4. </span>Mail kann nicht auf POP Account zugreifen</span><br /><span class="date">4 Antworten 15 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=5&amp;t=76982" title="Freeway Webdesignsoftware"><p><span class="date">Di 22. Nov 2016, 00:08 Uhr von mackalakke</span><br /><span class="meta"><span class="counter" style="display:none;">5. </span>Freeway Webdesignsoftware</span><br /><span class="date">0 Antworten 6 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-4356--78956.jpeg?itok=QYN_iOl-" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=10&amp;t=51251" title="Die Wortkette"><p><span class="date">Mo 21. Nov 2016, 22:39 Uhr von macjojo</span><br /><span class="meta"><span class="counter" style="display:none;">6. </span>Die Wortkette</span><br /><span class="date">18258 Antworten 775733 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=10&amp;t=2956" title="Now Playing - born again"><p><span class="date">Mo 21. Nov 2016, 22:11 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">7. </span>Now Playing - born again</span><br /><span class="date">12461 Antworten 610829 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=11&amp;t=76976" title="ext. Festplatte formatiert durch TimeMachine - Daten weg?"><p><span class="date">Mo 21. Nov 2016, 21:57 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">8. </span>ext. Festplatte formatiert durch TimeMachine - Daten weg?</span><br /><span class="date">1 Antworten 6 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=10&amp;t=76973" title="Apple oder Siri beobachtet mich"><p><span class="date">Do 17. Nov 2016, 22:28 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">9. </span>Apple oder Siri beobachtet mich</span><br /><span class="date">0 Antworten 8 mal gelesen</span></p></a></li></ul></div><div class="themen last"><ul><li><a href="/forum/viewforum.php?f=16" title="Mac OS X & Classic">Mac OS X & Classic</a></li><li><a href="/forum/viewforum.php?f=6" title="Netzwerk & Internet">Netzwerk & Internet</a></li><li><a href="/forum/viewforum.php?f=15" title="Generelles">Generelles</a></li></ul><ul class="stats"><li>Beiträge insgesamt: 942316</li><li>Themen insgesamt: 71830</li><li>Mitglieder insgesamt: 63839</li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/business" title="Business" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Business">Business</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/wohin-geht-apples-gigantisches-rd-budget-10084362.html" title="Business"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Business" data-ga_value="84362"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_43/image-84362--158744.jpg?itok=WJ6NbI_N" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Wohin geht Apples gigantisches R&amp;D-Budget?" /></figure><p>Wohin geht Apples gigantisches R&D-Budget?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-car-soll-weitergehen-10084116.html" title="Auto"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Auto" data-ga_value="84116"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_43/image-84116--158144.jpg?itok=Dkh0kYGT" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple Car: So soll es weitergehen" /></figure><p>Apple Car: So soll es weitergehen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-mwc-2017-vertreten-10083942.html" title="Messe"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Messe" data-ga_value="83942"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_42/image-83942--157796.jpg?itok=sk400JzE" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Ist Apple auf dem MWC 2017 vertreten?" /></figure><p>Ist Apple auf dem MWC 2017 vertreten?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/samsungs-schaden-apples-profit-10083756.html" title="Business"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Business" data-ga_value="83756"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_42/image-83756--157487.jpg?itok=Am_4G3mQ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Samsungs Schaden ist Apples Profit" /></figure><p>Samsungs Schaden ist Apples Profit</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-oeffnet-tore-neapel-10083414.html" title="Programmieren"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Programmieren" data-ga_value="83414"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_40/image-83414--156665.jpg?itok=QRAgCiDx" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple öffnet Tore in Neapel" /></figure><p>Apple öffnet Tore in Neapel</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/speakers-corner" title="Speakers' Corner">Speakers' Corner</a></li></ul>&nbsp;</div></div></div></li></ul>            </nav>
            <a title="Mac Life" href="http://www.maclife.de">
                <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
            </a>
            <div class="icons user ">
                <span></span>        
                
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/news/weltgroesste-computerspielesammlung-entsteht-berlin-10085628.html" method="post" id="user-login--2" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--3" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass--2" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--3"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/85628&amp;destination_error=node/85628" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Twitter?destination=node/85628&amp;destination_error=node/85628" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
<li class="last"><a href="/hybridauth/window/Google?destination=node/85628&amp;destination_error=node/85628" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-PIuROCuTe0QKjP_TBhJ8u07U2GZ9CwM4y4I3IfJRXa8" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>            </div>
            <div class="icons search"><span></span></div>
            <div class="icons share"><span></span></div>

            <div id="searchblock" class="dropdown">
                <form class="searchform" id="searchform">
                    <table><tr>
                            <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
                            <td class="submit"><input type="submit" value="Suchen" /></td>
                        </tr></table>
                </form>
            </div>
            <div id="shareblock" class="dropdown">
                <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>            </div>
        </div>

        <div class="socialmedias-wrapper">
            <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
        </div>

        <nav id="submenu">
            <span class="trends">TOPTHEMEN:</span>
            <ul class="links secondary-menu"><li class="menu-702 first"><a href="/thema/iphone-7" title="iPhone 7: Alle Infos zum kommenden Apple-Smartphone 2016/2017">iPhone 7</a></li>
<li class="menu-8078"><a href="/thema/ios-10" title="">iOS 10</a></li>
<li class="menu-703"><a href="/thema/macos-sierra" title="">macOS Sierra</a></li>
<li class="menu-8425"><a href="/thema/macbook-pro" title="">MacBook Pro Late 2016</a></li>
<li class="menu-7487"><a href="/thema/apple-watch-2" title="">Apple Watch Series 2</a></li>
<li class="menu-699"><a href="/thema/watchos-3" title="Alles zu watchOS 3">watchOS 3</a></li>
<li class="menu-8860 last"><a href="/thema/airpods" title="Apple Airpods: Gerüchte, Infos, Release und Preis">AirPods</a></li>
</ul><ul class="directmenu"><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="whatsapp"><a title="Mac Life auf WhatsApp" href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="googleplus"><a rel="nofollow" title="Mac Life auf Google Plus" href="https://plus.google.com/+MacLifeDE/posts" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
        </nav>   


    </div>
</header>

<div class="overlay"></div>
        <div class="clearfix home-212" id="topteaserlist"><div class="grid-item home-212 item-0 big item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /test/test-gut-neue-macbook-pro-touch-bar-wirklich-10085580.html" title="Test: So gut ist das neue MacBook Pro mit Touch Bar wirklich"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_big/public/images/editors/2016_47/image-85580--161402.jpg?itok=bKKXfyBL" typeof="foaf:Image" alt="Test: So gut ist das neue MacBook Pro mit Touch Bar wirklich" /></figure><h2><span>Test: So gut ist das neue MacBook Pro mit Touch Bar wirklich</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="85580" data-url="http://www.maclife.de/test/test-gut-neue-macbook-pro-touch-bar-wirklich-10085580.html" data-title="Test: So gut ist das neue MacBook Pro mit Touch Bar wirklich"><span class="clock"></span><span class="date">21.11.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:59 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/test/test-gut-neue-macbook-pro-touch-bar-wirklich-10085580.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">54</span></div></div></div><div class="grid-item home-212 item-1 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /ratgeber/versetzen-iphone-7-wartungszustand-10085535.html" title="So versetzen Sie das iPhone 7 in den Wartungszustand "><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2016_47/image-85535--161276.jpeg?itok=z9zuB5wV" typeof="foaf:Image" alt="So versetzen Sie das iPhone 7 in den Wartungszustand " /></figure><h2><span>So versetzen Sie das iPhone 7 in den Wartungszustand </span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="85535" data-url="http://www.maclife.de/ratgeber/versetzen-iphone-7-wartungszustand-10085535.html" data-title="So versetzen Sie das iPhone 7 in den Wartungszustand "><span class="clock"></span><span class="date">21.11.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">07:29 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/versetzen-iphone-7-wartungszustand-10085535.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">17</span></div></div></div><div class="grid-item home-212 item-2 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/ende-airport-apple-schliesst-router-abteilung-10085574.html" title="Das Ende von AirPort? Apple schließt Router-Abteilung"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2016_47/image-85574--161372.jpg?itok=qdb-GdUk" typeof="foaf:Image" alt="Das Ende von AirPort? Apple schließt Router-Abteilung" /></figure><h2><span>Das Ende von AirPort? Apple schließt Router-Abteilung</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="85574" data-url="http://www.maclife.de/news/ende-airport-apple-schliesst-router-abteilung-10085574.html" data-title="Das Ende von AirPort? Apple schließt Router-Abteilung"><span class="clock"></span><span class="date">21.11.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">15:04 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/ende-airport-apple-schliesst-router-abteilung-10085574.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">102</span></div></div></div><div class="grid-item home-212 item-3 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/iphone-6s-unerwartetes-ausschalten-apple-startet-batterie-austauschprogramm-ausschalt-bug-10085544.html" title="iPhone 6s: Unerwartetes Ausschalten? Apple startet Batterie-Austauschprogramm für Ausschalt-Bug"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2016_47/image-85544--161291.jpeg?itok=Iekx-PM3" typeof="foaf:Image" alt="iPhone 6s: Unerwartetes Ausschalten? Apple startet Batterie-Austauschprogramm für Ausschalt-Bug" /></figure><h2><span>iPhone 6s: Unerwartetes Ausschalten? Apple startet Batterie-Austauschprogramm für Ausschalt-Bug</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="85544" data-url="http://www.maclife.de/news/iphone-6s-unerwartetes-ausschalten-apple-startet-batterie-austauschprogramm-ausschalt-bug-10085544.html" data-title="iPhone 6s: Unerwartetes Ausschalten? Apple startet Batterie-Austauschprogramm für Ausschalt-Bug"><span class="clock"></span><span class="date">21.11.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">09:55 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/iphone-6s-unerwartetes-ausschalten-apple-startet-batterie-austauschprogramm-ausschalt-bug-10085544.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">312</span></div></div></div><div class="grid-item home-212 item-4 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/mclaren-bestaetigt-gespraeche-apple-10085529.html" title="McLaren bestätigt Gespräche mit Apple"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2016_46/image-85529--161261.jpg?itok=S-N4X7cN" typeof="foaf:Image" alt="McLaren bestätigt Gespräche mit Apple" /></figure><h2><span>McLaren bestätigt Gespräche mit Apple</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="85529" data-url="http://www.maclife.de/news/mclaren-bestaetigt-gespraeche-apple-10085529.html" data-title="McLaren bestätigt Gespräche mit Apple"><span class="clock"></span><span class="date">20.11.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">13:51 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/mclaren-bestaetigt-gespraeche-apple-10085529.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">24</span></div></div></div></div>    </div> 
</div>          </div>
    </div>
    <div id="container_banner">
        <div id="leaderboard">
            <div class="ad leaderboard" id="leaderboard-3"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-46879100" data-sizes="[728, 90]" data-dfp="maclife.de-artikel-leaderboard"  ></div><script>ShowAd('leaderboard-3', 3)</script></div></div>        </div>
        <div id="skyscraper">
            <div id="sky_fixed">
                <div class="ad skyscraper" id="skyscraper-4"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-46912100" data-sizes="[[120, 600],[160, 600],[200,600]]" data-dfp="maclife.de-artikel-sky"  ></div><script>ShowAd('skyscraper-4', 4)</script></div></div>            </div>           
        </div>
    </div>
</div>
<div class="ad layer" id="layer-5"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-46938200" data-sizes="[1, 1]" data-dfp="maclife.de-layer"  ></div><script>ShowAd('layer-5', 5)</script></div></div>

        <div id="fb-root" class="fb_module"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  jQuery.extend(Drupal.settings, {"fb":{"base_url":"http:\/\/www.maclife.de","ajax_event_url":"http:\/\/www.maclife.de\/fb\/ajax","is_anonymous":true,"fb_init_settings":{"xfbml":false,"status":false,"oauth":true,"cookie":true,"channelUrl":"http:\/\/www.maclife.de\/fb\/channel"},"test_login_status":true,"get_login_status":true,"controls":"","js_sdk_url":"http:\/\/connect.facebook.net\/en_US\/all.js"}});

if (typeof(FB) == 'undefined') {
  var e = document.createElement('script');
  e.async = true;
  e.src = Drupal.settings.fb.js_sdk_url;
  document.getElementById('fb-root').appendChild(e);
}


//--><!]]>

</script>
<!-- Error: Failed to render setting --><script type="text/javascript" src="http://maclife.de.intellitxt.com/intellitxt/front.asp?ipid=88060"></script>
        
          <script type="text/javascript">
          <!--
          document.write("<img style=\"display:none;\" src=\"http://www.maclife.de/stats.php?type=2&id=85628&r=2038141227\" width=\"1\" height=\"1\" border=\"0\" alt=\"\" />");
          //-->
          </script>
              </div></div>    </body>    
</html> 