<!DOCTYPE html>
<!-- 


                           ___           ___              __            
                          /\_ \    __  /'___\            /\ \           
  ___ ___      __      ___\//\ \  /\_\/\ \__/   __       \_\ \     __   
/' __` __`\  /'__`\   /'___\\ \ \ \/\ \ \ ,__\/'__`\     /'_` \  /'__`\ 
/\ \/\ \/\ \/\ \L\.\_/\ \__/ \_\ \_\ \ \ \ \_/\  __/  __/\ \L\ \/\  __/ 
\ \_\ \_\ \_\ \__/.\_\ \____\/\____\\ \_\ \_\\ \____\/\_\ \___,_\ \____\
 \/_/\/_/\/_/\/__/\/_/\/____/\/____/ \/_/\/_/ \/____/\/_/\/__,_ /\/____/
                                                                        
                                                                        

-->
<html class="no-js fixedheader" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de"  dir="ltr" xmlns:fb="http://ogp.me/ns/fb#">
    <head >
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KBQFR4K');</script>
<!-- End Google Tag Manager -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/instantarticles_dev.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE FORUM - RSS" href="http://www.maclife.de/rss/forum.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/news.xml" />
<meta name="viewport" content="width=1080" />
<link rel="shortcut icon" href="http://www.maclife.de/media/maclife/icons/favicon.png" type="image/png" />
<meta name="description" content="Aktuell testet Snapchat ein neues Features namen Crowd Surf. Dahinter versteckt sich eine coole neue Möglichkeit große Veranstaltungen besser zu erleben." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Nutzer,Veranstaltung,Videos,Feature,Snapchat,Surf,Crowd,Software,Apps (iPhone/Tablet)" />
<link rel="canonical" href="http://www.maclife.de/news/snapchat-neues-feature-fuegt-videos-mehrere-nutzer-einer-veranstaltung-zusammen-10094859.html" />
<meta property="og:url" content="http://www.maclife.de/news/snapchat-neues-feature-fuegt-videos-mehrere-nutzer-einer-veranstaltung-zusammen-10094859.html" />
<meta property="og:site_name" content="Mac Life" />
<meta property="og:title" content="Snapchat: Neues Feature fügt Videos mehrerer Nutzer von einer Veranstaltung zusammen | Mac Life" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Aktuell testet Snapchat ein neues Features namen Crowd Surf. Dahinter versteckt sich eine coole neue Möglichkeit große Veranstaltungen besser zu erleben. Dazu werden einzelne Videoclips verschiedener Nutzer zu einem längerem (länger als 10 Sekunden) Video nahtlos zusammengeführt. Dies ermöglicht es den Nutzern beispielsweise ein Konzert aus verschiedenen Blickwinkel zu betrachten. " />
<meta property="og:image" content="http://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2017_33/image-94859--792797.jpeg?itok=-BnSjFxn" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Mac_Life" />
<meta name="twitter:creator:id" content="18631869" />
<meta name="twitter:url" content="http://www.maclife.de/news/snapchat-neues-feature-fuegt-videos-mehrere-nutzer-einer-veranstaltung-zusammen-10094859.html" />
<meta name="twitter:title" content="Snapchat: Neues Feature fügt Videos mehrerer Nutzer von einer Veranstaltung zusammen | Mac Life" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:description" content="Aktuell testet Snapchat ein neues Features namen Crowd Surf. Dahinter versteckt sich eine coole neue Möglichkeit große Veranstaltungen besser zu erleben. Dazu werden einzelne Videoclips verschiedener Nutzer zu einem längerem (länger als 10 Sekunden) Video nahtlos zusammengeführt. Dies ermöglicht es den Nutzern beispielsweise ein Konzert aus verschiedenen Blickwinkel zu betrachten. " />
<meta name="twitter:image" content="http://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2017_33/image-94859--792797.jpeg?itok=-BnSjFxn" />
<meta property="article:author" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:publisher" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:section" content="Software" />
<meta property="article:tag" content="Nutzer" />
<meta property="article:tag" content="Veranstaltung" />
<meta property="article:tag" content="Videos" />
<meta property="article:tag" content="Feature" />
<meta property="article:tag" content="Snapchat" />
<meta property="article:tag" content="Surf" />
<meta property="article:tag" content="Crowd" />
<meta property="article:tag" content="Software" />
<meta property="article:tag" content="Apps (iPhone/Tablet)" />
<meta property="article:published_time" content="2017-08-15T11:02:29+02:00" />
<meta property="article:modified_time" content="2017-08-15T11:12:46+02:00" />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '693243717487234');
fbq('track', 'PageView');
fbq('track', 'ViewContent', {"content_type":"product","content_ids":"94859"});
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=693243717487234&ev=PageView&noscript=1' /></noscript>
<!-- End Facebook Pixel Code -->
        <title>Snapchat: Crowd Surf fügt Videos von Veranstaltungen zusammen | Mac Life</title>  
        <style type="text/css" media="all">
@import url("http://www.maclife.de/sites/all/modules/fork/builder/css/builder_modal.css?otrmkw");
@import url("http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/app/shortcode_app.css?otrmkw");
@import url("http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/product/shortcode_product.css?otrmkw");
</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.url-textfield{display:none !important;}
.naMediaAd_wallpaper .leaderboard,.naMediaAd_WALLPAPER .leaderboard{position:absolute;right:-20px !important;}.naMediaAd_wallpaper #skyscraper,.naMediaAd_WALLPAPER #skyscraper{top:0px!important;}#ip_page_wrapper{margin:0 auto;}
.contentad{min-width:300px;}

/*]]>*/-->
</style>

<!--[if lte IE 7]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/all/themes/tao/ie.css?otrmkw");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/swiper.css?otrmkw");
</style>

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-8.css?otrmkw");
</style>
<![endif]-->

<!--[if lt IE 8]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-7.css?otrmkw");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("http://www.maclife.de/media/maclife/style_desktop.css?otrmkw");
</style>
   
        <link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600' rel='stylesheet' type='text/css'>

            <link rel="apple-touch-icon" sizes="57x57" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-152.png" />
<meta name="apple-mobile-web-app-title" content="Mac Life" />
<meta name="apple-itunes-app" content="app-id=1075865415, affiliate-data=10lLzo" />
<meta name="application-name" content="Mac Life" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-windows8.png" />
<meta name="msapplication-starturl" content="http://www.maclife.de" />
<meta name="msapplication-tooltip" content="Mac Life" />
	    <meta property="fb:pages" content="100535842197" />
            <script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="http://www.maclife.de/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.maclife.de/misc/drupal.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.button.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.mouse.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.draggable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.resizable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.dialog.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="http://www.maclife.de/misc/ajax.js?v=7.41"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/google_analytics_reports/google_analytics_reports/google_analytics_reports.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/fb/fb.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/google_cse/google_cse.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_common/js/push.min.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_common/js/tec_common.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_download/js/tec_download.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/modules/custom/tec_gallery/js/dropzone.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/modules/custom/tec_gallery/js/tec_gallery.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_newsletter/js/tec_newsletter.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/jquery.easing.1.3.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/jquery.booklet.latest.min.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/tec_pdfshop.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pushnotifications/js/tec_pushnotifications.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_socialmedia/js/tec_socialmedia.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_statistics/js/jquery.tablesorter.min.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_statistics/js/jquery.sharrre-tec.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_statistics/js/tec_statistics.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/linkit/js/linkit.js?v=7.3"></script>
<script type="text/javascript" src="http://www.maclife.de/media/maclife/languages/de_gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/authcache/authcache.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_fb_stream/tec_fb_stream.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/builder/js/builder_modal.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/libraries/colorbox/jquery.colorbox-min.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/colorbox/js/colorbox.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?otrmkw"></script>
<script type="text/javascript" src="https://www.google.com/jsapi"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/google_analytics/googleanalytics.js?otrmkw"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-826862-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(["_setDomainName", ".maclife.de"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_authcache/tec_authcache.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/libraries/jail/jail.js?otrmkw"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
lazyimage = "/sites/all/themes/tec/images/0.gif"
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
twitter_via = "Mac_Life"
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/misc/progress.js?v=7.41"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/swipe.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/klass.min.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/code.photoswipe.jquery-3.0.5.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/gallery.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/modules/filter/filter.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/ajax_comments/ajax_comments.js?otrmkw"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
                })();
            
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.modal.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.onclick.js?otrmkw"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.defineSlot('/3925219/maclife.de-artikel-billboard', [[900, 250],[970,250],[1040, 250]], 'div-gpt-ad-53403400').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-incontent', [[300, 250],[500,1]], 'div-gpt-ad-53715100').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-300x250-2', [300,250], 'div-gpt-ad-75709600').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-leaderboard', [728, 90], 'div-gpt-ad-82365400').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-sky', [[120, 600],[160, 600],[200,600]], 'div-gpt-ad-82401400').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-layer', [1, 1], 'div-gpt-ad-82432300').addService(googletag.pubads());

googletag.pubads().setTargeting("kategorie",["snapchat","software","appsiphonetablet"]);
googletag.pubads().setTargeting("position",["article"]);
googletag.pubads().setTargeting("nid",["94859"]);
googletag.pubads().setTargeting("age",["0"]);googletag.pubads().enableSyncRendering();googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="//s.adadapter.netzathleten-media.de/API-1.0/NA-828165-17/naMediaAd.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
naMediaAd.setValue("homesite", false);naMediaAd.setValue("forum", false);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adcodes ={"0":{"id":"billboard-0","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-53403400');<\/script>","active":1,"type":"billboard"},"1":{"id":"incontent-1","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-53715100');<\/script>","active":1,"type":"incontent"},"2":{"id":"contentad-2","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-75709600');<\/script>","active":1,"type":"contentad"},"3":{"id":"leaderboard-3","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-82365400');<\/script>","active":1,"type":"leaderboard"},"4":{"id":"skyscraper-4","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-82401400');<\/script>","active":1,"type":"skyscraper"},"5":{"id":"layer-5","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-82432300');<\/script>","active":1,"type":"layer"}}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function ShowAd(id, data) { 
      if (jQuery('#' + id).is(':visible') && adcodes[data].active == 1) { 
          document.write(adcodes[data].code);
      }
  }
function DisableAdTyp(adtype) {   
      jQuery.each(adcodes, function( index, value ) { 
        if(value.type == adtype){
          adcodes[index].active = 0;
        }
      });
  }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adblock = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_common/js/adframe.js?otrmkw"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function () { if(adblock){jQuery("#adblockermsg").css("margin", "").html("<div class=\"block ga_exists\" data-ga_label=\"deaktiviert\" data-ga_action=\"exist\" data-ga_categorie=\"AdBlocker\">    <h3>AdBlocker eingeschaltet?</h3>    <div class=\"blk-content-wrapper\">        <p class=\"small\">Wie es scheint, haben Sie einen <b>AdBlocker</b> aktiviert. Sie würden uns sehr helfen, wenn Sie für maclife.de eine Ausnahme machen.</p>        <p class=\"small\"><b>Die Erklärung:</b> Werbung wird überwiegend pro Einblendung bezahlt. Diese Werbe-Einnahmen ermöglichen uns, Ihnen die Inhalte kostenlos anzubieten. Wenn Sie unsere Arbeit gern unterstützen möchten und Ihnen maclife.de gefällt, deaktivieren Sie bitte den AdBlocker auf unserer Seite.</p>        <p class=\"small\">Vielen Dank für Ihre Unterstützung!<br />Ihr Mac Life-Team</p>    </div></div>");} });
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/themes/tec/script.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/ajax_login.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/themes/tec/js/cookieconsent.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/themes/tec/core.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/maclife.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/menu.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/forms.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/modernizr.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/swiper.jquery.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.touchSwipe.min.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.validationEngine-de.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.validationEngine.js?otrmkw"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/alerts.js?otrmkw"></script>
<script type="text/javascript">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</script>
            
    </head>
    <body id="maclife" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-94859 node-type-article tao bot bot"  >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KBQFR4K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <div id="alertbox"></div> 
        <div id="ip_page_wrapper"><div id="ip_content_wrapper">                        <div id="slidemenu" class="hidemenu">

  <form class="searchform" style="padding-left: 10px;padding-right: 10px;padding-top: 10px;">
          <table><tbody><tr>
                <td class="text"><input type="text" class="validate[required,minSize[3]]" name="keyword" placeholder="Suchbegriff"></td>              
            </tr></tbody></table>
        </form>
   <a href="/thema"><h3>Top-Themen</h3></a>
  <ul class="links secondary-menu"><li class="menu-8794 first"><a href="/thema/macos-high-sierra" title="macOS High Sierra: Info, Tipps und Tricks zu macOS 10.13">macOS High Sierra</a></li>
<li class="menu-8078"><a href="/thema/ios-11" title="iOS 11 für iPhone und iPad: Alle Infos und Tipps ">iOS 11</a></li>
<li class="menu-8725"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
<li class="menu-8422"><a href="/thema/ipad-pro" title="">iPad Pro</a></li>
<li class="menu-702"><a href="/thema/iphone-7" title="iPhone 7: Alle Infos zum kommenden Apple-Smartphone 2016/2017">iPhone 7</a></li>
<li class="menu-8860 last"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, Infos, Release und Preis">iPhone 8</a></li>
</ul>  
   
     <h3>Themen</h3>
  <ul class="menu"><li class="first leaf"><a href="/newsticker" title="">Newsticker</a></li>
<li class="expanded"><a href="/thema/mac" title="">Mac</a><ul class="menu"><li class="first leaf"><a href="/thema/macos-high-sierra" title="macOS High Sierra: News, Tipps und Infos zu macOS 10.13">macOS High Sierra</a></li>
<li class="leaf"><a href="/thema/macos-sierra" title="">macOS Sierra</a></li>
<li class="leaf"><a href="/thema/macbook-pro" title="">MacBook Pro</a></li>
<li class="last leaf"><a href="/thema/imac" title="">iMac</a></li>
</ul></li>
<li class="expanded"><a href="/thema/iphone" title="">iPhone</a><ul class="menu"><li class="first leaf"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, News, Tipps und Infos zu Apples neuem Smartphone 2017">iPhone 8</a></li>
<li class="leaf"><a href="/thema/iphone-7">iPhone 7</a></li>
<li class="leaf"><a href="/thema/ios-11" title="iOS 11: News, Tipps und Tricks zu Apples neuem Smartphone-OS 2017">iOS 11</a></li>
<li class="last leaf"><a href="/thema/ios-10" title="">iOS 10</a></li>
</ul></li>
<li class="expanded"><a href="/thema/ipad" title="">iPad</a><ul class="menu"><li class="first leaf"><a href="/thema/ipad-pro">iPad Pro</a></li>
<li class="leaf"><a href="/thema/ipad-air" title="">iPad Air</a></li>
<li class="leaf"><a href="/thema/ipad-mini" title="">iPad mini</a></li>
<li class="last leaf"><a href="/thema/ios-10" title="">iOS 10</a></li>
</ul></li>
<li class="expanded"><a href="/thema/apps" title="">Apps</a><ul class="menu"><li class="first leaf"><a href="/thema/apple-tv-4">Apple TV 4</a></li>
<li class="last leaf"><a href="/thema/app-store" title="">App Store</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tests" title="">Tests</a><ul class="menu"><li class="first leaf"><a href="/thema/tests-mac">Tests: Mac</a></li>
<li class="leaf"><a href="/thema/tests-iphone">Tests: iPhone</a></li>
<li class="last leaf"><a href="/thema/tests-ipad">Tests: iPad</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tipps" title="">Tipps</a><ul class="menu"><li class="first leaf"><a href="/thema/os-x-el-capitan" title="Tipps zu OS X El Capitan">OS X El Capitan 10.11</a></li>
<li class="leaf"><a href="/thema/macos-sierra" title="Tipps rund um macOS Sierra">macOS Sierra 10.12 </a></li>
<li class="leaf"><a href="/thema/ios-9" title="">iOS 9</a></li>
<li class="last leaf"><a href="/thema/ios-1%C3%9F" title="">iOS 10</a></li>
</ul></li>
<li class="leaf"><a href="/thema/deals">Deals</a></li>
<li class="expanded"><a href="/service/pdf-shop" title="">ML-Shop</a><ul class="menu"><li class="first leaf"><a href="/service/pdf-shop/apple-magazine" title="">Apple Magazine</a></li>
<li class="leaf"><a href="/service/pdf-shop/beat-magazine" title="">Beat Magazine</a></li>
<li class="last leaf"><a href="/service/pdf-shop/foto-magazine" title="">Foto Magazine</a></li>
</ul></li>
<li class="last expanded"><a href="/forum" title="">Forum</a><ul class="menu"><li class="first leaf"><a href="/forum/viewforum.php?f=16" title="">Mac OS X &amp; Classic</a></li>
<li class="leaf"><a href="/forum/viewforum.php?f=6" title="">Netzwerk &amp; Internet</a></li>
<li class="last leaf"><a href="/forum/viewforum.php?f=15" title="">Generelles</a></li>
</ul></li>
</ul>
 

  <h3>Service</h3>
  <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="http://www.maclife.de/datenschutz" title="">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul></div>

<div id="container">
    <div id="container_content">
        
<header id="header">
    <div id="menu-wrapper">

        <div class="logo"  itemscope itemtype="http://schema.org/Organization">
            <a title="Mac Life" itemprop="url" href="http://www.maclife.de">
                <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
                            </a>

        </div>
        <div id="mainmenu_wrapper">
            <nav id="mainmenu">
                <div class="slidemenu_button"><span></span></div>
                <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/starten-siri-schneller-am-mac-10094850.html" title="Tastenkombination"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Tastenkombination" data-ga_value="94850"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_33/image-94850--792494.jpeg?itok=Jn01XAle" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So starten Sie Siri schneller am Mac" /></figure><p>So starten Sie Siri schneller am Mac</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/watchos-4-tvos-11-beta-6-sind-10094844.html" title="Betriebssystem für Smartwatch und Set-Top-Box"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Betriebssystem für Smartwatch und Set-Top-Box" data-ga_value="94844"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_33/image-94844--790463.jpg?itok=0HR5qiqP" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="watchOS 4 und tvOS 11 als Beta 6 erschienen" /></figure><p>watchOS 4 und tvOS 11 als Beta 6 erschienen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/macos-high-sierra-beta-6-freigegeben-10094841.html" title="Desktop-Betriebssystemversion"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Desktop-Betriebssystemversion" data-ga_value="94841"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_33/image-94841--790415.jpg?itok=Bv3fIJMz" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="macOS High Sierra Beta 6 freigegeben" /></figure><p>macOS High Sierra Beta 6 freigegeben</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ios-11-beta-6-10094838.html" title="Mobiles Betriebssystem"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mobiles Betriebssystem" data-ga_value="94838"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_33/image-94838--790382.jpeg?itok=6LjHYBvC" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iOS 11 Beta 6 ist da" /></figure><p>iOS 11 Beta 6 ist da</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/airdrop-belaestigung-iphone-durch-ungewollte-nacktbilder-10094820.html" title="Achtung"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Achtung" data-ga_value="94820"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_33/image-94820--789368.jpg?itok=67W-NK8r" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Airdrop: Belästigung auf dem iPhone durch ungewollte Nacktbilder" /></figure><p>Airdrop: Belästigung auf dem iPhone durch ungewollte Nacktbilder</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-high-sierra" title="macOS High Sierra">macOS High Sierra</a></li><li><a href="/thema/macos-sierra" title="macOS Sierra">macOS Sierra</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/callkit-legen-am-iphone-apps-anrufe-nachrichten-kontakten-fest-10094616.html" title="Neue Standardapps"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neue Standardapps" data-ga_value="94616"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_32/image-94616--751355.jpeg?itok=qihLgFKy" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="CallKit: So legen Sie am iPhone Apps für Anrufe und Nachrichten in den Kontakten fest" /></figure><p>CallKit: So legen Sie am iPhone Apps für Anrufe und Nachrichten in den Kontakten fest</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/iphone-gadgets-kleines-zubehoer-ganz-gross-10094172.html" title="Die besten Mini-Gadgets für das iPhone"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Die besten Mini-Gadgets für das iPhone" data-ga_value="94172"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94172--683213.jpg?itok=EsnZGwcB" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone-Gadgets: Kleines Zubehör ganz groß" /></figure><p>iPhone-Gadgets: Kleines Zubehör ganz groß</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/rumaenische-bande-klaute-iphones-fahrenden-lkw-10094463.html" title="Dreiste Diebstahlaktion"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Dreiste Diebstahlaktion" data-ga_value="94463"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_31/image-94463--723317.jpg?itok=68UBYAry" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Rumänische Bande klaute iPhones aus fahrenden LKW" /></figure><p>Rumänische Bande klaute iPhones aus fahrenden LKW</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/koennen-letzte-gewaehlte-nummer-schneller-am-iphone-wiederwaehlen-10094439.html" title="Wiederwahl"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Wiederwahl" data-ga_value="94439"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_31/image-94439--720962.jpeg?itok=YvQnLWS8" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So können Sie die letzte gewählte Nummer schneller am iPhone wiederwählen" /></figure><p>So können Sie die letzte gewählte Nummer schneller am iPhone wiederwählen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/bayerische-polizei-beschafft-iphones-streifenwagen-10094376.html" title="Eigene Messaging-App"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Eigene Messaging-App" data-ga_value="94376"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94376--702008.jpg?itok=z1PKQS03" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Bayerische Polizei beschafft iPhones für die Streifenwagen" /></figure><p>Bayerische Polizei beschafft iPhones für die Streifenwagen</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/iphone-8" title="iPhone 8">iPhone 8</a></li><li><a href="/thema/iphone-7" title="iPhone 7">iPhone 7</a></li><li><a href="/thema/ios-11" title="iOS 11">iOS 11</a></li><li><a href="/thema/ios-10" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/15-prozent-beim-kauf-generalueberholten-apple-produkten-sparen-10094187.html" title="Technik-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Technik-Tipp" data-ga_value="94187"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94187--684149.jpg?itok=u9zv5Bzp" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="15 Prozent beim Kauf von generalüberholten Apple-Produkten sparen" /></figure><p>15 Prozent beim Kauf von generalüberholten Apple-Produkten sparen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-beim-fliegen-apple-tablet-luftfahrt-veraendert-10093746.html" title="Pegasus&#039; Pad"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Pegasus&#039; Pad" data-ga_value="93746"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_28/image-93746--621317.jpg?itok=MXUUGwaz" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das iPad beim Fliegen: Wie das Apple-Tablet die Luftfahrt verändert" /></figure><p>Das iPad beim Fliegen: Wie das Apple-Tablet die Luftfahrt verändert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/massiver-schutz-geht-neue-ipad-nicht-kaputt-10093194.html" title="Schutz vor Stürzen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Schutz vor Stürzen" data-ga_value="93194"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_26/image-93194--548162.jpg?itok=4ub-timr" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Massiver Schutz: So geht das neue iPad nicht kaputt" /></figure><p>Massiver Schutz: So geht das neue iPad nicht kaputt</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/unkaputtbare-bluetooth-keyboard-neue-ipad-10093107.html" title="Zagg"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zagg" data-ga_value="93107"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_25/image-93107--531812.png?itok=mjuqQkbH" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Unkaputtbares Bluetooth-Keyboard für das neue iPad" /></figure><p>Unkaputtbares Bluetooth-Keyboard für das neue iPad</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/test-ipad-pro-105-zoll-lte-mehr-ipad-kaum-moeglich-10093038.html" title="So gut ist das neue Apple-Tablet wirklich"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="So gut ist das neue Apple-Tablet wirklich" data-ga_value="93038"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_25/image-93038--525629.jpg?itok=DcjbOHKo" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Test: iPad Pro 10.5 Zoll mit LTE - Mehr iPad ist kaum möglich!" /></figure><p>Test: iPad Pro 10.5 Zoll mit LTE - Mehr iPad ist kaum möglich!</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li><li><a href="/thema/ios-10" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/apps" title="Apps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Apps">Apps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/kolumne-zeit-apps-vorbei-10090740.html" title="Manchmal geht man so ganz"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Manchmal geht man so ganz" data-ga_value="90740"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_14/image-90740--221990.jpg?itok=I5N0MyK4" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kolumne: Die Zeit der Apps ist vorbei" /></figure><p>Kolumne: Die Zeit der Apps ist vorbei</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/tinder-online-dating-dienst-bald-webseite-10090377.html" title="Sex"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sex" data-ga_value="90377"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_13/image-90377--182045.png?itok=o1rz49b3" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tinder Online: Dating-Dienst bald auch als Webseite" /></figure><p>Tinder Online: Dating-Dienst bald auch als Webseite</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-clips-einfachste-moeglichkeit-videos-schneiden-10090143.html" title="Software"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Software" data-ga_value="90143"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90143--175013.jpg?itok=hcfgTo5z" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apples Clips: Die einfachste Möglichkeit Videos zu schneiden" /></figure><p>Apples Clips: Die einfachste Möglichkeit Videos zu schneiden</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-swift-lern-app-gibt-jetzt-diesen-sprachen-10090137.html" title="Swift Playgrounds"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Swift Playgrounds" data-ga_value="90137"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90137--174953.jpg?itok=IfITbOSG" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch" /></figure><p>Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ios-11-wird-massensterben-apps-fuehren-10089957.html" title="Fehlende 64-Bit-Kompatibilität"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Fehlende 64-Bit-Kompatibilität" data-ga_value="89957"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_11/image-89957--173942.jpg?itok=Dflf6q9p" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iOS 11 wird zum Massensterben von Apps führen" /></figure><p>iOS 11 wird zum Massensterben von Apps führen</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/apple-tv-4" title="Apple TV 4">Apple TV 4</a></li><li><a href="/thema/app-store" title="App Store">App Store</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/hardware-kurztests-logitech-k780-nixon-mission-mehr-10094232.html" title="Neue Hardware für Mac, iPhone und iPad im Test"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neue Hardware für Mac, iPhone und iPad im Test" data-ga_value="94232"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94232--689495.jpg?itok=K366xt8d" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Hardware-Kurztests: Logitech K780, Nixon Mission und mehr" /></figure><p>Hardware-Kurztests: Logitech K780, Nixon Mission und mehr</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/jbl-pulse-3-test-disco-lautsprecher-10094196.html" title="Bluetooth-Lautsprecher für das iPhone"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Bluetooth-Lautsprecher für das iPhone" data-ga_value="94196"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94196--684392.jpg?itok=DfoXNXv6" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="JBL Pulse 3 im Test: Der Disco-Lautsprecher" /></figure><p>JBL Pulse 3 im Test: Der Disco-Lautsprecher</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/ipad-pro-will-gut-geschuetzt-sein-10094352.html" title="iPad-Schutz"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="iPad-Schutz" data-ga_value="94352"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94352--699989.jpg?itok=XR7tbkyJ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Auch das iPad Pro will gut geschützt sein" /></figure><p>Auch das iPad Pro will gut geschützt sein</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/google-wifi-test-formschoener-sorglos-router-apple-anwender-geeignet-10094175.html" title="Google Wifi als Konkurrenz für Airport Express?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Google Wifi als Konkurrenz für Airport Express?" data-ga_value="94175"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94175--683249.jpg?itok=7iJ-uJKz" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Google Wifi im Test: Formschöner Sorglos-Router auch für Apple-Anwender geeignet?" /></figure><p>Google Wifi im Test: Formschöner Sorglos-Router auch für Apple-Anwender geeignet?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/macbook-pro-2017-test-pro-neue-pro-10094166.html" title="MacBook Pro Mid 2017 im Mac-Life-Test"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="MacBook Pro Mid 2017 im Mac-Life-Test" data-ga_value="94166"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94166--683141.jpg?itok=aTDl5lc_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Macbook Pro 2017 im Test: Wie Pro ist das neue Pro?" /></figure><p>Macbook Pro 2017 im Test: Wie Pro ist das neue Pro?</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/starten-siri-schneller-am-mac-10094850.html" title="Tastenkombination"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Tastenkombination" data-ga_value="94850"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_33/image-94850--792494.jpeg?itok=Jn01XAle" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So starten Sie Siri schneller am Mac" /></figure><p>So starten Sie Siri schneller am Mac</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/aktivieren-ortsvorschlaege-kalender-app-am-iphone-10094847.html" title="Termine schneller erstellen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Termine schneller erstellen" data-ga_value="94847"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_33/image-94847--792470.jpg?itok=1CCOnnQF" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So aktivieren Sie Ortsvorschläge in der Kalender-App am iPhone" /></figure><p>So aktivieren Sie Ortsvorschläge in der Kalender-App am iPhone</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/wandeln-am-mac-pdfs-word-dokumente-um-10094814.html" title="Konvertierung"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Konvertierung" data-ga_value="94814"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_32/image-94814--784994.jpg?itok=KkCretGD" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So wandeln Sie am Mac PDFs in Word-Dokumente um" /></figure><p>So wandeln Sie am Mac PDFs in Word-Dokumente um</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/ios-kalender-sagt-ihnen-iphone-wann-losfahren-sollten-10094811.html" title="Aufbruch"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Aufbruch" data-ga_value="94811"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_32/image-94811--784919.jpeg?itok=kGw0vte_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iOS-Kalender: So sagt Ihnen das iPhone, wann Sie losfahren sollten" /></figure><p>iOS-Kalender: So sagt Ihnen das iPhone, wann Sie losfahren sollten</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/tief-durchatmen-apple-watch-optimieren-atem-feature-10094808.html" title="Atemübungen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Atemübungen" data-ga_value="94808"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_32/image-94808--784745.jpg?itok=Rs8LgtKu" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tief durchatmen mit der Apple Watch: So optimieren Sie das Atem-Feature" /></figure><p>Tief durchatmen mit der Apple Watch: So optimieren Sie das Atem-Feature</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/os-x-el-capitan" title="OS X El Capitan 10.11">OS X El Capitan 10.11</a></li><li><a href="/thema/macos-sierra" title="macOS Sierra 10.12 ">macOS Sierra 10.12 </a></li><li><a href="/thema/ios-9" title="iOS 9">iOS 9</a></li><li><a href="/thema/ios-1ß" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/netflix-amazon-prime-video-4k-fire-tv-kurze-zeit-sparpreis-10094835.html" title="Ultra Niedriger Preis"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Ultra Niedriger Preis" data-ga_value="94835"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_33/image-94835--790232.jpg?itok=_Mz0Y4qw" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Netflix und Amazon Prime Video in 4K: Fire TV für kurze Zeit zum Sparpreis" /></figure><p>Netflix und Amazon Prime Video in 4K: Fire TV für kurze Zeit zum Sparpreis</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/wetterstation-homekit-elgato-eve-weather-kurze-zeit-reduziert-10094790.html" title="Außensensor"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Außensensor" data-ga_value="94790"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_32/image-94790--774665.jpg?itok=QPUk1wYz" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Wetterstation mit HomeKit: Elgato Eve Weather für kurze Zeit reduziert" /></figure><p>Wetterstation mit HomeKit: Elgato Eve Weather für kurze Zeit reduziert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/power-unterwegs-kompakte-powerbank-integriertem-lightning-kabel-derzeit-reduziert-10094751.html" title="Stets geladen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Stets geladen" data-ga_value="94751"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_32/image-94751--768692.jpg?itok=6eoi8UDU" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Power für unterwegs: Kompakte Powerbank mit integriertem Lightning-Kabel derzeit reduziert" /></figure><p>Power für unterwegs: Kompakte Powerbank mit integriertem Lightning-Kabel derzeit reduziert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/sommerurlaub-filmen-faellt-insta360-nano-hardwrk-edition-reduziert-10094334.html" title="Gadget-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Gadget-Tipp" data-ga_value="94334"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94334--696911.jpg?itok=qLcGoT9l" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Den Sommerurlaub filmen, wie er fällt: Insta360 Nano hardwrk Edition reduziert" /></figure><p>Den Sommerurlaub filmen, wie er fällt: Insta360 Nano hardwrk Edition reduziert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/jetzt-tiefpreis-kaufen-sandisk-ultra-ii-ssd-500-gb-angebot-10094328.html" title="Speicher-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Speicher-Tipp" data-ga_value="94328"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94328--696500.jpg?itok=ETaaSNQ6" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Jetzt zum Tiefpreis kaufen: SanDisk Ultra II SSD mit 500 GB im Angebot" /></figure><p>Jetzt zum Tiefpreis kaufen: SanDisk Ultra II SSD mit 500 GB im Angebot</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/service/pdf-shop" title="ML-Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="ML-Shop">ML-Shop</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_pdfshop_mainmenu"><ul><li class="first"><a href="/service/pdf-shop/mac-life-092017-10094343.html" title="Mac Life 09/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-94343--699665.jpg?itok=1UHgJnrx" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 09/2017" /></figure></a></li><li class=""><a href="/service/pdf-shop/mac-life-wissen-042017-10094634.html" title="Mac Life Wissen 04/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-94634--752420.jpg?itok=NoFYpT6w" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life Wissen 04/2017" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphone-ipad-life-032017-10094493.html" title="iPhone & iPad Life 03/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-94493--726542.jpg?itok=yzPIef65" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 03/2017" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphonebibel-022017-10091358.html" title="iPhoneBIBEL 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91358--299741.png?itok=Y-fob_Ey" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 02/2017" /></figure></a></li><li class="last"><a href="/service/pdf-shop/macbibel-022017-10091361.html" title="MacBIBEL 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91361--299756.png?itok=VZOd59SN" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBIBEL 02/2017" /></figure></a></li></ul></div><div class="themen empty"><ul><li><a href="/service/pdf-shop/apple-magazine" title="Apple Magazine">Apple Magazine</a></li><li><a href="/service/pdf-shop/beat-magazine" title="Beat Magazine">Beat Magazine</a></li><li><a href="/service/pdf-shop/foto-magazine" title="Foto Magazine">Foto Magazine</a></li><li><a href="/service/pdf-shop/galaxy" title="Galaxy">Galaxy</a></li><li><a href="/service/pdf-shop/test-magazine" title="Test Magazine">Test Magazine</a></li></ul><a class="appstore" href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank" title="Mac Life im Appstore"><img alt="Mac Life im Appstore" src="/sites/maclife.de/themes/maclife/images/icons/logo-appstore.png"></a></div></div></div></li><li><a class="ga_click" href="/forum" title="Forum" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Forum">Forum</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_forum_mainmenu"><h3>Aktuelle Themen im maclife.de-Forum</h3><ul><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=5&amp;t=78068" title="Bilder aus Apple Fotos rausholen"><p><span class="date">Di 15. Aug 2017, 08:59 Uhr von cmwolfseye_154511</span><br /><span class="meta"><span class="counter" style="display:none;">1. </span>Bilder aus Apple Fotos rausholen</span><br /><span class="date">2 Antworten 9 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=6&amp;t=78047" title="Wieviel zeit verbringt ihr auf dem netz"><p><span class="date">Di 15. Aug 2017, 08:38 Uhr von joniblu_157232</span><br /><span class="meta"><span class="counter" style="display:none;">2. </span>Wieviel zeit verbringt ihr auf dem netz</span><br /><span class="date">3 Antworten 19 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=4&amp;t=78065" title="Euer erstes spiel?"><p><span class="date">Di 15. Aug 2017, 08:32 Uhr von joniblu_157232</span><br /><span class="meta"><span class="counter" style="display:none;">3. </span>Euer erstes spiel?</span><br /><span class="date">2 Antworten 9 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=10&amp;t=78050" title="Grundwissen Mathe??"><p><span class="date">Di 15. Aug 2017, 08:31 Uhr von joniblu_157232</span><br /><span class="meta"><span class="counter" style="display:none;">4. </span>Grundwissen Mathe??</span><br /><span class="date">2 Antworten 17 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=10&amp;t=2956" title="Now Playing - born again"><p><span class="date">Di 15. Aug 2017, 07:47 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">5. </span>Now Playing - born again</span><br /><span class="date">12468 Antworten 610886 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=10&amp;t=78071" title="Was hört ihr gerade?"><p><span class="date">Di 15. Aug 2017, 07:44 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">6. </span>Was hört ihr gerade?</span><br /><span class="date">1 Antworten 7 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=78056" title="iMac gesperrt, help.apple@gmx.com"><p><span class="date">Mo 14. Aug 2017, 10:14 Uhr von cmwolfseye_154511</span><br /><span class="meta"><span class="counter" style="display:none;">7. </span>iMac gesperrt, help.apple@gmx.com</span><br /><span class="date">1 Antworten 27 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=15&amp;t=77984" title="Vorstellungsthread?"><p><span class="date">Mo 14. Aug 2017, 06:47 Uhr von suncemjesec_156566</span><br /><span class="meta"><span class="counter" style="display:none;">8. </span>Vorstellungsthread?</span><br /><span class="date">6 Antworten 36 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=4&amp;t=78062" title="Suche guten Online Browserspiel?"><p><span class="date">So 13. Aug 2017, 19:24 Uhr von p_minus_155660</span><br /><span class="meta"><span class="counter" style="display:none;">9. </span>Suche guten Online Browserspiel?</span><br /><span class="date">0 Antworten 10 mal gelesen</span></p></a></li></ul></div><div class="themen last"><ul><li><a href="/forum/viewforum.php?f=16" title="Mac OS X & Classic">Mac OS X & Classic</a></li><li><a href="/forum/viewforum.php?f=6" title="Netzwerk & Internet">Netzwerk & Internet</a></li><li><a href="/forum/viewforum.php?f=15" title="Generelles">Generelles</a></li></ul><ul class="stats"><li>Beiträge insgesamt: 943605</li><li>Themen insgesamt: 72135</li><li>Mitglieder insgesamt: 64766</li></ul>&nbsp;</div></div></div></li></ul>            </nav>
            <a title="Mac Life" href="http://www.maclife.de">
                <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
            </a>
            <div class="icons user ">
                <span></span>        
                
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/news/snapchat-neues-feature-fuegt-videos-mehrere-nutzer-einer-veranstaltung-zusammen-10094859.html" method="post" id="user-login" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--2" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/94859&amp;destination_error=node/94859" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/94859&amp;destination_error=node/94859" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Google?destination=node/94859&amp;destination_error=node/94859" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/94859&amp;destination_error=node/94859" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
<li class="last"><a href="/hybridauth/window/Twitter?destination=node/94859&amp;destination_error=node/94859" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/94859&amp;destination_error=node/94859" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-2KKWtqEvw5wMWgxZTadbrI2a4SmljzNHYhpp8oWt_AI" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>            </div>
            <div class="icons search"><span></span></div>
            <div class="icons share"><span></span></div>

            <div id="searchblock" class="dropdown">
                <form class="searchform" id="searchform">
                    <table><tr>
                            <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
                            <td class="submit"><input type="submit" value="Suchen" /></td>
                        </tr></table>
                </form>
            </div>
            <div id="shareblock" class="dropdown">
                <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>            </div>
        </div>

        <div class="socialmedias-wrapper">
            <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
        </div>

        <nav id="submenu">
            <span class="trends">TOPTHEMEN:</span>
            <ul class="links secondary-menu"><li class="menu-8794 first"><a href="/thema/macos-high-sierra" title="macOS High Sierra: Info, Tipps und Tricks zu macOS 10.13">macOS High Sierra</a></li>
<li class="menu-8078"><a href="/thema/ios-11" title="iOS 11 für iPhone und iPad: Alle Infos und Tipps ">iOS 11</a></li>
<li class="menu-8725"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
<li class="menu-8422"><a href="/thema/ipad-pro" title="">iPad Pro</a></li>
<li class="menu-702"><a href="/thema/iphone-7" title="iPhone 7: Alle Infos zum kommenden Apple-Smartphone 2016/2017">iPhone 7</a></li>
<li class="menu-8860 last"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, Infos, Release und Preis">iPhone 8</a></li>
</ul><ul class="directmenu"><li class="trends">FOLGEN:</li><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="googleplus"><a rel="nofollow" title="Mac Life auf Google Plus" href="https://plus.google.com/+MacLifeDE/posts" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
        </nav>   


    </div>
</header>



        <div id="main-wrapper" class="page"> 
             
              <div id="billboard" style="margin-top:10px;"><div class="ad billboard" id="billboard-0"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-53403400" data-sizes="[[900, 250],[970,250],[1040, 250]]" data-dfp="maclife.de-artikel-billboard"  ></div><script>ShowAd('billboard-0', 0)</script></div></div> </div> 
                        <div id="wrapper" > 
                
                <div id="column_wrapper"> 
                    <div id="column_box">  
                        <section id='main-content' class='main-content clearfix'>
                            <div class="column_content">

                                                                <aside class="blk-wrapper">
<article itemscope itemtype="http://schema.org/TechArticle" id="article-94859" class="node " > 

        <header>
        <a name="head"></a>
        <h2 class="subhead">Crowd Surf</h2><h1 itemprop="headline">Snapchat: Neues Feature fügt Videos mehrerer Nutzer von einer Veranstaltung zusammen</h1>    

    </header>

    <div class="article_wrapper intellitxt"><a name="teaser"></a><div class="meta mobile"><div class="authorbox additionalinfo"><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/ben-otterstein">Ben Otterstein</a><br /><span class="clock"></span><div itemprop="datePublished" content="2017-08-15">15.08.2017 - 11:02 Uhr</div></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_0" data-title="Teilen auf Facebook" data-nid="94859"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_0" data-title="Teilen auf Google Plus" data-nid="94859"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_0" data-title="Teilen auf Twitter" data-nid="94859"><div href="#" class="count">0</div></div></li></ul></div></div><p>Aktuell testet Snapchat ein neues Features namen Crowd Surf. Dahinter versteckt sich eine coole neue Möglichkeit große Veranstaltungen besser zu erleben. Dazu werden einzelne Videoclips verschiedener Nutzer zu einem längerem (länger als 10 Sekunden) Video nahtlos zusammengeführt. Dies ermöglicht es den Nutzern beispielsweise ein Konzert aus verschiedenen Blickwinkel zu betrachten. </p><div class="meta desktop"><div class="authorbox additionalinfo"><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/ben-otterstein">Ben Otterstein</a><br /><span class="clock"></span><div itemprop="datePublished" content="2017-08-15">15.08.2017 - 11:02 Uhr</div></div></div><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_1" data-title="Teilen auf Facebook" data-nid="94859"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_1" data-title="Teilen auf Google Plus" data-nid="94859"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_1" data-title="Teilen auf Twitter" data-nid="94859"><div href="#" class="count">0</div></div></li></ul></div></div><div class="gallery" data-key="0" data-startslide="0" data-entity="94859"><div id="gallery_0_swipe" class="autosize gallery_swipe"><ul id="gallery_0"><li style="display: table-cell;width: 690px;"><figure><a class="zoom" title="Snapchat will Videos von Events zu einem kurzen Film zusammenführen" href="http://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2017_33/image-94859--792797.jpeg?itok=cz3wa9I7"></a><span class="fullscreen lupe" title="Snapchat will Videos von Events zu einem kurzen Film zusammenführen" data-key="0"><div class="img-wrapper"><img class="image_0" itemprop="image" style="max-width:690px; max-height:518px"  alt="Snapchat will Videos von Events zu einem kurzen Film zusammenführen" src="http://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2017_33/image-94859--792797.jpeg?itok=5mJlxJW8" /></div></span><figcaption class="nointelliTXT">Snapchat will Videos von Events zu einem kurzen Film zusammenführen <span>(Bild: CC0)</span></figcaption></figure></li></ul><div class="gallery_control"><div class="gallery_control_keywrapper"><span data-key="0" class="fullscreen lupe"></span></div></div></div></div><a name="body"></a><p>Mit „Crowd Surf“ testet Snapchat gerade eine neues Feature, das großen Veranstaltung neues Leben einhaucht. Die Entwickler setzen dazu zum einen auf die Nutzer und auf der anderen Seite kommt künstliche Intelligenz sowie maschinelles Lernen zum Einsatz. Die Software erkennt dabei Nutzer, die beispielsweise Videos vom selben Konzert aufnehmen. Anschließend werden die einzelnen Videos der verschiedenen Nutzer analysiert und zu einem langem Video zusammengefügt. Zwar wird dabei der Blickwinkel mit jedem Video gewechselt, aber der Ton soll dabei dennoch konstant bleiben. </p><p></p><div class="linktipp single"><h4>Lesetipp</h4><div class="content"><div class="fix"><a href="/news/sehen-apps-iphone-8-10094799.html"><figure class="article"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_linktip/public/images/editors/2017_32/image-94799--779966.jpeg?itok=0UChqodG" typeof="foaf:Image" /></figure></a><a href="/news/sehen-apps-iphone-8-10094799.html"><br /><h3>So sehen Apps auf dem iPhone 8 aus</h3><p></a><br /><p class="teaser">Das iPhone 8 ist noch gar nicht auf dem Markt, da versuchen Grafiker schon zu visualisieren, wie Apps auf dem großen und flächigen Bildschirm... <a href="/news/sehen-apps-iphone-8-10094799.html">mehr</a></p></div></div></div><p>Derzeit befindet sich das Feature noch in einer frühen Testphase und dürfte bis zu einer Veröffentlichung noch einige Zeit auf sich warten lassen. Laut TechCrunch testete das Unternehmen Crowd Surf vor wenigen Tagen auf einem Lorde-Konzert in San Francisco. Dabei wurden verschiedene Clips, die während des Songs „Green Light“ aufgenommen worden,  zu einem fast 50 sekündigem Video zusammengeführt. Das Resulat konnte sich schon gestern bei Snapchat bewundern lassen. Sollten Sie es verpasst haben, dann können Sie sich vom Ergebnis auch in dem unten eingebetteten <a href="https://youtu.be/xQkapLhuGV0" rel="nofollow" target="_blank">YouTube-Video</a> überzeugen.</p><div class="ad incontent" id="incontent-1"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-53715100" data-sizes="[[300, 250],[500,1]]" data-dfp="maclife.de-incontent"  ></div><script>ShowAd('incontent-1', 1)</script></div></div><p><div class="video-wrapper"><iframe src="http://www.youtube.com/embed/xQkapLhuGV0?rel=0&amp;autoplay=0&amp;wmode=opaque&amp;1" class="video video-youtube v-xqkaplhugv0" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div><!-- id="0" --></p><div class="ad contentad" id="contentad-2"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-75709600" data-sizes="[300,250]" data-dfp="maclife.de-artikel-300x250-2"  ></div><script>ShowAd('contentad-2', 2)</script></div></div></div><div class="meta"><ul class="share links"><li class="intro">Diesen Artikel...</li><li class="print"><a href="/news/snapchat-neues-feature-fuegt-videos-mehrere-nutzer-einer-veranstaltung-zusammen-10094859.html?view=print" rel="nofollow">Drucken</a></li><li class="recommend"><a href="/news/snapchat-neues-feature-fuegt-videos-mehrere-nutzer-einer-veranstaltung-zusammen-10094859.html?view=mail" rel="nofollow">Empfehlen</a></li></ul><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_3" data-title="Teilen auf Facebook" data-nid="94859"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_3" data-title="Teilen auf Google Plus" data-nid="94859"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_3" data-title="Teilen auf Twitter" data-nid="94859"><div href="#" class="count">0</div></div></li></ul></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_4" data-title="Teilen auf Facebook" data-nid="94859"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_4" data-title="Teilen auf Google Plus" data-nid="94859"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_4" data-title="Teilen auf Twitter" data-nid="94859"><div href="#" class="count">0</div></div></li></ul></div><h4>Mehr zu diesen Themen:</h4><ul class="taglist"><li><a href="/thema/snapchat">Snapchat</a></li></ul><div class="nextprev_wrapper single"><div class="prev_wrapper "><a title="So starten Sie Siri schneller am Mac" class="prevnext" href="/ratgeber/starten-siri-schneller-am-mac-10094850.html" id="prev_article"><span>Vorheriger Artikel</span><h3>So starten Sie Siri schneller am Mac</h3><span class="prevarrow"></span></a></div><div class="next_wrapper empty"></div></div><div style="margin-top: 50px;"><a href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"><img src="/sites/all/modules/custom/tec_socialmedia/images/whatsapp/banner/690.jpg" alt="WhatsApp Newsletter" /></a></div> 

</article>


<script type="text/javascript">document.write('<img src="http://vg05.met.vgwort.de/na/c9b6d65813774a889b1c97f9fe111ad5" width="1" height="1" alt="" />');</script><section>
<div id="comments" class="comment-wrapper clearfix nointelliTXT"> 
    <h3>Ihre Meinung? Diskutieren Sie mit!</h3>
    <p>Hier können Sie ihre Meinung zum Artikel "Snapchat: Neues Feature fügt Videos mehrerer Nutzer von einer Veranstaltung zusammen" äußern. Melden Sie sich hierfür mit ihrem maclife.de-Account an oder füllen sie die untenstehenden Felder aus.</p>
    <div id="comment-wrapper-nid-94859"></div>    <div class="comment-form-wrapper"><form class="comment-form user-info-from-cookie" action="/comment/reply/94859" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihr Name *" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label class="element-invisible" for="edit-mail">Ihre E-Mail-Adresse <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihre E-Mail-Adresse. (wird nicht veröffentlicht) *" class="no-nl-switch form-text required" type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" placeholder="Kommentieren Sie hier." name="comment_body[und][0][value]" id="edit-comment-body-und-0-value" cols="60" rows="5"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-19lkn0rHKXoe3HbG9qDau-mJFzkkCAw3gkgBqdOm-ks" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="form-item form-type-checkbox form-item-newsletter">
 <input type="checkbox" id="edit-newsletter" name="newsletter" value="1" class="form-checkbox" />  <label class="option" for="edit-newsletter">Ich möchte den Mac Life-Newsletter erhalten (Abmeldung jederzeit möglich). </label>

</div>
<div class="hybridauth-widget-wrapper"><div class="item-list"><h3>oder anmelden mit...</h3><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/94859&amp;destination_error=node/94859" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/94859&amp;destination_error=node/94859" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Google?destination=node/94859&amp;destination_error=node/94859" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/94859&amp;destination_error=node/94859" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
<li class="last"><a href="/hybridauth/window/Twitter?destination=node/94859&amp;destination_error=node/94859" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/94859&amp;destination_error=node/94859" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
</ul></div></div><div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Kommentar senden" class="form-submit" /></div></div></form></div><div style="clear:both;"></div></div></section></aside><aside class="blk-wrapper">
<div class="recommend articles block">
  <h3>Empfohlene Artikel</h3>  <div class="blk-content-wrapper">
    <ul>
      <li class="item_1_3"><article class="tec_block_teaser"><a href="/news/diese-ios-11-features-kennen-bestimmt-noch-nicht-10092714.html" title="Versteckt | Diese iOS 11-Features kennen Sie bestimmt noch nicht" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Diese iOS 11-Features kennen Sie bestimmt noch nicht" data-ga_value="92714"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2017_24/image-92714--491867.jpg?itok=YejU4d0Y" typeof="foaf:Image" alt="Diese iOS 11-Features kennen Sie bestimmt noch nicht" /></div></figure><h4>Diese iOS 11-Features kennen Sie bestimmt noch nicht</h4></a><div class="share_wrapper" data-nid="92714" data-url="http://www.maclife.de/news/diese-ios-11-features-kennen-bestimmt-noch-nicht-10092714.html" data-title="Diese iOS 11-Features kennen Sie bestimmt noch nicht"><span class="clock"></span><span class="date">15.06.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:17 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/diese-ios-11-features-kennen-bestimmt-noch-nicht-10092714.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">237</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/news/iphone-wird-10-jahre-alle-generationen-schnelldurchlauf-10087434.html" title="10 Jahre Fortschritt, Bild für Bild | Das iPhone wird 10 Jahre alt: Ein Blick zurück auf 10 Jahre Smartphone-Revolution „Designed by Apple in California“" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Das iPhone wird 10 Jahre alt: Ein Blick zurück auf 10 Jahre Smartphone-Revolution „Designed by Apple in California“" data-ga_value="87434"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2017_01/image-87434--166532.jpg?itok=r7SamvBf" typeof="foaf:Image" alt="Das iPhone wird 10 Jahre alt: Ein Blick zurück auf 10 Jahre Smartphone-Revolution „Designed by Apple in California“" /></div></figure><h4>Das iPhone wird 10 Jahre alt: Ein Blick zurück auf 10 Jahre Smartphone-Revolution „Designed by Apple in California“</h4></a><div class="share_wrapper" data-nid="87434" data-url="http://www.maclife.de/news/iphone-wird-10-jahre-alle-generationen-schnelldurchlauf-10087434.html" data-title="Das iPhone wird 10 Jahre alt: Ein Blick zurück auf 10 Jahre Smartphone-Revolution „Designed by Apple in California“"><span class="clock"></span><span class="date">29.06.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">15:31 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/iphone-wird-10-jahre-alle-generationen-schnelldurchlauf-10087434.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">113</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/news/30-lustigsten-antworten-siri-iphone-10078373.html" title="Von lustig bis schlagfertig | Die 30 lustigsten Antworten von Siri auf dem iPhone" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Die 30 lustigsten Antworten von Siri auf dem iPhone" data-ga_value="78373"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_21/image-78373--141545.png?itok=nQQtUlKq" typeof="foaf:Image" alt="Die 30 lustigsten Antworten von Siri auf dem iPhone" /></div></figure><h4>Die 30 lustigsten Antworten von Siri auf dem iPhone</h4></a><div class="share_wrapper" data-nid="78373" data-url="http://www.maclife.de/news/30-lustigsten-antworten-siri-iphone-10078373.html" data-title="Die 30 lustigsten Antworten von Siri auf dem iPhone"><span class="clock"></span><span class="date">24.05.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:09 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/30-lustigsten-antworten-siri-iphone-10078373.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">210</span></div></div></article></li><li class="item_1_3"><article class="tec_block_teaser"><a href="/news/22-mal-handgemachtes-iphone-huellen-taschen-mehr-10084161.html" title="Mehr Individualität | 22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr" data-ga_value="84161"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_43/image-84161--158255.jpeg?itok=HZLB4872" typeof="foaf:Image" alt="22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr" /></div></figure><h4>22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr</h4></a><div class="share_wrapper" data-nid="84161" data-url="http://www.maclife.de/news/22-mal-handgemachtes-iphone-huellen-taschen-mehr-10084161.html" data-title="22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr"><span class="clock"></span><span class="date">26.10.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">20:49 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/22-mal-handgemachtes-iphone-huellen-taschen-mehr-10084161.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">87</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/ratgeber/22-iphone-tricks-nicht-jeder-kennt-10086003.html" title="Tipps &amp; Tricks | 22 iPhone-Tricks, die nicht jeder kennt" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="22 iPhone-Tricks, die nicht jeder kennt" data-ga_value="86003"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_48/image-86003--162677.jpg?itok=ZeODv1QG" typeof="foaf:Image" alt="22 iPhone-Tricks, die nicht jeder kennt" /></div></figure><h4>22 iPhone-Tricks, die nicht jeder kennt</h4></a><div class="share_wrapper" data-nid="86003" data-url="http://www.maclife.de/ratgeber/22-iphone-tricks-nicht-jeder-kennt-10086003.html" data-title="22 iPhone-Tricks, die nicht jeder kennt"><span class="clock"></span><span class="date">30.11.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:33 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/22-iphone-tricks-nicht-jeder-kennt-10086003.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">156</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/ratgeber/22-besten-spiele-mac-10075139.html" title="OS-X-Games: Klassiker und Toptitel | Die 22 besten Spiele für den Mac" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Die 22 besten Spiele für den Mac" data-ga_value="75139"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_49/image-75139--163772.jpg?itok=C7SztlMq" typeof="foaf:Image" alt="Die 22 besten Spiele für den Mac" /></div></figure><h4>Die 22 besten Spiele für den Mac</h4></a><div class="share_wrapper" data-nid="75139" data-url="http://www.maclife.de/ratgeber/22-besten-spiele-mac-10075139.html" data-title="Die 22 besten Spiele für den Mac"><span class="clock"></span><span class="date">08.12.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">12:44 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/22-besten-spiele-mac-10075139.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">461</span></div></div></article></li>    </ul>
  </div>
</div>



</aside><aside class="blk-wrapper blk-wrapper-adserverblock-plista">

<div class="ad " id=""><div class="innerad"><div id="plista_widget_belowArticle"></div><script type="text/javascript" src="http://static.plista.com/maclife.de_v1.js"></script><script type="text/javascript">PLISTA.items.push({"objectid":"94859","title":"Snapchat: Neues Feature f\u00fcgt Videos mehrerer Nutzer von einer Veranstaltung zusammen","text":"<p>Aktuell testet Snapchat ein neues Features namen\u00a0Crowd Surf. Dahinter versteckt sich eine coole neue M\u00f6glichkeit gro\u00dfe Veranstaltungen besser zu erleben. Dazu werden einzelne Videoclips verschiedener Nutzer zu einem l\u00e4ngerem (l\u00e4nger als 10 Sekunden)\u00a0Video nahtlos zusammengef\u00fchrt. Dies erm\u00f6glicht es den Nutzern beispielsweise ein Konzert aus verschiedenen Blickwinkel zu betrachten.\u00a0<\/p>","url":"http:\/\/www.maclife.de\/\/news\/snapchat-neues-feature-fuegt-videos-mehrere-nutzer-einer-veranstaltung-zusammen-10094859.html","img":"http:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_plista\/public\/images\/editors\/2017_33\/image-94859--792797.jpeg?itok=5yQyswjh","category":"news","created_at":"1502787749"});PLISTA.partner.init();</script></div></div></aside>                            </div>
                        </section>   
                                                <section id='sidebar' class='clearfix'><div class="column_content"><aside class="blk-wrapper blk-wrapper-planet-of-tech">
<div class="entity entity-bean bean-linked-image-block clearfix">
<!--  <div class="content">
      </div>-->
</div>
<div class="blk-content-wrapper blk-content-wrapper-linked-image"><a class="linked-image-block" href="http://www.planetoftech.de" target="_blank" data-title="planet of tech"><img src="http://www.maclife.de/media/maclife/blocks/logo_pot_100.png" /></a></div></aside><aside class="blk-wrapper">
<div id="adblockermsg" style="margin: 0px;"></div></aside><aside class="blk-wrapper blk-wrapper-der-ios-9-morning-tipp">
<div class="entity entity-bean bean-linked-image-block clearfix">
<!--  <div class="content">
      </div>-->
</div>
<div class="blk-content-wrapper blk-content-wrapper-linked-image"><a class="linked-image-block" href="/morningtipp" target="_blank" data-title="Der iOS 10 Morning-Tipp"><img src="http://www.maclife.de/media/maclife/blocks/ios10-300x250.jpg" /></a></div></aside><aside class="blk-wrapper blk-wrapper-adsense300x250-2">

<div class="ad contentad" id=""><div class="innerad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- maclife.de Artikelseite-1 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5365337495719579"
     data-ad-slot="7133647451"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><aside class="blk-wrapper">
<h3>Thema im Zeitverlauf</h3>
<div class="blk-content-wrapper">
    <ul class="block timeline">
        <li class="current"><a href="/news/snapchat-neues-feature-fuegt-videos-mehrere-nutzer-einer-veranstaltung-zusammen-10094859.html" title="Crowd Surf | Snapchat: Neues Feature fügt Videos mehrerer Nutzer von einer Veranstaltung zusammen" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="Snapchat: Neues Feature fügt Videos mehrerer Nutzer von einer Veranstaltung zusammen" data-ga_value="94859"><time datetime="2017-08-15T11:02:29+02:00">15.08.</time>Snapchat: Neues Feature fügt Videos mehrerer Nutzer von einer Veranstaltung zusammen</a></li><li class=""><a href="/news/snapchat-jetzt-lustigen-hintergruenden-sprachfiltern-10093473.html" title="Aktualisiert | Snapchat: Jetzt mit lustigen Hintergründen und Sprachfiltern" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="Snapchat: Jetzt mit lustigen Hintergründen und Sprachfiltern" data-ga_value="93473"><time datetime="2017-07-06T11:31:54+02:00">06.07.</time>Snapchat: Jetzt mit lustigen Hintergründen und Sprachfiltern</a></li><li class=""><a href="/news/snapchat-steigt-ins-tv-geschaeft-bald-taeglich-neue-kurzfolgen-netzwerk-10091454.html" title="Kurze Episoden | Snapchat steigt ins TV-Geschäft ein: Bald täglich neue Kurzfolgen im Netzwerk?" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="Snapchat steigt ins TV-Geschäft ein: Bald täglich neue Kurzfolgen im Netzwerk?" data-ga_value="91454"><time datetime="2017-05-04T18:21:52+02:00">04.05.</time>Snapchat steigt ins TV-Geschäft ein: Bald täglich neue Kurzfolgen im Netzwerk?</a></li><li class=""><a href="/ratgeber/loeschen-ihren-snapchat-account-10085094.html" title="Gelöscht | So löschen Sie Ihren Snapchat-Account" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="So löschen Sie Ihren Snapchat-Account" data-ga_value="85094"><time datetime="2016-11-10T10:23:26+01:00">10.11.<br />2016</time>So löschen Sie Ihren Snapchat-Account</a></li><li class=""><a href="/news/snapchat-will-hardware-markt-10081938.html" title="Bluetooth | Snapchat will in den Hardware-Markt" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="Snapchat will in den Hardware-Markt" data-ga_value="81938"><time datetime="2016-09-06T12:13:26+02:00">06.09.<br />2016</time>Snapchat will in den Hardware-Markt</a></li>    </ul>
</div>
</aside><aside class="blk-wrapper blk-wrapper-adsense-300x250">

<div class="ad contentad" id=""><div class="innerad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- maclife.de Artikelseite-1 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5365337495719579"
     data-ad-slot="7133647451"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><aside class="blk-wrapper">
<div class="newsletter-blk block">  
    <h3>Newsletter bestellen</h3>
    <div class="blk-content-wrapper">
        <form action="/newsletter/angemeldet" method="post" accept-charset="UTF-8" id="block-newsletter-form" novalidate>
            <div>
                <div class="input">
                    <div class="form-item form-type-textfield form-item-email">
                        <input type="email" placeholder="E-Mail-Adresse eintragen" name="email" size="60" maxlength="128" class="validate[required,custom[email]] form-text required">
                        <input type="hidden" name="source" value="Block" />
                        <input type="hidden" name="direct" value="1" />
                    </div>
                    <input alt="Newsletter bestellen" type="image" name="submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" class="form-submit">

                </div>
            </div>
        </form>
         <p style="font-size:9px; font-family: sans-serif;">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. 
          Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</p>
    </div>
</div></aside><aside class="blk-wrapper">

<div class="blk-content-wrapper">

    <a href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"><img src="/sites/all/modules/custom/tec_socialmedia/images/whatsapp/banner/300_2.jpg" alt="WhatsApp Newsletter" /></a></div></aside><aside class="blk-wrapper">
<div class="articles block">
  <h3>Artikel zum Thema</h3>  <div class="blk-content-wrapper">
    <ul>  
      <li><article class="tec_block_teaser"><a href="/news/unglaublich-whatsapp-guckt-verfall-funktion-bei-snapchat-10089015.html" title="Stories-Funktion wie bei Snapchat und Instagram  | Unglaublich: WhatsApp guckt Verfall-Funktion bei Snapchat ab" class="" ><figure><div class="image-wrapper zoom"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2017_08/image-89015--170870.jpeg?itok=0Dzd60rW" typeof="foaf:Image" alt="Unglaublich: WhatsApp guckt Verfall-Funktion bei Snapchat ab" /></div></figure><h4>Unglaublich: WhatsApp guckt Verfall-Funktion bei Snapchat ab</h4></a><div class="share_wrapper" data-nid="89015" data-url="http://www.maclife.de/news/unglaublich-whatsapp-guckt-verfall-funktion-bei-snapchat-10089015.html" data-title="Unglaublich: WhatsApp guckt Verfall-Funktion bei Snapchat ab"><span class="clock"></span><span class="date">20.02.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">21:00 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/unglaublich-whatsapp-guckt-verfall-funktion-bei-snapchat-10089015.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">12</span></div></div></article></li><li><article class="tec_block_teaser"><a href="/news/snapchat-steigt-ins-tv-geschaeft-bald-taeglich-neue-kurzfolgen-netzwerk-10091454.html" title="Kurze Episoden | Snapchat steigt ins TV-Geschäft ein: Bald täglich neue Kurzfolgen im Netzwerk?" class="" ><figure><div class="image-wrapper zoom"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2017_18/image-91454--321272.jpg?itok=_9qJ3SQh" typeof="foaf:Image" alt="Snapchat steigt ins TV-Geschäft ein: Bald täglich neue Kurzfolgen im Netzwerk?" /></div></figure><h4>Snapchat steigt ins TV-Geschäft ein: Bald täglich neue Kurzfolgen im Netzwerk?</h4></a><div class="share_wrapper" data-nid="91454" data-url="http://www.maclife.de/news/snapchat-steigt-ins-tv-geschaeft-bald-taeglich-neue-kurzfolgen-netzwerk-10091454.html" data-title="Snapchat steigt ins TV-Geschäft ein: Bald täglich neue Kurzfolgen im Netzwerk?"><span class="clock"></span><span class="date">04.05.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:21 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/snapchat-steigt-ins-tv-geschaeft-bald-taeglich-neue-kurzfolgen-netzwerk-10091454.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">5</span></div></div></article></li><li><article class="tec_block_teaser"><a href="/news/snapchat-jetzt-lustigen-hintergruenden-sprachfiltern-10093473.html" title="Aktualisiert | Snapchat: Jetzt mit lustigen Hintergründen und Sprachfiltern" class="" ><figure><div class="image-wrapper zoom"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2017_27/image-93473--585518.jpg?itok=cOlmYFIu" typeof="foaf:Image" alt="Snapchat: Jetzt mit lustigen Hintergründen und Sprachfiltern" /></div></figure><h4>Snapchat: Jetzt mit lustigen Hintergründen und Sprachfiltern</h4></a><div class="share_wrapper" data-nid="93473" data-url="http://www.maclife.de/news/snapchat-jetzt-lustigen-hintergruenden-sprachfiltern-10093473.html" data-title="Snapchat: Jetzt mit lustigen Hintergründen und Sprachfiltern"><span class="clock"></span><span class="date">06.07.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">11:31 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/snapchat-jetzt-lustigen-hintergruenden-sprachfiltern-10093473.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">1</span></div></div></article></li>    </ul>
  </div>
</div>



</aside></div></section>
                                            </div>
                </div>  
                <div id="contentbottom"> 
                    <aside class="blk-wrapper">
<div id="tec_pdfshop_block_footer"><ul><li class="first"><a href="http://www.maclife.de/service/pdf-shop/mac-life-092017-10094343.html" title="Mac Life 09/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-94343--699665.jpg?itok=1UHgJnrx" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 09/2017" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/mac-life-09-2017-3014.html">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/maclife/jahresabo" target="_blank">ABO bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/mac-life-092017-10094343.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="http://www.maclife.de/service/pdf-shop/mac-life-wissen-042017-10094634.html" title="Mac Life Wissen 04/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-94634--752420.jpg?itok=NoFYpT6w" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life Wissen 04/2017" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/mac-life-wissen-04-2017-3024.html">Heft bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/mac-life-wissen-042017-10094634.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="http://www.maclife.de/service/pdf-shop/iphone-ipad-life-032017-10094493.html" title="iPhone & iPad Life 03/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-94493--726542.jpg?itok=yzPIef65" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 03/2017" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/iphone-ipad-life-03-2022.html">Heft bestellen</a></li><li><a href="http://www.falkemedia-shop.de/iphoneipad.html" target="_blank">ABO bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/iphone-ipad-life-032017-10094493.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="http://www.maclife.de/service/pdf-shop/iphonebibel-022017-10091358.html" title="iPhoneBIBEL 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91358--299741.png?itok=Y-fob_Ey" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 02/2017" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/iphonebibel-2017-02.html">Heft bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/iphonebibel-022017-10091358.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/kiosk-der-iphone-life/id689188691?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class="last"><a href="http://www.maclife.de/service/pdf-shop/macbibel-022017-10091361.html" title="MacBIBEL 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91361--299756.png?itok=VZOd59SN" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBIBEL 02/2017" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/macbibel-3085.html">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/macbibel/lieferservice" target="_blank">ABO bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/macbibel-022017-10091361.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li></ul></div></aside>                </div>
            </div>
            <footer>
  <div id="footer-wrapper" >

    <div class="newsletter-form">
      <form id="footer-newsletter-form" method="post" action="/newsletter/angemeldet" >
        <div>
          <h4>Hier für den Newsletter eintragen</h4>
          <div class="input"><div class="form-item form-type-textfield form-item-email">
              <input type="email" class="form-text" maxlength="128" size="60" name="email" placeholder="E-Mail-Adresse eintragen" />
	      <input type="hidden" name="direct" value="1" />
            </div>
            <input type="image" alt="Newsletter bestellen" class="form-submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" name="submit" />
          </div>
	<div style="font-size:11px;line-height:100%;margin-top:5px; color:#888">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</div>        
        </div>
      </form>
    </div>

    <div class="socialmedias dark block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>        
    
    
    <div style="top:180px;" class="footer-menu-wrapper">
        <a title="Mac Life"  href="http://www.maclife.de">    
      <img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__footer_logo@2x.png" class="logo" />
        </a>
      <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="http://www.maclife.de/datenschutz" title="">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul>    </div>

    

    <span class="logo">&COPY; maclife.de 2017</span>

  </div>
</footer>
<div id="mqi"></div>
  
            <div id="homepage-reload-wrapper">
    <div  id="article-overscrolling-notification" class="article-overscrolling-notification">
        <a href="/">
            <svg y="0" x="0" xmlns="http://www.w3.org/2000/svg" version="1.1" class="radialprogress" id="radialprogress">
                <circle fill="white" cy="74" cx="74" r="72" class="radialprogress-base" id="radialprogress-base" />
                <circle fill="transparent" cy="74" cx="74" r="72" class="radialprogress-fill" id="radialprogress-fill" />
            </svg>
            <div id="article-overscrolling-notification-text" class="article-overscrolling-notification-text">zur Startseite</div>
        </a>
    </div>     
    <div id="homepage-reload-prospector-wrapper">
        
<header id="header">
    <div id="menu-wrapper">

        <div class="logo"  itemscope itemtype="http://schema.org/Organization">
            <a title="Mac Life" itemprop="url" href="http://www.maclife.de">
                <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
                            </a>

        </div>
        <div id="mainmenu_wrapper">
            <nav id="mainmenu">
                <div class="slidemenu_button"><span></span></div>
                <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/starten-siri-schneller-am-mac-10094850.html" title="Tastenkombination"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Tastenkombination" data-ga_value="94850"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_33/image-94850--792494.jpeg?itok=Jn01XAle" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So starten Sie Siri schneller am Mac" /></figure><p>So starten Sie Siri schneller am Mac</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/watchos-4-tvos-11-beta-6-sind-10094844.html" title="Betriebssystem für Smartwatch und Set-Top-Box"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Betriebssystem für Smartwatch und Set-Top-Box" data-ga_value="94844"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_33/image-94844--790463.jpg?itok=0HR5qiqP" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="watchOS 4 und tvOS 11 als Beta 6 erschienen" /></figure><p>watchOS 4 und tvOS 11 als Beta 6 erschienen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/macos-high-sierra-beta-6-freigegeben-10094841.html" title="Desktop-Betriebssystemversion"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Desktop-Betriebssystemversion" data-ga_value="94841"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_33/image-94841--790415.jpg?itok=Bv3fIJMz" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="macOS High Sierra Beta 6 freigegeben" /></figure><p>macOS High Sierra Beta 6 freigegeben</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ios-11-beta-6-10094838.html" title="Mobiles Betriebssystem"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mobiles Betriebssystem" data-ga_value="94838"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_33/image-94838--790382.jpeg?itok=6LjHYBvC" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iOS 11 Beta 6 ist da" /></figure><p>iOS 11 Beta 6 ist da</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/airdrop-belaestigung-iphone-durch-ungewollte-nacktbilder-10094820.html" title="Achtung"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Achtung" data-ga_value="94820"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_33/image-94820--789368.jpg?itok=67W-NK8r" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Airdrop: Belästigung auf dem iPhone durch ungewollte Nacktbilder" /></figure><p>Airdrop: Belästigung auf dem iPhone durch ungewollte Nacktbilder</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-high-sierra" title="macOS High Sierra">macOS High Sierra</a></li><li><a href="/thema/macos-sierra" title="macOS Sierra">macOS Sierra</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/callkit-legen-am-iphone-apps-anrufe-nachrichten-kontakten-fest-10094616.html" title="Neue Standardapps"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neue Standardapps" data-ga_value="94616"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_32/image-94616--751355.jpeg?itok=qihLgFKy" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="CallKit: So legen Sie am iPhone Apps für Anrufe und Nachrichten in den Kontakten fest" /></figure><p>CallKit: So legen Sie am iPhone Apps für Anrufe und Nachrichten in den Kontakten fest</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/iphone-gadgets-kleines-zubehoer-ganz-gross-10094172.html" title="Die besten Mini-Gadgets für das iPhone"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Die besten Mini-Gadgets für das iPhone" data-ga_value="94172"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94172--683213.jpg?itok=EsnZGwcB" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone-Gadgets: Kleines Zubehör ganz groß" /></figure><p>iPhone-Gadgets: Kleines Zubehör ganz groß</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/rumaenische-bande-klaute-iphones-fahrenden-lkw-10094463.html" title="Dreiste Diebstahlaktion"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Dreiste Diebstahlaktion" data-ga_value="94463"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_31/image-94463--723317.jpg?itok=68UBYAry" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Rumänische Bande klaute iPhones aus fahrenden LKW" /></figure><p>Rumänische Bande klaute iPhones aus fahrenden LKW</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/koennen-letzte-gewaehlte-nummer-schneller-am-iphone-wiederwaehlen-10094439.html" title="Wiederwahl"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Wiederwahl" data-ga_value="94439"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_31/image-94439--720962.jpeg?itok=YvQnLWS8" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So können Sie die letzte gewählte Nummer schneller am iPhone wiederwählen" /></figure><p>So können Sie die letzte gewählte Nummer schneller am iPhone wiederwählen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/bayerische-polizei-beschafft-iphones-streifenwagen-10094376.html" title="Eigene Messaging-App"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Eigene Messaging-App" data-ga_value="94376"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94376--702008.jpg?itok=z1PKQS03" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Bayerische Polizei beschafft iPhones für die Streifenwagen" /></figure><p>Bayerische Polizei beschafft iPhones für die Streifenwagen</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/iphone-8" title="iPhone 8">iPhone 8</a></li><li><a href="/thema/iphone-7" title="iPhone 7">iPhone 7</a></li><li><a href="/thema/ios-11" title="iOS 11">iOS 11</a></li><li><a href="/thema/ios-10" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/15-prozent-beim-kauf-generalueberholten-apple-produkten-sparen-10094187.html" title="Technik-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Technik-Tipp" data-ga_value="94187"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94187--684149.jpg?itok=u9zv5Bzp" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="15 Prozent beim Kauf von generalüberholten Apple-Produkten sparen" /></figure><p>15 Prozent beim Kauf von generalüberholten Apple-Produkten sparen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-beim-fliegen-apple-tablet-luftfahrt-veraendert-10093746.html" title="Pegasus&#039; Pad"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Pegasus&#039; Pad" data-ga_value="93746"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_28/image-93746--621317.jpg?itok=MXUUGwaz" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das iPad beim Fliegen: Wie das Apple-Tablet die Luftfahrt verändert" /></figure><p>Das iPad beim Fliegen: Wie das Apple-Tablet die Luftfahrt verändert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/massiver-schutz-geht-neue-ipad-nicht-kaputt-10093194.html" title="Schutz vor Stürzen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Schutz vor Stürzen" data-ga_value="93194"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_26/image-93194--548162.jpg?itok=4ub-timr" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Massiver Schutz: So geht das neue iPad nicht kaputt" /></figure><p>Massiver Schutz: So geht das neue iPad nicht kaputt</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/unkaputtbare-bluetooth-keyboard-neue-ipad-10093107.html" title="Zagg"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zagg" data-ga_value="93107"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_25/image-93107--531812.png?itok=mjuqQkbH" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Unkaputtbares Bluetooth-Keyboard für das neue iPad" /></figure><p>Unkaputtbares Bluetooth-Keyboard für das neue iPad</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/test-ipad-pro-105-zoll-lte-mehr-ipad-kaum-moeglich-10093038.html" title="So gut ist das neue Apple-Tablet wirklich"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="So gut ist das neue Apple-Tablet wirklich" data-ga_value="93038"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_25/image-93038--525629.jpg?itok=DcjbOHKo" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Test: iPad Pro 10.5 Zoll mit LTE - Mehr iPad ist kaum möglich!" /></figure><p>Test: iPad Pro 10.5 Zoll mit LTE - Mehr iPad ist kaum möglich!</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li><li><a href="/thema/ios-10" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/apps" title="Apps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Apps">Apps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/kolumne-zeit-apps-vorbei-10090740.html" title="Manchmal geht man so ganz"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Manchmal geht man so ganz" data-ga_value="90740"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_14/image-90740--221990.jpg?itok=I5N0MyK4" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kolumne: Die Zeit der Apps ist vorbei" /></figure><p>Kolumne: Die Zeit der Apps ist vorbei</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/tinder-online-dating-dienst-bald-webseite-10090377.html" title="Sex"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sex" data-ga_value="90377"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_13/image-90377--182045.png?itok=o1rz49b3" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tinder Online: Dating-Dienst bald auch als Webseite" /></figure><p>Tinder Online: Dating-Dienst bald auch als Webseite</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-clips-einfachste-moeglichkeit-videos-schneiden-10090143.html" title="Software"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Software" data-ga_value="90143"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90143--175013.jpg?itok=hcfgTo5z" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apples Clips: Die einfachste Möglichkeit Videos zu schneiden" /></figure><p>Apples Clips: Die einfachste Möglichkeit Videos zu schneiden</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-swift-lern-app-gibt-jetzt-diesen-sprachen-10090137.html" title="Swift Playgrounds"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Swift Playgrounds" data-ga_value="90137"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90137--174953.jpg?itok=IfITbOSG" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch" /></figure><p>Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ios-11-wird-massensterben-apps-fuehren-10089957.html" title="Fehlende 64-Bit-Kompatibilität"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Fehlende 64-Bit-Kompatibilität" data-ga_value="89957"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_11/image-89957--173942.jpg?itok=Dflf6q9p" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iOS 11 wird zum Massensterben von Apps führen" /></figure><p>iOS 11 wird zum Massensterben von Apps führen</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/apple-tv-4" title="Apple TV 4">Apple TV 4</a></li><li><a href="/thema/app-store" title="App Store">App Store</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/hardware-kurztests-logitech-k780-nixon-mission-mehr-10094232.html" title="Neue Hardware für Mac, iPhone und iPad im Test"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neue Hardware für Mac, iPhone und iPad im Test" data-ga_value="94232"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94232--689495.jpg?itok=K366xt8d" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Hardware-Kurztests: Logitech K780, Nixon Mission und mehr" /></figure><p>Hardware-Kurztests: Logitech K780, Nixon Mission und mehr</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/jbl-pulse-3-test-disco-lautsprecher-10094196.html" title="Bluetooth-Lautsprecher für das iPhone"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Bluetooth-Lautsprecher für das iPhone" data-ga_value="94196"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94196--684392.jpg?itok=DfoXNXv6" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="JBL Pulse 3 im Test: Der Disco-Lautsprecher" /></figure><p>JBL Pulse 3 im Test: Der Disco-Lautsprecher</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/ipad-pro-will-gut-geschuetzt-sein-10094352.html" title="iPad-Schutz"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="iPad-Schutz" data-ga_value="94352"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94352--699989.jpg?itok=XR7tbkyJ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Auch das iPad Pro will gut geschützt sein" /></figure><p>Auch das iPad Pro will gut geschützt sein</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/google-wifi-test-formschoener-sorglos-router-apple-anwender-geeignet-10094175.html" title="Google Wifi als Konkurrenz für Airport Express?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Google Wifi als Konkurrenz für Airport Express?" data-ga_value="94175"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94175--683249.jpg?itok=7iJ-uJKz" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Google Wifi im Test: Formschöner Sorglos-Router auch für Apple-Anwender geeignet?" /></figure><p>Google Wifi im Test: Formschöner Sorglos-Router auch für Apple-Anwender geeignet?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/macbook-pro-2017-test-pro-neue-pro-10094166.html" title="MacBook Pro Mid 2017 im Mac-Life-Test"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="MacBook Pro Mid 2017 im Mac-Life-Test" data-ga_value="94166"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94166--683141.jpg?itok=aTDl5lc_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Macbook Pro 2017 im Test: Wie Pro ist das neue Pro?" /></figure><p>Macbook Pro 2017 im Test: Wie Pro ist das neue Pro?</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/starten-siri-schneller-am-mac-10094850.html" title="Tastenkombination"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Tastenkombination" data-ga_value="94850"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_33/image-94850--792494.jpeg?itok=Jn01XAle" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So starten Sie Siri schneller am Mac" /></figure><p>So starten Sie Siri schneller am Mac</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/aktivieren-ortsvorschlaege-kalender-app-am-iphone-10094847.html" title="Termine schneller erstellen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Termine schneller erstellen" data-ga_value="94847"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_33/image-94847--792470.jpg?itok=1CCOnnQF" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So aktivieren Sie Ortsvorschläge in der Kalender-App am iPhone" /></figure><p>So aktivieren Sie Ortsvorschläge in der Kalender-App am iPhone</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/wandeln-am-mac-pdfs-word-dokumente-um-10094814.html" title="Konvertierung"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Konvertierung" data-ga_value="94814"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_32/image-94814--784994.jpg?itok=KkCretGD" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So wandeln Sie am Mac PDFs in Word-Dokumente um" /></figure><p>So wandeln Sie am Mac PDFs in Word-Dokumente um</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/ios-kalender-sagt-ihnen-iphone-wann-losfahren-sollten-10094811.html" title="Aufbruch"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Aufbruch" data-ga_value="94811"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_32/image-94811--784919.jpeg?itok=kGw0vte_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iOS-Kalender: So sagt Ihnen das iPhone, wann Sie losfahren sollten" /></figure><p>iOS-Kalender: So sagt Ihnen das iPhone, wann Sie losfahren sollten</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/tief-durchatmen-apple-watch-optimieren-atem-feature-10094808.html" title="Atemübungen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Atemübungen" data-ga_value="94808"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_32/image-94808--784745.jpg?itok=Rs8LgtKu" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tief durchatmen mit der Apple Watch: So optimieren Sie das Atem-Feature" /></figure><p>Tief durchatmen mit der Apple Watch: So optimieren Sie das Atem-Feature</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/os-x-el-capitan" title="OS X El Capitan 10.11">OS X El Capitan 10.11</a></li><li><a href="/thema/macos-sierra" title="macOS Sierra 10.12 ">macOS Sierra 10.12 </a></li><li><a href="/thema/ios-9" title="iOS 9">iOS 9</a></li><li><a href="/thema/ios-1ß" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/netflix-amazon-prime-video-4k-fire-tv-kurze-zeit-sparpreis-10094835.html" title="Ultra Niedriger Preis"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Ultra Niedriger Preis" data-ga_value="94835"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_33/image-94835--790232.jpg?itok=_Mz0Y4qw" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Netflix und Amazon Prime Video in 4K: Fire TV für kurze Zeit zum Sparpreis" /></figure><p>Netflix und Amazon Prime Video in 4K: Fire TV für kurze Zeit zum Sparpreis</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/wetterstation-homekit-elgato-eve-weather-kurze-zeit-reduziert-10094790.html" title="Außensensor"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Außensensor" data-ga_value="94790"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_32/image-94790--774665.jpg?itok=QPUk1wYz" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Wetterstation mit HomeKit: Elgato Eve Weather für kurze Zeit reduziert" /></figure><p>Wetterstation mit HomeKit: Elgato Eve Weather für kurze Zeit reduziert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/power-unterwegs-kompakte-powerbank-integriertem-lightning-kabel-derzeit-reduziert-10094751.html" title="Stets geladen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Stets geladen" data-ga_value="94751"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_32/image-94751--768692.jpg?itok=6eoi8UDU" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Power für unterwegs: Kompakte Powerbank mit integriertem Lightning-Kabel derzeit reduziert" /></figure><p>Power für unterwegs: Kompakte Powerbank mit integriertem Lightning-Kabel derzeit reduziert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/sommerurlaub-filmen-faellt-insta360-nano-hardwrk-edition-reduziert-10094334.html" title="Gadget-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Gadget-Tipp" data-ga_value="94334"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94334--696911.jpg?itok=qLcGoT9l" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Den Sommerurlaub filmen, wie er fällt: Insta360 Nano hardwrk Edition reduziert" /></figure><p>Den Sommerurlaub filmen, wie er fällt: Insta360 Nano hardwrk Edition reduziert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/jetzt-tiefpreis-kaufen-sandisk-ultra-ii-ssd-500-gb-angebot-10094328.html" title="Speicher-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Speicher-Tipp" data-ga_value="94328"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94328--696500.jpg?itok=ETaaSNQ6" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Jetzt zum Tiefpreis kaufen: SanDisk Ultra II SSD mit 500 GB im Angebot" /></figure><p>Jetzt zum Tiefpreis kaufen: SanDisk Ultra II SSD mit 500 GB im Angebot</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/service/pdf-shop" title="ML-Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="ML-Shop">ML-Shop</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_pdfshop_mainmenu"><ul><li class="first"><a href="/service/pdf-shop/mac-life-092017-10094343.html" title="Mac Life 09/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-94343--699665.jpg?itok=1UHgJnrx" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 09/2017" /></figure></a></li><li class=""><a href="/service/pdf-shop/mac-life-wissen-042017-10094634.html" title="Mac Life Wissen 04/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-94634--752420.jpg?itok=NoFYpT6w" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life Wissen 04/2017" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphone-ipad-life-032017-10094493.html" title="iPhone & iPad Life 03/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-94493--726542.jpg?itok=yzPIef65" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 03/2017" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphonebibel-022017-10091358.html" title="iPhoneBIBEL 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91358--299741.png?itok=Y-fob_Ey" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 02/2017" /></figure></a></li><li class="last"><a href="/service/pdf-shop/macbibel-022017-10091361.html" title="MacBIBEL 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91361--299756.png?itok=VZOd59SN" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBIBEL 02/2017" /></figure></a></li></ul></div><div class="themen empty"><ul><li><a href="/service/pdf-shop/apple-magazine" title="Apple Magazine">Apple Magazine</a></li><li><a href="/service/pdf-shop/beat-magazine" title="Beat Magazine">Beat Magazine</a></li><li><a href="/service/pdf-shop/foto-magazine" title="Foto Magazine">Foto Magazine</a></li><li><a href="/service/pdf-shop/galaxy" title="Galaxy">Galaxy</a></li><li><a href="/service/pdf-shop/test-magazine" title="Test Magazine">Test Magazine</a></li></ul><a class="appstore" href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank" title="Mac Life im Appstore"><img alt="Mac Life im Appstore" src="/sites/maclife.de/themes/maclife/images/icons/logo-appstore.png"></a></div></div></div></li><li><a class="ga_click" href="/forum" title="Forum" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Forum">Forum</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_forum_mainmenu"><h3>Aktuelle Themen im maclife.de-Forum</h3><ul><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=5&amp;t=78068" title="Bilder aus Apple Fotos rausholen"><p><span class="date">Di 15. Aug 2017, 08:59 Uhr von cmwolfseye_154511</span><br /><span class="meta"><span class="counter" style="display:none;">1. </span>Bilder aus Apple Fotos rausholen</span><br /><span class="date">2 Antworten 9 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=6&amp;t=78047" title="Wieviel zeit verbringt ihr auf dem netz"><p><span class="date">Di 15. Aug 2017, 08:38 Uhr von joniblu_157232</span><br /><span class="meta"><span class="counter" style="display:none;">2. </span>Wieviel zeit verbringt ihr auf dem netz</span><br /><span class="date">3 Antworten 19 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=4&amp;t=78065" title="Euer erstes spiel?"><p><span class="date">Di 15. Aug 2017, 08:32 Uhr von joniblu_157232</span><br /><span class="meta"><span class="counter" style="display:none;">3. </span>Euer erstes spiel?</span><br /><span class="date">2 Antworten 9 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=10&amp;t=78050" title="Grundwissen Mathe??"><p><span class="date">Di 15. Aug 2017, 08:31 Uhr von joniblu_157232</span><br /><span class="meta"><span class="counter" style="display:none;">4. </span>Grundwissen Mathe??</span><br /><span class="date">2 Antworten 17 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=10&amp;t=2956" title="Now Playing - born again"><p><span class="date">Di 15. Aug 2017, 07:47 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">5. </span>Now Playing - born again</span><br /><span class="date">12468 Antworten 610886 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=10&amp;t=78071" title="Was hört ihr gerade?"><p><span class="date">Di 15. Aug 2017, 07:44 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">6. </span>Was hört ihr gerade?</span><br /><span class="date">1 Antworten 7 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=78056" title="iMac gesperrt, help.apple@gmx.com"><p><span class="date">Mo 14. Aug 2017, 10:14 Uhr von cmwolfseye_154511</span><br /><span class="meta"><span class="counter" style="display:none;">7. </span>iMac gesperrt, help.apple@gmx.com</span><br /><span class="date">1 Antworten 27 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=15&amp;t=77984" title="Vorstellungsthread?"><p><span class="date">Mo 14. Aug 2017, 06:47 Uhr von suncemjesec_156566</span><br /><span class="meta"><span class="counter" style="display:none;">8. </span>Vorstellungsthread?</span><br /><span class="date">6 Antworten 36 mal gelesen</span></p></a></li><li class="last"><img src="/sites/all/themes/tec/images/default-avatar.png" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=4&amp;t=78062" title="Suche guten Online Browserspiel?"><p><span class="date">So 13. Aug 2017, 19:24 Uhr von p_minus_155660</span><br /><span class="meta"><span class="counter" style="display:none;">9. </span>Suche guten Online Browserspiel?</span><br /><span class="date">0 Antworten 10 mal gelesen</span></p></a></li></ul></div><div class="themen last"><ul><li><a href="/forum/viewforum.php?f=16" title="Mac OS X & Classic">Mac OS X & Classic</a></li><li><a href="/forum/viewforum.php?f=6" title="Netzwerk & Internet">Netzwerk & Internet</a></li><li><a href="/forum/viewforum.php?f=15" title="Generelles">Generelles</a></li></ul><ul class="stats"><li>Beiträge insgesamt: 943605</li><li>Themen insgesamt: 72135</li><li>Mitglieder insgesamt: 64766</li></ul>&nbsp;</div></div></div></li></ul>            </nav>
            <a title="Mac Life" href="http://www.maclife.de">
                <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
            </a>
            <div class="icons user ">
                <span></span>        
                
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/news/snapchat-neues-feature-fuegt-videos-mehrere-nutzer-einer-veranstaltung-zusammen-10094859.html" method="post" id="user-login--2" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--3" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass--2" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--3"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/94859&amp;destination_error=node/94859" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/94859&amp;destination_error=node/94859" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Google?destination=node/94859&amp;destination_error=node/94859" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/94859&amp;destination_error=node/94859" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
<li class="last"><a href="/hybridauth/window/Twitter?destination=node/94859&amp;destination_error=node/94859" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/94859&amp;destination_error=node/94859" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-rsu_Ev5nsHW-JyIPpwRa9TKr61r5PUqUHpTzUuf8qkE" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>            </div>
            <div class="icons search"><span></span></div>
            <div class="icons share"><span></span></div>

            <div id="searchblock" class="dropdown">
                <form class="searchform" id="searchform">
                    <table><tr>
                            <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
                            <td class="submit"><input type="submit" value="Suchen" /></td>
                        </tr></table>
                </form>
            </div>
            <div id="shareblock" class="dropdown">
                <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>            </div>
        </div>

        <div class="socialmedias-wrapper">
            <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
        </div>

        <nav id="submenu">
            <span class="trends">TOPTHEMEN:</span>
            <ul class="links secondary-menu"><li class="menu-8794 first"><a href="/thema/macos-high-sierra" title="macOS High Sierra: Info, Tipps und Tricks zu macOS 10.13">macOS High Sierra</a></li>
<li class="menu-8078"><a href="/thema/ios-11" title="iOS 11 für iPhone und iPad: Alle Infos und Tipps ">iOS 11</a></li>
<li class="menu-8725"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
<li class="menu-8422"><a href="/thema/ipad-pro" title="">iPad Pro</a></li>
<li class="menu-702"><a href="/thema/iphone-7" title="iPhone 7: Alle Infos zum kommenden Apple-Smartphone 2016/2017">iPhone 7</a></li>
<li class="menu-8860 last"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, Infos, Release und Preis">iPhone 8</a></li>
</ul><ul class="directmenu"><li class="trends">FOLGEN:</li><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="googleplus"><a rel="nofollow" title="Mac Life auf Google Plus" href="https://plus.google.com/+MacLifeDE/posts" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
        </nav>   


    </div>
</header>

<div class="overlay"></div>
        <div class="clearfix home-212" id="topteaserlist"><div class="grid-item home-212 item-0 big item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/neue-farbe-iphone-8-kommt-blush-gold-10094817.html" title="Neue Farbe - iPhone 8 kommt in Blush Gold"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_big/public/images/editors/2017_33/image-94817--788228.jpeg?itok=iEbm8UAf" typeof="foaf:Image" alt="Neue Farbe - iPhone 8 kommt in Blush Gold" /></figure><h2><span>Neue Farbe - iPhone 8 kommt in Blush Gold</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="94817" data-url="http://www.maclife.de/news/neue-farbe-iphone-8-kommt-blush-gold-10094817.html" data-title="Neue Farbe - iPhone 8 kommt in Blush Gold"><span class="clock"></span><span class="date">14.08.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">10:57 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/neue-farbe-iphone-8-kommt-blush-gold-10094817.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">14</span></div></div></div><div class="grid-item home-212 item-1 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/iphone-8-erst-november-neue-render-bilder-veroeffentlicht-10094766.html" title="iPhone 8: Erst im November? - Neue Render-Bilder veröffentlicht"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2017_32/image-94766--772589.png?itok=mBfFRkfG" typeof="foaf:Image" alt="iPhone 8: Erst im November? - Neue Render-Bilder veröffentlicht" /></figure><h2><span>iPhone 8: Erst im November? - Neue Render-Bilder veröffentlicht</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="94766" data-url="http://www.maclife.de/news/iphone-8-erst-november-neue-render-bilder-veroeffentlicht-10094766.html" data-title="iPhone 8: Erst im November? - Neue Render-Bilder veröffentlicht"><span class="clock"></span><span class="date">11.08.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">10:02 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/iphone-8-erst-november-neue-render-bilder-veroeffentlicht-10094766.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">220</span></div></div></div><div class="grid-item home-212 item-2 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /test/macbook-pro-2017-test-pro-neue-pro-10094166.html" title="Macbook Pro 2017 im Test: Wie Pro ist das neue Pro?"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2017_30/image-94166--683141.jpg?itok=8fampSVb" typeof="foaf:Image" alt="Macbook Pro 2017 im Test: Wie Pro ist das neue Pro?" /></figure><h2><span>Macbook Pro 2017 im Test: Wie Pro ist das neue Pro?</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="94166" data-url="http://www.maclife.de/test/macbook-pro-2017-test-pro-neue-pro-10094166.html" data-title="Macbook Pro 2017 im Test: Wie Pro ist das neue Pro?"><span class="clock"></span><span class="date">04.08.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:57 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/test/macbook-pro-2017-test-pro-neue-pro-10094166.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">34</span></div></div></div><div class="grid-item home-212 item-3 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/apple-pay-neue-hinweise-start-deutschland-10094787.html" title="Apple Pay: Neue Hinweise auf Start in Deutschland"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2017_32/image-94787--774512.png?itok=MEfbj8eh" typeof="foaf:Image" alt="Apple Pay: Neue Hinweise auf Start in Deutschland" /></figure><h2><span>Apple Pay: Neue Hinweise auf Start in Deutschland</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="94787" data-url="http://www.maclife.de/news/apple-pay-neue-hinweise-start-deutschland-10094787.html" data-title="Apple Pay: Neue Hinweise auf Start in Deutschland"><span class="clock"></span><span class="date">11.08.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">17:25 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/apple-pay-neue-hinweise-start-deutschland-10094787.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">365</span></div></div></div><div class="grid-item home-212 item-4 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/sehen-apps-iphone-8-10094799.html" title="So sehen Apps auf dem iPhone 8 aus"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2017_32/image-94799--779966.jpeg?itok=DvOGhHN1" typeof="foaf:Image" alt="So sehen Apps auf dem iPhone 8 aus" /></figure><h2><span>So sehen Apps auf dem iPhone 8 aus</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="94799" data-url="http://www.maclife.de/news/sehen-apps-iphone-8-10094799.html" data-title="So sehen Apps auf dem iPhone 8 aus"><span class="clock"></span><span class="date">12.08.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">17:31 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/sehen-apps-iphone-8-10094799.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">26</span></div></div></div></div>    </div> 
</div>          </div>
    </div>
    <div id="container_banner">
        <div id="leaderboard">
            <div class="ad leaderboard" id="leaderboard-3"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-82365400" data-sizes="[728, 90]" data-dfp="maclife.de-artikel-leaderboard"  ></div><script>ShowAd('leaderboard-3', 3)</script></div></div>        </div>
        <div id="skyscraper">
            <div id="sky_fixed">
                <div class="ad skyscraper" id="skyscraper-4"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-82401400" data-sizes="[[120, 600],[160, 600],[200,600]]" data-dfp="maclife.de-artikel-sky"  ></div><script>ShowAd('skyscraper-4', 4)</script></div></div>            </div>           
        </div>
    </div>
</div>
<div class="ad layer" id="layer-5"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-82432300" data-sizes="[1, 1]" data-dfp="maclife.de-layer"  ></div><script>ShowAd('layer-5', 5)</script></div></div>

        <div id="fb-root" class="fb_module"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  jQuery.extend(Drupal.settings, {"fb":{"base_url":"http:\/\/www.maclife.de","ajax_event_url":"http:\/\/www.maclife.de\/fb\/ajax","is_anonymous":true,"fb_init_settings":{"xfbml":false,"status":false,"oauth":true,"cookie":true,"channelUrl":"http:\/\/www.maclife.de\/fb\/channel"},"test_login_status":true,"get_login_status":true,"controls":"","js_sdk_url":"http:\/\/connect.facebook.net\/en_US\/all.js"}});

if (typeof(FB) == 'undefined') {
  var e = document.createElement('script');
  e.async = true;
  e.src = Drupal.settings.fb.js_sdk_url;
  document.getElementById('fb-root').appendChild(e);
}


//--><!]]>

</script>
<!-- Error: Failed to render setting --><script type="text/javascript" src="http://maclife.de.intellitxt.com/intellitxt/front.asp?ipid=88060"></script>
<script type="text/javascript" src=""></script>
        
          <script type="text/javascript">
          <!--
          document.write("<img style=\"display:none;\" src=\"http://www.maclife.de/stats.php?type=2&id=94859&r=2136133338\" width=\"1\" height=\"1\" border=\"0\" alt=\"\" />");
          //-->
          </script>
              </div></div>    </body>    
</html> 