<!DOCTYPE html>
<!-- 


                           ___           ___              __            
                          /\_ \    __  /'___\            /\ \           
  ___ ___      __      ___\//\ \  /\_\/\ \__/   __       \_\ \     __   
/' __` __`\  /'__`\   /'___\\ \ \ \/\ \ \ ,__\/'__`\     /'_` \  /'__`\ 
/\ \/\ \/\ \/\ \L\.\_/\ \__/ \_\ \_\ \ \ \ \_/\  __/  __/\ \L\ \/\  __/ 
\ \_\ \_\ \_\ \__/.\_\ \____\/\____\\ \_\ \_\\ \____\/\_\ \___,_\ \____\
 \/_/\/_/\/_/\/__/\/_/\/____/\/____/ \/_/\/_/ \/____/\/_/\/__,_ /\/____/
                                                                        
                                                                        

-->
<html class="no-js fixedheader" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de"  dir="ltr" xmlns:fb="http://ogp.me/ns/fb#">
    <head >
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KBQFR4K');</script>
<!-- End Google Tag Manager -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/instantarticles_dev.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE FORUM - RSS" href="http://www.maclife.de/rss/forum.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/news.xml" />
<meta name="viewport" content="width=1080" />
<link rel="shortcut icon" href="http://www.maclife.de/media/maclife/icons/favicon.png" type="image/png" />
<meta name="description" content="Beim USB-C 3.1 Express Dock HD von Belkin verbindet ein einzelnes Kabel bis zu acht Geräte." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Dock,HD,Express,USB-C 3.1,Kabel,Belkin,Nur,USB-A,USB-C,Gigabit-LAN" />
<link rel="canonical" href="http://www.maclife.de/news/nur-kabel-belkin-bringt-usb-c-31-express-dock-hd-10096551.html" />
<meta property="og:url" content="http://www.maclife.de/news/nur-kabel-belkin-bringt-usb-c-31-express-dock-hd-10096551.html" />
<meta property="og:site_name" content="Mac Life" />
<meta property="og:title" content="Nur ein Kabel: Belkin bringt USB-C 3.1 Express Dock HD | Mac Life" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Beim USB-C 3.1 Express Dock HD von Belkin verbindet ein einzelnes Kabel bis zu acht Geräte. Das Gerät beherrscht den Modus Power Priority und versorgt so leistungshungrige Geräte mit Energie - das Hauptgerät wird immer aufgeladen." />
<meta property="og:image" content="http://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2017_40/image-96551--1056731.jpg?itok=Zvg386op" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Mac_Life" />
<meta name="twitter:creator:id" content="18631869" />
<meta name="twitter:url" content="http://www.maclife.de/news/nur-kabel-belkin-bringt-usb-c-31-express-dock-hd-10096551.html" />
<meta name="twitter:title" content="Nur ein Kabel: Belkin bringt USB-C 3.1 Express Dock HD | Mac Life" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:description" content="Beim USB-C 3.1 Express Dock HD von Belkin verbindet ein einzelnes Kabel bis zu acht Geräte. Das Gerät beherrscht den Modus Power Priority und versorgt so leistungshungrige Geräte mit Energie - das Hauptgerät wird immer aufgeladen." />
<meta name="twitter:image" content="http://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2017_40/image-96551--1056731.jpg?itok=Zvg386op" />
<meta property="article:author" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:publisher" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:section" content="Hardware" />
<meta property="article:tag" content="Dock" />
<meta property="article:tag" content="HD" />
<meta property="article:tag" content="Express" />
<meta property="article:tag" content="USB-C 3.1" />
<meta property="article:tag" content="Kabel" />
<meta property="article:tag" content="Belkin" />
<meta property="article:tag" content="Nur" />
<meta property="article:tag" content="USB-A" />
<meta property="article:tag" content="USB-C" />
<meta property="article:tag" content="Gigabit-LAN" />
<meta property="article:published_time" content="2017-10-06T21:03:29+02:00" />
<meta property="article:modified_time" content="2017-10-06T21:05:02+02:00" />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '693243717487234');
fbq('track', 'PageView');
fbq('track', 'ViewContent', {"content_type":"product","content_ids":"96551"});
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=693243717487234&ev=PageView&noscript=1' /></noscript>
<!-- End Facebook Pixel Code -->
        <title>Belkin USB-C 3.1 Express Dock HD vorgestellt | Mac Life</title>  
        <style type="text/css" media="all">
@import url("http://www.maclife.de/sites/all/modules/fork/builder/css/builder_modal.css?ovqxms");
@import url("http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/app/shortcode_app.css?ovqxms");
@import url("http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/product/shortcode_product.css?ovqxms");
</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.url-textfield{display:none !important;}
.naMediaAd_wallpaper .leaderboard,.naMediaAd_WALLPAPER .leaderboard{position:absolute;right:-20px !important;}.naMediaAd_wallpaper #skyscraper,.naMediaAd_WALLPAPER #skyscraper{top:0px!important;}#ip_page_wrapper{margin:0 auto;}
.contentad{min-width:300px;}

/*]]>*/-->
</style>

<!--[if lte IE 7]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/all/themes/tao/ie.css?ovqxms");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/swiper.css?ovqxms");
</style>

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-8.css?ovqxms");
</style>
<![endif]-->

<!--[if lt IE 8]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-7.css?ovqxms");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("http://www.maclife.de/media/maclife/style_desktop.css?ovqxms");
</style>
   
        <link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600' rel='stylesheet' type='text/css'>

            <link rel="apple-touch-icon" sizes="57x57" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-152.png" />
<meta name="apple-mobile-web-app-title" content="Mac Life" />
<meta name="apple-itunes-app" content="app-id=1075865415, affiliate-data=10lLzo" />
<meta name="application-name" content="Mac Life" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-windows8.png" />
<meta name="msapplication-starturl" content="http://www.maclife.de" />
<meta name="msapplication-tooltip" content="Mac Life" />
	    <meta property="fb:pages" content="100535842197" />
            <script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="http://www.maclife.de/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.maclife.de/misc/drupal.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.button.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.mouse.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.draggable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.resizable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.dialog.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="http://www.maclife.de/misc/ajax.js?v=7.41"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/google_analytics_reports/google_analytics_reports/google_analytics_reports.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/fb/fb.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/google_cse/google_cse.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_common/js/push.min.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_common/js/tec_common.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_download/js/tec_download.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/modules/custom/tec_gallery/js/dropzone.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/modules/custom/tec_gallery/js/tec_gallery.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_newsletter/js/tec_newsletter.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/jquery.easing.1.3.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/jquery.booklet.latest.min.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/tec_pdfshop.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pushnotifications/js/tec_pushnotifications.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_socialmedia/js/tec_socialmedia.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_statistics/js/jquery.tablesorter.min.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_statistics/js/jquery.sharrre-tec.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_statistics/js/tec_statistics.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/linkit/js/linkit.js?v=7.3"></script>
<script type="text/javascript" src="http://www.maclife.de/media/maclife/languages/de_gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/authcache/authcache.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_fb_stream/tec_fb_stream.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/builder/js/builder_modal.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/libraries/colorbox/jquery.colorbox-min.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/colorbox/js/colorbox.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?ovqxms"></script>
<script type="text/javascript" src="https://www.google.com/jsapi"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/google_analytics/googleanalytics.js?ovqxms"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-826862-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(["_setDomainName", ".maclife.de"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_authcache/tec_authcache.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/libraries/jail/jail.js?ovqxms"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
lazyimage = "/sites/all/themes/tec/images/0.gif"
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
twitter_via = "Mac_Life"
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/misc/progress.js?v=7.41"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/swipe.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/klass.min.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/code.photoswipe.jquery-3.0.5.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/gallery.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/modules/filter/filter.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/ajax_comments/ajax_comments.js?ovqxms"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
                })();
            
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.modal.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.onclick.js?ovqxms"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.defineSlot('/3925219/maclife.de-artikel-billboard', [[900, 250],[970,250],[1040, 250]], 'div-gpt-ad-12575100').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-incontent', [[300, 250],[500,1]], 'div-gpt-ad-12757400').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-300x250-2', [300,250], 'div-gpt-ad-33166000').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-leaderboard', [728, 90], 'div-gpt-ad-38618500').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-sky', [[120, 600],[160, 600],[200,600]], 'div-gpt-ad-38634700').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-layer', [1, 1], 'div-gpt-ad-38647200').addService(googletag.pubads());

googletag.pubads().setTargeting("kategorie",["belkin","usbc","hardware","netzwerk","sonstiges"]);
googletag.pubads().setTargeting("position",["article"]);
googletag.pubads().setTargeting("nid",["96551"]);
googletag.pubads().setTargeting("age",["0"]);googletag.pubads().enableSyncRendering();googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="//s.adadapter.netzathleten-media.de/API-1.0/NA-828165-17/naMediaAd.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
naMediaAd.setValue("homesite", false);naMediaAd.setValue("forum", false);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adcodes ={"0":{"id":"billboard-0","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-12575100');<\/script>","active":1,"type":"billboard"},"1":{"id":"incontent-1","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-12757400');<\/script>","active":1,"type":"incontent"},"2":{"id":"contentad-2","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-33166000');<\/script>","active":1,"type":"contentad"},"3":{"id":"leaderboard-3","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-38618500');<\/script>","active":1,"type":"leaderboard"},"4":{"id":"skyscraper-4","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-38634700');<\/script>","active":1,"type":"skyscraper"},"5":{"id":"layer-5","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-38647200');<\/script>","active":1,"type":"layer"}}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function ShowAd(id, data) { 
      if (jQuery('#' + id).is(':visible') && adcodes[data].active == 1) { 
          document.write(adcodes[data].code);
      }
  }
function DisableAdTyp(adtype) {   
      jQuery.each(adcodes, function( index, value ) { 
        if(value.type == adtype){
          adcodes[index].active = 0;
        }
      });
  }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adblock = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_common/js/adframe.js?ovqxms"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function () { if(adblock){jQuery("#adblockermsg").css("margin", "").html("<div class=\"block ga_exists\" data-ga_label=\"deaktiviert\" data-ga_action=\"exist\" data-ga_categorie=\"AdBlocker\">    <h3>AdBlocker eingeschaltet?</h3>    <div class=\"blk-content-wrapper\">        <p class=\"small\">Wie es scheint, haben Sie einen <b>AdBlocker</b> aktiviert. Sie würden uns sehr helfen, wenn Sie für maclife.de eine Ausnahme machen.</p>        <p class=\"small\"><b>Die Erklärung:</b> Werbung wird überwiegend pro Einblendung bezahlt. Diese Werbe-Einnahmen ermöglichen uns, Ihnen die Inhalte kostenlos anzubieten. Wenn Sie unsere Arbeit gern unterstützen möchten und Ihnen maclife.de gefällt, deaktivieren Sie bitte den AdBlocker auf unserer Seite.</p>        <p class=\"small\">Vielen Dank für Ihre Unterstützung!<br />Ihr Mac Life-Team</p>    </div></div>");} });
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/themes/tec/script.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/ajax_login.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/themes/tec/js/cookieconsent.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/themes/tec/core.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/maclife.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/menu.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/forms.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/modernizr.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/swiper.jquery.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.touchSwipe.min.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.validationEngine-de.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.validationEngine.js?ovqxms"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/alerts.js?ovqxms"></script>
<script type="text/javascript">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</script>
            
    </head>
    <body id="maclife" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-96551 node-type-article tao bot bot"  >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KBQFR4K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <div id="alertbox"></div> 
        <div id="ip_page_wrapper"><div id="ip_content_wrapper">                        <div id="slidemenu" class="hidemenu">

  <form class="searchform" style="padding-left: 10px;padding-right: 10px;padding-top: 10px;">
          <table><tbody><tr>
                <td class="text"><input type="text" class="validate[required,minSize[3]]" name="keyword" placeholder="Suchbegriff"></td>              
            </tr></tbody></table>
        </form>
   <a href="/thema"><h3>Top-Themen</h3></a>
  <ul class="links secondary-menu"><li class="menu-702 first"><a href="/thema/iphone-x" title="iPhone X: Alle Infos zum kommenden Apple-Smartphone 2017/2018">iPhone X</a></li>
<li class="menu-8860"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, Infos, Release und Preis">iPhone 8</a></li>
<li class="menu-7487"><a href="/thema/apple-watch-3" title="Apple Watch 3: News, Infos, Details und Tipps zur Apple Watch Series 3">Apple Watch 3</a></li>
<li class="menu-8078"><a href="/thema/ios-11" title="iOS 11 für iPhone und iPad: Alle Infos und Tipps ">iOS 11</a></li>
<li class="menu-8794"><a href="/thema/macos-high-sierra" title="macOS High Sierra: Info, Tipps und Tricks zu macOS 10.13">macOS High Sierra</a></li>
<li class="menu-7493"><a href="/thema/apple-tv-4k" title="Apple TV 4K: News, Infos, Details und Tipps zur neuen Apple-Set-top-Box">Apple TV 4K</a></li>
<li class="menu-8425"><a href="/thema/airpods" title="Apple AirPods: Alle Infos auf einen Blick">AirPods</a></li>
<li class="menu-8725 last"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
</ul>  
   
     <h3>Themen</h3>
  <ul class="menu"><li class="first leaf"><a href="/newsticker" title="">Newsticker</a></li>
<li class="expanded"><a href="/thema/mac" title="">Mac</a><ul class="menu"><li class="first leaf"><a href="/thema/macos-high-sierra" title="macOS High Sierra: News, Tipps und Infos zu macOS 10.13">macOS High Sierra</a></li>
<li class="leaf"><a href="/thema/macos-sierra" title="">macOS Sierra</a></li>
<li class="leaf"><a href="/thema/macbook-pro" title="">MacBook Pro</a></li>
<li class="last leaf"><a href="/thema/imac" title="">iMac</a></li>
</ul></li>
<li class="expanded"><a href="/thema/iphone" title="">iPhone</a><ul class="menu"><li class="first leaf"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, News, Tipps und Infos zu Apples neuem Smartphone 2017">iPhone 8</a></li>
<li class="leaf"><a href="/thema/iphone-7">iPhone 7</a></li>
<li class="leaf"><a href="/thema/ios-11" title="iOS 11: News, Tipps und Tricks zu Apples neuem Smartphone-OS 2017">iOS 11</a></li>
<li class="last leaf"><a href="/thema/ios-10" title="">iOS 10</a></li>
</ul></li>
<li class="expanded"><a href="/thema/ipad" title="">iPad</a><ul class="menu"><li class="first leaf"><a href="/thema/ipad-pro">iPad Pro</a></li>
<li class="leaf"><a href="/thema/ipad-air" title="">iPad Air</a></li>
<li class="leaf"><a href="/thema/ipad-mini" title="">iPad mini</a></li>
<li class="last leaf"><a href="/thema/ios-10" title="">iOS 10</a></li>
</ul></li>
<li class="expanded"><a href="/thema/apps" title="">Apps</a><ul class="menu"><li class="first leaf"><a href="/thema/apple-tv-4">Apple TV 4</a></li>
<li class="last leaf"><a href="/thema/app-store" title="">App Store</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tests" title="">Tests</a><ul class="menu"><li class="first leaf"><a href="/thema/tests-mac">Tests: Mac</a></li>
<li class="leaf"><a href="/thema/tests-iphone">Tests: iPhone</a></li>
<li class="last leaf"><a href="/thema/tests-ipad">Tests: iPad</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tipps" title="">Tipps</a><ul class="menu"><li class="first leaf"><a href="/thema/os-x-el-capitan" title="Tipps zu OS X El Capitan">OS X El Capitan 10.11</a></li>
<li class="leaf"><a href="/thema/macos-sierra" title="Tipps rund um macOS Sierra">macOS Sierra 10.12 </a></li>
<li class="leaf"><a href="/thema/ios-9" title="">iOS 9</a></li>
<li class="last leaf"><a href="/thema/ios-1%C3%9F" title="">iOS 10</a></li>
</ul></li>
<li class="leaf"><a href="/thema/deals">Deals</a></li>
<li class="expanded"><a href="/service/pdf-shop" title="">ML-Shop</a><ul class="menu"><li class="first leaf"><a href="/service/pdf-shop/apple-magazine" title="">Apple Magazine</a></li>
<li class="leaf"><a href="/service/pdf-shop/beat-magazine" title="">Beat Magazine</a></li>
<li class="last leaf"><a href="/service/pdf-shop/foto-magazine" title="">Foto Magazine</a></li>
</ul></li>
<li class="last expanded"><a href="/forum" title="">Forum</a><ul class="menu"><li class="first leaf"><a href="/forum/viewforum.php?f=16" title="">Mac OS X &amp; Classic</a></li>
<li class="leaf"><a href="/forum/viewforum.php?f=6" title="">Netzwerk &amp; Internet</a></li>
<li class="last leaf"><a href="/forum/viewforum.php?f=15" title="">Generelles</a></li>
</ul></li>
</ul>
 

  <h3>Service</h3>
  <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="http://www.maclife.de/datenschutz" title="">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul></div>

<div id="container">
    <div id="container_content">
        
<header id="header">
    <div id="menu-wrapper">

        <div class="logo"  itemscope itemtype="http://schema.org/Organization">
            <a title="Mac Life" itemprop="url" href="http://www.maclife.de">
                <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
                            </a>

        </div>
        <div id="mainmenu_wrapper">
            <nav id="mainmenu">
                <div class="slidemenu_button"><span></span></div>
                <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/aufruesten-geeignet-crucial-mx300-ssd-525-gb-guenstiger-10093137.html" title="Speicher-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Speicher-Tipp" data-ga_value="93137"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_26/image-93137--542648.jpg?itok=q1VS_ILC" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Zum Aufrüsten geeignet: Crucial MX300 SSD mit 525 GB günstiger" /></figure><p>Zum Aufrüsten geeignet: Crucial MX300 SSD mit 525 GB günstiger</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/parallels-131-kann-jetzt-apfs-hevc-10096545.html" title="Update für Virtualisierungslösung"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Update für Virtualisierungslösung" data-ga_value="96545"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_40/image-96545--1055681.jpeg?itok=qVZWrF6M" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Parallels 13.1 kann jetzt auch APFS und HEVC" /></figure><p>Parallels 13.1 kann jetzt auch APFS und HEVC</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/pixelmator-37-bringt-support-heif-bildformat-fotos-integration-10096542.html" title="Update für Bildbearbeitung"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Update für Bildbearbeitung" data-ga_value="96542"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_40/image-96542--1055612.jpeg?itok=NYqUDFgt" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Pixelmator 3.7 bringt Support für HEIF-Bildformat und Fotos-Integration" /></figure><p>Pixelmator 3.7 bringt Support für HEIF-Bildformat und Fotos-Integration</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/cross-media-it-veranstaltet-konferenz-apple-business-integration-10096539.html" title="Mac im Unternehmen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mac im Unternehmen" data-ga_value="96539"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_40/image-96539--1055525.png?itok=QiKlV_J4" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Cross Media IT veranstaltet Konferenz zu Apple Business Integration" /></figure><p>Cross Media IT veranstaltet Konferenz zu Apple Business Integration</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/dino-fee-meerjungfrau-ios-111-neuen-emojis-10096533.html" title="Für das nächste Update"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Für das nächste Update" data-ga_value="96533"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_40/image-96533--1055120.png?itok=4O-7dMxv" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Dino, Fee und Meerjungfrau: iOS 11.1 mit neuen Emojis" /></figure><p>Dino, Fee und Meerjungfrau: iOS 11.1 mit neuen Emojis</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-high-sierra" title="macOS High Sierra">macOS High Sierra</a></li><li><a href="/thema/macos-sierra" title="macOS Sierra">macOS Sierra</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/microsoft-browser-edge-kommt-aufs-iphone-ueberbrueckt-weg-pc-10096500.html" title="Software im Anflug"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Software im Anflug" data-ga_value="96500"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_40/image-96500--1050650.jpg?itok=1j9diZBH" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Microsoft-Browser Edge kommt aufs iPhone und überbrückt den Weg zum PC" /></figure><p>Microsoft-Browser Edge kommt aufs iPhone und überbrückt den Weg zum PC</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/revolverprinzip-objektive-iphone-drehtrommel-10096428.html" title="RevolCam"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="RevolCam" data-ga_value="96428"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_40/image-96428--1040195.jpeg?itok=tACmKdxU" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Revolverprinzip: Objektive für das iPhone als Drehtrommel" /></figure><p>Revolverprinzip: Objektive für das iPhone als Drehtrommel</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/2018-noch-groesseres-iphone-geruechte-um-lcd-display-mehr-6-zoll-diagonale-10096125.html" title="Nächstes Jahr noch ein Gerät?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Nächstes Jahr noch ein Gerät?" data-ga_value="96125"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_39/image-96125--998837.jpg?itok=Js-jCP54" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="2018 noch größeres iPhone? Gerüchte um LCD-Display mit mehr als 6 Zoll Diagonale" /></figure><p>2018 noch größeres iPhone? Gerüchte um LCD-Display mit mehr als 6 Zoll Diagonale</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/iphone-8-iphone-x-artwizz-zeigt-neues-zubehoer-10095816.html" title="iPhone"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="iPhone" data-ga_value="95816"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_37/image-95816--947216.jpg?itok=O8DdA7ho" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone 8 und iPhone X – Artwizz zeigt neues Zubehör" /></figure><p>iPhone 8 und iPhone X – Artwizz zeigt neues Zubehör</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/samsung-verkauft-viele-galaxy-note-8-nie-reicht-trotzdem-nicht-iphone-10095711.html" title="Widrige Verhältnisse"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Widrige Verhältnisse" data-ga_value="95711"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_37/image-95711--933719.jpg?itok=4wAgHbRy" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Samsung verkauft so viele Galaxy Note 8 wie nie und es reicht trotzdem nicht fürs iPhone" /></figure><p>Samsung verkauft so viele Galaxy Note 8 wie nie und es reicht trotzdem nicht fürs iPhone</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/iphone-8" title="iPhone 8">iPhone 8</a></li><li><a href="/thema/iphone-7" title="iPhone 7">iPhone 7</a></li><li><a href="/thema/ios-11" title="iOS 11">iOS 11</a></li><li><a href="/thema/ios-10" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/face-id-gesichtserkennung-ipad-ipod-touch-geplant-10095621.html" title="Überraschend"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Überraschend" data-ga_value="95621"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_37/image-95621--926411.jpg?itok=b77EPU97" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Face ID: Gesichtserkennung auch für iPad und iPod touch geplant?" /></figure><p>Face ID: Gesichtserkennung auch für iPad und iPod touch geplant?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-beim-fliegen-apple-tablet-luftfahrt-veraendert-10093746.html" title="Pegasus&#039; Pad"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Pegasus&#039; Pad" data-ga_value="93746"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_28/image-93746--621317.jpg?itok=MXUUGwaz" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das iPad beim Fliegen: Wie das Apple-Tablet die Luftfahrt verändert" /></figure><p>Das iPad beim Fliegen: Wie das Apple-Tablet die Luftfahrt verändert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/massiver-schutz-geht-neue-ipad-nicht-kaputt-10093194.html" title="Schutz vor Stürzen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Schutz vor Stürzen" data-ga_value="93194"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_26/image-93194--548162.jpg?itok=4ub-timr" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Massiver Schutz: So geht das neue iPad nicht kaputt" /></figure><p>Massiver Schutz: So geht das neue iPad nicht kaputt</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/unkaputtbare-bluetooth-keyboard-neue-ipad-10093107.html" title="Zagg"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zagg" data-ga_value="93107"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_25/image-93107--531812.png?itok=mjuqQkbH" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Unkaputtbares Bluetooth-Keyboard für das neue iPad" /></figure><p>Unkaputtbares Bluetooth-Keyboard für das neue iPad</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/test-ipad-pro-105-zoll-lte-mehr-ipad-kaum-moeglich-10093038.html" title="So gut ist das neue Apple-Tablet wirklich"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="So gut ist das neue Apple-Tablet wirklich" data-ga_value="93038"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_25/image-93038--525629.jpg?itok=DcjbOHKo" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Test: iPad Pro 10.5 Zoll mit LTE - Mehr iPad ist kaum möglich!" /></figure><p>Test: iPad Pro 10.5 Zoll mit LTE - Mehr iPad ist kaum möglich!</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li><li><a href="/thema/ios-10" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/apps" title="Apps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Apps">Apps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/kolumne-zeit-apps-vorbei-10090740.html" title="Manchmal geht man so ganz"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Manchmal geht man so ganz" data-ga_value="90740"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_14/image-90740--221990.jpg?itok=I5N0MyK4" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kolumne: Die Zeit der Apps ist vorbei" /></figure><p>Kolumne: Die Zeit der Apps ist vorbei</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/tinder-online-dating-dienst-bald-webseite-10090377.html" title="Sex"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sex" data-ga_value="90377"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_13/image-90377--182045.png?itok=o1rz49b3" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tinder Online: Dating-Dienst bald auch als Webseite" /></figure><p>Tinder Online: Dating-Dienst bald auch als Webseite</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-clips-einfachste-moeglichkeit-videos-schneiden-10090143.html" title="Software"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Software" data-ga_value="90143"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90143--175013.jpg?itok=hcfgTo5z" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apples Clips: Die einfachste Möglichkeit Videos zu schneiden" /></figure><p>Apples Clips: Die einfachste Möglichkeit Videos zu schneiden</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-swift-lern-app-gibt-jetzt-diesen-sprachen-10090137.html" title="Swift Playgrounds"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Swift Playgrounds" data-ga_value="90137"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90137--174953.jpg?itok=IfITbOSG" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch" /></figure><p>Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ios-11-wird-massensterben-apps-fuehren-10089957.html" title="Fehlende 64-Bit-Kompatibilität"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Fehlende 64-Bit-Kompatibilität" data-ga_value="89957"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_11/image-89957--173942.jpg?itok=Dflf6q9p" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iOS 11 wird zum Massensterben von Apps führen" /></figure><p>iOS 11 wird zum Massensterben von Apps führen</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/apple-tv-4" title="Apple TV 4">Apple TV 4</a></li><li><a href="/thema/app-store" title="App Store">App Store</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/gratis-teuer-11-alternativen-zur-vorschauapp-vergleich-10096359.html" title="PDF-Werkzeuge für den Mac im Vergleich"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="PDF-Werkzeuge für den Mac im Vergleich" data-ga_value="96359"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_39/image-96359--1019930.jpg?itok=52jquz-U" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Von gratis bis teuer: 11 Alternativen zur Vorschau.app im Vergleich" /></figure><p>Von gratis bis teuer: 11 Alternativen zur Vorschau.app im Vergleich</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/ausprobiert-neue-kopfhoerer-ipad-huellen-test-10096293.html" title="Hardware-Kurztests"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Hardware-Kurztests" data-ga_value="96293"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_39/image-96293--1013858.jpg?itok=CWM6ExBv" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Ausprobiert: Neue Kopfhörer und iPad-Hüllen im Test" /></figure><p>Ausprobiert: Neue Kopfhörer und iPad-Hüllen im Test</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/maximal-verspielt-aktuelles-technikspielzeug-test-10096287.html" title="Technik für jung und alt"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Technik für jung und alt" data-ga_value="96287"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_39/image-96287--1013690.jpg?itok=8tuxtA9f" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Maximal verspielt: Aktuelles Technikspielzeug im Test" /></figure><p>Maximal verspielt: Aktuelles Technikspielzeug im Test</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/screencast-tools-test-gut-sind-camtasia-snait-screenflow-vergleich-10096224.html" title="Bildschirminhalt einfach aufzeichnen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Bildschirminhalt einfach aufzeichnen" data-ga_value="96224"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_39/image-96224--1007930.jpg?itok=iK9Xo1lK" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Screencast-Tools im Test: So gut sind Camtasia, Snait und ScreenFlow im Vergleich" /></figure><p>Screencast-Tools im Test: So gut sind Camtasia, Snait und ScreenFlow im Vergleich</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/test-somfy-one-smarte-kamera-alarm-ausprobiert-10096221.html" title="Smarthome-Alarmanlage"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Smarthome-Alarmanlage" data-ga_value="96221"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_39/image-96221--1007912.jpg?itok=9MhZ294B" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Test: Somfy One+, smarte Kamera mit Alarm ausprobiert" /></figure><p>Test: Somfy One+, smarte Kamera mit Alarm ausprobiert</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/koennen-tun-wenn-iphone-nicht-itunes-erkannt-wird-10096521.html" title="Verbindungsprobleme"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Verbindungsprobleme" data-ga_value="96521"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_40/image-96521--1051913.jpg?itok=qEqI6DlK" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das können Sie tun, wenn Ihr iPhone nicht von iTunes erkannt wird" /></figure><p>Das können Sie tun, wenn Ihr iPhone nicht von iTunes erkannt wird</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/entfernen-flash-player-sicher-ihrem-mac-10096518.html" title="Gelöscht"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Gelöscht" data-ga_value="96518"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_40/image-96518--1051874.jpeg?itok=1mS8QTw6" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So entfernen Sie den Flash Player sicher von Ihrem Mac" /></figure><p>So entfernen Sie den Flash Player sicher von Ihrem Mac</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/wird-integriert-trackpad-am-macbook-ignoriert-wenn-maus-angeschlossen-10096515.html" title="Deaktiviert"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Deaktiviert" data-ga_value="96515"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_40/image-96515--1051730.jpg?itok=avJHCY_5" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So wird das integrierte Trackpad am MacBook ignoriert, wenn eine Maus angeschlossen ist" /></figure><p>So wird das integrierte Trackpad am MacBook ignoriert, wenn eine Maus angeschlossen ist</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/beenden-prozesse-terminal-app-am-mac-10096485.html" title="Etwas Nerdig"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Etwas Nerdig" data-ga_value="96485"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_40/image-96485--1049396.jpeg?itok=XZMMqOvO" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So beenden Sie Prozesse mit der Terminal-App am Mac" /></figure><p>So beenden Sie Prozesse mit der Terminal-App am Mac</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/ordnen-fotos-iphone-nach-aufnahmeorten-10096482.html" title="Sortierung"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sortierung" data-ga_value="96482"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_40/image-96482--1049318.jpeg?itok=aSpSr1xI" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So ordnen Sie Fotos auf dem iPhone nach Aufnahmeorten" /></figure><p>So ordnen Sie Fotos auf dem iPhone nach Aufnahmeorten</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/os-x-el-capitan" title="OS X El Capitan 10.11">OS X El Capitan 10.11</a></li><li><a href="/thema/macos-sierra" title="macOS Sierra 10.12 ">macOS Sierra 10.12 </a></li><li><a href="/thema/ios-9" title="iOS 9">iOS 9</a></li><li><a href="/thema/ios-1ß" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/aufruesten-geeignet-crucial-mx300-ssd-525-gb-guenstiger-10093137.html" title="Speicher-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Speicher-Tipp" data-ga_value="93137"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_26/image-93137--542648.jpg?itok=q1VS_ILC" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Zum Aufrüsten geeignet: Crucial MX300 SSD mit 525 GB günstiger" /></figure><p>Zum Aufrüsten geeignet: Crucial MX300 SSD mit 525 GB günstiger</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/smart-home-beleuchtung-guenstig-aufruesten-osram-lightify-hue-kompatibel-reduziert-10096503.html" title="Günstige LED"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Günstige LED" data-ga_value="96503"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_40/image-96503--1050824.png?itok=4_PQUrWJ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Smart-Home-Beleuchtung günstig aufrüsten: Osram Lightify (hue-kompatibel) reduziert" /></figure><p>Smart-Home-Beleuchtung günstig aufrüsten: Osram Lightify (hue-kompatibel) reduziert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/jetzt-guenstiger-macbook-pro-retina-i7-late-2016-touch-bar-10094316.html" title="Hardware-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Hardware-Tipp" data-ga_value="94316"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94316--695534.jpg?itok=O7kZSjQd" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Jetzt günstiger: MacBook Pro Retina mit i7 (Late 2016) mit Touch Bar" /></figure><p>Jetzt günstiger: MacBook Pro Retina mit i7 (Late 2016) mit Touch Bar</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/bluetooth-lautsprecher-stark-reduziert-jbl-flip-3-black-edition-10086174.html" title="Exklusiv bei Saturn"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Exklusiv bei Saturn" data-ga_value="86174"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_49/image-86174--163271.jpg?itok=YIY8uMld" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Bluetooth-Lautsprecher reduziert: JBL Flip 3 in Schwarz günstiger" /></figure><p>Bluetooth-Lautsprecher reduziert: JBL Flip 3 in Schwarz günstiger</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/kompakter-usb-3-stick-guenstiger-sandisk-ultra-64-gb-reduziert-10091916.html" title="Speicher-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Speicher-Tipp" data-ga_value="91916"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_20/image-91916--375041.png?itok=TLSCFgWJ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kompakter USB-3-Stick günstiger: Sandisk Ultra mit 32 GB reduziert" /></figure><p>Kompakter USB-3-Stick günstiger: Sandisk Ultra mit 32 GB reduziert</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/service/pdf-shop" title="ML-Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="ML-Shop">ML-Shop</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_pdfshop_mainmenu"><ul><li class="first"><a href="/service/pdf-shop/mac-life-112017-10096317.html" title="Mac Life 11/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-96317--1014914.png?itok=uvfiXl4o" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 11/2017" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphone-ipad-life-042017-10096014.html" title="iPhone & iPad Life 04/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-96014--978263.jpg?itok=WPy3Rhue" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 04/2017" /></figure></a></li><li class=""><a href="/service/pdf-shop/mac-life-wissen-042017-10094634.html" title="Mac Life Wissen 04/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-94634--752420.jpg?itok=NoFYpT6w" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life Wissen 04/2017" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphonebibel-022017-10091358.html" title="iPhoneBIBEL 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91358--299741.png?itok=Y-fob_Ey" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 02/2017" /></figure></a></li><li class="last"><a href="/service/pdf-shop/macbibel-022017-10091361.html" title="MacBIBEL 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91361--299756.png?itok=VZOd59SN" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBIBEL 02/2017" /></figure></a></li></ul></div><div class="themen empty"><ul><li><a href="/service/pdf-shop/apple-magazine" title="Apple Magazine">Apple Magazine</a></li><li><a href="/service/pdf-shop/beat-magazine" title="Beat Magazine">Beat Magazine</a></li><li><a href="/service/pdf-shop/foto-magazine" title="Foto Magazine">Foto Magazine</a></li><li><a href="/service/pdf-shop/galaxy" title="Galaxy">Galaxy</a></li><li><a href="/service/pdf-shop/test-magazine" title="Test Magazine">Test Magazine</a></li></ul><a class="appstore" href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank" title="Mac Life im Appstore"><img alt="Mac Life im Appstore" src="/sites/maclife.de/themes/maclife/images/icons/logo-appstore.png"></a></div></div></div></li><li><a class="ga_click" href="/forum" title="Forum" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Forum">Forum</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_forum_mainmenu"><h3>Aktuelle Themen im maclife.de-Forum</h3><ul></ul></div><div class="themen last"><ul><li><a href="/forum/viewforum.php?f=16" title="Mac OS X & Classic">Mac OS X & Classic</a></li><li><a href="/forum/viewforum.php?f=6" title="Netzwerk & Internet">Netzwerk & Internet</a></li><li><a href="/forum/viewforum.php?f=15" title="Generelles">Generelles</a></li></ul><ul class="stats"><li>Beiträge insgesamt: 943984</li><li>Themen insgesamt: 72214</li><li>Mitglieder insgesamt: 64961</li></ul>&nbsp;</div></div></div></li></ul>            </nav>
            <a title="Mac Life" href="http://www.maclife.de">
                <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
            </a>
            <div class="icons user ">
                <span></span>        
                
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/news/nur-kabel-belkin-bringt-usb-c-31-express-dock-hd-10096551.html" method="post" id="user-login" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--2" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/96551&amp;destination_error=node/96551" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/96551&amp;destination_error=node/96551" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Google?destination=node/96551&amp;destination_error=node/96551" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/96551&amp;destination_error=node/96551" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
<li class="last"><a href="/hybridauth/window/Twitter?destination=node/96551&amp;destination_error=node/96551" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/96551&amp;destination_error=node/96551" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-9c7gmJ1D8jt8Knf5lA4V61sEOYn_j23H7wI6HVo9fnA" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>            </div>
            <div class="icons search"><span></span></div>
            <div class="icons share"><span></span></div>

            <div id="searchblock" class="dropdown">
                <form class="searchform" id="searchform">
                    <table><tr>
                            <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
                            <td class="submit"><input type="submit" value="Suchen" /></td>
                        </tr></table>
                </form>
            </div>
            <div id="shareblock" class="dropdown">
                <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>            </div>
        </div>

        <div class="socialmedias-wrapper">
            <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
        </div>

        <nav id="submenu">
            <span class="trends">TOPTHEMEN:</span>
            <ul class="links secondary-menu"><li class="menu-702 first"><a href="/thema/iphone-x" title="iPhone X: Alle Infos zum kommenden Apple-Smartphone 2017/2018">iPhone X</a></li>
<li class="menu-8860"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, Infos, Release und Preis">iPhone 8</a></li>
<li class="menu-7487"><a href="/thema/apple-watch-3" title="Apple Watch 3: News, Infos, Details und Tipps zur Apple Watch Series 3">Apple Watch 3</a></li>
<li class="menu-8078"><a href="/thema/ios-11" title="iOS 11 für iPhone und iPad: Alle Infos und Tipps ">iOS 11</a></li>
<li class="menu-8794"><a href="/thema/macos-high-sierra" title="macOS High Sierra: Info, Tipps und Tricks zu macOS 10.13">macOS High Sierra</a></li>
<li class="menu-7493"><a href="/thema/apple-tv-4k" title="Apple TV 4K: News, Infos, Details und Tipps zur neuen Apple-Set-top-Box">Apple TV 4K</a></li>
<li class="menu-8425"><a href="/thema/airpods" title="Apple AirPods: Alle Infos auf einen Blick">AirPods</a></li>
<li class="menu-8725 last"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
</ul><ul class="directmenu"><li class="trends">FOLGEN:</li><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="googleplus"><a rel="nofollow" title="Mac Life auf Google Plus" href="https://plus.google.com/+MacLifeDE/posts" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
        </nav>   


    </div>
</header>



        <div id="main-wrapper" class="page"> 
             
              <div id="billboard" style="margin-top:10px;"><div class="ad billboard" id="billboard-0"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-12575100" data-sizes="[[900, 250],[970,250],[1040, 250]]" data-dfp="maclife.de-artikel-billboard"  ></div><script>ShowAd('billboard-0', 0)</script></div></div> </div> 
                        <div id="wrapper" > 
                
                <div id="column_wrapper"> 
                    <div id="column_box">  
                        <section id='main-content' class='main-content clearfix'>
                            <div class="column_content">

                                                                <aside class="blk-wrapper">
<article itemscope itemtype="http://schema.org/TechArticle" id="article-96551" class="node " > 

        <header>
        <a name="head"></a>
        <h2 class="subhead">Dock mit HDMI, Gigabit-LAN und USB-C und USB-A</h2><h1 itemprop="headline">Nur ein Kabel: Belkin bringt USB-C 3.1 Express Dock HD</h1>    

    </header>

    <div class="article_wrapper intellitxt"><a name="teaser"></a><div class="meta mobile"><div class="authorbox additionalinfo"><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/andreas-donath">Andreas Donath</a><br /><span class="clock"></span><div itemprop="datePublished" content="2017-10-06">06.10.2017 - 21:03 Uhr</div></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_0" data-title="Teilen auf Facebook" data-nid="96551"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_0" data-title="Teilen auf Google Plus" data-nid="96551"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_0" data-title="Teilen auf Twitter" data-nid="96551"><div href="#" class="count">0</div></div></li></ul></div></div><p>Beim USB-C 3.1 Express Dock HD von Belkin verbindet ein einzelnes Kabel bis zu acht Geräte. Das Gerät beherrscht den Modus Power Priority und versorgt so leistungshungrige Geräte mit Energie - das Hauptgerät wird immer aufgeladen.</p><div class="meta desktop"><div class="authorbox additionalinfo"><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/andreas-donath">Andreas Donath</a><br /><span class="clock"></span><div itemprop="datePublished" content="2017-10-06">06.10.2017 - 21:03 Uhr</div></div></div><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_1" data-title="Teilen auf Facebook" data-nid="96551"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_1" data-title="Teilen auf Google Plus" data-nid="96551"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_1" data-title="Teilen auf Twitter" data-nid="96551"><div href="#" class="count">0</div></div></li></ul></div></div><div class="gallery" data-key="0" data-startslide="0" data-entity="96551"><div id="gallery_0_swipe" class="autosize gallery_swipe"><ul id="gallery_0"><li style="display: table-cell;width: 690px;"><figure><a class="zoom" title="Belkin USB-C 3.1 Express Dock HD" href="http://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2017_40/image-96551--1056731.jpg?itok=Q6y2cgSH"></a><span class="fullscreen lupe" title="Belkin USB-C 3.1 Express Dock HD" data-key="0"><div class="img-wrapper"><img class="image_0" itemprop="image" style="max-width:690px; max-height:518px"  alt="Belkin USB-C 3.1 Express Dock HD" src="http://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2017_40/image-96551--1056731.jpg?itok=m9GllelW" /></div></span><figcaption class="nointelliTXT">Belkin USB-C 3.1 Express Dock HD <span>(Bild: Belkin)</span></figcaption></figure></li></ul><div class="gallery_control"><div class="gallery_control_keywrapper"><span data-key="0" class="fullscreen lupe"></span></div></div></div></div><a name="body"></a><p>Nur ein Kabel: Belkin bringt USB-C 3.1 Express Dock HD Belkin USB-C 3.1 Express Dock HD vorgestellt Beim USB-C 3.1 Express Dock HD von Belkin verbindet ein einzelnes Kabel bis zu acht Geräte.</p><p>Das Gerät beherrscht den Modus Power Priority und versorgt so leistungshungrige Geräte mit Energie - das Hauptgerät wird immer aufgeladen. Mit dem neuen USB-C 3.1 Express Dock HD hat Belkin einen Hub für USB-Type-C vorgestellt, der mit einem Kabel angebunden wird und bis zu acht Geräte anbinden kann. Dazu kommt ein 4K HDMI-Videoausgang, einen Gigabit-Ethernet-Anschluss und einen Audioeingang und -ausgang, die alle gleichzeitig genutzt werden können.</p><div class="ad incontent" id="incontent-1"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-12757400" data-sizes="[[300, 250],[500,1]]" data-dfp="maclife.de-incontent"  ></div><script>ShowAd('incontent-1', 1)</script></div></div><p><div class="linktipp single">      <h4>Lesetipp</h4>    <div class="content">      <div class="fix"><a href="/news/unsere-usb-c-highlights-macbook-10073837.html"><figure class="article"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_linktip/public/images/editors/2016_01/image-73837--125263.jpg?itok=PSBpfKoD" typeof="foaf:Image" /></figure></a><a href="/news/unsere-usb-c-highlights-macbook-10073837.html"><h3>Unsere USB-C-Highlights für das MacBook</h3></a><p class="teaser">Im letzten Jahr schockte uns Apple mit seinem neuen 12-Zoll-MacBook. Es hat ein wunderschönes Design und ist auch super flach, aber dies war nur... <a href="/news/unsere-usb-c-highlights-macbook-10073837.html">mehr</a></p></div></div>  </div>   </p><p>Die Power-Priority-Technik sorgt dafür, dass das Hauptgerät immer aufgeladen bleibt. Gleichzeitig werden 60 Watt dorthin geleitet, wo sie benötigt werden. Power Priority bewertet die Größe und den Ladebedarf jedes angeschlossenen Geräts und verteilt die Energie entsprechend. Neben zwei <a href="http://www.maclife.de/thema/usb-c" target="_blank">USB-C 3.1-Anschlüssen</a> verfügt die Dockingstation drei USB-A-Anschlüsse zum Anschließen und Aufladen von USB-A-Geräten. Das neue USB-C 3.1 Express Dock HD soll für 250 Euro auf <a href="http://belkin.com/de" rel="nofollow" target="_blank">belkin.com/de</a> und im Einzelhandel erhältlich sein.</p><p>Apple hatte beim neuen MacBook Pro, das im November 2016 erschien, nur noch USB-Typ-C-Schnittstellen mit Thunderbolt eingebaut. Wer ältere Hardware anschließen will, die eine solche Schnittstelle nicht bietet, benötigt einen Adapter, wobei die von Apple besonders teuer sind. Eine Zeitlang war die Kritik an Apples Entscheidung für die Schnittstelle so groß, dass sich der Hersteller bemüßigt fühlte, die <a href="http://www.maclife.de/news/apple-senkt-preise-usb-c-adapter-nach-massiver-kritik-10084884.html" target="_blank">Adapter für die Hälfe des normalen Preises abzugeben</a>.</p><div class="ad contentad" id="contentad-2"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-33166000" data-sizes="[300,250]" data-dfp="maclife.de-artikel-300x250-2"  ></div><script>ShowAd('contentad-2', 2)</script></div></div></div><div class="meta"><ul class="share links"><li class="intro">Diesen Artikel...</li><li class="print"><a href="/news/nur-kabel-belkin-bringt-usb-c-31-express-dock-hd-10096551.html?view=print" rel="nofollow">Drucken</a></li><li class="recommend"><a href="/news/nur-kabel-belkin-bringt-usb-c-31-express-dock-hd-10096551.html?view=mail" rel="nofollow">Empfehlen</a></li></ul><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_3" data-title="Teilen auf Facebook" data-nid="96551"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_3" data-title="Teilen auf Google Plus" data-nid="96551"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_3" data-title="Teilen auf Twitter" data-nid="96551"><div href="#" class="count">0</div></div></li></ul></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_4" data-title="Teilen auf Facebook" data-nid="96551"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_4" data-title="Teilen auf Google Plus" data-nid="96551"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_4" data-title="Teilen auf Twitter" data-nid="96551"><div href="#" class="count">0</div></div></li></ul></div><h4>Mehr zu diesen Themen:</h4><ul class="taglist"><li><a href="/thema/belkin">Belkin</a></li><li><a href="/thema/usb-c">USB-C</a></li></ul><div class="nextprev_wrapper "><div class="prev_wrapper "><a title="Zum Aufrüsten geeignet: Crucial MX300 SSD mit 525 GB günstiger" class="prevnext" href="/news/aufruesten-geeignet-crucial-mx300-ssd-525-gb-guenstiger-10093137.html" id="prev_article"><span>Vorheriger Artikel</span><h3>Zum Aufrüsten geeignet: Crucial MX300 SSD mit 525 GB günstiger</h3><span class="prevarrow"></span></a></div><div class="next_wrapper "><a title="WLAN- und Bluetooth-Schalter in iOS 11 irreführend und gefährlich" class="prevnext" href="/news/wlan-bluetooth-schalter-ios-11-irrefuehrend-gefaehrlich-10096554.html" id="next_article"><span>Nächster Artikel</span><h3>WLAN- und Bluetooth-Schalter in iOS 11 irreführend und gefährlich</h3><span class="nextarrow"></span></a></div></div><div style="margin-top: 50px;"><a href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"><img src="/sites/all/modules/custom/tec_socialmedia/images/whatsapp/banner/690.jpg" alt="WhatsApp Newsletter" /></a></div> 

</article>


<script type="text/javascript">document.write('<img src="http://vg05.met.vgwort.de/na/2e3ce1ffa8694bba93fbd3088bc4e7ee" width="1" height="1" alt="" />');</script><section>
<div id="comments" class="comment-wrapper clearfix nointelliTXT"> 
    <h3>Ihre Meinung? Diskutieren Sie mit!</h3>
    <p>Hier können Sie ihre Meinung zum Artikel "Nur ein Kabel: Belkin bringt USB-C 3.1 Express Dock HD" äußern. Melden Sie sich hierfür mit ihrem maclife.de-Account an oder füllen sie die untenstehenden Felder aus.</p>
    <div id="comment-wrapper-nid-96551"><div class="ajax-comment-wrapper" id="comment-wrapper-251360"><a id="comment-251360"></a>

<div class="comment_wrapper">
    <div class="avatar"><img src="/sites/all/themes/tec/images/default-avatar.png" width="50" alt="" /></div>
    <div class='comment comment-by-anonymous clearfix clearfix'  about="/comment/251360#comment-251360" typeof="sioc:Post sioct:Comment">
                  <div class='comment-submitted clearfix'>
              <span property="dc:date dc:created" content="2017-10-06T22:22:05+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="name">Amokan<span class="spacer"> |&nbsp;</span></span><span class="clock"></span><span>06.10.2017 - 22:22 Uhr</span></span>          </div>
                          <div  class="comment-content clearfix"><span rel="sioc:reply_of" resource="/news/nur-kabel-belkin-bringt-usb-c-31-express-dock-hd-10096551.html" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Finde den Preis arg überzogen. Wobei es bei Belkin meisten der Fall ist.</p>
<p>Meiner Meinung nach </p>
</div></div></div></div>
                          <div class='comment-links clearfix'><ul class="links inline"><li class="comment-reply first last"><a href="/ajax_comments/reply/96551/251360" class="use-ajax ajax-comment-reply" id="reply-251360">Antworten</a></li>
</ul></div>
            </div>
</div>

</div></div>    <div class="comment-form-wrapper"><form class="comment-form user-info-from-cookie" action="/comment/reply/96551" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihr Name *" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label class="element-invisible" for="edit-mail">Ihre E-Mail-Adresse <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihre E-Mail-Adresse. (wird nicht veröffentlicht) *" class="no-nl-switch form-text required" type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" placeholder="Kommentieren Sie hier." name="comment_body[und][0][value]" id="edit-comment-body-und-0-value" cols="60" rows="5"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-GVyOnCDACPq4i_NSVZkFIrO2Up-UEioNaDqGP0edydQ" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="form-item form-type-checkbox form-item-newsletter">
 <input type="checkbox" id="edit-newsletter" name="newsletter" value="1" class="form-checkbox" />  <label class="option" for="edit-newsletter">Ich möchte den Mac Life-Newsletter erhalten (Abmeldung jederzeit möglich). </label>

</div>
<div class="hybridauth-widget-wrapper"><div class="item-list"><h3>oder anmelden mit...</h3><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/96551&amp;destination_error=node/96551" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/96551&amp;destination_error=node/96551" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Google?destination=node/96551&amp;destination_error=node/96551" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/96551&amp;destination_error=node/96551" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
<li class="last"><a href="/hybridauth/window/Twitter?destination=node/96551&amp;destination_error=node/96551" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/96551&amp;destination_error=node/96551" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
</ul></div></div><div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Kommentar senden" class="form-submit" /></div></div></form></div><div style="clear:both;"></div></div></section></aside><aside class="blk-wrapper">
<div class="recommend articles block">
  <h3>Empfohlene Artikel</h3>  <div class="blk-content-wrapper">
    <ul>
      <li class="item_1_3"><article class="tec_block_teaser"><a href="/news/diese-ios-11-features-kennen-bestimmt-noch-nicht-10092714.html" title="Versteckt | Diese iOS 11-Features kennen Sie bestimmt noch nicht" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Diese iOS 11-Features kennen Sie bestimmt noch nicht" data-ga_value="92714"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2017_24/image-92714--491867.jpg?itok=YejU4d0Y" typeof="foaf:Image" alt="Diese iOS 11-Features kennen Sie bestimmt noch nicht" /></div></figure><h4>Diese iOS 11-Features kennen Sie bestimmt noch nicht</h4></a><div class="share_wrapper" data-nid="92714" data-url="http://www.maclife.de/news/diese-ios-11-features-kennen-bestimmt-noch-nicht-10092714.html" data-title="Diese iOS 11-Features kennen Sie bestimmt noch nicht"><span class="clock"></span><span class="date">15.06.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:17 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/diese-ios-11-features-kennen-bestimmt-noch-nicht-10092714.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">246</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/news/lustige-windows-fehlermeldungen-31-gute-gruende-einen-mac-10072745.html" title="„User error. It’s not our fault!“ | Lustige Windows-Fehlermeldungen: 31 gute Gründe für einen Mac" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Lustige Windows-Fehlermeldungen: 31 gute Gründe für einen Mac" data-ga_value="72745"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2015_49/image-72745--120859.jpg?itok=6uw2q6x_" typeof="foaf:Image" alt="Lustige Windows-Fehlermeldungen: 31 gute Gründe für einen Mac" /></div></figure><h4>Lustige Windows-Fehlermeldungen: 31 gute Gründe für einen Mac</h4></a><div class="share_wrapper" data-nid="72745" data-url="http://www.maclife.de/news/lustige-windows-fehlermeldungen-31-gute-gruende-einen-mac-10072745.html" data-title="Lustige Windows-Fehlermeldungen: 31 gute Gründe für einen Mac"><span class="clock"></span><span class="date">03.12.2015</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">17:59 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/lustige-windows-fehlermeldungen-31-gute-gruende-einen-mac-10072745.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">609</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/ratgeber/22-tricks-jeder-mac-anwender-kennen-sollte-10085670.html" title="Wissenswertes | 22 Tricks, die jeder Mac-Anwender kennen sollte" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="22 Tricks, die jeder Mac-Anwender kennen sollte" data-ga_value="85670"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_47/image-85670--161639.png?itok=4k1F8juh" typeof="foaf:Image" alt="22 Tricks, die jeder Mac-Anwender kennen sollte" /></div></figure><h4>22 Tricks, die jeder Mac-Anwender kennen sollte</h4></a><div class="share_wrapper" data-nid="85670" data-url="http://www.maclife.de/ratgeber/22-tricks-jeder-mac-anwender-kennen-sollte-10085670.html" data-title="22 Tricks, die jeder Mac-Anwender kennen sollte"><span class="clock"></span><span class="date">23.11.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:33 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/22-tricks-jeder-mac-anwender-kennen-sollte-10085670.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">192</span></div></div></article></li><li class="item_1_3"><article class="tec_block_teaser"><a href="/ratgeber/22-iphone-tricks-nicht-jeder-kennt-10086003.html" title="Tipps &amp; Tricks | 22 iPhone-Tricks, die nicht jeder kennt" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="22 iPhone-Tricks, die nicht jeder kennt" data-ga_value="86003"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_48/image-86003--162677.jpg?itok=ZeODv1QG" typeof="foaf:Image" alt="22 iPhone-Tricks, die nicht jeder kennt" /></div></figure><h4>22 iPhone-Tricks, die nicht jeder kennt</h4></a><div class="share_wrapper" data-nid="86003" data-url="http://www.maclife.de/ratgeber/22-iphone-tricks-nicht-jeder-kennt-10086003.html" data-title="22 iPhone-Tricks, die nicht jeder kennt"><span class="clock"></span><span class="date">30.11.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:33 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/22-iphone-tricks-nicht-jeder-kennt-10086003.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">169</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/news/apple-schreibtische-und-mac-setups.html" title="Mein Mac, mein Schreibtisch, meine Yacht… | Mac-Setups: Die 33 schönsten Apple-Arbeitsplätze" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Mac-Setups: Die 33 schönsten Apple-Arbeitsplätze" data-ga_value="70957"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2015_43/image-70957--113683.jpg?itok=sqDOpxxb" typeof="foaf:Image" alt="Mac-Setups: Die 33 schönsten Apple-Arbeitsplätze" /></div></figure><h4>Mac-Setups: Die 33 schönsten Apple-Arbeitsplätze</h4></a><div class="share_wrapper" data-nid="70957" data-url="http://www.maclife.de/news/apple-schreibtische-und-mac-setups.html" data-title="Mac-Setups: Die 33 schönsten Apple-Arbeitsplätze"><span class="clock"></span><span class="date">23.09.2015</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">16:09 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/apple-schreibtische-und-mac-setups.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">691</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/news/22-lustigsten-wlan-namen-10075289.html" title="SSIDs von kurios bis witzig | Die 22 lustigsten WLAN-Namen" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Die 22 lustigsten WLAN-Namen" data-ga_value="75289"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_08/image-75289--130120.png?itok=W8jR-20B" typeof="foaf:Image" alt="Die 22 lustigsten WLAN-Namen" /></div></figure><h4>Die 22 lustigsten WLAN-Namen</h4></a><div class="share_wrapper" data-nid="75289" data-url="http://www.maclife.de/news/22-lustigsten-wlan-namen-10075289.html" data-title="Die 22 lustigsten WLAN-Namen"><span class="clock"></span><span class="date">14.03.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:31 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/22-lustigsten-wlan-namen-10075289.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">497</span></div></div></article></li>    </ul>
  </div>
</div>



</aside><aside class="blk-wrapper blk-wrapper-adserverblock-plista">

<div class="ad " id=""><div class="innerad"><div id="plista_widget_belowArticle"></div><script type="text/javascript" src="http://static.plista.com/maclife.de_v1.js"></script><script type="text/javascript">PLISTA.items.push({"objectid":"96551","title":"Nur ein Kabel: Belkin bringt USB-C 3.1 Express Dock HD","text":"<p>Beim USB-C 3.1 Express Dock HD von Belkin verbindet ein einzelnes Kabel bis zu acht Ger\u00e4te. Das Ger\u00e4t beherrscht den Modus Power Priority und versorgt so leistungshungrige Ger\u00e4te mit Energie - das Hauptger\u00e4t wird immer aufgeladen.<\/p>","url":"http:\/\/www.maclife.de\/\/news\/nur-kabel-belkin-bringt-usb-c-31-express-dock-hd-10096551.html","img":"http:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_plista\/public\/images\/editors\/2017_40\/image-96551--1056731.jpg?itok=VlrsQKHk","category":"news","created_at":"1507316609"});PLISTA.partner.init();</script></div></div></aside>                            </div>
                        </section>   
                                                <section id='sidebar' class='clearfix'><div class="column_content"><aside class="blk-wrapper blk-wrapper-planet-of-tech">
<div class="entity entity-bean bean-linked-image-block clearfix">
<!--  <div class="content">
      </div>-->
</div>
<div class="blk-content-wrapper blk-content-wrapper-linked-image"><a class="linked-image-block" href="http://www.planetoftech.de" target="_blank" data-title="planet of tech"><img src="http://www.maclife.de/media/maclife/blocks/logo_pot_100.png" /></a></div></aside><aside class="blk-wrapper">
<div id="adblockermsg" style="margin: 0px;"></div></aside><aside class="blk-wrapper">
<div class="tec_pdfshop_block_current_issue_wrapper" class="block"><h3>Aktuelle Ausgabe</h3><div class="blk-content-wrapper tec_pdfshop_block_current_issue"><ul class=""><li style="padding-bottom:0;"><div class="head"><h4>Mac Life 11/2017</h4><p>Bereit für High Sierra?</p></div><div class="content-wrapper"><div class="content"><a href="/service/pdf-shop/mac-life-112017-10096317.html" title="Mac Life 11/2017"><figure><img class="" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-96317--1014914.png?itok=uvfiXl4o" src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-96317--1014914.png?itok=uvfiXl4o" typeof="foaf:Image" alt="Mac Life 11/2017" /></figure></a><ul class="options"><li><a href="/service/pdf-shop/mac-life-112017-10096317.html">Aktuelle Ausgabe</a></li><li><a href="service/pdf-shop/preview/96317?utm_medium=issueblock" target="_blank">Blick ins Heft</a></li><li><a href="http://www.falkemedia-shop.de/apple/mac-life/mac-life-10-2017.html">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/maclife/jahresabo" target="_blank">ABO bestellen</a></li><li class="storelink"><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8" class="left" target="_blank"><img src="/sites/maclife.de/themes/maclife/images/icons/logo-appstore.png" alt="Mac Life 11/2017 im AppStore"></a></li></ul></div></div></li></ul></div></div></aside><aside class="blk-wrapper blk-wrapper-der-ios-9-morning-tipp">
<div class="entity entity-bean bean-linked-image-block clearfix">
<!--  <div class="content">
      </div>-->
</div>
<div class="blk-content-wrapper blk-content-wrapper-linked-image"><a class="linked-image-block" href="/morningtipp" target="_blank" data-title="Der iOS 10 Morning-Tipp"><img src="http://www.maclife.de/media/maclife/blocks/ios10-300x250.jpg" /></a></div></aside><aside class="blk-wrapper blk-wrapper-adsense300x250-2">

<div class="ad contentad" id=""><div class="innerad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- maclife.de Artikelseite-1 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5365337495719579"
     data-ad-slot="7133647451"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><aside class="blk-wrapper">
<h3>Thema im Zeitverlauf</h3>
<div class="blk-content-wrapper">
    <ul class="block timeline">
        <li class="current"><a href="/news/nur-kabel-belkin-bringt-usb-c-31-express-dock-hd-10096551.html" title="Dock mit HDMI, Gigabit-LAN und USB-C und USB-A | Nur ein Kabel: Belkin bringt USB-C 3.1 Express Dock HD" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="Nur ein Kabel: Belkin bringt USB-C 3.1 Express Dock HD" data-ga_value="96551"><time datetime="2017-10-06T21:03:29+02:00">06.10.</time>Nur ein Kabel: Belkin bringt USB-C 3.1 Express Dock HD</a></li><li class=""><a href="/news/apple-iphone-dongle-kopfhoererbuchse-ladebuchse-10096422.html" title="Späte Einsicht  | Apple: iPhone-Dongle mit Kopfhörerbuchse und Ladebuchse" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="Apple: iPhone-Dongle mit Kopfhörerbuchse und Ladebuchse" data-ga_value="96422"><time datetime="2017-10-02T21:03:36+02:00">02.10.</time>Apple: iPhone-Dongle mit Kopfhörerbuchse und Ladebuchse</a></li><li class=""><a href="/news/musik-hoeren-gleichzeitig-laden-belkin-stellt-neuen-35-mm-audio-charge-rockstar-adapter-vor-10096008.html" title="Alternative | Musik hören und gleichzeitig laden - Belkin stellt neuen „3,5 mm Audio + Charge Rockstar“-Adapter vor" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="Musik hören und gleichzeitig laden - Belkin stellt neuen „3,5 mm Audio + Charge Rockstar“-Adapter vor" data-ga_value="96008"><time datetime="2017-09-21T13:03:30+02:00">21.09.</time>Musik hören und gleichzeitig laden - Belkin stellt neuen „3,5 mm Audio + Charge Rockstar“-Adapter vor</a></li><li class=""><a href="/news/belkin-stellt-boostup-ladegeraet-iphone-8-iphone-x-vor-10095756.html" title="Kabelloses Laden | Belkin stellt BOOST↑UP Ladegerät für iPhone 8 und iPhone X vor" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="Belkin stellt BOOST↑UP Ladegerät für iPhone 8 und iPhone X vor" data-ga_value="95756"><time datetime="2017-09-13T14:36:28+02:00">13.09.</time>Belkin stellt BOOST↑UP Ladegerät für iPhone 8 und iPhone X vor</a></li><li class=""><a href="/testcenter/iphone/kurztest-belkin-express-dock" title="Dockingstation für iPhone, iPad und iPod touch | Kurztest: Belkin Express Dock" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="Kurztest: Belkin Express Dock" data-ga_value="17810"><time datetime="2014-01-31T10:01:36+01:00">31.01.<br />2014</time>Kurztest: Belkin Express Dock</a></li>    </ul>
</div>
</aside><aside class="blk-wrapper blk-wrapper-adsense-300x250">

<div class="ad contentad" id=""><div class="innerad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- maclife.de Artikelseite-1 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5365337495719579"
     data-ad-slot="7133647451"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><aside class="blk-wrapper">
<div class="newsletter-blk block">  
    <h3>Newsletter bestellen</h3>
    <div class="blk-content-wrapper">
        <form action="/newsletter/angemeldet" method="post" accept-charset="UTF-8" id="block-newsletter-form" novalidate>
            <div>
                <div class="input">
                    <div class="form-item form-type-textfield form-item-email">
                        <input type="email" placeholder="E-Mail-Adresse eintragen" name="email" size="60" maxlength="128" class="validate[required,custom[email]] form-text required">
                        <input type="hidden" name="source" value="Block" />
                        <input type="hidden" name="direct" value="1" />
                    </div>
                    <input alt="Newsletter bestellen" type="image" name="submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" class="form-submit">

                </div>
            </div>
        </form>
         <p style="font-size:9px; font-family: sans-serif;">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. 
          Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</p>
    </div>
</div></aside><aside class="blk-wrapper">

<div class="blk-content-wrapper">

    <a href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"><img src="/sites/all/modules/custom/tec_socialmedia/images/whatsapp/banner/300_2.jpg" alt="WhatsApp Newsletter" /></a></div></aside><aside class="blk-wrapper">
<div class="articles block">
  <h3>Artikel zum Thema</h3>  <div class="blk-content-wrapper">
    <ul>  
      <li><article class="tec_block_teaser"><a href="/news/belkin-stellt-boostup-ladegeraet-iphone-8-iphone-x-vor-10095756.html" title="Kabelloses Laden | Belkin stellt BOOST↑UP Ladegerät für iPhone 8 und iPhone X vor" class="" ><figure><div class="image-wrapper zoom"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2017_37/image-95756--938252.png?itok=TVRHElit" typeof="foaf:Image" alt="Belkin stellt BOOST↑UP Ladegerät für iPhone 8 und iPhone X vor" /></div></figure><h4>Belkin stellt BOOST↑UP Ladegerät für iPhone 8 und iPhone X vor</h4></a><div class="share_wrapper" data-nid="95756" data-url="http://www.maclife.de/news/belkin-stellt-boostup-ladegeraet-iphone-8-iphone-x-vor-10095756.html" data-title="Belkin stellt BOOST↑UP Ladegerät für iPhone 8 und iPhone X vor"><span class="clock"></span><span class="date">13.09.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">14:36 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/belkin-stellt-boostup-ladegeraet-iphone-8-iphone-x-vor-10095756.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">15</span></div></div></article></li><li><article class="tec_block_teaser"><a href="/news/musik-hoeren-gleichzeitig-laden-belkin-stellt-neuen-35-mm-audio-charge-rockstar-adapter-vor-10096008.html" title="Alternative | Musik hören und gleichzeitig laden - Belkin stellt neuen „3,5 mm Audio + Charge Rockstar“-Adapter vor" class="" ><figure><div class="image-wrapper zoom"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2017_38/image-96008--977795.jpeg?itok=dhWMXTz9" typeof="foaf:Image" alt="Musik hören und gleichzeitig laden - Belkin stellt neuen „3,5 mm Audio + Charge Rockstar“-Adapter vor" /></div></figure><h4>Musik hören und gleichzeitig laden - Belkin stellt neuen „3,5 mm Audio + Charge Rockstar“-Adapter vor</h4></a><div class="share_wrapper" data-nid="96008" data-url="http://www.maclife.de/news/musik-hoeren-gleichzeitig-laden-belkin-stellt-neuen-35-mm-audio-charge-rockstar-adapter-vor-10096008.html" data-title="Musik hören und gleichzeitig laden - Belkin stellt neuen „3,5 mm Audio + Charge Rockstar“-Adapter vor"><span class="clock"></span><span class="date">21.09.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">13:03 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/musik-hoeren-gleichzeitig-laden-belkin-stellt-neuen-35-mm-audio-charge-rockstar-adapter-vor-10096008.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">9</span></div></div></article></li><li><article class="tec_block_teaser"><a href="/news/apple-iphone-dongle-kopfhoererbuchse-ladebuchse-10096422.html" title="Späte Einsicht  | Apple: iPhone-Dongle mit Kopfhörerbuchse und Ladebuchse" class="" ><figure><div class="image-wrapper zoom"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2017_40/image-96422--1036724.png?itok=1oyaqy4I" typeof="foaf:Image" alt="Apple: iPhone-Dongle mit Kopfhörerbuchse und Ladebuchse" /></div></figure><h4>Apple: iPhone-Dongle mit Kopfhörerbuchse und Ladebuchse</h4></a><div class="share_wrapper" data-nid="96422" data-url="http://www.maclife.de/news/apple-iphone-dongle-kopfhoererbuchse-ladebuchse-10096422.html" data-title="Apple: iPhone-Dongle mit Kopfhörerbuchse und Ladebuchse"><span class="clock"></span><span class="date">02.10.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">21:03 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/apple-iphone-dongle-kopfhoererbuchse-ladebuchse-10096422.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">76</span></div></div></article></li>    </ul>
  </div>
</div>



</aside></div></section>
                                            </div>
                </div>  
                <div id="contentbottom"> 
                    <aside class="blk-wrapper">
<div id="tec_pdfshop_block_footer"><ul><li class="first"><a href="http://www.maclife.de/service/pdf-shop/mac-life-112017-10096317.html" title="Mac Life 11/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-96317--1014914.png?itok=uvfiXl4o" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 11/2017" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/apple/mac-life/mac-life-10-2017.html">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/maclife/jahresabo" target="_blank">ABO bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/mac-life-112017-10096317.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="http://www.maclife.de/service/pdf-shop/iphone-ipad-life-042017-10096014.html" title="iPhone & iPad Life 04/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-96014--978263.jpg?itok=WPy3Rhue" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 04/2017" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/iphone-ipad-life-04-2022.html">Heft bestellen</a></li><li><a href="http://www.falkemedia-shop.de/iphoneipad.html" target="_blank">ABO bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/iphone-ipad-life-042017-10096014.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="http://www.maclife.de/service/pdf-shop/mac-life-wissen-042017-10094634.html" title="Mac Life Wissen 04/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-94634--752420.jpg?itok=NoFYpT6w" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life Wissen 04/2017" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/mac-life-wissen-04-2017-3024.html">Heft bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/mac-life-wissen-042017-10094634.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="http://www.maclife.de/service/pdf-shop/iphonebibel-022017-10091358.html" title="iPhoneBIBEL 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91358--299741.png?itok=Y-fob_Ey" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 02/2017" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/iphonebibel-2017-02.html">Heft bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/iphonebibel-022017-10091358.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/kiosk-der-iphone-life/id689188691?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class="last"><a href="http://www.maclife.de/service/pdf-shop/macbibel-022017-10091361.html" title="MacBIBEL 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91361--299756.png?itok=VZOd59SN" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBIBEL 02/2017" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/macbibel-3085.html">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/macbibel/lieferservice" target="_blank">ABO bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/macbibel-022017-10091361.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li></ul></div></aside>                </div>
            </div>
            <footer>
  <div id="footer-wrapper" >

    <div class="newsletter-form">
      <form id="footer-newsletter-form" method="post" action="/newsletter/angemeldet" >
        <div>
          <h4>Hier für den Newsletter eintragen</h4>
          <div class="input"><div class="form-item form-type-textfield form-item-email">
              <input type="email" class="form-text" maxlength="128" size="60" name="email" placeholder="E-Mail-Adresse eintragen" />
	      <input type="hidden" name="direct" value="1" />
            </div>
            <input type="image" alt="Newsletter bestellen" class="form-submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" name="submit" />
          </div>
	<div style="font-size:11px;line-height:100%;margin-top:5px; color:#888">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</div>        
        </div>
      </form>
    </div>

    <div class="socialmedias dark block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>        
    
    
    <div style="top:180px;" class="footer-menu-wrapper">
        <a title="Mac Life"  href="http://www.maclife.de">    
      <img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__footer_logo@2x.png" class="logo" />
        </a>
      <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="http://www.maclife.de/datenschutz" title="">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul>    </div>

    

    <span class="logo">&COPY; maclife.de 2017</span>

  </div>
</footer>
<div id="mqi"></div>
  
            <div id="homepage-reload-wrapper">
    <div  id="article-overscrolling-notification" class="article-overscrolling-notification">
        <a href="/">
            <svg y="0" x="0" xmlns="http://www.w3.org/2000/svg" version="1.1" class="radialprogress" id="radialprogress">
                <circle fill="white" cy="74" cx="74" r="72" class="radialprogress-base" id="radialprogress-base" />
                <circle fill="transparent" cy="74" cx="74" r="72" class="radialprogress-fill" id="radialprogress-fill" />
            </svg>
            <div id="article-overscrolling-notification-text" class="article-overscrolling-notification-text">zur Startseite</div>
        </a>
    </div>     
    <div id="homepage-reload-prospector-wrapper">
        
<header id="header">
    <div id="menu-wrapper">

        <div class="logo"  itemscope itemtype="http://schema.org/Organization">
            <a title="Mac Life" itemprop="url" href="http://www.maclife.de">
                <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
                            </a>

        </div>
        <div id="mainmenu_wrapper">
            <nav id="mainmenu">
                <div class="slidemenu_button"><span></span></div>
                <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/aufruesten-geeignet-crucial-mx300-ssd-525-gb-guenstiger-10093137.html" title="Speicher-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Speicher-Tipp" data-ga_value="93137"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_26/image-93137--542648.jpg?itok=q1VS_ILC" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Zum Aufrüsten geeignet: Crucial MX300 SSD mit 525 GB günstiger" /></figure><p>Zum Aufrüsten geeignet: Crucial MX300 SSD mit 525 GB günstiger</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/parallels-131-kann-jetzt-apfs-hevc-10096545.html" title="Update für Virtualisierungslösung"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Update für Virtualisierungslösung" data-ga_value="96545"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_40/image-96545--1055681.jpeg?itok=qVZWrF6M" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Parallels 13.1 kann jetzt auch APFS und HEVC" /></figure><p>Parallels 13.1 kann jetzt auch APFS und HEVC</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/pixelmator-37-bringt-support-heif-bildformat-fotos-integration-10096542.html" title="Update für Bildbearbeitung"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Update für Bildbearbeitung" data-ga_value="96542"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_40/image-96542--1055612.jpeg?itok=NYqUDFgt" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Pixelmator 3.7 bringt Support für HEIF-Bildformat und Fotos-Integration" /></figure><p>Pixelmator 3.7 bringt Support für HEIF-Bildformat und Fotos-Integration</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/cross-media-it-veranstaltet-konferenz-apple-business-integration-10096539.html" title="Mac im Unternehmen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mac im Unternehmen" data-ga_value="96539"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_40/image-96539--1055525.png?itok=QiKlV_J4" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Cross Media IT veranstaltet Konferenz zu Apple Business Integration" /></figure><p>Cross Media IT veranstaltet Konferenz zu Apple Business Integration</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/dino-fee-meerjungfrau-ios-111-neuen-emojis-10096533.html" title="Für das nächste Update"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Für das nächste Update" data-ga_value="96533"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_40/image-96533--1055120.png?itok=4O-7dMxv" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Dino, Fee und Meerjungfrau: iOS 11.1 mit neuen Emojis" /></figure><p>Dino, Fee und Meerjungfrau: iOS 11.1 mit neuen Emojis</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-high-sierra" title="macOS High Sierra">macOS High Sierra</a></li><li><a href="/thema/macos-sierra" title="macOS Sierra">macOS Sierra</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/microsoft-browser-edge-kommt-aufs-iphone-ueberbrueckt-weg-pc-10096500.html" title="Software im Anflug"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Software im Anflug" data-ga_value="96500"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_40/image-96500--1050650.jpg?itok=1j9diZBH" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Microsoft-Browser Edge kommt aufs iPhone und überbrückt den Weg zum PC" /></figure><p>Microsoft-Browser Edge kommt aufs iPhone und überbrückt den Weg zum PC</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/revolverprinzip-objektive-iphone-drehtrommel-10096428.html" title="RevolCam"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="RevolCam" data-ga_value="96428"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_40/image-96428--1040195.jpeg?itok=tACmKdxU" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Revolverprinzip: Objektive für das iPhone als Drehtrommel" /></figure><p>Revolverprinzip: Objektive für das iPhone als Drehtrommel</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/2018-noch-groesseres-iphone-geruechte-um-lcd-display-mehr-6-zoll-diagonale-10096125.html" title="Nächstes Jahr noch ein Gerät?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Nächstes Jahr noch ein Gerät?" data-ga_value="96125"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_39/image-96125--998837.jpg?itok=Js-jCP54" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="2018 noch größeres iPhone? Gerüchte um LCD-Display mit mehr als 6 Zoll Diagonale" /></figure><p>2018 noch größeres iPhone? Gerüchte um LCD-Display mit mehr als 6 Zoll Diagonale</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/iphone-8-iphone-x-artwizz-zeigt-neues-zubehoer-10095816.html" title="iPhone"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="iPhone" data-ga_value="95816"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_37/image-95816--947216.jpg?itok=O8DdA7ho" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone 8 und iPhone X – Artwizz zeigt neues Zubehör" /></figure><p>iPhone 8 und iPhone X – Artwizz zeigt neues Zubehör</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/samsung-verkauft-viele-galaxy-note-8-nie-reicht-trotzdem-nicht-iphone-10095711.html" title="Widrige Verhältnisse"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Widrige Verhältnisse" data-ga_value="95711"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_37/image-95711--933719.jpg?itok=4wAgHbRy" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Samsung verkauft so viele Galaxy Note 8 wie nie und es reicht trotzdem nicht fürs iPhone" /></figure><p>Samsung verkauft so viele Galaxy Note 8 wie nie und es reicht trotzdem nicht fürs iPhone</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/iphone-8" title="iPhone 8">iPhone 8</a></li><li><a href="/thema/iphone-7" title="iPhone 7">iPhone 7</a></li><li><a href="/thema/ios-11" title="iOS 11">iOS 11</a></li><li><a href="/thema/ios-10" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/face-id-gesichtserkennung-ipad-ipod-touch-geplant-10095621.html" title="Überraschend"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Überraschend" data-ga_value="95621"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_37/image-95621--926411.jpg?itok=b77EPU97" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Face ID: Gesichtserkennung auch für iPad und iPod touch geplant?" /></figure><p>Face ID: Gesichtserkennung auch für iPad und iPod touch geplant?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-beim-fliegen-apple-tablet-luftfahrt-veraendert-10093746.html" title="Pegasus&#039; Pad"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Pegasus&#039; Pad" data-ga_value="93746"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_28/image-93746--621317.jpg?itok=MXUUGwaz" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das iPad beim Fliegen: Wie das Apple-Tablet die Luftfahrt verändert" /></figure><p>Das iPad beim Fliegen: Wie das Apple-Tablet die Luftfahrt verändert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/massiver-schutz-geht-neue-ipad-nicht-kaputt-10093194.html" title="Schutz vor Stürzen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Schutz vor Stürzen" data-ga_value="93194"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_26/image-93194--548162.jpg?itok=4ub-timr" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Massiver Schutz: So geht das neue iPad nicht kaputt" /></figure><p>Massiver Schutz: So geht das neue iPad nicht kaputt</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/unkaputtbare-bluetooth-keyboard-neue-ipad-10093107.html" title="Zagg"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zagg" data-ga_value="93107"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_25/image-93107--531812.png?itok=mjuqQkbH" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Unkaputtbares Bluetooth-Keyboard für das neue iPad" /></figure><p>Unkaputtbares Bluetooth-Keyboard für das neue iPad</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/test-ipad-pro-105-zoll-lte-mehr-ipad-kaum-moeglich-10093038.html" title="So gut ist das neue Apple-Tablet wirklich"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="So gut ist das neue Apple-Tablet wirklich" data-ga_value="93038"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_25/image-93038--525629.jpg?itok=DcjbOHKo" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Test: iPad Pro 10.5 Zoll mit LTE - Mehr iPad ist kaum möglich!" /></figure><p>Test: iPad Pro 10.5 Zoll mit LTE - Mehr iPad ist kaum möglich!</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li><li><a href="/thema/ios-10" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/apps" title="Apps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Apps">Apps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/kolumne-zeit-apps-vorbei-10090740.html" title="Manchmal geht man so ganz"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Manchmal geht man so ganz" data-ga_value="90740"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_14/image-90740--221990.jpg?itok=I5N0MyK4" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kolumne: Die Zeit der Apps ist vorbei" /></figure><p>Kolumne: Die Zeit der Apps ist vorbei</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/tinder-online-dating-dienst-bald-webseite-10090377.html" title="Sex"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sex" data-ga_value="90377"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_13/image-90377--182045.png?itok=o1rz49b3" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tinder Online: Dating-Dienst bald auch als Webseite" /></figure><p>Tinder Online: Dating-Dienst bald auch als Webseite</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-clips-einfachste-moeglichkeit-videos-schneiden-10090143.html" title="Software"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Software" data-ga_value="90143"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90143--175013.jpg?itok=hcfgTo5z" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apples Clips: Die einfachste Möglichkeit Videos zu schneiden" /></figure><p>Apples Clips: Die einfachste Möglichkeit Videos zu schneiden</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-swift-lern-app-gibt-jetzt-diesen-sprachen-10090137.html" title="Swift Playgrounds"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Swift Playgrounds" data-ga_value="90137"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90137--174953.jpg?itok=IfITbOSG" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch" /></figure><p>Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ios-11-wird-massensterben-apps-fuehren-10089957.html" title="Fehlende 64-Bit-Kompatibilität"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Fehlende 64-Bit-Kompatibilität" data-ga_value="89957"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_11/image-89957--173942.jpg?itok=Dflf6q9p" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iOS 11 wird zum Massensterben von Apps führen" /></figure><p>iOS 11 wird zum Massensterben von Apps führen</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/apple-tv-4" title="Apple TV 4">Apple TV 4</a></li><li><a href="/thema/app-store" title="App Store">App Store</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/gratis-teuer-11-alternativen-zur-vorschauapp-vergleich-10096359.html" title="PDF-Werkzeuge für den Mac im Vergleich"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="PDF-Werkzeuge für den Mac im Vergleich" data-ga_value="96359"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_39/image-96359--1019930.jpg?itok=52jquz-U" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Von gratis bis teuer: 11 Alternativen zur Vorschau.app im Vergleich" /></figure><p>Von gratis bis teuer: 11 Alternativen zur Vorschau.app im Vergleich</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/ausprobiert-neue-kopfhoerer-ipad-huellen-test-10096293.html" title="Hardware-Kurztests"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Hardware-Kurztests" data-ga_value="96293"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_39/image-96293--1013858.jpg?itok=CWM6ExBv" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Ausprobiert: Neue Kopfhörer und iPad-Hüllen im Test" /></figure><p>Ausprobiert: Neue Kopfhörer und iPad-Hüllen im Test</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/maximal-verspielt-aktuelles-technikspielzeug-test-10096287.html" title="Technik für jung und alt"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Technik für jung und alt" data-ga_value="96287"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_39/image-96287--1013690.jpg?itok=8tuxtA9f" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Maximal verspielt: Aktuelles Technikspielzeug im Test" /></figure><p>Maximal verspielt: Aktuelles Technikspielzeug im Test</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/screencast-tools-test-gut-sind-camtasia-snait-screenflow-vergleich-10096224.html" title="Bildschirminhalt einfach aufzeichnen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Bildschirminhalt einfach aufzeichnen" data-ga_value="96224"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_39/image-96224--1007930.jpg?itok=iK9Xo1lK" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Screencast-Tools im Test: So gut sind Camtasia, Snait und ScreenFlow im Vergleich" /></figure><p>Screencast-Tools im Test: So gut sind Camtasia, Snait und ScreenFlow im Vergleich</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/test-somfy-one-smarte-kamera-alarm-ausprobiert-10096221.html" title="Smarthome-Alarmanlage"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Smarthome-Alarmanlage" data-ga_value="96221"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_39/image-96221--1007912.jpg?itok=9MhZ294B" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Test: Somfy One+, smarte Kamera mit Alarm ausprobiert" /></figure><p>Test: Somfy One+, smarte Kamera mit Alarm ausprobiert</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/koennen-tun-wenn-iphone-nicht-itunes-erkannt-wird-10096521.html" title="Verbindungsprobleme"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Verbindungsprobleme" data-ga_value="96521"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_40/image-96521--1051913.jpg?itok=qEqI6DlK" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das können Sie tun, wenn Ihr iPhone nicht von iTunes erkannt wird" /></figure><p>Das können Sie tun, wenn Ihr iPhone nicht von iTunes erkannt wird</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/entfernen-flash-player-sicher-ihrem-mac-10096518.html" title="Gelöscht"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Gelöscht" data-ga_value="96518"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_40/image-96518--1051874.jpeg?itok=1mS8QTw6" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So entfernen Sie den Flash Player sicher von Ihrem Mac" /></figure><p>So entfernen Sie den Flash Player sicher von Ihrem Mac</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/wird-integriert-trackpad-am-macbook-ignoriert-wenn-maus-angeschlossen-10096515.html" title="Deaktiviert"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Deaktiviert" data-ga_value="96515"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_40/image-96515--1051730.jpg?itok=avJHCY_5" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So wird das integrierte Trackpad am MacBook ignoriert, wenn eine Maus angeschlossen ist" /></figure><p>So wird das integrierte Trackpad am MacBook ignoriert, wenn eine Maus angeschlossen ist</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/beenden-prozesse-terminal-app-am-mac-10096485.html" title="Etwas Nerdig"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Etwas Nerdig" data-ga_value="96485"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_40/image-96485--1049396.jpeg?itok=XZMMqOvO" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So beenden Sie Prozesse mit der Terminal-App am Mac" /></figure><p>So beenden Sie Prozesse mit der Terminal-App am Mac</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/ordnen-fotos-iphone-nach-aufnahmeorten-10096482.html" title="Sortierung"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sortierung" data-ga_value="96482"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_40/image-96482--1049318.jpeg?itok=aSpSr1xI" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So ordnen Sie Fotos auf dem iPhone nach Aufnahmeorten" /></figure><p>So ordnen Sie Fotos auf dem iPhone nach Aufnahmeorten</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/os-x-el-capitan" title="OS X El Capitan 10.11">OS X El Capitan 10.11</a></li><li><a href="/thema/macos-sierra" title="macOS Sierra 10.12 ">macOS Sierra 10.12 </a></li><li><a href="/thema/ios-9" title="iOS 9">iOS 9</a></li><li><a href="/thema/ios-1ß" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/aufruesten-geeignet-crucial-mx300-ssd-525-gb-guenstiger-10093137.html" title="Speicher-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Speicher-Tipp" data-ga_value="93137"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_26/image-93137--542648.jpg?itok=q1VS_ILC" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Zum Aufrüsten geeignet: Crucial MX300 SSD mit 525 GB günstiger" /></figure><p>Zum Aufrüsten geeignet: Crucial MX300 SSD mit 525 GB günstiger</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/smart-home-beleuchtung-guenstig-aufruesten-osram-lightify-hue-kompatibel-reduziert-10096503.html" title="Günstige LED"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Günstige LED" data-ga_value="96503"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_40/image-96503--1050824.png?itok=4_PQUrWJ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Smart-Home-Beleuchtung günstig aufrüsten: Osram Lightify (hue-kompatibel) reduziert" /></figure><p>Smart-Home-Beleuchtung günstig aufrüsten: Osram Lightify (hue-kompatibel) reduziert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/jetzt-guenstiger-macbook-pro-retina-i7-late-2016-touch-bar-10094316.html" title="Hardware-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Hardware-Tipp" data-ga_value="94316"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_30/image-94316--695534.jpg?itok=O7kZSjQd" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Jetzt günstiger: MacBook Pro Retina mit i7 (Late 2016) mit Touch Bar" /></figure><p>Jetzt günstiger: MacBook Pro Retina mit i7 (Late 2016) mit Touch Bar</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/bluetooth-lautsprecher-stark-reduziert-jbl-flip-3-black-edition-10086174.html" title="Exklusiv bei Saturn"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Exklusiv bei Saturn" data-ga_value="86174"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_49/image-86174--163271.jpg?itok=YIY8uMld" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Bluetooth-Lautsprecher reduziert: JBL Flip 3 in Schwarz günstiger" /></figure><p>Bluetooth-Lautsprecher reduziert: JBL Flip 3 in Schwarz günstiger</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/kompakter-usb-3-stick-guenstiger-sandisk-ultra-64-gb-reduziert-10091916.html" title="Speicher-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Speicher-Tipp" data-ga_value="91916"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_20/image-91916--375041.png?itok=TLSCFgWJ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kompakter USB-3-Stick günstiger: Sandisk Ultra mit 32 GB reduziert" /></figure><p>Kompakter USB-3-Stick günstiger: Sandisk Ultra mit 32 GB reduziert</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/service/pdf-shop" title="ML-Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="ML-Shop">ML-Shop</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_pdfshop_mainmenu"><ul><li class="first"><a href="/service/pdf-shop/mac-life-112017-10096317.html" title="Mac Life 11/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-96317--1014914.png?itok=uvfiXl4o" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 11/2017" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphone-ipad-life-042017-10096014.html" title="iPhone & iPad Life 04/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-96014--978263.jpg?itok=WPy3Rhue" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 04/2017" /></figure></a></li><li class=""><a href="/service/pdf-shop/mac-life-wissen-042017-10094634.html" title="Mac Life Wissen 04/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-94634--752420.jpg?itok=NoFYpT6w" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life Wissen 04/2017" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphonebibel-022017-10091358.html" title="iPhoneBIBEL 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91358--299741.png?itok=Y-fob_Ey" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 02/2017" /></figure></a></li><li class="last"><a href="/service/pdf-shop/macbibel-022017-10091361.html" title="MacBIBEL 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91361--299756.png?itok=VZOd59SN" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBIBEL 02/2017" /></figure></a></li></ul></div><div class="themen empty"><ul><li><a href="/service/pdf-shop/apple-magazine" title="Apple Magazine">Apple Magazine</a></li><li><a href="/service/pdf-shop/beat-magazine" title="Beat Magazine">Beat Magazine</a></li><li><a href="/service/pdf-shop/foto-magazine" title="Foto Magazine">Foto Magazine</a></li><li><a href="/service/pdf-shop/galaxy" title="Galaxy">Galaxy</a></li><li><a href="/service/pdf-shop/test-magazine" title="Test Magazine">Test Magazine</a></li></ul><a class="appstore" href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank" title="Mac Life im Appstore"><img alt="Mac Life im Appstore" src="/sites/maclife.de/themes/maclife/images/icons/logo-appstore.png"></a></div></div></div></li><li><a class="ga_click" href="/forum" title="Forum" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Forum">Forum</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_forum_mainmenu"><h3>Aktuelle Themen im maclife.de-Forum</h3><ul></ul></div><div class="themen last"><ul><li><a href="/forum/viewforum.php?f=16" title="Mac OS X & Classic">Mac OS X & Classic</a></li><li><a href="/forum/viewforum.php?f=6" title="Netzwerk & Internet">Netzwerk & Internet</a></li><li><a href="/forum/viewforum.php?f=15" title="Generelles">Generelles</a></li></ul><ul class="stats"><li>Beiträge insgesamt: 943984</li><li>Themen insgesamt: 72214</li><li>Mitglieder insgesamt: 64961</li></ul>&nbsp;</div></div></div></li></ul>            </nav>
            <a title="Mac Life" href="http://www.maclife.de">
                <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
            </a>
            <div class="icons user ">
                <span></span>        
                
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/news/nur-kabel-belkin-bringt-usb-c-31-express-dock-hd-10096551.html" method="post" id="user-login--2" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--3" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass--2" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--3"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/96551&amp;destination_error=node/96551" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/96551&amp;destination_error=node/96551" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Google?destination=node/96551&amp;destination_error=node/96551" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/96551&amp;destination_error=node/96551" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
<li class="last"><a href="/hybridauth/window/Twitter?destination=node/96551&amp;destination_error=node/96551" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/96551&amp;destination_error=node/96551" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-O1Tw0EKFfmS8hVpXYKd0zR8rbEaUgP_3zK4Cm-T2lIs" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>            </div>
            <div class="icons search"><span></span></div>
            <div class="icons share"><span></span></div>

            <div id="searchblock" class="dropdown">
                <form class="searchform" id="searchform">
                    <table><tr>
                            <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
                            <td class="submit"><input type="submit" value="Suchen" /></td>
                        </tr></table>
                </form>
            </div>
            <div id="shareblock" class="dropdown">
                <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>            </div>
        </div>

        <div class="socialmedias-wrapper">
            <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
        </div>

        <nav id="submenu">
            <span class="trends">TOPTHEMEN:</span>
            <ul class="links secondary-menu"><li class="menu-702 first"><a href="/thema/iphone-x" title="iPhone X: Alle Infos zum kommenden Apple-Smartphone 2017/2018">iPhone X</a></li>
<li class="menu-8860"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, Infos, Release und Preis">iPhone 8</a></li>
<li class="menu-7487"><a href="/thema/apple-watch-3" title="Apple Watch 3: News, Infos, Details und Tipps zur Apple Watch Series 3">Apple Watch 3</a></li>
<li class="menu-8078"><a href="/thema/ios-11" title="iOS 11 für iPhone und iPad: Alle Infos und Tipps ">iOS 11</a></li>
<li class="menu-8794"><a href="/thema/macos-high-sierra" title="macOS High Sierra: Info, Tipps und Tricks zu macOS 10.13">macOS High Sierra</a></li>
<li class="menu-7493"><a href="/thema/apple-tv-4k" title="Apple TV 4K: News, Infos, Details und Tipps zur neuen Apple-Set-top-Box">Apple TV 4K</a></li>
<li class="menu-8425"><a href="/thema/airpods" title="Apple AirPods: Alle Infos auf einen Blick">AirPods</a></li>
<li class="menu-8725 last"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
</ul><ul class="directmenu"><li class="trends">FOLGEN:</li><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="googleplus"><a rel="nofollow" title="Mac Life auf Google Plus" href="https://plus.google.com/+MacLifeDE/posts" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
        </nav>   


    </div>
</header>

<div class="overlay"></div>
        <div class="clearfix home-212" id="topteaserlist"><div class="grid-item home-212 item-0 big item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/apple-handelt-schnell-update-macos-high-sierra-schliesst-sicherheitsluecken-10096512.html" title="Apple handelt schnell: Update für macOS High Sierra schließt Sicherheitslücken"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_big/public/images/editors/2017_40/image-96512--1051340.jpg?itok=teDmgWFx" typeof="foaf:Image" alt="Apple handelt schnell: Update für macOS High Sierra schließt Sicherheitslücken" /></figure><h2><span>Apple handelt schnell: Update für macOS High Sierra schließt Sicherheitslücken</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="96512" data-url="http://www.maclife.de/news/apple-handelt-schnell-update-macos-high-sierra-schliesst-sicherheitsluecken-10096512.html" data-title="Apple handelt schnell: Update für macOS High Sierra schließt Sicherheitslücken"><span class="clock"></span><span class="date">05.10.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">20:32 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/apple-handelt-schnell-update-macos-high-sierra-schliesst-sicherheitsluecken-10096512.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">12</span></div></div></div><div class="grid-item home-212 item-1 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /ratgeber/bereiten-ihren-mac-macos-high-sierra-vor-muessen-vor-installation-wissen-10096098.html" title="So bereiten Sie Ihren Mac auf macOS High Sierra vor: Das müssen Sie vor der Installation wissen"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2017_39/image-96098--996941.jpg?itok=JfxKF28x" typeof="foaf:Image" alt="So bereiten Sie Ihren Mac auf macOS High Sierra vor: Das müssen Sie vor der Installation wissen" /></figure><h2><span>So bereiten Sie Ihren Mac auf macOS High Sierra vor: Das müssen Sie vor der Installation wissen</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="96098" data-url="http://www.maclife.de/ratgeber/bereiten-ihren-mac-macos-high-sierra-vor-muessen-vor-installation-wissen-10096098.html" data-title="So bereiten Sie Ihren Mac auf macOS High Sierra vor: Das müssen Sie vor der Installation wissen"><span class="clock"></span><span class="date">25.09.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">15:29 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/bereiten-ihren-mac-macos-high-sierra-vor-muessen-vor-installation-wissen-10096098.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">96</span></div></div></div><div class="grid-item home-212 item-2 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/stimme-siri-susan-bennett-mac-life-interview-10096311.html" title="Die Stimme von Siri: Susan Bennett im Mac-Life-Interview"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2017_39/image-96311--1014446.jpg?itok=ASC8XJ0N" typeof="foaf:Image" alt="Die Stimme von Siri: Susan Bennett im Mac-Life-Interview" /></figure><h2><span>Die Stimme von Siri: Susan Bennett im Mac-Life-Interview</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="96311" data-url="http://www.maclife.de/news/stimme-siri-susan-bennett-mac-life-interview-10096311.html" data-title="Die Stimme von Siri: Susan Bennett im Mac-Life-Interview"><span class="clock"></span><span class="date">03.10.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">15:33 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/stimme-siri-susan-bennett-mac-life-interview-10096311.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">26</span></div></div></div><div class="grid-item home-212 item-3 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/apple-veroeffentlicht-ios-1102-10096437.html" title="Apple veröffentlicht iOS 11.0.2 "><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2017_40/image-96437--1042307.jpeg?itok=Gw7Xf3GE" typeof="foaf:Image" alt="Apple veröffentlicht iOS 11.0.2 " /></figure><h2><span>Apple veröffentlicht iOS 11.0.2 </span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="96437" data-url="http://www.maclife.de/news/apple-veroeffentlicht-ios-1102-10096437.html" data-title="Apple veröffentlicht iOS 11.0.2 "><span class="clock"></span><span class="date">03.10.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">20:15 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/apple-veroeffentlicht-ios-1102-10096437.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">75</span></div></div></div><div class="grid-item home-212 item-4 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/iphone-x-wird-samsung-goldesel-10096416.html" title="iPhone X wird für Samsung zum Goldesel"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2017_40/image-96416--1036043.jpg?itok=fkSIhuv8" typeof="foaf:Image" alt="iPhone X wird für Samsung zum Goldesel" /></figure><h2><span>iPhone X wird für Samsung zum Goldesel</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="96416" data-url="http://www.maclife.de/news/iphone-x-wird-samsung-goldesel-10096416.html" data-title="iPhone X wird für Samsung zum Goldesel"><span class="clock"></span><span class="date">02.10.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">16:48 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/iphone-x-wird-samsung-goldesel-10096416.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">17</span></div></div></div></div>    </div> 
</div>          </div>
    </div>
    <div id="container_banner">
        <div id="leaderboard">
            <div class="ad leaderboard" id="leaderboard-3"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-38618500" data-sizes="[728, 90]" data-dfp="maclife.de-artikel-leaderboard"  ></div><script>ShowAd('leaderboard-3', 3)</script></div></div>        </div>
        <div id="skyscraper">
            <div id="sky_fixed">
                <div class="ad skyscraper" id="skyscraper-4"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-38634700" data-sizes="[[120, 600],[160, 600],[200,600]]" data-dfp="maclife.de-artikel-sky"  ></div><script>ShowAd('skyscraper-4', 4)</script></div></div>            </div>           
        </div>
    </div>
</div>
<div class="ad layer" id="layer-5"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-38647200" data-sizes="[1, 1]" data-dfp="maclife.de-layer"  ></div><script>ShowAd('layer-5', 5)</script></div></div>

        <div id="fb-root" class="fb_module"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  jQuery.extend(Drupal.settings, {"fb":{"base_url":"http:\/\/www.maclife.de","ajax_event_url":"http:\/\/www.maclife.de\/fb\/ajax","is_anonymous":true,"fb_init_settings":{"xfbml":false,"status":false,"oauth":true,"cookie":true,"channelUrl":"http:\/\/www.maclife.de\/fb\/channel"},"test_login_status":true,"get_login_status":true,"controls":"","js_sdk_url":"http:\/\/connect.facebook.net\/en_US\/all.js"}});

if (typeof(FB) == 'undefined') {
  var e = document.createElement('script');
  e.async = true;
  e.src = Drupal.settings.fb.js_sdk_url;
  document.getElementById('fb-root').appendChild(e);
}


//--><!]]>

</script>
<!-- Error: Failed to render setting --><script type="text/javascript" src="http://maclife.de.intellitxt.com/intellitxt/front.asp?ipid=88060"></script>
<script type="text/javascript" src=""></script>
        
          <script type="text/javascript">
          <!--
          document.write("<img style=\"display:none;\" src=\"http://www.maclife.de/stats.php?type=2&id=96551&r=446284624\" width=\"1\" height=\"1\" border=\"0\" alt=\"\" />");
          //-->
          </script>
              </div></div>    </body>    
</html> 