<!DOCTYPE html>
<!-- 


                           ___           ___              __            
                          /\_ \    __  /'___\            /\ \           
  ___ ___      __      ___\//\ \  /\_\/\ \__/   __       \_\ \     __   
/' __` __`\  /'__`\   /'___\\ \ \ \/\ \ \ ,__\/'__`\     /'_` \  /'__`\ 
/\ \/\ \/\ \/\ \L\.\_/\ \__/ \_\ \_\ \ \ \ \_/\  __/  __/\ \L\ \/\  __/ 
\ \_\ \_\ \_\ \__/.\_\ \____\/\____\\ \_\ \_\\ \____\/\_\ \___,_\ \____\
 \/_/\/_/\/_/\/__/\/_/\/____/\/____/ \/_/\/_/ \/____/\/_/\/__,_ /\/____/
                                                                        
                                                                        

-->
<html class="no-js fixedheader" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de"  dir="ltr" xmlns:fb="http://ogp.me/ns/fb#">
    <head >
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/instantarticles_dev.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE FORUM - RSS" href="http://www.maclife.de/rss/forum.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/news.xml" />
<meta name="viewport" content="width=1080" />
<link rel="shortcut icon" href="http://www.maclife.de/media/maclife/icons/favicon.png" type="image/png" />
<meta name="description" content="Nach einem Gerücht soll Apple bei FaceTime eine größere Neuerung planen. Das israelische Blog The Verifier berichtet, dass eine Konferenzschaltung hinzukomm" />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="FaceTime-Konferenzen,Gerücht,FaceTime,Gruppenchat,Entwickler-Konferenz,iOS 11,Software,Apps (iPhone/Tablet)" />
<link rel="canonical" href="http://www.maclife.de/news/ios-11-soll-facetime-konferenzen-bieten-10087932.html" />
<meta property="og:url" content="http://www.maclife.de/news/ios-11-soll-facetime-konferenzen-bieten-10087932.html" />
<meta property="og:site_name" content="Mac Life" />
<meta property="og:title" content="iOS 11 soll FaceTime-Konferenzen bieten | Mac Life" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Nach einem Gerücht soll Apple bei FaceTime eine größere Neuerung planen. Das israelische Blog The Verifier berichtet, dass eine Konferenzschaltung hinzukommen soll. Das bietet aktuell Apples App für IP-Telefonie und Videokonferenzen nicht. Die Änderung würde sich natürlich nicht auf iOS 11 beschränken sondern beträfe auch macOS." />
<meta property="og:image" content="http://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2017_03/image-87932--167657.jpg?itok=lhLy9qeL" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Mac_Life" />
<meta name="twitter:creator:id" content="18631869" />
<meta name="twitter:url" content="http://www.maclife.de/news/ios-11-soll-facetime-konferenzen-bieten-10087932.html" />
<meta name="twitter:title" content="iOS 11 soll FaceTime-Konferenzen bieten | Mac Life" />
<meta name="twitter:description" content="Nach einem Gerücht soll Apple bei FaceTime eine größere Neuerung planen. Das israelische Blog The Verifier berichtet, dass eine Konferenzschaltung hinzukommen soll. Das bietet aktuell Apples App für IP-Telefonie und Videokonferenzen nicht. Die Änderung würde sich natürlich nicht auf iOS 11 beschränken sondern beträfe auch macOS." />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:image" content="http://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2017_03/image-87932--167657.jpg?itok=lhLy9qeL" />
<meta property="article:author" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:publisher" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:section" content="Software" />
<meta property="article:tag" content="FaceTime-Konferenzen" />
<meta property="article:tag" content="Gerücht" />
<meta property="article:tag" content="FaceTime" />
<meta property="article:tag" content="Gruppenchat" />
<meta property="article:tag" content="Entwickler-Konferenz" />
<meta property="article:tag" content="iOS 11" />
<meta property="article:tag" content="Software" />
<meta property="article:tag" content="Apps (iPhone/Tablet)" />
<meta property="article:published_time" content="2017-01-21T12:20:05+01:00" />
<meta property="article:modified_time" content="2017-01-21T12:24:09+01:00" />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '693243717487234');
fbq('track', 'PageView');
fbq('track', 'ViewContent', {"content_type":"product","content_ids":"87932"});
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=693243717487234&ev=PageView&noscript=1' /></noscript>
<!-- End Facebook Pixel Code -->
        <title>iOS 11 soll FaceTime-Konferenzen bieten | Mac Life</title>  
        <style type="text/css" media="all">
@import url("http://www.maclife.de/sites/all/modules/fork/builder/css/builder_modal.css?oijiao");
@import url("http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/app/shortcode_app.css?oijiao");
@import url("http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/product/shortcode_product.css?oijiao");
</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.url-textfield{display:none !important;}
.naMediaAd_wallpaper .leaderboard,.naMediaAd_WALLPAPER .leaderboard{position:absolute;right:-20px !important;}.naMediaAd_wallpaper #skyscraper,.naMediaAd_WALLPAPER #skyscraper{top:0px!important;}#ip_page_wrapper{margin:0 auto;}
.contentad{min-width:300px;}

/*]]>*/-->
</style>

<!--[if lte IE 7]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/all/themes/tao/ie.css?oijiao");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/swiper.css?oijiao");
</style>

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-8.css?oijiao");
</style>
<![endif]-->

<!--[if lt IE 8]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-7.css?oijiao");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("http://www.maclife.de/media/maclife/style_desktop.css?oijiao");
</style>
   
        <link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600' rel='stylesheet' type='text/css'>

            <link rel="apple-touch-icon" sizes="57x57" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-152.png" />
<meta name="apple-mobile-web-app-title" content="Mac Life" />
<meta name="apple-itunes-app" content="app-id=1075865415, affiliate-data=10lLzo" />
<meta name="application-name" content="Mac Life" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-windows8.png" />
<meta name="msapplication-starturl" content="http://www.maclife.de" />
<meta name="msapplication-tooltip" content="Mac Life" />
	    <meta property="fb:pages" content="100535842197" />
            <script type="text/javascript" src="http://www.maclife.de/media/maclife/script_desktop.js?oijiao"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.button.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.mouse.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.draggable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.resizable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.dialog.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_common/js/push.min.js?oijiao"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/linkit/js/linkit.js?v=7.3"></script>
<script type="text/javascript" src="http://www.maclife.de/media/maclife/languages/de_gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto.js?oijiao"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/builder/js/builder_modal.js?oijiao"></script>
<script type="text/javascript" src="https://www.google.com/jsapi"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/google_analytics/googleanalytics.js?oijiao"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-826862-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(["_setDomainName", ".maclife.de"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
lazyimage = "/sites/all/themes/tec/images/0.gif"
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
twitter_via = "Mac_Life"
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/swipe.js?oijiao"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/klass.min.js?oijiao"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/code.photoswipe.jquery-3.0.5.js?oijiao"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/gallery.js?oijiao"></script>
<script type="text/javascript" src="http://www.maclife.de/modules/filter/filter.js?oijiao"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/ajax_comments/ajax_comments.js?oijiao"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
                })();
            
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.defineSlot('/3925219/maclife.de-incontent', [300, 250], 'div-gpt-ad-67190000').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-300x250-2', [300,250], 'div-gpt-ad-94568600').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-leaderboard', [728, 90], 'div-gpt-ad-98730700').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-sky', [[120, 600],[160, 600],[200,600]], 'div-gpt-ad-98761100').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-layer', [1, 1], 'div-gpt-ad-98789600').addService(googletag.pubads());

googletag.pubads().setTargeting("kategorie",["facetime","gruppenchat","entwicklerkonferenz","ios11","software","appsiphonetablet"]);
googletag.pubads().setTargeting("position",["article"]);googletag.pubads().enableSyncRendering();googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="//s.adadapter.netzathleten-media.de/API-1.0/NA-828165-17/naMediaAd.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
naMediaAd.setValue("homesite", false);naMediaAd.setValue("forum", false);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adcodes ={"0":{"id":"incontent-0","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-67190000');<\/script>","active":1,"type":"incontent"},"1":{"id":"contentad-1","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-94568600');<\/script>","active":1,"type":"contentad"},"2":{"id":"leaderboard-2","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-98730700');<\/script>","active":1,"type":"leaderboard"},"3":{"id":"skyscraper-3","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-98761100');<\/script>","active":1,"type":"skyscraper"},"4":{"id":"layer-4","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-98789600');<\/script>","active":1,"type":"layer"}}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function ShowAd(id, data) { 
      if (jQuery('#' + id).is(':visible') && adcodes[data].active == 1) { 
          document.write(adcodes[data].code);
      }
  }
function DisableAdTyp(adtype) {   
      jQuery.each(adcodes, function( index, value ) { 
        if(value.type == adtype){
          adcodes[index].active = 0;
        }
      });
  }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adblock = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_common/js/adframe.js?oijiao"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function () { if(adblock){jQuery("#adblockermsg").css("margin", "").html("<div class=\"block ga_exists\" data-ga_label=\"deaktiviert\" data-ga_action=\"exist\" data-ga_categorie=\"AdBlocker\">    <h3>AdBlocker eingeschaltet?</h3>    <div class=\"blk-content-wrapper\">        <p class=\"small\">Wie es scheint, haben Sie einen <b>AdBlocker</b> aktiviert. Sie würden uns sehr helfen, wenn Sie für maclife.de eine Ausnahme machen.</p>        <p class=\"small\"><b>Die Erklärung:</b> Werbung wird überwiegend pro Einblendung bezahlt. Diese Werbe-Einnahmen ermöglichen uns, Ihnen die Inhalte kostenlos anzubieten. Wenn Sie unsere Arbeit gern unterstützen möchten und Ihnen maclife.de gefällt, deaktivieren Sie bitte den AdBlocker auf unserer Seite.</p>        <p class=\"small\">Vielen Dank für Ihre Unterstützung!<br />Ihr Mac Life-Team</p>    </div></div>");} });
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/themes/tec/script.js?oijiao"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/themes/tec/js/cookieconsent.js?oijiao"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/menu.js?oijiao"></script>
<script type="text/javascript">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</script>
            
    </head>
    <body id="maclife" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-87932 node-type-article tao bot bot"  >
        <div id="alertbox"></div> 
        <div id="ip_page_wrapper"><div id="ip_content_wrapper">                        <div id="slidemenu" class="hidemenu">

  <form class="searchform" style="padding-left: 10px;padding-right: 10px;padding-top: 10px;">
          <table><tbody><tr>
                <td class="text"><input type="text" class="validate[required,minSize[3]]" name="keyword" placeholder="Suchbegriff"></td>              
            </tr></tbody></table>
        </form>
   <a href="/thema"><h3>Top-Themen</h3></a>
  <ul class="links secondary-menu"><li class="menu-702 first"><a href="/thema/iphone-7" title="iPhone 7: Alle Infos zum kommenden Apple-Smartphone 2016/2017">iPhone 7</a></li>
<li class="menu-8078"><a href="/thema/ios-10" title="">iOS 10</a></li>
<li class="menu-703"><a href="/thema/macos-sierra" title="">macOS Sierra</a></li>
<li class="menu-8425"><a href="/thema/macbook-pro" title="">MacBook Pro Late 2016</a></li>
<li class="menu-7487"><a href="/thema/apple-watch-2" title="">Apple Watch Series 2</a></li>
<li class="menu-699"><a href="/thema/watchos-3" title="Alles zu watchOS 3">watchOS 3</a></li>
<li class="menu-8860 last"><a href="/thema/airpods" title="Apple Airpods: Gerüchte, Infos, Release und Preis">AirPods</a></li>
</ul>  
   
     <h3>Themen</h3>
  <ul class="menu"><li class="first leaf"><a href="/newsticker" title="">Newsticker</a></li>
<li class="expanded"><a href="/thema/mac" title="">Mac</a><ul class="menu"><li class="first leaf"><a href="/thema/macos-sierra" title="">macOS Sierra</a></li>
<li class="leaf"><a href="/thema/macbook-pro" title="">MacBook Pro</a></li>
<li class="leaf"><a href="/thema/software" title="">Software</a></li>
<li class="last leaf"><a href="/thema/imac" title="">iMac</a></li>
</ul></li>
<li class="expanded"><a href="/thema/iphone" title="">iPhone</a><ul class="menu"><li class="first leaf"><a href="/thema/iphone-7">iPhone 7</a></li>
<li class="leaf"><a href="/thema/iphone-6s">iPhone 6s und iPhone 6s Plus</a></li>
<li class="last leaf"><a href="/thema/ios-10" title="">iOS 10</a></li>
</ul></li>
<li class="expanded"><a href="/thema/ipad" title="">iPad</a><ul class="menu"><li class="first leaf"><a href="/thema/ipad-pro">iPad Pro</a></li>
<li class="leaf"><a href="/thema/ipad-air" title="">iPad Air</a></li>
<li class="leaf"><a href="/thema/ipad-mini" title="">iPad mini</a></li>
<li class="last leaf"><a href="/thema/ios-10" title="">iOS 10</a></li>
</ul></li>
<li class="expanded"><a href="/thema/apps" title="">Apps</a><ul class="menu"><li class="first leaf"><a href="/thema/apple-tv-4">Apple TV 4</a></li>
<li class="last leaf"><a href="/thema/app-store" title="">App Store</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tests" title="">Tests</a><ul class="menu"><li class="first leaf"><a href="/thema/tests-mac">Tests: Mac</a></li>
<li class="leaf"><a href="/thema/tests-iphone">Tests: iPhone</a></li>
<li class="last leaf"><a href="/thema/tests-ipad">Tests: iPad</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tipps" title="">Tipps</a><ul class="menu"><li class="first leaf"><a href="/thema/os-x-el-capitan" title="">OS X 10.11 El Capitan</a></li>
<li class="leaf"><a href="/thema/macos-sierra" title="">macOS 10.12</a></li>
<li class="leaf"><a href="/thema/ios-9" title="">iOS 9</a></li>
<li class="last leaf"><a href="/thema/ios-1%C3%9F" title="">iOS 10</a></li>
</ul></li>
<li class="leaf"><a href="/thema/deals">Deals</a></li>
<li class="expanded"><a href="/service/pdf-shop" title="">ML-Shop</a><ul class="menu"><li class="first leaf"><a href="/service/pdf-shop/apple-magazine" title="">Apple Magazine</a></li>
<li class="leaf"><a href="/service/pdf-shop/beat-magazine" title="">Beat Magazine</a></li>
<li class="leaf"><a href="/service/pdf-shop/foto-magazine" title="">Foto Magazine</a></li>
<li class="leaf"><a href="/service/pdf-shop/galaxy" title="">Galaxy</a></li>
<li class="last leaf"><a href="/service/pdf-shop/test-magazine" title="">Test Magazine</a></li>
</ul></li>
<li class="leaf"><a href="/stellenanzeigen.html" title="">Jobs</a></li>
<li class="last expanded"><a href="/forum" title="">Forum</a><ul class="menu"><li class="first leaf"><a href="/forum/viewforum.php?f=16" title="">Mac OS X &amp; Classic</a></li>
<li class="leaf"><a href="/forum/viewforum.php?f=6" title="">Netzwerk &amp; Internet</a></li>
<li class="last leaf"><a href="/forum/viewforum.php?f=15" title="">Generelles</a></li>
</ul></li>
</ul>
 

  <h3>Service</h3>
  <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul></div>

<div id="container">
    <div id="container_content">
        
<header id="header">
    <div id="menu-wrapper">

        <div class="logo"  itemscope itemtype="http://schema.org/Organization">
            <a title="Mac Life" itemprop="url" href="http://www.maclife.de">
                <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
                            </a>

        </div>
        <div id="mainmenu_wrapper">
            <nav id="mainmenu">
                <div class="slidemenu_button"><span></span></div>
                <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/apple-spendiert-programmierern-neue-grafiken-zur-ios-entwicklung-iphone-ipad-10087848.html" title="Aktualisierung"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Aktualisierung" data-ga_value="87848"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_03/image-87848--167366.jpg?itok=WzT3d_L1" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple spendiert Programmierern neue Grafiken zur iOS-Entwicklung für iPhone und iPad" /></figure><p>Apple spendiert Programmierern neue Grafiken zur iOS-Entwicklung für iPhone und iPad</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-aktualisiert-videoschnitt-software-final-cut-pro-motion-compressor-10087845.html" title="Fehler behoben"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Fehler behoben" data-ga_value="87845"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_03/image-87845--167357.jpg?itok=jPn_fLpl" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple aktualisiert Videoschnitt-Software Final Cut Pro, Motion und Compressor" /></figure><p>Apple aktualisiert Videoschnitt-Software Final Cut Pro, Motion und Compressor</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/apple-tv-verwalten-kuendigen-ihre-abos-direkt-ueber-set-top-box-10087869.html" title="Adé Netflix und Co."data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Adé Netflix und Co." data-ga_value="87869"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_03/image-87869--167396.jpg?itok=PDJsqFQp" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple TV: So verwalten und kündigen Sie Ihre Abos direkt über die Set-Top-Box" /></figure><p>Apple TV: So verwalten und kündigen Sie Ihre Abos direkt über die Set-Top-Box</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/grosser-aufwand-wegen-kleiner-emojis-unicode-komitee-trifft-sich-apple-10087866.html" title="Neue Emojis"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neue Emojis" data-ga_value="87866"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_03/image-87866--167393.jpg?itok=ila6OXGl" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Großer Aufwand wegen kleiner Emojis - Unicode-Komitee trifft sich mit Apple" /></figure><p>Großer Aufwand wegen kleiner Emojis - Unicode-Komitee trifft sich mit Apple</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/macos-sierra-verbessern-leistung-bei-computerspielen-10087860.html" title="Performanceschub"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Performanceschub" data-ga_value="87860"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_03/image-87860--167384.jpeg?itok=WrBz_SXs" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="macOS Sierra: So verbessern Sie die Leistung bei Computerspielen" /></figure><p>macOS Sierra: So verbessern Sie die Leistung bei Computerspielen</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-sierra" title="macOS Sierra">macOS Sierra</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/software" title="Software">Software</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/darf-bald-niemand-mehr-iphone-am-steuer-bedienen-10087836.html" title="Sammelklage "data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sammelklage " data-ga_value="87836"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_03/image-87836--167303.jpeg?itok=PJ_szPlg" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Darf bald niemand mehr das iPhone am Steuer bedienen?" /></figure><p>Darf bald niemand mehr das iPhone am Steuer bedienen?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/iphone-2g-wird-ipod-att-schaltet-edge-netz-10087782.html" title="Platz für Neues"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Platz für Neues" data-ga_value="87782"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_03/image-87782--167213.jpg?itok=QYTZQPH6" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone 2G wird zum iPod: AT&amp;T schaltet EDGE-Netz ab" /></figure><p>iPhone 2G wird zum iPod: AT&T schaltet EDGE-Netz ab</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/iphone-6s-akkutausch-ausweitung-iphone-6-10087734.html" title="Erweiterung des Austauschprogramms?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Erweiterung des Austauschprogramms?" data-ga_value="87734"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_03/image-87734--167123.jpg?itok=WD_Vti92" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone 6s-Akkutausch: Ausweitung auch auf das iPhone 6? [Update]" /></figure><p>iPhone 6s-Akkutausch: Ausweitung auch auf das iPhone 6? [Update]</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/durchsichtiges-iphone-statt-computerbrille-apples-strategie-10087635.html" title="Augmented Reality"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Augmented Reality" data-ga_value="87635"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_02/image-87635--166973.png?itok=1-UkEFb1" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Durchsichtiges iPhone statt Computerbrille - ist das Apples Strategie?" /></figure><p>Durchsichtiges iPhone statt Computerbrille - ist das Apples Strategie?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/artwizz-wallet-case-sichere-alleskoenner-alltag-beruf-10087590.html" title="Ausprobiert"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Ausprobiert" data-ga_value="87590"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_02/image-87590--166823.jpeg?itok=fuJSyNjd" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Artwizz Wallet Case: Der sichere Alleskönner für Alltag und Beruf" /></figure><p>Artwizz Wallet Case: Der sichere Alleskönner für Alltag und Beruf</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/iphone-7" title="iPhone 7">iPhone 7</a></li><li><a href="/thema/iphone-6s" title="iPhone 6s und iPhone 6s Plus">iPhone 6s und iPhone 6s Plus</a></li><li><a href="/thema/ios-10" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/neues-ipad-pro-soll-zwischen-10-105-zoll-gross-werden-10087428.html" title="Ming-Chi Kuo"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Ming-Chi Kuo" data-ga_value="87428"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_01/image-87428--166466.jpg?itok=WiQDQble" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Neues iPad Pro soll zwischen 10 und 10,5 Zoll groß werden" /></figure><p>Neues iPad Pro soll zwischen 10 und 10,5 Zoll groß werden</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-modelle-2017-erwarten-kommenden-jahr-10087053.html" title="Bereits im Frühjahr"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Bereits im Frühjahr" data-ga_value="87053"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_52/image-87053--165533.jpg?itok=M5hC6T2-" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad-Modelle in 2017: Das erwarten wir im kommenden Jahr" /></figure><p>iPad-Modelle in 2017: Das erwarten wir im kommenden Jahr</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-2017-darum-koennte-spaeter-gedacht-erscheinen-10086990.html" title="Verschoben?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Verschoben?" data-ga_value="86990"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_51/image-86990--165359.jpg?itok=Rs90hG01" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad 2017: Darum könnte es später als gedacht erscheinen" /></figure><p>iPad 2017: Darum könnte es später als gedacht erscheinen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-air-2-adventskalender-rakuten-stark-reduziert-10086216.html" title="Apple-Tablet günstiger"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Apple-Tablet günstiger" data-ga_value="86216"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_49/image-86216--163433.jpg?itok=YLbkh9kU" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad Air 2 im Adventskalender von Rakuten stark reduziert" /></figure><p>iPad Air 2 im Adventskalender von Rakuten stark reduziert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ohne-homebutton-ipad-109-zoll-soll-nicht-groesser-sein-aktuelles-ipad-pro-10085907.html" title="Rahmenlos"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Rahmenlos" data-ga_value="85907"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_48/image-85907--162449.jpg?itok=mwdZkpM_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Ohne Homebutton: iPad 10,9 Zoll soll nicht größer sein als aktuelles iPad Pro" /></figure><p>Ohne Homebutton: iPad 10,9 Zoll soll nicht größer sein als aktuelles iPad Pro</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li><li><a href="/thema/ios-10" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/apps" title="Apps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Apps">Apps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/evernote-neue-agb-bedeuten-ende-jeglicher-privatsphaere-10086648.html" title="Notiz-Software"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Notiz-Software" data-ga_value="86648"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_50/image-86648--164492.jpg?itok=rC0tw6_V" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Evernote: Neue AGB bedeuten Ende jeglicher Privatsphäre" /></figure><p>Evernote: Neue AGB bedeuten Ende jeglicher Privatsphäre</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/virtual-reality-app-weisse-haus-besuchen-gehts-10086141.html" title="App-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="App-Tipp" data-ga_value="86141"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_48/image-86141--163181.jpg?itok=U1Vuj-Jt" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mit Virtual-Reality-App das Weiße Haus besuchen - so geht&#039;s" /></figure><p>Mit Virtual-Reality-App das Weiße Haus besuchen - so geht's</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/ios-10-priorisieren-app-downloads-updates-3d-touch-10085607.html" title="Vorgezogener Download"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Vorgezogener Download" data-ga_value="85607"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_47/image-85607--161447.jpg?itok=JnPWWqzl" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iOS 10: So priorisieren Sie App-Downloads und -Updates mit 3D Touch" /></figure><p>iOS 10: So priorisieren Sie App-Downloads und -Updates mit 3D Touch</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/app-color-binoculars-soll-farbenblindheit-ausgleichen-10085418.html" title="App-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="App-Tipp" data-ga_value="85418"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_46/image-85418--161015.jpg?itok=py1s-l6R" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Die App Color Binoculars soll Farbenblindheit ausgleichen" /></figure><p>Die App Color Binoculars soll Farbenblindheit ausgleichen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/whatsapp-macht-facetime-ueberfluessig-10085295.html" title="Video-Anrufe"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Video-Anrufe" data-ga_value="85295"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_46/image-85295--160808.jpg?itok=sSEhiSwC" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="WhatsApp macht FaceTime überflüssig" /></figure><p>WhatsApp macht FaceTime überflüssig</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/apple-tv-4" title="Apple TV 4">Apple TV 4</a></li><li><a href="/thema/app-store" title="App Store">App Store</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/artwizz-wallet-case-sichere-alleskoenner-alltag-beruf-10087590.html" title="Ausprobiert"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Ausprobiert" data-ga_value="87590"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_02/image-87590--166823.jpeg?itok=fuJSyNjd" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Artwizz Wallet Case: Der sichere Alleskönner für Alltag und Beruf" /></figure><p>Artwizz Wallet Case: Der sichere Alleskönner für Alltag und Beruf</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/browser-opera-neon-experimenteller-browser-ausprobiert-10087632.html" title="Webbrowser"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Webbrowser" data-ga_value="87632"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_02/image-87632--166928.png?itok=tVKajodo" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Browser Opera Neon: Experimenteller Browser ausprobiert" /></figure><p>Browser Opera Neon: Experimenteller Browser ausprobiert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/hardware-kurztests-hardwrk-ssd-wrk-eco-juice-pack-wireless-mehr-10084290.html" title="Produktneuheiten für iPhone und Mac ausprobiert"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Produktneuheiten für iPhone und Mac ausprobiert" data-ga_value="84290"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_51/image-84290--165371.jpg?itok=NYJ1h30P" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Hardware-Kurztests: hardwrk SSD wrk ECO, Juice Pack Wireless und mehr" /></figure><p>Hardware-Kurztests: hardwrk SSD wrk ECO, Juice Pack Wireless und mehr</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/hardware-kurztests-flex-2-soundcore-sport-xl-mic-96k-mehr-10086933.html" title="Fitnesstracker, BT-Lautsprecher und vieles mehr im Test"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Fitnesstracker, BT-Lautsprecher und vieles mehr im Test" data-ga_value="86933"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_51/image-86933--165302.jpg?itok=_FVX7qi2" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Hardware-Kurztests: Flex 2, SoundCore Sport XL, MiC 96k und mehr" /></figure><p>Hardware-Kurztests: Flex 2, SoundCore Sport XL, MiC 96k und mehr</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/test-apple-watch-nike-lauftraining-10086909.html" title="Laufen wir heute?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Laufen wir heute?" data-ga_value="86909"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_51/image-86909--165107.jpg?itok=9lb2cNCU" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Test: Apple Watch Nike+ im Lauftraining" /></figure><p>Test: Apple Watch Nike+ im Lauftraining</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/apple-tv-verwalten-kuendigen-ihre-abos-direkt-ueber-set-top-box-10087869.html" title="Adé Netflix und Co."data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Adé Netflix und Co." data-ga_value="87869"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_03/image-87869--167396.jpg?itok=PDJsqFQp" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple TV: So verwalten und kündigen Sie Ihre Abos direkt über die Set-Top-Box" /></figure><p>Apple TV: So verwalten und kündigen Sie Ihre Abos direkt über die Set-Top-Box</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/macos-sierra-verbessern-leistung-bei-computerspielen-10087860.html" title="Performanceschub"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Performanceschub" data-ga_value="87860"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_03/image-87860--167384.jpeg?itok=WrBz_SXs" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="macOS Sierra: So verbessern Sie die Leistung bei Computerspielen" /></figure><p>macOS Sierra: So verbessern Sie die Leistung bei Computerspielen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/apple-tv-geben-live-photos-apples-set-top-box-wieder-10087854.html" title="Bewegte Bilder"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Bewegte Bilder" data-ga_value="87854"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_03/image-87854--167378.jpeg?itok=WFWYpz8l" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple TV: So geben Sie Live Photos auf Apples Set-Top-Box wieder" /></figure><p>Apple TV: So geben Sie Live Photos auf Apples Set-Top-Box wieder</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/deaktivieren-lte-ihrem-iphone-unter-ios-10-10087812.html" title="Batterie sparen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Batterie sparen" data-ga_value="87812"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_03/image-87812--167264.jpeg?itok=ZXoT0aVx" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So deaktivieren Sie LTE auf Ihrem iPhone unter iOS 10" /></figure><p>So deaktivieren Sie LTE auf Ihrem iPhone unter iOS 10</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/macos-sierra-erstellen-erinnerung-einer-e-mail-10087803.html" title="Nochmal erinnert"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Nochmal erinnert" data-ga_value="87803"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_03/image-87803--167252.jpeg?itok=zF4Q2tGG" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="macOS Sierra: So erstellen Sie eine Erinnerung aus einer E-Mail" /></figure><p>macOS Sierra: So erstellen Sie eine Erinnerung aus einer E-Mail</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/os-x-el-capitan" title="OS X 10.11 El Capitan">OS X 10.11 El Capitan</a></li><li><a href="/thema/macos-sierra" title="macOS 10.12">macOS 10.12</a></li><li><a href="/thema/ios-9" title="iOS 9">iOS 9</a></li><li><a href="/thema/ios-1ß" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/iphone-virtuelle-welten-hardwrk-vr-box-stark-reduziert-10087881.html" title="Technik-Schnäppchen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Technik-Schnäppchen" data-ga_value="87881"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_03/image-87881--167411.jpg?itok=bTqWdeBH" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mit dem iPhone in virtuelle Welten: hardwrk VR-Box stark reduziert" /></figure><p>Mit dem iPhone in virtuelle Welten: hardwrk VR-Box stark reduziert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/schreibende-zunft-scrivener-ipad-iphone-stark-reduziert-10087863.html" title="App-Schnäppchen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="App-Schnäppchen" data-ga_value="87863"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_03/image-87863--167387.jpg?itok=YN4x8Qzv" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Für die schreibende Zunft: Scrivener für iPad und iPhone stark reduziert" /></figure><p>Für die schreibende Zunft: Scrivener für iPad und iPhone stark reduziert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/backup-oder-mediaserver-wd-my-cloud-2-tb-nur-heute-sonderpreis-bei-comtech-10087857.html" title="Im Angebot"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Im Angebot" data-ga_value="87857"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_03/image-87857--167381.jpg?itok=57IOCnkE" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Backup oder Mediaserver: WD My Cloud 2 TB nur heute mit Sonderpreis bei Comtech" /></figure><p>Backup oder Mediaserver: WD My Cloud 2 TB nur heute mit Sonderpreis bei Comtech</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/kopfhoerer-tagesangebot-sennheiser-hd-598-cs-stark-reduziert-10087851.html" title="Audio-Schnäppchen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Audio-Schnäppchen" data-ga_value="87851"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_03/image-87851--167369.jpg?itok=9cqAuFTp" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kopfhörer als Tagesangebot: Sennheiser HD 598 CS stark reduziert" /></figure><p>Kopfhörer als Tagesangebot: Sennheiser HD 598 CS stark reduziert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/schlank-schlaf-abendessen-original-rezepte-jetzt-guenstiger-10087806.html" title="App-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="App-Tipp" data-ga_value="87806"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_03/image-87806--167255.jpg?itok=j9BEhlFU" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Schlank im Schlaf Abendessen – Die original Rezepte jetzt günstiger" /></figure><p>Schlank im Schlaf Abendessen – Die original Rezepte jetzt günstiger</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/service/pdf-shop" title="ML-Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="ML-Shop">ML-Shop</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_pdfshop_mainmenu"><ul><li class="first"><a href="/service/pdf-shop/mac-life-022017-10086753.html" title="Mac Life 02.2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2016/image-86753--164720.png?itok=uggbJHcA" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 02.2017" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphonebibel-012017-10084677.html" title="iPhoneBIBEL 01/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2016/image-84677--159413.png?itok=ZIrPGhUF" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 01/2017" /></figure></a></li><li class=""><a href="/service/pdf-shop/mac-life-wissen-062016-10083948.html" title="Mac Life Wissen 06/2016"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2016/image-83948--157802.png?itok=FKfKd15R" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life Wissen 06/2016" /></figure></a></li><li class=""><a href="/service/pdf-shop/macos-handbuch-012017-10083939.html" title="Das MacOS Handbuch 01/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2016/image-83939--157787.png?itok=1g-YNm45" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das MacOS Handbuch 01/2017" /></figure></a></li><li class="last"><a href="/service/pdf-shop/neue-iphone-7-praesentiert-artwizz-10082505.html" title="Das neue iPhone 7 - präsentiert von Artwizz"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2016/image-82505--153899.jpg?itok=GKWa3M61" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das neue iPhone 7 - präsentiert von Artwizz" /></figure></a></li></ul></div><div class="themen empty"><ul><li><a href="/service/pdf-shop/apple-magazine" title="Apple Magazine">Apple Magazine</a></li><li><a href="/service/pdf-shop/beat-magazine" title="Beat Magazine">Beat Magazine</a></li><li><a href="/service/pdf-shop/foto-magazine" title="Foto Magazine">Foto Magazine</a></li><li><a href="/service/pdf-shop/galaxy" title="Galaxy">Galaxy</a></li><li><a href="/service/pdf-shop/test-magazine" title="Test Magazine">Test Magazine</a></li></ul><a class="appstore" href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank" title="Mac Life im Appstore"><img alt="Mac Life im Appstore" src="/sites/maclife.de/themes/maclife/images/icons/logo-appstore.png"></a></div></div></div></li><li><a class="ga_click" href="/stellenanzeigen.html" title="Jobs" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Jobs">Jobs</a></li><li><a class="ga_click" href="/forum" title="Forum" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Forum">Forum</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_forum_mainmenu"><h3>Aktuelle Themen im maclife.de-Forum</h3><ul><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-19399--1172.jpg?itok=I5-BeYAQ" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=21&amp;t=77216" title="Excel 2011  Telnummer mit Skype verknüpfen"><p><span class="date">Fr 20. Jan 2017, 21:48 Uhr von f.a.</span><br /><span class="meta"><span class="counter" style="display:none;">1. </span>Excel 2011  Telnummer mit Skype verknüpfen</span><br /><span class="date">1 Antworten 11 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-1191--144599.jpeg?itok=KU03kLvo" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=77255" title="System reagiert nicht mehr"><p><span class="date">Fr 20. Jan 2017, 14:54 Uhr von mac-christian</span><br /><span class="meta"><span class="counter" style="display:none;">2. </span>System reagiert nicht mehr</span><br /><span class="date">1 Antworten 9 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-4356--164042.png?itok=5AqsI30g" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=10&amp;t=51251" title="Die Wortkette"><p><span class="date">Fr 20. Jan 2017, 13:48 Uhr von macjojo</span><br /><span class="meta"><span class="counter" style="display:none;">3. </span>Die Wortkette</span><br /><span class="date">18306 Antworten 775873 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-19--228.jpg?itok=thw0rBkl" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=77132" title="keine Passwortabfrage nach Aufklappen Macbook Pro"><p><span class="date">Do 19. Jan 2017, 21:11 Uhr von Patzi</span><br /><span class="meta"><span class="counter" style="display:none;">4. </span>keine Passwortabfrage nach Aufklappen Macbook Pro</span><br /><span class="date">3 Antworten 24 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=6&amp;t=77243" title="keine Verbindung zwischen Mac und Windows Server"><p><span class="date">Mi 18. Jan 2017, 22:07 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">5. </span>keine Verbindung zwischen Mac und Windows Server</span><br /><span class="date">1 Antworten 20 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-6903--55693.png?itok=s5noYXeB" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=20&amp;t=77252" title="Frage zu Terminal"><p><span class="date">Mi 18. Jan 2017, 16:52 Uhr von Dark_Scorpion</span><br /><span class="meta"><span class="counter" style="display:none;">6. </span>Frage zu Terminal</span><br /><span class="date">7 Antworten 24 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-1191--144599.jpeg?itok=KU03kLvo" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=11&amp;t=77249" title="Welche Hardware für Video Capture ??"><p><span class="date">Di 17. Jan 2017, 23:18 Uhr von mac-christian</span><br /><span class="meta"><span class="counter" style="display:none;">7. </span>Welche Hardware für Video Capture ??</span><br /><span class="date">3 Antworten 18 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=77246" title="MBP wechselt automatisch die aktiven Fenster"><p><span class="date">Di 17. Jan 2017, 22:37 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">8. </span>MBP wechselt automatisch die aktiven Fenster</span><br /><span class="date">2 Antworten 15 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-4356--164042.png?itok=5AqsI30g" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=11&amp;t=77162" title="kein Sound am Mac"><p><span class="date">Di 17. Jan 2017, 20:10 Uhr von macjojo</span><br /><span class="meta"><span class="counter" style="display:none;">9. </span>kein Sound am Mac</span><br /><span class="date">6 Antworten 42 mal gelesen</span></p></a></li></ul></div><div class="themen last"><ul><li><a href="/forum/viewforum.php?f=16" title="Mac OS X & Classic">Mac OS X & Classic</a></li><li><a href="/forum/viewforum.php?f=6" title="Netzwerk & Internet">Netzwerk & Internet</a></li><li><a href="/forum/viewforum.php?f=15" title="Generelles">Generelles</a></li></ul><ul class="stats"><li>Beiträge insgesamt: 942639</li><li>Themen insgesamt: 71890</li><li>Mitglieder insgesamt: 64096</li></ul>&nbsp;</div></div></div></li></ul>            </nav>
            <a title="Mac Life" href="http://www.maclife.de">
                <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
            </a>
            <div class="icons user ">
                <span></span>        
                
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/news/ios-11-soll-facetime-konferenzen-bieten-10087932.html" method="post" id="user-login" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--2" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/87932&amp;destination_error=node/87932" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Twitter?destination=node/87932&amp;destination_error=node/87932" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
<li class="last"><a href="/hybridauth/window/Google?destination=node/87932&amp;destination_error=node/87932" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-QWzFHt620quxFgWiyjck9nQnajquje40Goo5FFulK04" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>            </div>
            <div class="icons search"><span></span></div>
            <div class="icons share"><span></span></div>

            <div id="searchblock" class="dropdown">
                <form class="searchform" id="searchform">
                    <table><tr>
                            <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
                            <td class="submit"><input type="submit" value="Suchen" /></td>
                        </tr></table>
                </form>
            </div>
            <div id="shareblock" class="dropdown">
                <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>            </div>
        </div>

        <div class="socialmedias-wrapper">
            <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
        </div>

        <nav id="submenu">
            <span class="trends">TOPTHEMEN:</span>
            <ul class="links secondary-menu"><li class="menu-702 first"><a href="/thema/iphone-7" title="iPhone 7: Alle Infos zum kommenden Apple-Smartphone 2016/2017">iPhone 7</a></li>
<li class="menu-8078"><a href="/thema/ios-10" title="">iOS 10</a></li>
<li class="menu-703"><a href="/thema/macos-sierra" title="">macOS Sierra</a></li>
<li class="menu-8425"><a href="/thema/macbook-pro" title="">MacBook Pro Late 2016</a></li>
<li class="menu-7487"><a href="/thema/apple-watch-2" title="">Apple Watch Series 2</a></li>
<li class="menu-699"><a href="/thema/watchos-3" title="Alles zu watchOS 3">watchOS 3</a></li>
<li class="menu-8860 last"><a href="/thema/airpods" title="Apple Airpods: Gerüchte, Infos, Release und Preis">AirPods</a></li>
</ul><ul class="directmenu"><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="whatsapp"><a title="Mac Life auf WhatsApp" href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="googleplus"><a rel="nofollow" title="Mac Life auf Google Plus" href="https://plus.google.com/+MacLifeDE/posts" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
        </nav>   


    </div>
</header>



        <div id="main-wrapper" class="page"> 
             
              <div id="billboard" style="margin-top:10px;"> </div> 
                        <div id="wrapper" > 
                
                <div id="column_wrapper"> 
                    <div id="column_box">  
                        <section id='main-content' class='main-content clearfix'>
                            <div class="column_content">

                                                                <aside class="blk-wrapper">
<article itemscope itemtype="http://schema.org/TechArticle" id="article-87932" class="node " > 

        <header>
        <a name="head"></a>
        <h2 class="subhead">Gerücht</h2><h1 itemprop="headline">iOS 11 soll FaceTime-Konferenzen bieten</h1>    

    </header>

    <div class="article_wrapper intellitxt"><a name="teaser"></a><div class="meta mobile"><div class="authorbox additionalinfo"><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/andreas-donath">Andreas Donath</a><br /><span class="clock"></span><div itemprop="datePublished" content="2017-01-21">21.01.2017 - 12:20 Uhr</div></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_0" data-title="Teilen auf Facebook" data-nid="87932"><div href="#" class="count">4</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_0" data-title="Teilen auf Google Plus" data-nid="87932"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_0" data-title="Teilen auf Twitter" data-nid="87932"><div href="#" class="count">0</div></div></li></ul></div></div><p>Nach einem Gerücht soll Apple bei FaceTime eine größere Neuerung planen. Das israelische Blog The Verifier berichtet, dass eine Konferenzschaltung hinzukommen soll. Das bietet aktuell Apples App für IP-Telefonie und Videokonferenzen nicht. Die Änderung würde sich natürlich nicht auf iOS 11 beschränken sondern beträfe auch macOS.</p><div class="meta desktop"><div class="authorbox additionalinfo"><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/andreas-donath">Andreas Donath</a><br /><span class="clock"></span><div itemprop="datePublished" content="2017-01-21">21.01.2017 - 12:20 Uhr</div></div></div><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_1" data-title="Teilen auf Facebook" data-nid="87932"><div href="#" class="count">4</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_1" data-title="Teilen auf Google Plus" data-nid="87932"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_1" data-title="Teilen auf Twitter" data-nid="87932"><div href="#" class="count">0</div></div></li></ul></div></div><div class="gallery" data-key="0" data-startslide="0" data-entity="87932"><div id="gallery_0_swipe" class="autosize gallery_swipe"><ul id="gallery_0"><li style="display: table-cell;width: 690px;"><figure><a class="zoom" title="iOS 11 soll FaceTime-Konferenzen bieten" href="http://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2017_03/image-87932--167657.jpg?itok=4Dsp0AlN"></a><span class="fullscreen lupe" title="iOS 11 soll FaceTime-Konferenzen bieten" data-key="0"><div class="img-wrapper"><img class="image_0" itemprop="image" style="max-width:690px; max-height:396px"  alt="iOS 11 soll FaceTime-Konferenzen bieten" src="http://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2017_03/image-87932--167657.jpg?itok=638FsUP0" /></div></span><figcaption class="nointelliTXT"> <span>(Bild: Apple/Bildbearbeitung: Mac Life)</span></figcaption></figure></li></ul><div class="gallery_control"><div class="gallery_control_keywrapper"><span data-key="0" class="fullscreen lupe"></span></div></div></div></div><a name="body"></a><p>Das Blog <a href="http://theverifier.co.il/2017/01/20/exclusive-facetime-video-chat-groups-ios-11/" target="_blank">The Verifier</a> will erfahren haben, dass Apple eine Konferenzfunktion in <a href="http://www.maclife.de/thema/facetime" rel="nofollow" target="_blank">FaceTime</a> einbauen will. Diese soll zeitgleich mit <a href="http://maclife.de/thema/ios-11" target="_blank">iOS 11</a> Ende dieses Jahres erscheinen. Das Blog beruft sich auf mehrere Personen, die mit der Arbeit an iOS beteiligt sind.</p><p>Die Entwicklung der Gruppen-Telefonfunktion soll in Israel stattfinden. Die neue FaceTime-Funktion soll maximal FaceTime-Konferenzen mit fünf Personen gleichzeitig zulassen. Ob dabei nicht nur Telefonate sondern auch Videokonferenzen gemeint sind, ist nicht klar erkennbar. FaceTime bietet beide Funktionen.</p><div class="ad incontent" id="incontent-0"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-67190000" data-sizes="[300, 250]" data-dfp="maclife.de-incontent"  ></div><script>ShowAd('incontent-0', 0)</script></div></div><p><div class="linktipp single">      <h4>Lesetipp</h4>    <div class="content">      <div class="fix"><a href="/ratgeber/handbuch/ipad-facetime-anrufer-blockieren-10064180.html"><figure class="article"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_linktip/public/images/editors/2015_14/image-64180--93283.png?itok=LWZO3PIk" typeof="foaf:Image" /></figure></a><a href="/ratgeber/handbuch/ipad-facetime-anrufer-blockieren-10064180.html"><h3>iPad: FaceTime-Anrufer blockieren</h3></a><p class="teaser">Möchten Sie für einige Ihrer Kontakte nicht über FaceTime erreichbar sein, können Sie diese gezielt blockieren. Das machen Sie in den... <a href="/ratgeber/handbuch/ipad-facetime-anrufer-blockieren-10064180.html">mehr</a></p></div></div>  </div>   </p><p>FaceTime ist derzeit nur für zwei Gesprächspartner parallel nutzbar. Skype und Google Hangouts, die als Konkurrenten für FaceTime gesehen werden können, bieten eine Video-Gruppenfunktion an. Mit Google Duo gibt es auch noch einen direkten Konkurrenten zu Facetime, der ebenfalls nur zwei Gesprächspartner verbindet. Während Skype, der Facebook Messenger und andere Video-Chat-Anwendungen viele Funktionen besitzen, konzentriert sich Google Duo ausschließlich auf den Video-Chat. Video-Anrufe via Googles Anwendung sind sehr einfach einzuleiten und funktionieren gut. <a href="http://www.maclife.de/news/google-duo-facetime-klon-hat-einen-grossen-vorteil-10081137.html" rel="nofollow" target="_blank">Google Duo</a> steht anders als FaceTime aber sowohl für iOS als auch für Android zur Verfügung. Während man mit FaceTime also nur von iPhone zu iPhone videotelefonieren kann, kann man Anrufe mit Googles App auch über zwei verschiedene Plattformen hinweg tätigen.</p><p><div class="productbox">         <div class="row header">            <img class="appstore" src="/sites/all/modules/custom/tec_assets/plugins/shortcodes/product/images/amazon_logo_white.png" /><span>Produkthinweis</span>    </div>        <div class="row content">            <div class="">            <a href="https://www.amazon.de/iPhone-iPad-Videotelefonie-FaceTime-Einrichten/dp/3832800913%3FSubscriptionId%3DAKIAJFKXZFVSWUMX5W3Q%26tag%3Dwwwmaclifede-21%26linkCode%3Dsp1%26camp%3D2025%26creative%3D165953%26creativeASIN%3D3832800913" target="_blank"><figure><img itemprop="image" src="http://www.maclife.de/media/maclife/styles/medium/public/images/products/images/product_icon_3832800913_1.jpg?itok=aT8AEkl6" /></figure></a><h3>iPhone und iPad - Videotelefonie ( FaceTime ): Einrichten und Nutzen leicht gemacht</h3>            <div class="price">            <a href="https://www.amazon.de/iPhone-iPad-Videotelefonie-FaceTime-Einrichten/dp/3832800913%3FSubscriptionId%3DAKIAJFKXZFVSWUMX5W3Q%26tag%3Dwwwmaclifede-21%26linkCode%3Dsp1%26camp%3D2025%26creative%3D165953%26creativeASIN%3D3832800913" target="_blank">               <div class="content">Preis: 4,90 €</div>                                                            </a>        </div>        </div>            </div></div></p><p>Apple wird iOS 11 vermutlich zusammen mit einer neuen Version von macOS auf der Entwicklerkonferenz WWDC im Sommer 2017 vorstellen. Noch gibt es aber keinen genauen Termin für die Veranstaltung, die üblicherweise Anfang Juni stattfindet.</p><div class="ad afterbody" id=""><div class="innerad"><div class="spoods_widget_container" data-key="r5fw-gRYs-7Mqe" style="display:none;">
	<a href="http://www.spoods.de" target="_blank">spoods.de</a>
	<script type="text/javascript" src="//widget.spoods.io/loader.js"></script>
</div></div></div><div class="ad contentad" id="contentad-1"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-94568600" data-sizes="[300,250]" data-dfp="maclife.de-artikel-300x250-2"  ></div><script>ShowAd('contentad-1', 1)</script></div></div></div><div class="meta"><ul class="share links"><li class="intro">Diesen Artikel...</li><li class="print"><a href="/news/ios-11-soll-facetime-konferenzen-bieten-10087932.html?view=print" rel="nofollow">Drucken</a></li><li class="recommend"><a href="/news/ios-11-soll-facetime-konferenzen-bieten-10087932.html?view=mail" rel="nofollow">Empfehlen</a></li></ul><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_3" data-title="Teilen auf Facebook" data-nid="87932"><div href="#" class="count">4</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_3" data-title="Teilen auf Google Plus" data-nid="87932"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_3" data-title="Teilen auf Twitter" data-nid="87932"><div href="#" class="count">0</div></div></li></ul></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_4" data-title="Teilen auf Facebook" data-nid="87932"><div href="#" class="count">4</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_4" data-title="Teilen auf Google Plus" data-nid="87932"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_4" data-title="Teilen auf Twitter" data-nid="87932"><div href="#" class="count">0</div></div></li></ul></div><h4>Mehr zu diesen Themen:</h4><ul class="taglist"><li><a href="/thema/facetime">FaceTime</a></li><li><a href="/thema/gruppenchat">Gruppenchat</a></li><li><a href="/thema/entwickler-konferenz">Entwickler-Konferenz</a></li><li><a href="/thema/ios-11">iOS 11</a></li></ul><div class="nextprev_wrapper single"><div class="prev_wrapper "><a title="Sie wollen ein wasserdichtes iPhone 7? Dann brauchen Sie diese Hülle." class="prevnext" href="/news/wollen-wasserdichtes-iphone-7-dann-brauchen-diese-huelle-10087887.html" id="prev_article"><span>Vorheriger Artikel</span><h3>Sie wollen ein wasserdichtes iPhone 7? Dann brauchen Sie diese Hülle.</h3><span class="prevarrow"></span></a></div><div class="next_wrapper empty"></div></div><div style="margin-top: 50px;"><a href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"><img src="/sites/all/modules/custom/tec_socialmedia/images/whatsapp/banner/690.jpg" alt="WhatsApp Newsletter" /></a></div> 

</article>


<script type="text/javascript">document.write('<img src="http://vg05.met.vgwort.de/na/0af4931808f249ca9ed1a14d8ce00193" width="1" height="1" alt="" />');</script><section>
<div id="comments" class="comment-wrapper clearfix nointelliTXT"> 
    <h3>Ihre Meinung? Diskutieren Sie mit!</h3>
    <p>Hier können Sie ihre Meinung zum Artikel "iOS 11 soll FaceTime-Konferenzen bieten" äußern. Melden Sie sich hierfür mit ihrem maclife.de-Account an oder füllen sie die untenstehenden Felder aus.</p>
    <div id="comment-wrapper-nid-87932"><div class="ajax-comment-wrapper" id="comment-wrapper-225782"><a id="comment-225782"></a>

<div class="comment_wrapper">
    <div class="avatar"><img src="/sites/all/themes/tec/images/default-avatar.png" width="50" alt="" /></div>
    <div class='comment comment-by-anonymous clearfix clearfix'  about="/comment/225782#comment-225782" typeof="sioc:Post sioct:Comment">
                  <div class='comment-submitted clearfix'>
              <span property="dc:date dc:created" content="2017-01-21T13:06:13+01:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="name">rudluc<span class="spacer"> |&nbsp;</span></span><span class="clock"></span><span>21.01.2017 - 13:06 Uhr</span></span>          </div>
                          <div  class="comment-content clearfix"><span rel="sioc:reply_of" resource="/news/ios-11-soll-facetime-konferenzen-bieten-10087932.html" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Bitte nicht wieder nur auf eine Apple-only-Technik setzen! Ich kenne niemanden, der das nutzt, vor allem auch niemanden, mit dem ich das nutzen KANN.<br />
Ich würde es sehr begrüßen, wenn Apple beim neuen IOS einen eigenen leistungsfähigen Dokument-Reader bringen würde, mit dem man ENDLICH Dokumente in den Microsoft-Office-Formaten fehlerfrei anzeigen kann.</p>
</div></div></div></div>
                          <div class='comment-links clearfix'><ul class="links inline"><li class="comment-reply first last"><a href="/ajax_comments/reply/87932/225782" class="use-ajax ajax-comment-reply" id="reply-225782">Antworten</a></li>
</ul></div>
            </div>
</div>

</div></div>    <div class="comment-form-wrapper"><form class="comment-form user-info-from-cookie" action="/comment/reply/87932" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihr Name *" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label class="element-invisible" for="edit-mail">Ihre E-Mail-Adresse <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihre E-Mail-Adresse. (wird nicht veröffentlicht) *" class="no-nl-switch form-text required" type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" placeholder="Kommentieren Sie hier." name="comment_body[und][0][value]" id="edit-comment-body-und-0-value" cols="60" rows="5"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-w4oztSSMhcMfJEZhrbBPuNuqpfurAbj6-40FH5unitY" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="form-item form-type-checkbox form-item-newsletter">
 <input type="checkbox" id="edit-newsletter" name="newsletter" value="1" class="form-checkbox" />  <label class="option" for="edit-newsletter">Ich möchte den Mac Life-Newsletter erhalten (Abmeldung jederzeit möglich). </label>

</div>
<div class="hybridauth-widget-wrapper"><div class="item-list"><h3>oder anmelden mit...</h3><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/87932&amp;destination_error=node/87932" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Twitter?destination=node/87932&amp;destination_error=node/87932" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
<li class="last"><a href="/hybridauth/window/Google?destination=node/87932&amp;destination_error=node/87932" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
</ul></div></div><div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Kommentar senden" class="form-submit" /></div></div></form></div><div style="clear:both;"></div></div></section></aside><aside class="blk-wrapper">
<div class="recommend articles block">
  <h3>Empfohlene Artikel</h3>  <div class="blk-content-wrapper">
    <ul>
      <li class="item_1_3"><article class="tec_block_teaser"><a href="/ratgeber/22-tricks-jeder-mac-anwender-kennen-sollte-10085670.html" title="Wissenswertes | 22 Tricks, die jeder Mac-Anwender kennen sollte" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="22 Tricks, die jeder Mac-Anwender kennen sollte" data-ga_value="85670"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_47/image-85670--161639.png?itok=4k1F8juh" typeof="foaf:Image" alt="22 Tricks, die jeder Mac-Anwender kennen sollte" /></div></figure><h4>22 Tricks, die jeder Mac-Anwender kennen sollte</h4></a><div class="share_wrapper" data-nid="85670" data-url="http://www.maclife.de/ratgeber/22-tricks-jeder-mac-anwender-kennen-sollte-10085670.html" data-title="22 Tricks, die jeder Mac-Anwender kennen sollte"><span class="clock"></span><span class="date">23.11.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:33 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/22-tricks-jeder-mac-anwender-kennen-sollte-10085670.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">151</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/ratgeber/5-aktuelle-spiele-jedes-iphone-7-gehoeren-10082379.html" title="Empfehlungen aus der Redaktion | 5 aktuelle Spiele, die auf jedes iPhone 7 gehören" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="5 aktuelle Spiele, die auf jedes iPhone 7 gehören" data-ga_value="82379"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_37/image-82379--153596.png?itok=1c88qTAt" typeof="foaf:Image" alt="5 aktuelle Spiele, die auf jedes iPhone 7 gehören" /></div></figure><h4>5 aktuelle Spiele, die auf jedes iPhone 7 gehören</h4></a><div class="share_wrapper" data-nid="82379" data-url="http://www.maclife.de/ratgeber/5-aktuelle-spiele-jedes-iphone-7-gehoeren-10082379.html" data-title="5 aktuelle Spiele, die auf jedes iPhone 7 gehören"><span class="clock"></span><span class="date">16.09.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">11:16 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/5-aktuelle-spiele-jedes-iphone-7-gehoeren-10082379.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">29</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/news/apple-schreibtische-und-mac-setups.html" title="Mein Mac, mein Schreibtisch, meine Yacht… | Mac-Setups: Die 33 schönsten Apple-Arbeitsplätze" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Mac-Setups: Die 33 schönsten Apple-Arbeitsplätze" data-ga_value="70957"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2015_43/image-70957--113683.jpg?itok=sqDOpxxb" typeof="foaf:Image" alt="Mac-Setups: Die 33 schönsten Apple-Arbeitsplätze" /></div></figure><h4>Mac-Setups: Die 33 schönsten Apple-Arbeitsplätze</h4></a><div class="share_wrapper" data-nid="70957" data-url="http://www.maclife.de/news/apple-schreibtische-und-mac-setups.html" data-title="Mac-Setups: Die 33 schönsten Apple-Arbeitsplätze"><span class="clock"></span><span class="date">23.09.2015</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">16:09 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/apple-schreibtische-und-mac-setups.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">640</span></div></div></article></li><li class="item_1_3"><article class="tec_block_teaser"><a href="/news/diese-zehn-easter-eggs-hat-apple-os-x-1011-versteckt-10078463.html" title="Liebe zum Detail | Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt" data-ga_value="78463"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_21/image-78463--142049.jpg?itok=S5HzwguB" typeof="foaf:Image" alt="Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt" /></div></figure><h4>Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt</h4></a><div class="share_wrapper" data-nid="78463" data-url="http://www.maclife.de/news/diese-zehn-easter-eggs-hat-apple-os-x-1011-versteckt-10078463.html" data-title="Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt"><span class="clock"></span><span class="date">27.05.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">14:50 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/diese-zehn-easter-eggs-hat-apple-os-x-1011-versteckt-10078463.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">89</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/news/22-lustigsten-wlan-namen-10075289.html" title="SSIDs von kurios bis witzig | Die 22 lustigsten WLAN-Namen" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Die 22 lustigsten WLAN-Namen" data-ga_value="75289"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_08/image-75289--130120.png?itok=W8jR-20B" typeof="foaf:Image" alt="Die 22 lustigsten WLAN-Namen" /></div></figure><h4>Die 22 lustigsten WLAN-Namen</h4></a><div class="share_wrapper" data-nid="75289" data-url="http://www.maclife.de/news/22-lustigsten-wlan-namen-10075289.html" data-title="Die 22 lustigsten WLAN-Namen"><span class="clock"></span><span class="date">24.02.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">07:45 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/22-lustigsten-wlan-namen-10075289.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">259</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/news/diese-15-feature-ios-10-kennen-garantiert-noch-nicht-10082523.html" title="Gut versteckt | Diese 15 Features von iOS 10 kennen Sie garantiert noch nicht" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Diese 15 Features von iOS 10 kennen Sie garantiert noch nicht" data-ga_value="82523"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_37/image-82523--153980.jpg?itok=DvIybNWO" typeof="foaf:Image" alt="Diese 15 Features von iOS 10 kennen Sie garantiert noch nicht" /></div></figure><h4>Diese 15 Features von iOS 10 kennen Sie garantiert noch nicht</h4></a><div class="share_wrapper" data-nid="82523" data-url="http://www.maclife.de/news/diese-15-feature-ios-10-kennen-garantiert-noch-nicht-10082523.html" data-title="Diese 15 Features von iOS 10 kennen Sie garantiert noch nicht"><span class="clock"></span><span class="date">17.09.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">16:29 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/diese-15-feature-ios-10-kennen-garantiert-noch-nicht-10082523.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">81</span></div></div></article></li>    </ul>
  </div>
</div>



</aside><aside class="blk-wrapper blk-wrapper-adserverblock-plista">

<div class="ad " id=""><div class="innerad"><div id="plista_widget_belowArticle"></div><script type="text/javascript" src="http://static.plista.com/maclife.de_v1.js"></script><script type="text/javascript">PLISTA.items.push({"objectid":"87932","title":"iOS 11 soll FaceTime-Konferenzen bieten","text":"<p>Nach einem Ger\u00fccht soll Apple bei FaceTime eine gr\u00f6\u00dfere Neuerung planen. Das israelische Blog The Verifier berichtet, dass eine Konferenzschaltung hinzukommen soll. Das bietet aktuell Apples App f\u00fcr IP-Telefonie und Videokonferenzen nicht. Die \u00c4nderung w\u00fcrde sich nat\u00fcrlich nicht auf iOS 11 beschr\u00e4nken sondern betr\u00e4fe auch macOS.<\/p>","url":"http:\/\/www.maclife.de\/\/news\/ios-11-soll-facetime-konferenzen-bieten-10087932.html","img":"http:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_plista\/public\/images\/editors\/2017_03\/image-87932--167657.jpg?itok=3So8JY2E","category":"news","created_at":"1484997605"});PLISTA.partner.init();</script></div></div></aside>                            </div>
                        </section>   
                                                <section id='sidebar' class='clearfix'><div class="column_content"><aside class="blk-wrapper blk-wrapper-planet-of-tech">
<div class="entity entity-bean bean-linked-image-block clearfix">
<!--  <div class="content">
      </div>-->
</div>
<div class="blk-content-wrapper blk-content-wrapper-linked-image"><a class="linked-image-block" href="http://www.planetoftech.de" target="_blank" data-title="planet of tech"><img src="http://www.maclife.de/media/maclife/blocks/logo_pot_100.png" /></a></div></aside><aside class="blk-wrapper">
<div id="adblockermsg" style="margin: 0px;"></div></aside><aside class="blk-wrapper blk-wrapper-der-ios-9-morning-tipp">
<div class="entity entity-bean bean-linked-image-block clearfix">
<!--  <div class="content">
      </div>-->
</div>
<div class="blk-content-wrapper blk-content-wrapper-linked-image"><a class="linked-image-block" href="/morningtipp" target="_blank" data-title="Der iOS 10 Morning-Tipp"><img src="http://www.maclife.de/media/maclife/blocks/ios10-300x250.jpg" /></a></div></aside><aside class="blk-wrapper blk-wrapper-adsense300x250-2">

<div class="ad contentad" id=""><div class="innerad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- maclife.de Artikelseite-1 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5365337495719579"
     data-ad-slot="7133647451"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><aside class="blk-wrapper">
<h3>Thema im Zeitverlauf</h3>
<div class="blk-content-wrapper">
    <ul class="block timeline">
        <li class="current"><a href="/news/ios-11-soll-facetime-konferenzen-bieten-10087932.html" title="Gerücht | iOS 11 soll FaceTime-Konferenzen bieten" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="iOS 11 soll FaceTime-Konferenzen bieten" data-ga_value="87932"><time datetime="2017-01-21T12:20:05+01:00">21.01.</time>iOS 11 soll FaceTime-Konferenzen bieten</a></li><li class=""><a href="/iphone-ipod/iphone/facetime-probleme-apple-zwingt-ios6-nutzer-zum-update-auf-ios-7" title="Abgelaufenes Zertifikat | FaceTime-Probleme: Apple zwingt iOS6-Nutzer zum Update auf iOS 7" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="FaceTime-Probleme: Apple zwingt iOS6-Nutzer zum Update auf iOS 7" data-ga_value="51343"><time datetime="2014-04-25T04:06:59+02:00">25.04.<br />2014</time>FaceTime-Probleme: Apple zwingt iOS6-Nutzer zum Update auf iOS 7</a></li><li class=""><a href="/tipps-tricks/mac-os-x/imessage-mavericks-so-blockieren-sie-nervige-kontakte" title="Schluss mit SPAM! | iMessage in Mavericks: So blockieren Sie nervige Kontakte" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="iMessage in Mavericks: So blockieren Sie nervige Kontakte" data-ga_value="14249"><time datetime="2014-02-26T15:50:35+01:00">26.02.<br />2014</time>iMessage in Mavericks: So blockieren Sie nervige Kontakte</a></li><li class=""><a href="/tipps-tricks/mac-os-x/os-x-109-mavericks/so-funktioniert-facetime-audio-vom-mac" title="Neue Funktion in OS X 10.9.2 | So funktioniert FaceTime Audio vom Mac" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="So funktioniert FaceTime Audio vom Mac" data-ga_value="14248"><time datetime="2014-02-26T11:36:22+01:00">26.02.<br />2014</time>So funktioniert FaceTime Audio vom Mac</a></li><li class=""><a href="/tipps-tricks/mac-os-x/so-loesen-sie-probleme-mit-der-facetime-kamera-auf-ihrem-mac" title="Simple Schritte | So lösen Sie Probleme mit der FaceTime-Kamera auf ihrem Mac" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="So lösen Sie Probleme mit der FaceTime-Kamera auf ihrem Mac" data-ga_value="14213"><time datetime="2013-12-30T22:44:05+01:00">30.12.<br />2013</time>So lösen Sie Probleme mit der FaceTime-Kamera auf ihrem Mac</a></li>    </ul>
</div>
</aside><aside class="blk-wrapper blk-wrapper-adsense-300x250">

<div class="ad contentad" id=""><div class="innerad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- maclife.de Artikelseite-1 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5365337495719579"
     data-ad-slot="7133647451"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><aside class="blk-wrapper">
<div class="newsletter-blk block">  
    <h3>Newsletter bestellen</h3>
    <div class="blk-content-wrapper">
        <form action="/newsletter" method="post" accept-charset="UTF-8" id="block-newsletter-form" novalidate>
            <div>
                <div class="input">
                    <div class="form-item form-type-textfield form-item-email">
                        <input type="email" placeholder="E-Mail-Adresse eintragen" name="email" size="60" maxlength="128" class="validate[required,custom[email]] form-text required">
                        <input type="hidden" name="source" value="Block" />
                    </div>
                    <input alt="Newsletter bestellen" type="image" name="submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" class="form-submit">

                </div>
                <label><input type="checkbox" value="1" name="daily" checked="checked">täglich</label><label><input type="checkbox" value="1" name="weekly">wöchentlich</label>            </div>
        </form>
    </div>
</div></aside><aside class="blk-wrapper">

<div class="blk-content-wrapper">

    <a href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"><img src="/sites/all/modules/custom/tec_socialmedia/images/whatsapp/banner/300_2.jpg" alt="WhatsApp Newsletter" /></a></div></aside><aside class="blk-wrapper">
<div class="articles block">
  <h3>Artikel zum Thema</h3>  <div class="blk-content-wrapper">
    <ul>  
      <li><article class="tec_block_teaser"><a href="/news/google-duo-facetime-klon-hat-einen-grossen-vorteil-10081137.html" title="Video-Chat | Google Duo: Facetime-Klon hat einen großen Vorteil" class="" ><figure><div class="image-wrapper zoom"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_33/image-81137--150077.jpg?itok=tgaDkyft" typeof="foaf:Image" alt="Google Duo: Facetime-Klon hat einen großen Vorteil" /></div></figure><h4>Google Duo: Facetime-Klon hat einen großen Vorteil</h4></a><div class="share_wrapper" data-nid="81137" data-url="http://www.maclife.de/news/google-duo-facetime-klon-hat-einen-grossen-vorteil-10081137.html" data-title="Google Duo: Facetime-Klon hat einen großen Vorteil"><span class="clock"></span><span class="date">17.08.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">11:57 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/google-duo-facetime-klon-hat-einen-grossen-vorteil-10081137.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">12</span></div></div></article></li><li><article class="tec_block_teaser"><a href="/news/virnetx-erringt-sieg-facetime-patentstreit-10083174.html" title="Patente verletzt | VirnetX erringt Sieg im FaceTime-Patentstreit" class="" ><figure><div class="image-wrapper zoom"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_39/image-83174--156095.jpg?itok=6Do3R7IF" typeof="foaf:Image" alt="VirnetX erringt Sieg im FaceTime-Patentstreit" /></div></figure><h4>VirnetX erringt Sieg im FaceTime-Patentstreit</h4></a><div class="share_wrapper" data-nid="83174" data-url="http://www.maclife.de/news/virnetx-erringt-sieg-facetime-patentstreit-10083174.html" data-title="VirnetX erringt Sieg im FaceTime-Patentstreit"><span class="clock"></span><span class="date">02.10.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">12:20 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/virnetx-erringt-sieg-facetime-patentstreit-10083174.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">5</span></div></div></article></li><li><article class="tec_block_teaser"><a href="/news/angreifer-schneiden-facetime-skype-gespraeche-10083432.html" title="Gegenmittel Oversight ab sofort zum Download verfügbar | Angreifer schneiden FaceTime- und Skype-Gespräche mit" class="" ><figure><div class="image-wrapper zoom"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_40/image-83432--156695.jpg?itok=iE_DSpUO" typeof="foaf:Image" alt="Angreifer schneiden FaceTime- und Skype-Gespräche mit" /></div></figure><h4>Angreifer schneiden FaceTime- und Skype-Gespräche mit</h4></a><div class="share_wrapper" data-nid="83432" data-url="http://www.maclife.de/news/angreifer-schneiden-facetime-skype-gespraeche-10083432.html" data-title="Angreifer schneiden FaceTime- und Skype-Gespräche mit"><span class="clock"></span><span class="date">07.10.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">21:40 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/angreifer-schneiden-facetime-skype-gespraeche-10083432.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">22</span></div></div></article></li>    </ul>
  </div>
</div>



</aside></div></section>
                                            </div>
                </div>  
                <div id="contentbottom"> 
                    <aside class="blk-wrapper">
<div id="tec_pdfshop_block_footer"><ul><li class="first"><a href="http://www.maclife.de/service/pdf-shop/mac-life-022017-10086753.html" title="Mac Life 02.2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2016/image-86753--164720.png?itok=uggbJHcA" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 02.2017" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/apple/mac-life/maclife-2719.html">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/maclife/jahresabo" target="_blank">ABO bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/mac-life-022017-10086753.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="http://www.maclife.de/service/pdf-shop/iphonebibel-012017-10084677.html" title="iPhoneBIBEL 01/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2016/image-84677--159413.png?itok=ZIrPGhUF" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 01/2017" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/iphonebibel-2659.html">Heft bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/iphonebibel-012017-10084677.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/kiosk-der-iphone-life/id689188691?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="http://www.maclife.de/service/pdf-shop/mac-life-wissen-062016-10083948.html" title="Mac Life Wissen 06/2016"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2016/image-83948--157802.png?itok=FKfKd15R" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life Wissen 06/2016" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/mac-life-wissen-2584.html">Heft bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/mac-life-wissen-062016-10083948.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="http://www.maclife.de/service/pdf-shop/macos-handbuch-012017-10083939.html" title="Das MacOS Handbuch 01/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2016/image-83939--157787.png?itok=1g-YNm45" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das MacOS Handbuch 01/2017" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/buch/handbucher/das-macos-handbuch-01-2017.html">Heft bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/macos-handbuch-012017-10083939.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class="last"><a href="http://www.maclife.de/service/pdf-shop/neue-iphone-7-praesentiert-artwizz-10082505.html" title="Das neue iPhone 7 - präsentiert von Artwizz"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2016/image-82505--153899.jpg?itok=GKWa3M61" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das neue iPhone 7 - präsentiert von Artwizz" /></figure></a><ul><li><a href="http://www.maclife.de/service/pdf-shop/neue-iphone-7-praesentiert-artwizz-10082505.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li></ul></div></aside>                </div>
            </div>
            <footer>
  <div id="footer-wrapper" >

        <div class="newsletter-form">
      <form id="footer-newsletter-form" method="post" action="/newsletter" >
        <div>
          <h4>Hier für den Newsletter eintragen</h4>
          <div class="input"><div class="form-item form-type-textfield form-item-email">
              <input type="email" class="form-text" maxlength="128" size="60" name="email" placeholder="E-Mail-Adresse eintragen" />
            </div>
            <input type="image" alt="Newsletter bestellen" class="form-submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" name="submit" />
          </div>
        </div>
      </form>
    </div>

    <div class="socialmedias dark block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>        
    
    
    <div class="footer-menu-wrapper">
        <a title="Mac Life"  href="http://www.maclife.de">    
      <img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__footer_logo@2x.png" class="logo" />
        </a>
      <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul>    </div>

    

    <span class="logo">&COPY; maclife.de 2017</span>

  </div>
</footer>
<div id="mqi"></div>
  
                    </div>
    </div>
    <div id="container_banner">
        <div id="leaderboard">
            <div class="ad leaderboard" id="leaderboard-2"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-98730700" data-sizes="[728, 90]" data-dfp="maclife.de-artikel-leaderboard"  ></div><script>ShowAd('leaderboard-2', 2)</script></div></div>        </div>
        <div id="skyscraper">
            <div id="sky_fixed">
                <div class="ad skyscraper" id="skyscraper-3"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-98761100" data-sizes="[[120, 600],[160, 600],[200,600]]" data-dfp="maclife.de-artikel-sky"  ></div><script>ShowAd('skyscraper-3', 3)</script></div></div>            </div>           
        </div>
    </div>
</div>
<div class="ad layer" id="layer-4"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-98789600" data-sizes="[1, 1]" data-dfp="maclife.de-layer"  ></div><script>ShowAd('layer-4', 4)</script></div></div>

        <div id="fb-root" class="fb_module"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  jQuery.extend(Drupal.settings, {"fb":{"base_url":"http:\/\/www.maclife.de","ajax_event_url":"http:\/\/www.maclife.de\/fb\/ajax","is_anonymous":true,"fb_init_settings":{"xfbml":false,"status":false,"oauth":true,"cookie":true,"channelUrl":"http:\/\/www.maclife.de\/fb\/channel"},"test_login_status":true,"get_login_status":true,"controls":"","js_sdk_url":"http:\/\/connect.facebook.net\/en_US\/all.js"}});

if (typeof(FB) == 'undefined') {
  var e = document.createElement('script');
  e.async = true;
  e.src = Drupal.settings.fb.js_sdk_url;
  document.getElementById('fb-root').appendChild(e);
}


//--><!]]>

</script>
<!-- Error: Failed to render setting --><script type="text/javascript" src="http://maclife.de.intellitxt.com/intellitxt/front.asp?ipid=88060"></script>
        
          <script type="text/javascript">
          <!--
          document.write("<img style=\"display:none;\" src=\"http://www.maclife.de/stats.php?type=2&id=87932&r=1085789304\" width=\"1\" height=\"1\" border=\"0\" alt=\"\" />");
          //-->
          </script>
              </div></div>    </body>    
</html> 