<!DOCTYPE html>
<!-- 


                           ___           ___              __            
                          /\_ \    __  /'___\            /\ \           
  ___ ___      __      ___\//\ \  /\_\/\ \__/   __       \_\ \     __   
/' __` __`\  /'__`\   /'___\\ \ \ \/\ \ \ ,__\/'__`\     /'_` \  /'__`\ 
/\ \/\ \/\ \/\ \L\.\_/\ \__/ \_\ \_\ \ \ \ \_/\  __/  __/\ \L\ \/\  __/ 
\ \_\ \_\ \_\ \__/.\_\ \____\/\____\\ \_\ \_\\ \____\/\_\ \___,_\ \____\
 \/_/\/_/\/_/\/__/\/_/\/____/\/____/ \/_/\/_/ \/____/\/_/\/__,_ /\/____/
                                                                        
                                                                        

-->
<html class="no-js fixedheader" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de"  dir="ltr" xmlns:fb="http://ogp.me/ns/fb#">
    <head >
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KBQFR4K');</script>
<!-- End Google Tag Manager -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/instantarticles_dev.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE FORUM - RSS" href="http://www.maclife.de/rss/forum.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/news.xml" />
<meta name="viewport" content="width=1080" />
<link rel="shortcut icon" href="http://www.maclife.de/media/maclife/icons/favicon.png" type="image/png" />
<meta name="description" content="Apple will verhindern, dass Ersatzteile, Reparaturanleitungen und Werkzeuge an Werkstätten und Privatleute verkauft werden müssen." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Reparatur,Recht,Apple,Lobbyarbeit,Recht auf Reparatur,Hardware,Smartphones,iPhone" />
<link rel="canonical" href="http://www.maclife.de/news/apple-weiter-gegen-recht-reparatur-10091934.html" />
<meta property="og:url" content="http://www.maclife.de/news/apple-weiter-gegen-recht-reparatur-10091934.html" />
<meta property="og:site_name" content="Mac Life" />
<meta property="og:title" content="Apple weiter gegen „Recht auf Reparatur” | Mac Life" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Reparaturdienstleister in den USA fordern, dass Apple wenigstens Ersatzteile und Reparaturanleitungen herausrückt. Gegen ein entsprechendes Gesetzesvorhaben wehrt sich Apple mit allen Möglichkeiten in mehreren US-Bundesstaaten." />
<meta property="og:image" content="http://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2017_20/image-91934--376208.jpeg?itok=kvfQGpCT" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Mac_Life" />
<meta name="twitter:creator:id" content="18631869" />
<meta name="twitter:url" content="http://www.maclife.de/news/apple-weiter-gegen-recht-reparatur-10091934.html" />
<meta name="twitter:title" content="Apple weiter gegen „Recht auf Reparatur” | Mac Life" />
<meta name="twitter:description" content="Reparaturdienstleister in den USA fordern, dass Apple wenigstens Ersatzteile und Reparaturanleitungen herausrückt. Gegen ein entsprechendes Gesetzesvorhaben wehrt sich Apple mit allen Möglichkeiten in mehreren US-Bundesstaaten." />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:image" content="http://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2017_20/image-91934--376208.jpeg?itok=kvfQGpCT" />
<meta property="article:author" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:publisher" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:section" content="Hardware" />
<meta property="article:tag" content="Reparatur" />
<meta property="article:tag" content="Recht" />
<meta property="article:tag" content="Apple" />
<meta property="article:tag" content="Lobbyarbeit" />
<meta property="article:tag" content="Recht auf Reparatur" />
<meta property="article:tag" content="Hardware" />
<meta property="article:tag" content="Smartphones" />
<meta property="article:tag" content="iPhone" />
<meta property="article:published_time" content="2017-05-18T21:33:40+02:00" />
<meta property="article:modified_time" content="2017-05-18T21:36:01+02:00" />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '693243717487234');
fbq('track', 'PageView');
fbq('track', 'ViewContent', {"content_type":"product","content_ids":"91934"});
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=693243717487234&ev=PageView&noscript=1' /></noscript>
<!-- End Facebook Pixel Code -->
        <title>Apple weiter gegen „Recht auf Reparatur” | Mac Life</title>  
        <style type="text/css" media="all">
@import url("http://www.maclife.de/sites/all/modules/fork/builder/css/builder_modal.css?onl5h3");
@import url("http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/app/shortcode_app.css?onl5h3");
@import url("http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/product/shortcode_product.css?onl5h3");
</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.url-textfield{display:none !important;}
.naMediaAd_wallpaper .leaderboard,.naMediaAd_WALLPAPER .leaderboard{position:absolute;right:-20px !important;}.naMediaAd_wallpaper #skyscraper,.naMediaAd_WALLPAPER #skyscraper{top:0px!important;}#ip_page_wrapper{margin:0 auto;}
.contentad{min-width:300px;}

/*]]>*/-->
</style>

<!--[if lte IE 7]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/all/themes/tao/ie.css?onl5h3");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/swiper.css?onl5h3");
</style>

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-8.css?onl5h3");
</style>
<![endif]-->

<!--[if lt IE 8]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-7.css?onl5h3");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("http://www.maclife.de/media/maclife/style_desktop.css?onl5h3");
</style>
   
        <link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600' rel='stylesheet' type='text/css'>

            <link rel="apple-touch-icon" sizes="57x57" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-152.png" />
<meta name="apple-mobile-web-app-title" content="Mac Life" />
<meta name="apple-itunes-app" content="app-id=1075865415, affiliate-data=10lLzo" />
<meta name="application-name" content="Mac Life" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-windows8.png" />
<meta name="msapplication-starturl" content="http://www.maclife.de" />
<meta name="msapplication-tooltip" content="Mac Life" />
	    <meta property="fb:pages" content="100535842197" />
            <script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="http://www.maclife.de/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.maclife.de/misc/drupal.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.button.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.mouse.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.draggable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.resizable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.dialog.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="http://www.maclife.de/misc/ajax.js?v=7.41"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/google_analytics_reports/google_analytics_reports/google_analytics_reports.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/fb/fb.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/google_cse/google_cse.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_common/js/push.min.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_common/js/tec_common.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_download/js/tec_download.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/modules/custom/tec_gallery/js/dropzone.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/modules/custom/tec_gallery/js/tec_gallery.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_newsletter/js/tec_newsletter.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/jquery.easing.1.3.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/jquery.booklet.latest.min.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/tec_pdfshop.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pushnotifications/js/tec_pushnotifications.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_socialmedia/js/tec_socialmedia.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_statistics/js/jquery.tablesorter.min.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_statistics/js/jquery.sharrre-tec.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_statistics/js/tec_statistics.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/linkit/js/linkit.js?v=7.3"></script>
<script type="text/javascript" src="http://www.maclife.de/media/maclife/languages/de_gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/authcache/authcache.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_fb_stream/tec_fb_stream.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/builder/js/builder_modal.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/libraries/colorbox/jquery.colorbox-min.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/colorbox/js/colorbox.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?onl5h3"></script>
<script type="text/javascript" src="https://www.google.com/jsapi"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/google_analytics/googleanalytics.js?onl5h3"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-826862-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(["_setDomainName", ".maclife.de"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_authcache/tec_authcache.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/libraries/jail/jail.js?onl5h3"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
lazyimage = "/sites/all/themes/tec/images/0.gif"
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
twitter_via = "Mac_Life"
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/misc/progress.js?v=7.41"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/swipe.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/klass.min.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/code.photoswipe.jquery-3.0.5.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/gallery.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/modules/filter/filter.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/ajax_comments/ajax_comments.js?onl5h3"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
                })();
            
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.modal.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.onclick.js?onl5h3"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.defineSlot('/3925219/maclife.de-incontent', [300, 250], 'div-gpt-ad-99356900').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-300x250-2', [300,250], 'div-gpt-ad-43028100').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-leaderboard', [728, 90], 'div-gpt-ad-26504100').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-sky', [[120, 600],[160, 600],[200,600]], 'div-gpt-ad-26520800').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-layer', [1, 1], 'div-gpt-ad-26532900').addService(googletag.pubads());

googletag.pubads().setTargeting("kategorie",["rechtaufreparatur","hardware","smartphones","iphone"]);
googletag.pubads().setTargeting("position",["article"]);
googletag.pubads().setTargeting("nid",["91934"]);
googletag.pubads().setTargeting("age",["0"]);googletag.pubads().enableSyncRendering();googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="//s.adadapter.netzathleten-media.de/API-1.0/NA-828165-17/naMediaAd.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
naMediaAd.setValue("homesite", false);naMediaAd.setValue("forum", false);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adcodes ={"0":{"id":"incontent-0","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-99356900');<\/script>","active":1,"type":"incontent"},"1":{"id":"contentad-1","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-43028100');<\/script>","active":1,"type":"contentad"},"2":{"id":"leaderboard-2","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-26504100');<\/script>","active":1,"type":"leaderboard"},"3":{"id":"skyscraper-3","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-26520800');<\/script>","active":1,"type":"skyscraper"},"4":{"id":"layer-4","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-26532900');<\/script>","active":1,"type":"layer"}}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function ShowAd(id, data) { 
      if (jQuery('#' + id).is(':visible') && adcodes[data].active == 1) { 
          document.write(adcodes[data].code);
      }
  }
function DisableAdTyp(adtype) {   
      jQuery.each(adcodes, function( index, value ) { 
        if(value.type == adtype){
          adcodes[index].active = 0;
        }
      });
  }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adblock = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_common/js/adframe.js?onl5h3"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function () { if(adblock){jQuery("#adblockermsg").css("margin", "").html("<div class=\"block ga_exists\" data-ga_label=\"deaktiviert\" data-ga_action=\"exist\" data-ga_categorie=\"AdBlocker\">    <h3>AdBlocker eingeschaltet?</h3>    <div class=\"blk-content-wrapper\">        <p class=\"small\">Wie es scheint, haben Sie einen <b>AdBlocker</b> aktiviert. Sie würden uns sehr helfen, wenn Sie für maclife.de eine Ausnahme machen.</p>        <p class=\"small\"><b>Die Erklärung:</b> Werbung wird überwiegend pro Einblendung bezahlt. Diese Werbe-Einnahmen ermöglichen uns, Ihnen die Inhalte kostenlos anzubieten. Wenn Sie unsere Arbeit gern unterstützen möchten und Ihnen maclife.de gefällt, deaktivieren Sie bitte den AdBlocker auf unserer Seite.</p>        <p class=\"small\">Vielen Dank für Ihre Unterstützung!<br />Ihr Mac Life-Team</p>    </div></div>");} });
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/themes/tec/script.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/ajax_login.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/themes/tec/js/cookieconsent.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/themes/tec/core.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/maclife.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/menu.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/forms.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/modernizr.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/swiper.jquery.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.touchSwipe.min.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.validationEngine-de.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.validationEngine.js?onl5h3"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/alerts.js?onl5h3"></script>
<script type="text/javascript">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</script>
            
    </head>
    <body id="maclife" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-91934 node-type-article tao bot bot"  >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KBQFR4K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <div id="alertbox"></div> 
        <div id="ip_page_wrapper"><div id="ip_content_wrapper">                        <div id="slidemenu" class="hidemenu">

  <form class="searchform" style="padding-left: 10px;padding-right: 10px;padding-top: 10px;">
          <table><tbody><tr>
                <td class="text"><input type="text" class="validate[required,minSize[3]]" name="keyword" placeholder="Suchbegriff"></td>              
            </tr></tbody></table>
        </form>
   <a href="/thema"><h3>Top-Themen</h3></a>
  <ul class="links secondary-menu"><li class="menu-702 first"><a href="/thema/iphone-7" title="iPhone 7: Alle Infos zum kommenden Apple-Smartphone 2016/2017">iPhone 7</a></li>
<li class="menu-8860"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, Infos, Release und Preis">iPhone 8</a></li>
<li class="menu-8078"><a href="/thema/ios-10" title="">iOS 10</a></li>
<li class="menu-703"><a href="/thema/macos-sierra" title="">macOS Sierra</a></li>
<li class="menu-8425"><a href="/thema/macbook-pro" title="">MacBook Pro Late 2016</a></li>
<li class="menu-7487"><a href="/thema/apple-watch-2" title="">Apple Watch Series 2</a></li>
<li class="menu-699 last"><a href="/thema/watchos-3" title="Alles zu watchOS 3">watchOS 3</a></li>
</ul>  
   
     <h3>Themen</h3>
  <ul class="menu"><li class="first leaf"><a href="/newsticker" title="">Newsticker</a></li>
<li class="expanded"><a href="/thema/mac" title="">Mac</a><ul class="menu"><li class="first leaf"><a href="/thema/macos-sierra" title="">macOS Sierra</a></li>
<li class="leaf"><a href="/thema/macbook-pro" title="">MacBook Pro</a></li>
<li class="leaf"><a href="/thema/software" title="">Software</a></li>
<li class="last leaf"><a href="/thema/imac" title="">iMac</a></li>
</ul></li>
<li class="expanded"><a href="/thema/iphone" title="">iPhone</a><ul class="menu"><li class="first leaf"><a href="/thema/iphone-7">iPhone 7</a></li>
<li class="leaf"><a href="/thema/iphone-6s">iPhone 6s und iPhone 6s Plus</a></li>
<li class="last leaf"><a href="/thema/ios-10" title="">iOS 10</a></li>
</ul></li>
<li class="expanded"><a href="/thema/ipad" title="">iPad</a><ul class="menu"><li class="first leaf"><a href="/thema/ipad-pro">iPad Pro</a></li>
<li class="leaf"><a href="/thema/ipad-air" title="">iPad Air</a></li>
<li class="leaf"><a href="/thema/ipad-mini" title="">iPad mini</a></li>
<li class="last leaf"><a href="/thema/ios-10" title="">iOS 10</a></li>
</ul></li>
<li class="expanded"><a href="/thema/apps" title="">Apps</a><ul class="menu"><li class="first leaf"><a href="/thema/apple-tv-4">Apple TV 4</a></li>
<li class="last leaf"><a href="/thema/app-store" title="">App Store</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tests" title="">Tests</a><ul class="menu"><li class="first leaf"><a href="/thema/tests-mac">Tests: Mac</a></li>
<li class="leaf"><a href="/thema/tests-iphone">Tests: iPhone</a></li>
<li class="last leaf"><a href="/thema/tests-ipad">Tests: iPad</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tipps" title="">Tipps</a><ul class="menu"><li class="first leaf"><a href="/thema/os-x-el-capitan" title="">OS X 10.11 El Capitan</a></li>
<li class="leaf"><a href="/thema/macos-sierra" title="">macOS 10.12</a></li>
<li class="leaf"><a href="/thema/ios-9" title="">iOS 9</a></li>
<li class="last leaf"><a href="/thema/ios-1%C3%9F" title="">iOS 10</a></li>
</ul></li>
<li class="leaf"><a href="/thema/deals">Deals</a></li>
<li class="expanded"><a href="/service/pdf-shop" title="">ML-Shop</a><ul class="menu"><li class="first leaf"><a href="/service/pdf-shop/apple-magazine" title="">Apple Magazine</a></li>
<li class="leaf"><a href="/service/pdf-shop/beat-magazine" title="">Beat Magazine</a></li>
<li class="leaf"><a href="/service/pdf-shop/foto-magazine" title="">Foto Magazine</a></li>
<li class="leaf"><a href="/service/pdf-shop/galaxy" title="">Galaxy</a></li>
<li class="last leaf"><a href="/service/pdf-shop/test-magazine" title="">Test Magazine</a></li>
</ul></li>
<li class="last expanded"><a href="/forum" title="">Forum</a><ul class="menu"><li class="first leaf"><a href="/forum/viewforum.php?f=16" title="">Mac OS X &amp; Classic</a></li>
<li class="leaf"><a href="/forum/viewforum.php?f=6" title="">Netzwerk &amp; Internet</a></li>
<li class="last leaf"><a href="/forum/viewforum.php?f=15" title="">Generelles</a></li>
</ul></li>
</ul>
 

  <h3>Service</h3>
  <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="http://www.maclife.de/datenschutz" title="">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul></div>

<div id="container">
    <div id="container_content">
        
<header id="header">
    <div id="menu-wrapper">

        <div class="logo"  itemscope itemtype="http://schema.org/Organization">
            <a title="Mac Life" itemprop="url" href="http://www.maclife.de">
                <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
                            </a>

        </div>
        <div id="mainmenu_wrapper">
            <nav id="mainmenu">
                <div class="slidemenu_button"><span></span></div>
                <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/thema-zwei-meinungen-braucht-schon-beats-1-radio-10091667.html" title="Muss Apple wirklich Radio machen?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Muss Apple wirklich Radio machen?" data-ga_value="91667"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_20/image-91667--375188.jpg?itok=wpv0UvPV" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="„Ein Thema, zwei Meinungen“: Wer braucht schon Beats 1 Radio?" /></figure><p>„Ein Thema, zwei Meinungen“: Wer braucht schon Beats 1 Radio?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/kompakter-usb-3-stick-guenstiger-sandisk-ultra-64-gb-reduziert-10091916.html" title="Hin &amp; Web"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Hin &amp; Web" data-ga_value="91916"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_20/image-91916--375041.png?itok=TLSCFgWJ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kompakter USB-3-Stick günstiger: Sandisk Ultra mit 64 GB reduziert" /></figure><p>Kompakter USB-3-Stick günstiger: Sandisk Ultra mit 64 GB reduziert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/qualitaet-guten-preis-ladegeraete-adapter-kabel-artwizz-10091889.html" title="Technik"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Technik" data-ga_value="91889"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_20/image-91889--374555.jpg?itok=ebUUQvAN" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Qualität zum guten Preis: Ladegeräte, Adapter und Kabel von Artwizz" /></figure><p>Qualität zum guten Preis: Ladegeräte, Adapter und Kabel von Artwizz</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/safari-am-mac-deaktivieren-alle-plug-ins-apples-browser-10091886.html" title="Unplugged"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Unplugged" data-ga_value="91886"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_20/image-91886--374426.jpeg?itok=VWRk6EUa" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Safari am Mac: So deaktivieren Sie alle Plug-Ins in Apples Browser" /></figure><p>Safari am Mac: So deaktivieren Sie alle Plug-Ins in Apples Browser</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/pages-am-mac-heben-textstellen-farblich-hervor-10091880.html" title="Markiert"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Markiert" data-ga_value="91880"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_20/image-91880--373961.jpg?itok=045sPNAI" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Pages am Mac: So heben Sie Textstellen farblich hervor" /></figure><p>Pages am Mac: So heben Sie Textstellen farblich hervor</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-sierra" title="macOS Sierra">macOS Sierra</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/software" title="Software">Software</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/wow-fbi-hat-900000-dollar-iphone-hack-ausgegeben-10091547.html" title="Senator hat gepetzt"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Senator hat gepetzt" data-ga_value="91547"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_19/image-91547--336998.jpg?itok=SHtXJtam" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Wow: FBI hat 900.000 Dollar für iPhone-Hack ausgegeben" /></figure><p>Wow: FBI hat 900.000 Dollar für iPhone-Hack ausgegeben</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/vertippt-beim-rechnen-nutzen-ruecktaste-apples-taschenrechner-app-10091475.html" title="Schon gewusst?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Schon gewusst?" data-ga_value="91475"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_18/image-91475--324449.jpg?itok=FJhIlNjY" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Vertippt beim Rechnen? So nutzen Sie die Rücktaste in Apples Taschenrechner-App" /></figure><p>Vertippt beim Rechnen? So nutzen Sie die Rücktaste in Apples Taschenrechner-App</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/blockieren-unbekannte-anrufer-am-iphone-10091286.html" title="Kein Durchkommen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Kein Durchkommen" data-ga_value="91286"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_17/image-91286--294911.jpeg?itok=1xHR_iUQ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So blockieren Sie unbekannte Anrufer am iPhone" /></figure><p>So blockieren Sie unbekannte Anrufer am iPhone</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/galaxy-s8-zahlt-samsung-am-ende-drauf-10091181.html" title="Business"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Business" data-ga_value="91181"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_17/image-91181--283109.png?itok=E2Da71nO" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Galaxy S8: Zahlt Samsung am Ende drauf?" /></figure><p>Galaxy S8: Zahlt Samsung am Ende drauf?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/digitale-sirenen-katastrophenwarnung-iphone-app-10090746.html" title="Warn-Apps"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Warn-Apps" data-ga_value="90746"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_14/image-90746--222071.jpg?itok=e7HoNSCC" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Digitale Sirenen: Katastrophenwarnung via iPhone-App" /></figure><p>Digitale Sirenen: Katastrophenwarnung via iPhone-App</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/iphone-7" title="iPhone 7">iPhone 7</a></li><li><a href="/thema/iphone-6s" title="iPhone 6s und iPhone 6s Plus">iPhone 6s und iPhone 6s Plus</a></li><li><a href="/thema/ios-10" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/grosszuegig-apple-tauscht-defekte-ipad-4-ipad-air-2-10090974.html" title="Ein Angebot, das man nicht ablehnen kann"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Ein Angebot, das man nicht ablehnen kann" data-ga_value="90974"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_16/image-90974--255971.jpg?itok=bPUvzSQo" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Großzügig: Apple tauscht defekte iPad 4 in iPad Air 2" /></figure><p>Großzügig: Apple tauscht defekte iPad 4 in iPad Air 2</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/neues-einsteiger-ipad-deutlich-helleres-display-beim-ipad-air-1-10090470.html" title="Trotz Gemeinsamkeiten"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Trotz Gemeinsamkeiten" data-ga_value="90470"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_13/image-90470--191099.jpg?itok=K0T3Kxs8" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Neues Einsteiger-iPad: Deutlich helleres Display als beim iPad Air 1" /></figure><p>Neues Einsteiger-iPad: Deutlich helleres Display als beim iPad Air 1</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ifixit-findet-altes-ipad-air-neuem-ipad-10090461.html" title="Tablet von Profibastlern auseinandergenommen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Tablet von Profibastlern auseinandergenommen" data-ga_value="90461"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_13/image-90461--189473.jpeg?itok=ksCnIqXS" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iFixit findet altes iPad Air in neuem iPad" /></figure><p>iFixit findet altes iPad Air in neuem iPad</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/augenblick-nutzen-ipad-air-2-jetzt-guenstiger-kaufen-10090275.html" title="Apple-Tablet reduziert"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Apple-Tablet reduziert" data-ga_value="90275"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90275--180032.jpg?itok=edyy4xVD" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Den Augenblick nutzen: iPad Air 2 jetzt günstiger kaufen" /></figure><p>Den Augenblick nutzen: iPad Air 2 jetzt günstiger kaufen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/weniger-tablets-angebot-apple-streicht-ipad-mini-2-10090149.html" title="Modellpflege"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Modellpflege" data-ga_value="90149"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90149--175256.png?itok=uawC1igA" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Weniger Tablets im Angebot: Apple streicht iPad mini 2" /></figure><p>Weniger Tablets im Angebot: Apple streicht iPad mini 2</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li><li><a href="/thema/ios-10" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/apps" title="Apps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Apps">Apps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/kolumne-zeit-apps-vorbei-10090740.html" title="Manchmal geht man so ganz"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Manchmal geht man so ganz" data-ga_value="90740"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_14/image-90740--221990.jpg?itok=I5N0MyK4" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kolumne: Die Zeit der Apps ist vorbei" /></figure><p>Kolumne: Die Zeit der Apps ist vorbei</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/tinder-online-dating-dienst-bald-webseite-10090377.html" title="Sex"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sex" data-ga_value="90377"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_13/image-90377--182045.png?itok=o1rz49b3" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tinder Online: Dating-Dienst bald auch als Webseite" /></figure><p>Tinder Online: Dating-Dienst bald auch als Webseite</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-clips-einfachste-moeglichkeit-videos-schneiden-10090143.html" title="Software"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Software" data-ga_value="90143"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90143--175013.jpg?itok=hcfgTo5z" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apples Clips: Die einfachste Möglichkeit Videos zu schneiden" /></figure><p>Apples Clips: Die einfachste Möglichkeit Videos zu schneiden</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-swift-lern-app-gibt-jetzt-diesen-sprachen-10090137.html" title="Swift Playgrounds"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Swift Playgrounds" data-ga_value="90137"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90137--174953.jpg?itok=IfITbOSG" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch" /></figure><p>Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ios-11-wird-massensterben-apps-fuehren-10089957.html" title="Fehlende 64-Bit-Kompatibilität"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Fehlende 64-Bit-Kompatibilität" data-ga_value="89957"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_11/image-89957--173942.jpg?itok=Dflf6q9p" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iOS 11 wird zum Massensterben von Apps führen" /></figure><p>iOS 11 wird zum Massensterben von Apps führen</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/apple-tv-4" title="Apple TV 4">Apple TV 4</a></li><li><a href="/thema/app-store" title="App Store">App Store</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/things-3-beste-alternative-zur-erinnerung-app-10091922.html" title="Im Test"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Im Test" data-ga_value="91922"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_20/image-91922--375977.jpg?itok=C8olGFo7" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Things 3 ist da: Die beste Alternative zur Erinnerungs-App" /></figure><p>Things 3 ist da: Die beste Alternative zur Erinnerungs-App</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/nintendo-switch-angespielt-mehr-nur-zelda-10091040.html" title="Switch von Nintendo im Test"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Switch von Nintendo im Test" data-ga_value="91040"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_16/image-91040--263678.jpg?itok=cyaL9jh3" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Nintendo Switch angespielt: Mehr als nur Zelda!" /></figure><p>Nintendo Switch angespielt: Mehr als nur Zelda!</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/medienverwaltungen-test-ueberblick-medien-dschungel-10090794.html" title="Delicous Library und Co."data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Delicous Library und Co." data-ga_value="90794"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_15/image-90794--228482.jpg?itok=HxoG7BDR" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Medienverwaltungen im Test: Überblick im Medien-Dschungel" /></figure><p>Medienverwaltungen im Test: Überblick im Medien-Dschungel</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/digitale-sirenen-katastrophenwarnung-iphone-app-10090746.html" title="Warn-Apps"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Warn-Apps" data-ga_value="90746"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_14/image-90746--222071.jpg?itok=e7HoNSCC" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Digitale Sirenen: Katastrophenwarnung via iPhone-App" /></figure><p>Digitale Sirenen: Katastrophenwarnung via iPhone-App</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/test-nanoleaf-aurora-werde-licht-10090734.html" title="HomeKit-kompatible Lichtinstallation"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="HomeKit-kompatible Lichtinstallation" data-ga_value="90734"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_14/image-90734--221978.jpg?itok=BefK78xj" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Im Test: Nanoleaf Aurora - es werde Licht!" /></figure><p>Im Test: Nanoleaf Aurora - es werde Licht!</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/rechts-wegen-stream-nur-noch-lizenz-10091670.html" title="Streit um den Begriff „Rundfunk“"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Streit um den Begriff „Rundfunk“" data-ga_value="91670"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_19/image-91670--347069.jpg?itok=IdWuGGoi" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="„Von Rechts wegen“: Stream nur noch mit Lizenz?" /></figure><p>„Von Rechts wegen“: Stream nur noch mit Lizenz?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/safari-am-mac-deaktivieren-alle-plug-ins-apples-browser-10091886.html" title="Unplugged"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Unplugged" data-ga_value="91886"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_20/image-91886--374426.jpeg?itok=VWRk6EUa" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Safari am Mac: So deaktivieren Sie alle Plug-Ins in Apples Browser" /></figure><p>Safari am Mac: So deaktivieren Sie alle Plug-Ins in Apples Browser</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/pages-am-mac-heben-textstellen-farblich-hervor-10091880.html" title="Markiert"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Markiert" data-ga_value="91880"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_20/image-91880--373961.jpg?itok=045sPNAI" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Pages am Mac: So heben Sie Textstellen farblich hervor" /></figure><p>Pages am Mac: So heben Sie Textstellen farblich hervor</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/beenden-apps-sofort-mac-modellen-touch-bar-10091847.html" title="Sofort schließen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sofort schließen" data-ga_value="91847"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_20/image-91847--370595.jpg?itok=grxZfSHs" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So beenden Sie Apps sofort auf Mac-Modellen mit Touch Bar" /></figure><p>So beenden Sie Apps sofort auf Mac-Modellen mit Touch Bar</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/pages-am-mac-deaktivieren-autokorrektur-10091841.html" title="Ausgeschaltet"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Ausgeschaltet" data-ga_value="91841"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_20/image-91841--370235.jpg?itok=U46Z0oOD" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Pages am Mac: So deaktivieren Sie die Autokorrektur " /></figure><p>Pages am Mac: So deaktivieren Sie die Autokorrektur </p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/os-x-el-capitan" title="OS X 10.11 El Capitan">OS X 10.11 El Capitan</a></li><li><a href="/thema/macos-sierra" title="macOS 10.12">macOS 10.12</a></li><li><a href="/thema/ios-9" title="iOS 9">iOS 9</a></li><li><a href="/thema/ios-1ß" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/gehen-unter-piraten-fluch-karibik-sammlerbox-reduziert-10091928.html" title="Film-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Film-Tipp" data-ga_value="91928"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_20/image-91928--375998.jpg?itok=vSyYtiSZ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Gehen Sie unter die Piraten: Fluch der Karibik in Sammlerbox reduziert" /></figure><p>Gehen Sie unter die Piraten: Fluch der Karibik in Sammlerbox reduziert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/kompakter-usb-3-stick-guenstiger-sandisk-ultra-64-gb-reduziert-10091916.html" title="Hin &amp; Web"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Hin &amp; Web" data-ga_value="91916"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_20/image-91916--375041.png?itok=TLSCFgWJ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kompakter USB-3-Stick günstiger: Sandisk Ultra mit 64 GB reduziert" /></figure><p>Kompakter USB-3-Stick günstiger: Sandisk Ultra mit 64 GB reduziert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/media-markt-laesst-sich-nicht-lumpen-playstation-vr-inklusive-farpoint-guenstiger-10091874.html" title="Hin &amp; Web"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Hin &amp; Web" data-ga_value="91874"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_20/image-91874--372353.png?itok=ov0cQ1Zx" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Media Markt lässt sich nicht lumpen: PlayStation VR inklusive Farpoint günstiger" /></figure><p>Media Markt lässt sich nicht lumpen: PlayStation VR inklusive Farpoint günstiger</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/holen-walkman-zurueck-kassette-iphone-reduziert-10091862.html" title="App-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="App-Tipp" data-ga_value="91862"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_20/image-91862--371999.jpg?itok=uYDpJsG7" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Holen Sie den Walkman zurück: Die Kassette auf dem iPhone – reduziert" /></figure><p>Holen Sie den Walkman zurück: Die Kassette auf dem iPhone – reduziert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/nachfolger-waers-vorgaenger-mafia-ii-mac-app-store-guenstiger-10091850.html" title="Games-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Games-Tipp" data-ga_value="91850"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_20/image-91850--371066.jpg?itok=6mm0JApV" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Nachfolger da: Wie wär’s mit dem Vorgänger? Mafia II im Mac App Store günstiger" /></figure><p>Nachfolger da: Wie wär’s mit dem Vorgänger? Mafia II im Mac App Store günstiger</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/service/pdf-shop" title="ML-Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="ML-Shop">ML-Shop</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_pdfshop_mainmenu"><ul><li class="first"><a href="/service/pdf-shop/mac-life-062017-10091364.html" title="Mac Life 06/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91364--299762.png?itok=clyJC-yd" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 06/2017" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphonebibel-022017-10091358.html" title="iPhoneBIBEL 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91358--299741.png?itok=Y-fob_Ey" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 02/2017" /></figure></a></li><li class=""><a href="/service/pdf-shop/macbibel-022017-10091361.html" title="MacBIBEL 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91361--299756.png?itok=VZOd59SN" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBIBEL 02/2017" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphone-ipad-life-022017-10091043.html" title="iPhone & iPad Life 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91043--263921.png?itok=jYq6CymM" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 02/2017" /></figure></a></li><li class="last"><a href="/service/pdf-shop/mac-life-wissen-022016-10089288.html" title="Mac Life Wissen 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-89288--172400.png?itok=PwH6y_86" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life Wissen 02/2017" /></figure></a></li></ul></div><div class="themen empty"><ul><li><a href="/service/pdf-shop/apple-magazine" title="Apple Magazine">Apple Magazine</a></li><li><a href="/service/pdf-shop/beat-magazine" title="Beat Magazine">Beat Magazine</a></li><li><a href="/service/pdf-shop/foto-magazine" title="Foto Magazine">Foto Magazine</a></li><li><a href="/service/pdf-shop/galaxy" title="Galaxy">Galaxy</a></li><li><a href="/service/pdf-shop/test-magazine" title="Test Magazine">Test Magazine</a></li></ul><a class="appstore" href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank" title="Mac Life im Appstore"><img alt="Mac Life im Appstore" src="/sites/maclife.de/themes/maclife/images/icons/logo-appstore.png"></a></div></div></div></li><li><a class="ga_click" href="/forum" title="Forum" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Forum">Forum</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_forum_mainmenu"><h3>Aktuelle Themen im maclife.de-Forum</h3><ul><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=10&amp;t=51251" title="Die Wortkette"><p><span class="date">Mi 17. Mai 2017, 22:31 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">1. </span>Die Wortkette</span><br /><span class="date">18333 Antworten 775974 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=77723" title="Probleme mit Schlüsselbund"><p><span class="date">Mi 17. Mai 2017, 21:15 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">2. </span>Probleme mit Schlüsselbund</span><br /><span class="date">7 Antworten 31 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-6300--55684.jpeg?itok=eqqcLnUY" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=15&amp;t=77726" title="professionelle  IT Beratung?"><p><span class="date">Mi 17. Mai 2017, 20:11 Uhr von DangerMouse</span><br /><span class="meta"><span class="counter" style="display:none;">3. </span>professionelle  IT Beratung?</span><br /><span class="date">1 Antworten 9 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=5&amp;t=77720" title="Weißer Punkt unten Links bei Photoshop etc.?!"><p><span class="date">Di 16. Mai 2017, 09:42 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">4. </span>Weißer Punkt unten Links bei Photoshop etc.?!</span><br /><span class="date">6 Antworten 35 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=77717" title="System wiederherstellen und Time Machine"><p><span class="date">Fr 12. Mai 2017, 21:57 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">5. </span>System wiederherstellen und Time Machine</span><br /><span class="date">4 Antworten 17 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=77714" title="Wieviel ist dieser Imac wert?"><p><span class="date">Do 11. Mai 2017, 21:30 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">6. </span>Wieviel ist dieser Imac wert?</span><br /><span class="date">1 Antworten 12 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=10&amp;t=77711" title="Bitte um Löschung meines Accounts im Forum"><p><span class="date">Di 9. Mai 2017, 21:29 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">7. </span>Bitte um Löschung meines Accounts im Forum</span><br /><span class="date">1 Antworten 16 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=18&amp;t=77708" title="Parallels sicher abtrennen von Mac OS"><p><span class="date">Mo 8. Mai 2017, 20:55 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">8. </span>Parallels sicher abtrennen von Mac OS</span><br /><span class="date">1 Antworten 6 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=17&amp;t=77696" title="Apple TV"><p><span class="date">So 7. Mai 2017, 21:55 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">9. </span>Apple TV</span><br /><span class="date">3 Antworten 19 mal gelesen</span></p></a></li></ul></div><div class="themen last"><ul><li><a href="/forum/viewforum.php?f=16" title="Mac OS X & Classic">Mac OS X & Classic</a></li><li><a href="/forum/viewforum.php?f=6" title="Netzwerk & Internet">Netzwerk & Internet</a></li><li><a href="/forum/viewforum.php?f=15" title="Generelles">Generelles</a></li></ul><ul class="stats"><li>Beiträge insgesamt: 943209</li><li>Themen insgesamt: 72030</li><li>Mitglieder insgesamt: 64512</li></ul>&nbsp;</div></div></div></li></ul>            </nav>
            <a title="Mac Life" href="http://www.maclife.de">
                <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
            </a>
            <div class="icons user ">
                <span></span>        
                
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/news/apple-weiter-gegen-recht-reparatur-10091934.html" method="post" id="user-login" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--2" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/91934&amp;destination_error=node/91934" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/91934&amp;destination_error=node/91934" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Google?destination=node/91934&amp;destination_error=node/91934" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/91934&amp;destination_error=node/91934" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
<li class="last"><a href="/hybridauth/window/Twitter?destination=node/91934&amp;destination_error=node/91934" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/91934&amp;destination_error=node/91934" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-IGjFDmHmi0EYn492PNDluKCYxXlkSVheX-e-tAgfJak" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>            </div>
            <div class="icons search"><span></span></div>
            <div class="icons share"><span></span></div>

            <div id="searchblock" class="dropdown">
                <form class="searchform" id="searchform">
                    <table><tr>
                            <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
                            <td class="submit"><input type="submit" value="Suchen" /></td>
                        </tr></table>
                </form>
            </div>
            <div id="shareblock" class="dropdown">
                <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>            </div>
        </div>

        <div class="socialmedias-wrapper">
            <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
        </div>

        <nav id="submenu">
            <span class="trends">TOPTHEMEN:</span>
            <ul class="links secondary-menu"><li class="menu-702 first"><a href="/thema/iphone-7" title="iPhone 7: Alle Infos zum kommenden Apple-Smartphone 2016/2017">iPhone 7</a></li>
<li class="menu-8860"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, Infos, Release und Preis">iPhone 8</a></li>
<li class="menu-8078"><a href="/thema/ios-10" title="">iOS 10</a></li>
<li class="menu-703"><a href="/thema/macos-sierra" title="">macOS Sierra</a></li>
<li class="menu-8425"><a href="/thema/macbook-pro" title="">MacBook Pro Late 2016</a></li>
<li class="menu-7487"><a href="/thema/apple-watch-2" title="">Apple Watch Series 2</a></li>
<li class="menu-699 last"><a href="/thema/watchos-3" title="Alles zu watchOS 3">watchOS 3</a></li>
</ul><ul class="directmenu"><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="whatsapp"><a title="Mac Life auf WhatsApp" href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="googleplus"><a rel="nofollow" title="Mac Life auf Google Plus" href="https://plus.google.com/+MacLifeDE/posts" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
        </nav>   


    </div>
</header>



        <div id="main-wrapper" class="page"> 
             
              <div id="billboard" style="margin-top:10px;"> </div> 
                        <div id="wrapper" > 
                
                <div id="column_wrapper"> 
                    <div id="column_box">  
                        <section id='main-content' class='main-content clearfix'>
                            <div class="column_content">

                                                                <aside class="blk-wrapper">
<article itemscope itemtype="http://schema.org/TechArticle" id="article-91934" class="node " > 

        <header>
        <a name="head"></a>
        <h2 class="subhead">Lobbyarbeit</h2><h1 itemprop="headline">Apple weiter gegen „Recht auf Reparatur”</h1>    

    </header>

    <div class="article_wrapper intellitxt"><a name="teaser"></a><div class="meta mobile"><div class="authorbox additionalinfo"><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/andreas-donath">Andreas Donath</a><br /><span class="clock"></span><div itemprop="datePublished" content="2017-05-18">18.05.2017 - 21:33 Uhr</div></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_0" data-title="Teilen auf Facebook" data-nid="91934"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_0" data-title="Teilen auf Google Plus" data-nid="91934"><div href="#" class="count">1</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_0" data-title="Teilen auf Twitter" data-nid="91934"><div href="#" class="count">1</div></div></li></ul></div></div><p>Reparaturdienstleister in den USA fordern, dass Apple wenigstens Ersatzteile und Reparaturanleitungen herausrückt. Gegen ein entsprechendes Gesetzesvorhaben wehrt sich Apple mit allen Möglichkeiten in mehreren US-Bundesstaaten.</p><div class="meta desktop"><div class="authorbox additionalinfo"><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/andreas-donath">Andreas Donath</a><br /><span class="clock"></span><div itemprop="datePublished" content="2017-05-18">18.05.2017 - 21:33 Uhr</div></div></div><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_1" data-title="Teilen auf Facebook" data-nid="91934"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_1" data-title="Teilen auf Google Plus" data-nid="91934"><div href="#" class="count">1</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_1" data-title="Teilen auf Twitter" data-nid="91934"><div href="#" class="count">1</div></div></li></ul></div></div><div class="gallery" data-key="0" data-startslide="0" data-entity="91934"><div id="gallery_0_swipe" class="autosize gallery_swipe"><ul id="gallery_0"><li style="display: table-cell;width: 690px;"><figure><a class="zoom" title="Apple weiter gegen „Recht auf Reparatur”" href="http://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2017_20/image-91934--376208.jpeg?itok=dfY_AqhQ"></a><span class="fullscreen lupe" title="Apple weiter gegen „Recht auf Reparatur”" data-key="0"><div class="img-wrapper"><img class="image_0" itemprop="image" style="max-width:690px; max-height:518px"  alt="Apple weiter gegen „Recht auf Reparatur”" src="http://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2017_20/image-91934--376208.jpeg?itok=Qp8A2etL" /></div></span><figcaption class="nointelliTXT"> <span>(Bild: iFixit)</span></figcaption></figure></li></ul><div class="gallery_control"><div class="gallery_control_keywrapper"><span data-key="0" class="fullscreen lupe"></span></div></div></div></div><a name="body"></a><p>Apples Geräte sind ohne Zweifel schwer zu reparieren - und auch bei der Konkurrenz sieht es nicht besser aus. Aktuelle Fertigungstechnologien und die Forderungen nach immer flacheren Geräten sorgen dafür, dass Geräte nicht mehr so einfach wie früher zu öffnen und auch nicht zu reparieren sind. Doch damit nicht genug: Apple verkauft auch keine Ersatzteile oder bietet Reparaturanleitungen an. Dagegen wehren sich Reparaturdienstleister. Apple will verhindern, dass aus diesen Forderungen Gesetze werden.</p><p>Bereits <a href="http://www.maclife.de/news/apple-kaempft-gegen-recht-reparatur-10088808.html" target="_blank">im Februar 2017</a> hat sich Apple im US-Bundesstaat Nebraska gegen solche Gesetzesvorhaben ausgesprochen und nun wird auch mit Lobbyarbeit Druck gegen ein solches Vorhaben in New York gemacht, berichtet die Website <a href="https://motherboard.vice.com/en_us/article/apple-is-lobbying-against-your-right-to-repair-iphones-new-york-state-records-confirm" rel="nofollow" target="_blank">Motherboard</a>. Dort ist ein sogenannter „Fair Repair Act” geplant, der Hersteller zwingen will, Ersatzteile, Werkzeuge und Reparaturanleitungen an alle Interessierten zu verkaufen. Auch sollen Software-Maßnahmen verboten werden, die es Dritten unmöglich machen, Hardware zu reparieren. Das könnte auch Druckerpatronenhersteller treffen, die ihre teuren Patronen gegen Wiederbefüllungsmaßnahmen verdongeln.</p><div class="ad incontent" id="incontent-0"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-99356900" data-sizes="[300, 250]" data-dfp="maclife.de-incontent"  ></div><script>ShowAd('incontent-0', 0)</script></div></div><p><div class="linktipp single">      <h4>Lesetipp</h4>    <div class="content">      <div class="fix"><a href="/news/apple-kaempft-gegen-recht-reparatur-10088808.html"><figure class="article"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_linktip/public/images/editors/2017_07/image-88808--169982.jpeg?itok=Elxtg8Ut" typeof="foaf:Image" /></figure></a><a href="/news/apple-kaempft-gegen-recht-reparatur-10088808.html"><h3>Apple kämpft gegen „Recht auf Reparatur”</h3></a><p class="teaser">Apples Geräte sind ohne Zweifel schwer zu reparieren - und sind damit nicht allein. Reparaturdienstleister in den USA fordern, dass Apple... <a href="/news/apple-kaempft-gegen-recht-reparatur-10088808.html">mehr</a></p></div></div>  </div>   </p><p>Auch andere Hersteller wie der Traktorhersteller John Deere oder AT&amp;T sind gegen solche Pläne. So könnten eingebaute Akkus beschädigt werden, wenn unautorisierte Personen daran herumschrauben, argumentieren sie. Das würde eine Gefahr darstellen.</p><p>Die Initiative kommt nicht etwa von Verbraucherschützern sondern von den Mitgliedern des Reparaturanbieterverbands <a href="http://www.repair.org/" target="_blank">Repair.org</a>, die sich ein lukratives Geschäft aufbauen will.</p><div class="ad afterbody" id=""><div class="innerad"><div class="spoods_widget_container" data-key="r5fw-gRYs-7Mqe" style="display:none;">
	<a href="http://www.spoods.de" target="_blank">spoods.de</a>
	<script type="text/javascript" src="//widget.spoods.io/loader.js"></script>
</div></div></div><div class="ad contentad" id="contentad-1"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-43028100" data-sizes="[300,250]" data-dfp="maclife.de-artikel-300x250-2"  ></div><script>ShowAd('contentad-1', 1)</script></div></div></div><div class="meta"><ul class="share links"><li class="intro">Diesen Artikel...</li><li class="print"><a href="/news/apple-weiter-gegen-recht-reparatur-10091934.html?view=print" rel="nofollow">Drucken</a></li><li class="recommend"><a href="/news/apple-weiter-gegen-recht-reparatur-10091934.html?view=mail" rel="nofollow">Empfehlen</a></li></ul><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_3" data-title="Teilen auf Facebook" data-nid="91934"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_3" data-title="Teilen auf Google Plus" data-nid="91934"><div href="#" class="count">1</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_3" data-title="Teilen auf Twitter" data-nid="91934"><div href="#" class="count">1</div></div></li></ul></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_4" data-title="Teilen auf Facebook" data-nid="91934"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_4" data-title="Teilen auf Google Plus" data-nid="91934"><div href="#" class="count">1</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_4" data-title="Teilen auf Twitter" data-nid="91934"><div href="#" class="count">1</div></div></li></ul></div><h4>Mehr zu diesen Themen:</h4><ul class="taglist"><li><a href="/thema/recht-reparatur">Recht auf Reparatur</a></li></ul><div class="nextprev_wrapper single"><div class="prev_wrapper "><a title="Tim Cook: Barrierefreiheit ist Menschenrecht" class="prevnext" href="/news/tim-cook-barrierefreiheit-menschenrecht-10091931.html" id="prev_article"><span>Vorheriger Artikel</span><h3>Tim Cook: Barrierefreiheit ist Menschenrecht</h3><span class="prevarrow"></span></a></div><div class="next_wrapper empty"></div></div><div style="margin-top: 50px;"><a href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"><img src="/sites/all/modules/custom/tec_socialmedia/images/whatsapp/banner/690.jpg" alt="WhatsApp Newsletter" /></a></div> 

</article>


<script type="text/javascript">document.write('<img src="http://vg05.met.vgwort.de/na/4f96e6786309400fabb6d5e5d4a46185" width="1" height="1" alt="" />');</script><section>
<div id="comments" class="comment-wrapper clearfix nointelliTXT"> 
    <h3>Ihre Meinung? Diskutieren Sie mit!</h3>
    <p>Hier können Sie ihre Meinung zum Artikel "Apple weiter gegen „Recht auf Reparatur”" äußern. Melden Sie sich hierfür mit ihrem maclife.de-Account an oder füllen sie die untenstehenden Felder aus.</p>
    <div id="comment-wrapper-nid-91934"><div class="ajax-comment-wrapper" id="comment-wrapper-236414"><a id="comment-236414"></a>

<div class="comment_wrapper">
    <div class="avatar"><img src="/sites/all/themes/tec/images/default-avatar.png" width="50" alt="" /></div>
    <div class='comment comment-by-anonymous clearfix clearfix'  about="/comment/236414#comment-236414" typeof="sioc:Post sioct:Comment">
                  <div class='comment-submitted clearfix'>
              <span property="dc:date dc:created" content="2017-05-18T23:12:14+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="name">Werner B.<span class="spacer"> |&nbsp;</span></span><span class="clock"></span><span>18.05.2017 - 23:12 Uhr</span></span>          </div>
                          <div  class="comment-content clearfix"><span rel="sioc:reply_of" resource="/news/apple-weiter-gegen-recht-reparatur-10091934.html" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Alles Schutzbehauptungen von Apple &amp;amp; Co. um weiter abzocken zu können. Jetzt zeigen sie ihr wahres Gesicht! Wenn ich ein &quot;Gerät&quot; gekauft habe, es mein Eigentum ist, habe ich auch das Recht es reparieren lassen zu können. Und kommt mir jetzt bitte nicht mit den Vergleichen wie Autos usw. Einmal mehr schiesst sich Apple letztendlich ins eigene Knie indem sie ihr Image weiter demontieren - und ihr pseudo Hype &quot;wir sind ja so Grün&quot; können sie sich sonstwo hinstecken!</p>
</div></div></div></div>
                          <div class='comment-links clearfix'><ul class="links inline"><li class="comment-reply first last"><a href="/ajax_comments/reply/91934/236414" class="use-ajax ajax-comment-reply" id="reply-236414">Antworten</a></li>
</ul></div>
            </div>
</div>

</div><div class="ajax-comment-wrapper" id="comment-wrapper-236417"><a id="comment-236417"></a>

<div class="comment_wrapper">
    <div class="avatar"><img src="/sites/all/themes/tec/images/default-avatar.png" width="50" alt="" /></div>
    <div class='comment comment-by-anonymous clearfix clearfix'  about="/comment/236417#comment-236417" typeof="sioc:Post sioct:Comment">
                  <div class='comment-submitted clearfix'>
              <span property="dc:date dc:created" content="2017-05-18T23:17:21+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="name">Igor<span class="spacer"> |&nbsp;</span></span><span class="clock"></span><span>18.05.2017 - 23:17 Uhr</span></span>          </div>
                          <div  class="comment-content clearfix"><span rel="sioc:reply_of" resource="/news/apple-weiter-gegen-recht-reparatur-10091934.html" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Apple hat ihr Ansehen verloren. Dieses Unternehmen ist einfach eckelhaft unsympatisch geworden.</p>
</div></div></div></div>
                          <div class='comment-links clearfix'><ul class="links inline"><li class="comment-reply first last"><a href="/ajax_comments/reply/91934/236417" class="use-ajax ajax-comment-reply" id="reply-236417">Antworten</a></li>
</ul></div>
            </div>
</div>

</div></div>    <div class="comment-form-wrapper"><form class="comment-form user-info-from-cookie" action="/comment/reply/91934" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihr Name *" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label class="element-invisible" for="edit-mail">Ihre E-Mail-Adresse <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihre E-Mail-Adresse. (wird nicht veröffentlicht) *" class="no-nl-switch form-text required" type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" placeholder="Kommentieren Sie hier." name="comment_body[und][0][value]" id="edit-comment-body-und-0-value" cols="60" rows="5"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-LPMmzkmP6CgO_EPMLIVB3Bi38zcAfWg-_kfrM361pCI" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="form-item form-type-checkbox form-item-newsletter">
 <input type="checkbox" id="edit-newsletter" name="newsletter" value="1" class="form-checkbox" />  <label class="option" for="edit-newsletter">Ich möchte den Mac Life-Newsletter erhalten (Abmeldung jederzeit möglich). </label>

</div>
<div class="hybridauth-widget-wrapper"><div class="item-list"><h3>oder anmelden mit...</h3><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/91934&amp;destination_error=node/91934" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/91934&amp;destination_error=node/91934" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Google?destination=node/91934&amp;destination_error=node/91934" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/91934&amp;destination_error=node/91934" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
<li class="last"><a href="/hybridauth/window/Twitter?destination=node/91934&amp;destination_error=node/91934" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/91934&amp;destination_error=node/91934" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
</ul></div></div><div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Kommentar senden" class="form-submit" /></div></div></form></div><div style="clear:both;"></div></div></section></aside><aside class="blk-wrapper">
<div class="recommend articles block">
  <h3>Empfohlene Artikel</h3>  <div class="blk-content-wrapper">
    <ul>
      <li class="item_1_3"><article class="tec_block_teaser"><a href="/news/22-mal-handgemachtes-iphone-huellen-taschen-mehr-10084161.html" title="Mehr Individualität | 22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr" data-ga_value="84161"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_43/image-84161--158255.jpeg?itok=HZLB4872" typeof="foaf:Image" alt="22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr" /></div></figure><h4>22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr</h4></a><div class="share_wrapper" data-nid="84161" data-url="http://www.maclife.de/news/22-mal-handgemachtes-iphone-huellen-taschen-mehr-10084161.html" data-title="22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr"><span class="clock"></span><span class="date">26.10.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">20:49 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/22-mal-handgemachtes-iphone-huellen-taschen-mehr-10084161.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">74</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/ratgeber/22-tricks-jeder-mac-anwender-kennen-sollte-10085670.html" title="Wissenswertes | 22 Tricks, die jeder Mac-Anwender kennen sollte" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="22 Tricks, die jeder Mac-Anwender kennen sollte" data-ga_value="85670"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_47/image-85670--161639.png?itok=4k1F8juh" typeof="foaf:Image" alt="22 Tricks, die jeder Mac-Anwender kennen sollte" /></div></figure><h4>22 Tricks, die jeder Mac-Anwender kennen sollte</h4></a><div class="share_wrapper" data-nid="85670" data-url="http://www.maclife.de/ratgeber/22-tricks-jeder-mac-anwender-kennen-sollte-10085670.html" data-title="22 Tricks, die jeder Mac-Anwender kennen sollte"><span class="clock"></span><span class="date">23.11.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:33 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/22-tricks-jeder-mac-anwender-kennen-sollte-10085670.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">181</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/news/22-abgefahrene-macbook-sticker-10074191.html" title="Die besten Decals für dein Apple-Notebook | 22 abgefahrene MacBook-Sticker" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="22 abgefahrene MacBook-Sticker" data-ga_value="74191"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_42/image-74191--157985.jpg?itok=tLGxp6Tx" typeof="foaf:Image" alt="22 abgefahrene MacBook-Sticker" /></div></figure><h4>22 abgefahrene MacBook-Sticker</h4></a><div class="share_wrapper" data-nid="74191" data-url="http://www.maclife.de/news/22-abgefahrene-macbook-sticker-10074191.html" data-title="22 abgefahrene MacBook-Sticker"><span class="clock"></span><span class="date">21.01.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">17:33 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/22-abgefahrene-macbook-sticker-10074191.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">1320</span></div></div></article></li><li class="item_1_3"><article class="tec_block_teaser"><a href="/ratgeber/22-besten-spiele-mac-10075139.html" title="OS-X-Games: Klassiker und Toptitel | Die 22 besten Spiele für den Mac" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Die 22 besten Spiele für den Mac" data-ga_value="75139"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_49/image-75139--163772.jpg?itok=C7SztlMq" typeof="foaf:Image" alt="Die 22 besten Spiele für den Mac" /></div></figure><h4>Die 22 besten Spiele für den Mac</h4></a><div class="share_wrapper" data-nid="75139" data-url="http://www.maclife.de/ratgeber/22-besten-spiele-mac-10075139.html" data-title="Die 22 besten Spiele für den Mac"><span class="clock"></span><span class="date">08.12.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">12:44 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/22-besten-spiele-mac-10075139.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">392</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/news/besten-10-schutzhuellen-iphone-7-10082262.html" title="Zubehör | Die besten 12 Schutzhüllen fürs iPhone 7" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Die besten 12 Schutzhüllen fürs iPhone 7" data-ga_value="82262"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_37/image-82262--153149.jpg?itok=DdZi1VQl" typeof="foaf:Image" alt="Die besten 12 Schutzhüllen fürs iPhone 7" /></div></figure><h4>Die besten 12 Schutzhüllen fürs iPhone 7</h4></a><div class="share_wrapper" data-nid="82262" data-url="http://www.maclife.de/news/besten-10-schutzhuellen-iphone-7-10082262.html" data-title="Die besten 12 Schutzhüllen fürs iPhone 7"><span class="clock"></span><span class="date">12.09.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:49 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/besten-10-schutzhuellen-iphone-7-10082262.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">65</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/news/beste-zubehoer-iphone-7-iphone-7-plus-10082439.html" title="Übersicht | Das beste Zubehör fürs iPhone 7 und iPhone 7 Plus" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Das beste Zubehör fürs iPhone 7 und iPhone 7 Plus" data-ga_value="82439"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_37/image-82439--153743.jpg?itok=qm1wOrSo" typeof="foaf:Image" alt="Das beste Zubehör fürs iPhone 7 und iPhone 7 Plus" /></div></figure><h4>Das beste Zubehör fürs iPhone 7 und iPhone 7 Plus</h4></a><div class="share_wrapper" data-nid="82439" data-url="http://www.maclife.de/news/beste-zubehoer-iphone-7-iphone-7-plus-10082439.html" data-title="Das beste Zubehör fürs iPhone 7 und iPhone 7 Plus"><span class="clock"></span><span class="date">15.09.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:27 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/beste-zubehoer-iphone-7-iphone-7-plus-10082439.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">19</span></div></div></article></li>    </ul>
  </div>
</div>



</aside><aside class="blk-wrapper blk-wrapper-adserverblock-plista">

<div class="ad " id=""><div class="innerad"><div id="plista_widget_belowArticle"></div><script type="text/javascript" src="http://static.plista.com/maclife.de_v1.js"></script><script type="text/javascript">PLISTA.items.push({"objectid":"91934","title":"Apple weiter gegen \u201eRecht auf Reparatur\u201d","text":"<p>Reparaturdienstleister in den USA fordern, dass Apple wenigstens Ersatzteile und Reparaturanleitungen herausr\u00fcckt. Gegen ein entsprechendes Gesetzesvorhaben wehrt sich Apple mit allen M\u00f6glichkeiten in mehreren US-Bundesstaaten.<\/p>","url":"http:\/\/www.maclife.de\/\/news\/apple-weiter-gegen-recht-reparatur-10091934.html","img":"http:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_plista\/public\/images\/editors\/2017_20\/image-91934--376208.jpeg?itok=FhU7U5uH","category":"news","created_at":"1495136020"});PLISTA.partner.init();</script></div></div></aside>                            </div>
                        </section>   
                                                <section id='sidebar' class='clearfix'><div class="column_content"><aside class="blk-wrapper blk-wrapper-planet-of-tech">
<div class="entity entity-bean bean-linked-image-block clearfix">
<!--  <div class="content">
      </div>-->
</div>
<div class="blk-content-wrapper blk-content-wrapper-linked-image"><a class="linked-image-block" href="http://www.planetoftech.de" target="_blank" data-title="planet of tech"><img src="http://www.maclife.de/media/maclife/blocks/logo_pot_100.png" /></a></div></aside><aside class="blk-wrapper">
<div id="adblockermsg" style="margin: 0px;"></div></aside><aside class="blk-wrapper blk-wrapper-der-ios-9-morning-tipp">
<div class="entity entity-bean bean-linked-image-block clearfix">
<!--  <div class="content">
      </div>-->
</div>
<div class="blk-content-wrapper blk-content-wrapper-linked-image"><a class="linked-image-block" href="/morningtipp" target="_blank" data-title="Der iOS 10 Morning-Tipp"><img src="http://www.maclife.de/media/maclife/blocks/ios10-300x250.jpg" /></a></div></aside><aside class="blk-wrapper blk-wrapper-adsense300x250-2">

<div class="ad contentad" id=""><div class="innerad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- maclife.de Artikelseite-1 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5365337495719579"
     data-ad-slot="7133647451"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><aside class="blk-wrapper blk-wrapper-adsense-300x250">

<div class="ad contentad" id=""><div class="innerad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- maclife.de Artikelseite-1 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5365337495719579"
     data-ad-slot="7133647451"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><aside class="blk-wrapper">
<div class="newsletter-blk block">  
    <h3>Newsletter bestellen</h3>
    <div class="blk-content-wrapper">
        <form action="/newsletter" method="post" accept-charset="UTF-8" id="block-newsletter-form" novalidate>
            <div>
                <div class="input">
                    <div class="form-item form-type-textfield form-item-email">
                        <input type="email" placeholder="E-Mail-Adresse eintragen" name="email" size="60" maxlength="128" class="validate[required,custom[email]] form-text required">
                        <input type="hidden" name="source" value="Block" />
                    </div>
                    <input alt="Newsletter bestellen" type="image" name="submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" class="form-submit">

                </div>
                <label><input type="checkbox" value="1" name="daily" checked="checked">täglich</label><label><input type="checkbox" value="1" name="weekly">wöchentlich</label>            </div>
        </form>
    </div>
</div></aside><aside class="blk-wrapper">

<div class="blk-content-wrapper">

    <a href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"><img src="/sites/all/modules/custom/tec_socialmedia/images/whatsapp/banner/300_2.jpg" alt="WhatsApp Newsletter" /></a></div></aside></div></section>
                                            </div>
                </div>  
                <div id="contentbottom"> 
                    <aside class="blk-wrapper">
<div id="tec_pdfshop_block_footer"><ul><li class="first"><a href="http://www.maclife.de/service/pdf-shop/mac-life-062017-10091364.html" title="Mac Life 06/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91364--299762.png?itok=clyJC-yd" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 06/2017" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/mac-life-06-2017-2852.html">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/maclife/jahresabo" target="_blank">ABO bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/mac-life-062017-10091364.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="http://www.maclife.de/service/pdf-shop/iphonebibel-022017-10091358.html" title="iPhoneBIBEL 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91358--299741.png?itok=Y-fob_Ey" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 02/2017" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/iphonebibel-2017-02.html">Heft bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/iphonebibel-022017-10091358.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/kiosk-der-iphone-life/id689188691?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="http://www.maclife.de/service/pdf-shop/macbibel-022017-10091361.html" title="MacBIBEL 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91361--299756.png?itok=VZOd59SN" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBIBEL 02/2017" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/macbibel-3085.html">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/macbibel/lieferservice" target="_blank">ABO bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/macbibel-022017-10091361.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="http://www.maclife.de/service/pdf-shop/iphone-ipad-life-022017-10091043.html" title="iPhone & iPad Life 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91043--263921.png?itok=jYq6CymM" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 02/2017" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/iphone-ipad-life-2825.html">Heft bestellen</a></li><li><a href="http://www.falkemedia-shop.de/iphoneipad.html" target="_blank">ABO bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/iphone-ipad-life-022017-10091043.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class="last"><a href="http://www.maclife.de/service/pdf-shop/mac-life-wissen-022016-10089288.html" title="Mac Life Wissen 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-89288--172400.png?itok=PwH6y_86" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life Wissen 02/2017" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/mac-life-wissen-02-2017-2756.html">Heft bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/mac-life-wissen-022016-10089288.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li></ul></div></aside>                </div>
            </div>
            <footer>
  <div id="footer-wrapper" >

        <div class="newsletter-form">
      <form id="footer-newsletter-form" method="post" action="/newsletter" >
        <div>
          <h4>Hier für den Newsletter eintragen</h4>
          <div class="input"><div class="form-item form-type-textfield form-item-email">
              <input type="email" class="form-text" maxlength="128" size="60" name="email" placeholder="E-Mail-Adresse eintragen" />
            </div>
            <input type="image" alt="Newsletter bestellen" class="form-submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" name="submit" />
          </div>
        </div>
      </form>
    </div>

    <div class="socialmedias dark block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>        
    
    
    <div class="footer-menu-wrapper">
        <a title="Mac Life"  href="http://www.maclife.de">    
      <img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__footer_logo@2x.png" class="logo" />
        </a>
      <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="http://www.maclife.de/datenschutz" title="">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul>    </div>

    

    <span class="logo">&COPY; maclife.de 2017</span>

  </div>
</footer>
<div id="mqi"></div>
  
            <div id="homepage-reload-wrapper">
    <div  id="article-overscrolling-notification" class="article-overscrolling-notification">
        <a href="/">
            <svg y="0" x="0" xmlns="http://www.w3.org/2000/svg" version="1.1" class="radialprogress" id="radialprogress">
                <circle fill="white" cy="74" cx="74" r="72" class="radialprogress-base" id="radialprogress-base" />
                <circle fill="transparent" cy="74" cx="74" r="72" class="radialprogress-fill" id="radialprogress-fill" />
            </svg>
            <div id="article-overscrolling-notification-text" class="article-overscrolling-notification-text">zur Startseite</div>
        </a>
    </div>     
    <div id="homepage-reload-prospector-wrapper">
        
<header id="header">
    <div id="menu-wrapper">

        <div class="logo"  itemscope itemtype="http://schema.org/Organization">
            <a title="Mac Life" itemprop="url" href="http://www.maclife.de">
                <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
                            </a>

        </div>
        <div id="mainmenu_wrapper">
            <nav id="mainmenu">
                <div class="slidemenu_button"><span></span></div>
                <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/thema-zwei-meinungen-braucht-schon-beats-1-radio-10091667.html" title="Muss Apple wirklich Radio machen?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Muss Apple wirklich Radio machen?" data-ga_value="91667"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_20/image-91667--375188.jpg?itok=wpv0UvPV" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="„Ein Thema, zwei Meinungen“: Wer braucht schon Beats 1 Radio?" /></figure><p>„Ein Thema, zwei Meinungen“: Wer braucht schon Beats 1 Radio?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/kompakter-usb-3-stick-guenstiger-sandisk-ultra-64-gb-reduziert-10091916.html" title="Hin &amp; Web"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Hin &amp; Web" data-ga_value="91916"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_20/image-91916--375041.png?itok=TLSCFgWJ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kompakter USB-3-Stick günstiger: Sandisk Ultra mit 64 GB reduziert" /></figure><p>Kompakter USB-3-Stick günstiger: Sandisk Ultra mit 64 GB reduziert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/qualitaet-guten-preis-ladegeraete-adapter-kabel-artwizz-10091889.html" title="Technik"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Technik" data-ga_value="91889"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_20/image-91889--374555.jpg?itok=ebUUQvAN" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Qualität zum guten Preis: Ladegeräte, Adapter und Kabel von Artwizz" /></figure><p>Qualität zum guten Preis: Ladegeräte, Adapter und Kabel von Artwizz</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/safari-am-mac-deaktivieren-alle-plug-ins-apples-browser-10091886.html" title="Unplugged"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Unplugged" data-ga_value="91886"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_20/image-91886--374426.jpeg?itok=VWRk6EUa" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Safari am Mac: So deaktivieren Sie alle Plug-Ins in Apples Browser" /></figure><p>Safari am Mac: So deaktivieren Sie alle Plug-Ins in Apples Browser</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/pages-am-mac-heben-textstellen-farblich-hervor-10091880.html" title="Markiert"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Markiert" data-ga_value="91880"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_20/image-91880--373961.jpg?itok=045sPNAI" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Pages am Mac: So heben Sie Textstellen farblich hervor" /></figure><p>Pages am Mac: So heben Sie Textstellen farblich hervor</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-sierra" title="macOS Sierra">macOS Sierra</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/software" title="Software">Software</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/wow-fbi-hat-900000-dollar-iphone-hack-ausgegeben-10091547.html" title="Senator hat gepetzt"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Senator hat gepetzt" data-ga_value="91547"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_19/image-91547--336998.jpg?itok=SHtXJtam" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Wow: FBI hat 900.000 Dollar für iPhone-Hack ausgegeben" /></figure><p>Wow: FBI hat 900.000 Dollar für iPhone-Hack ausgegeben</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/vertippt-beim-rechnen-nutzen-ruecktaste-apples-taschenrechner-app-10091475.html" title="Schon gewusst?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Schon gewusst?" data-ga_value="91475"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_18/image-91475--324449.jpg?itok=FJhIlNjY" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Vertippt beim Rechnen? So nutzen Sie die Rücktaste in Apples Taschenrechner-App" /></figure><p>Vertippt beim Rechnen? So nutzen Sie die Rücktaste in Apples Taschenrechner-App</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/blockieren-unbekannte-anrufer-am-iphone-10091286.html" title="Kein Durchkommen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Kein Durchkommen" data-ga_value="91286"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_17/image-91286--294911.jpeg?itok=1xHR_iUQ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So blockieren Sie unbekannte Anrufer am iPhone" /></figure><p>So blockieren Sie unbekannte Anrufer am iPhone</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/galaxy-s8-zahlt-samsung-am-ende-drauf-10091181.html" title="Business"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Business" data-ga_value="91181"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_17/image-91181--283109.png?itok=E2Da71nO" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Galaxy S8: Zahlt Samsung am Ende drauf?" /></figure><p>Galaxy S8: Zahlt Samsung am Ende drauf?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/digitale-sirenen-katastrophenwarnung-iphone-app-10090746.html" title="Warn-Apps"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Warn-Apps" data-ga_value="90746"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_14/image-90746--222071.jpg?itok=e7HoNSCC" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Digitale Sirenen: Katastrophenwarnung via iPhone-App" /></figure><p>Digitale Sirenen: Katastrophenwarnung via iPhone-App</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/iphone-7" title="iPhone 7">iPhone 7</a></li><li><a href="/thema/iphone-6s" title="iPhone 6s und iPhone 6s Plus">iPhone 6s und iPhone 6s Plus</a></li><li><a href="/thema/ios-10" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/grosszuegig-apple-tauscht-defekte-ipad-4-ipad-air-2-10090974.html" title="Ein Angebot, das man nicht ablehnen kann"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Ein Angebot, das man nicht ablehnen kann" data-ga_value="90974"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_16/image-90974--255971.jpg?itok=bPUvzSQo" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Großzügig: Apple tauscht defekte iPad 4 in iPad Air 2" /></figure><p>Großzügig: Apple tauscht defekte iPad 4 in iPad Air 2</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/neues-einsteiger-ipad-deutlich-helleres-display-beim-ipad-air-1-10090470.html" title="Trotz Gemeinsamkeiten"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Trotz Gemeinsamkeiten" data-ga_value="90470"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_13/image-90470--191099.jpg?itok=K0T3Kxs8" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Neues Einsteiger-iPad: Deutlich helleres Display als beim iPad Air 1" /></figure><p>Neues Einsteiger-iPad: Deutlich helleres Display als beim iPad Air 1</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ifixit-findet-altes-ipad-air-neuem-ipad-10090461.html" title="Tablet von Profibastlern auseinandergenommen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Tablet von Profibastlern auseinandergenommen" data-ga_value="90461"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_13/image-90461--189473.jpeg?itok=ksCnIqXS" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iFixit findet altes iPad Air in neuem iPad" /></figure><p>iFixit findet altes iPad Air in neuem iPad</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/augenblick-nutzen-ipad-air-2-jetzt-guenstiger-kaufen-10090275.html" title="Apple-Tablet reduziert"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Apple-Tablet reduziert" data-ga_value="90275"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90275--180032.jpg?itok=edyy4xVD" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Den Augenblick nutzen: iPad Air 2 jetzt günstiger kaufen" /></figure><p>Den Augenblick nutzen: iPad Air 2 jetzt günstiger kaufen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/weniger-tablets-angebot-apple-streicht-ipad-mini-2-10090149.html" title="Modellpflege"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Modellpflege" data-ga_value="90149"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90149--175256.png?itok=uawC1igA" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Weniger Tablets im Angebot: Apple streicht iPad mini 2" /></figure><p>Weniger Tablets im Angebot: Apple streicht iPad mini 2</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li><li><a href="/thema/ios-10" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/apps" title="Apps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Apps">Apps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/kolumne-zeit-apps-vorbei-10090740.html" title="Manchmal geht man so ganz"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Manchmal geht man so ganz" data-ga_value="90740"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_14/image-90740--221990.jpg?itok=I5N0MyK4" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kolumne: Die Zeit der Apps ist vorbei" /></figure><p>Kolumne: Die Zeit der Apps ist vorbei</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/tinder-online-dating-dienst-bald-webseite-10090377.html" title="Sex"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sex" data-ga_value="90377"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_13/image-90377--182045.png?itok=o1rz49b3" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tinder Online: Dating-Dienst bald auch als Webseite" /></figure><p>Tinder Online: Dating-Dienst bald auch als Webseite</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-clips-einfachste-moeglichkeit-videos-schneiden-10090143.html" title="Software"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Software" data-ga_value="90143"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90143--175013.jpg?itok=hcfgTo5z" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apples Clips: Die einfachste Möglichkeit Videos zu schneiden" /></figure><p>Apples Clips: Die einfachste Möglichkeit Videos zu schneiden</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-swift-lern-app-gibt-jetzt-diesen-sprachen-10090137.html" title="Swift Playgrounds"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Swift Playgrounds" data-ga_value="90137"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90137--174953.jpg?itok=IfITbOSG" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch" /></figure><p>Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ios-11-wird-massensterben-apps-fuehren-10089957.html" title="Fehlende 64-Bit-Kompatibilität"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Fehlende 64-Bit-Kompatibilität" data-ga_value="89957"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_11/image-89957--173942.jpg?itok=Dflf6q9p" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iOS 11 wird zum Massensterben von Apps führen" /></figure><p>iOS 11 wird zum Massensterben von Apps führen</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/apple-tv-4" title="Apple TV 4">Apple TV 4</a></li><li><a href="/thema/app-store" title="App Store">App Store</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/things-3-beste-alternative-zur-erinnerung-app-10091922.html" title="Im Test"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Im Test" data-ga_value="91922"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_20/image-91922--375977.jpg?itok=C8olGFo7" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Things 3 ist da: Die beste Alternative zur Erinnerungs-App" /></figure><p>Things 3 ist da: Die beste Alternative zur Erinnerungs-App</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/nintendo-switch-angespielt-mehr-nur-zelda-10091040.html" title="Switch von Nintendo im Test"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Switch von Nintendo im Test" data-ga_value="91040"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_16/image-91040--263678.jpg?itok=cyaL9jh3" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Nintendo Switch angespielt: Mehr als nur Zelda!" /></figure><p>Nintendo Switch angespielt: Mehr als nur Zelda!</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/medienverwaltungen-test-ueberblick-medien-dschungel-10090794.html" title="Delicous Library und Co."data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Delicous Library und Co." data-ga_value="90794"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_15/image-90794--228482.jpg?itok=HxoG7BDR" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Medienverwaltungen im Test: Überblick im Medien-Dschungel" /></figure><p>Medienverwaltungen im Test: Überblick im Medien-Dschungel</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/digitale-sirenen-katastrophenwarnung-iphone-app-10090746.html" title="Warn-Apps"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Warn-Apps" data-ga_value="90746"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_14/image-90746--222071.jpg?itok=e7HoNSCC" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Digitale Sirenen: Katastrophenwarnung via iPhone-App" /></figure><p>Digitale Sirenen: Katastrophenwarnung via iPhone-App</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/test-nanoleaf-aurora-werde-licht-10090734.html" title="HomeKit-kompatible Lichtinstallation"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="HomeKit-kompatible Lichtinstallation" data-ga_value="90734"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_14/image-90734--221978.jpg?itok=BefK78xj" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Im Test: Nanoleaf Aurora - es werde Licht!" /></figure><p>Im Test: Nanoleaf Aurora - es werde Licht!</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/rechts-wegen-stream-nur-noch-lizenz-10091670.html" title="Streit um den Begriff „Rundfunk“"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Streit um den Begriff „Rundfunk“" data-ga_value="91670"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_19/image-91670--347069.jpg?itok=IdWuGGoi" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="„Von Rechts wegen“: Stream nur noch mit Lizenz?" /></figure><p>„Von Rechts wegen“: Stream nur noch mit Lizenz?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/safari-am-mac-deaktivieren-alle-plug-ins-apples-browser-10091886.html" title="Unplugged"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Unplugged" data-ga_value="91886"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_20/image-91886--374426.jpeg?itok=VWRk6EUa" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Safari am Mac: So deaktivieren Sie alle Plug-Ins in Apples Browser" /></figure><p>Safari am Mac: So deaktivieren Sie alle Plug-Ins in Apples Browser</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/pages-am-mac-heben-textstellen-farblich-hervor-10091880.html" title="Markiert"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Markiert" data-ga_value="91880"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_20/image-91880--373961.jpg?itok=045sPNAI" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Pages am Mac: So heben Sie Textstellen farblich hervor" /></figure><p>Pages am Mac: So heben Sie Textstellen farblich hervor</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/beenden-apps-sofort-mac-modellen-touch-bar-10091847.html" title="Sofort schließen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sofort schließen" data-ga_value="91847"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_20/image-91847--370595.jpg?itok=grxZfSHs" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So beenden Sie Apps sofort auf Mac-Modellen mit Touch Bar" /></figure><p>So beenden Sie Apps sofort auf Mac-Modellen mit Touch Bar</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/pages-am-mac-deaktivieren-autokorrektur-10091841.html" title="Ausgeschaltet"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Ausgeschaltet" data-ga_value="91841"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_20/image-91841--370235.jpg?itok=U46Z0oOD" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Pages am Mac: So deaktivieren Sie die Autokorrektur " /></figure><p>Pages am Mac: So deaktivieren Sie die Autokorrektur </p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/os-x-el-capitan" title="OS X 10.11 El Capitan">OS X 10.11 El Capitan</a></li><li><a href="/thema/macos-sierra" title="macOS 10.12">macOS 10.12</a></li><li><a href="/thema/ios-9" title="iOS 9">iOS 9</a></li><li><a href="/thema/ios-1ß" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/gehen-unter-piraten-fluch-karibik-sammlerbox-reduziert-10091928.html" title="Film-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Film-Tipp" data-ga_value="91928"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_20/image-91928--375998.jpg?itok=vSyYtiSZ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Gehen Sie unter die Piraten: Fluch der Karibik in Sammlerbox reduziert" /></figure><p>Gehen Sie unter die Piraten: Fluch der Karibik in Sammlerbox reduziert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/kompakter-usb-3-stick-guenstiger-sandisk-ultra-64-gb-reduziert-10091916.html" title="Hin &amp; Web"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Hin &amp; Web" data-ga_value="91916"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_20/image-91916--375041.png?itok=TLSCFgWJ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kompakter USB-3-Stick günstiger: Sandisk Ultra mit 64 GB reduziert" /></figure><p>Kompakter USB-3-Stick günstiger: Sandisk Ultra mit 64 GB reduziert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/media-markt-laesst-sich-nicht-lumpen-playstation-vr-inklusive-farpoint-guenstiger-10091874.html" title="Hin &amp; Web"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Hin &amp; Web" data-ga_value="91874"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_20/image-91874--372353.png?itok=ov0cQ1Zx" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Media Markt lässt sich nicht lumpen: PlayStation VR inklusive Farpoint günstiger" /></figure><p>Media Markt lässt sich nicht lumpen: PlayStation VR inklusive Farpoint günstiger</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/holen-walkman-zurueck-kassette-iphone-reduziert-10091862.html" title="App-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="App-Tipp" data-ga_value="91862"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_20/image-91862--371999.jpg?itok=uYDpJsG7" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Holen Sie den Walkman zurück: Die Kassette auf dem iPhone – reduziert" /></figure><p>Holen Sie den Walkman zurück: Die Kassette auf dem iPhone – reduziert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/nachfolger-waers-vorgaenger-mafia-ii-mac-app-store-guenstiger-10091850.html" title="Games-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Games-Tipp" data-ga_value="91850"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_20/image-91850--371066.jpg?itok=6mm0JApV" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Nachfolger da: Wie wär’s mit dem Vorgänger? Mafia II im Mac App Store günstiger" /></figure><p>Nachfolger da: Wie wär’s mit dem Vorgänger? Mafia II im Mac App Store günstiger</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/service/pdf-shop" title="ML-Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="ML-Shop">ML-Shop</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_pdfshop_mainmenu"><ul><li class="first"><a href="/service/pdf-shop/mac-life-062017-10091364.html" title="Mac Life 06/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91364--299762.png?itok=clyJC-yd" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 06/2017" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphonebibel-022017-10091358.html" title="iPhoneBIBEL 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91358--299741.png?itok=Y-fob_Ey" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 02/2017" /></figure></a></li><li class=""><a href="/service/pdf-shop/macbibel-022017-10091361.html" title="MacBIBEL 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91361--299756.png?itok=VZOd59SN" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBIBEL 02/2017" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphone-ipad-life-022017-10091043.html" title="iPhone & iPad Life 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91043--263921.png?itok=jYq6CymM" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 02/2017" /></figure></a></li><li class="last"><a href="/service/pdf-shop/mac-life-wissen-022016-10089288.html" title="Mac Life Wissen 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-89288--172400.png?itok=PwH6y_86" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life Wissen 02/2017" /></figure></a></li></ul></div><div class="themen empty"><ul><li><a href="/service/pdf-shop/apple-magazine" title="Apple Magazine">Apple Magazine</a></li><li><a href="/service/pdf-shop/beat-magazine" title="Beat Magazine">Beat Magazine</a></li><li><a href="/service/pdf-shop/foto-magazine" title="Foto Magazine">Foto Magazine</a></li><li><a href="/service/pdf-shop/galaxy" title="Galaxy">Galaxy</a></li><li><a href="/service/pdf-shop/test-magazine" title="Test Magazine">Test Magazine</a></li></ul><a class="appstore" href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank" title="Mac Life im Appstore"><img alt="Mac Life im Appstore" src="/sites/maclife.de/themes/maclife/images/icons/logo-appstore.png"></a></div></div></div></li><li><a class="ga_click" href="/forum" title="Forum" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Forum">Forum</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_forum_mainmenu"><h3>Aktuelle Themen im maclife.de-Forum</h3><ul><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=10&amp;t=51251" title="Die Wortkette"><p><span class="date">Mi 17. Mai 2017, 22:31 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">1. </span>Die Wortkette</span><br /><span class="date">18333 Antworten 775974 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=77723" title="Probleme mit Schlüsselbund"><p><span class="date">Mi 17. Mai 2017, 21:15 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">2. </span>Probleme mit Schlüsselbund</span><br /><span class="date">7 Antworten 31 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-6300--55684.jpeg?itok=eqqcLnUY" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=15&amp;t=77726" title="professionelle  IT Beratung?"><p><span class="date">Mi 17. Mai 2017, 20:11 Uhr von DangerMouse</span><br /><span class="meta"><span class="counter" style="display:none;">3. </span>professionelle  IT Beratung?</span><br /><span class="date">1 Antworten 9 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=5&amp;t=77720" title="Weißer Punkt unten Links bei Photoshop etc.?!"><p><span class="date">Di 16. Mai 2017, 09:42 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">4. </span>Weißer Punkt unten Links bei Photoshop etc.?!</span><br /><span class="date">6 Antworten 35 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=77717" title="System wiederherstellen und Time Machine"><p><span class="date">Fr 12. Mai 2017, 21:57 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">5. </span>System wiederherstellen und Time Machine</span><br /><span class="date">4 Antworten 17 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=77714" title="Wieviel ist dieser Imac wert?"><p><span class="date">Do 11. Mai 2017, 21:30 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">6. </span>Wieviel ist dieser Imac wert?</span><br /><span class="date">1 Antworten 12 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=10&amp;t=77711" title="Bitte um Löschung meines Accounts im Forum"><p><span class="date">Di 9. Mai 2017, 21:29 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">7. </span>Bitte um Löschung meines Accounts im Forum</span><br /><span class="date">1 Antworten 16 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=18&amp;t=77708" title="Parallels sicher abtrennen von Mac OS"><p><span class="date">Mo 8. Mai 2017, 20:55 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">8. </span>Parallels sicher abtrennen von Mac OS</span><br /><span class="date">1 Antworten 6 mal gelesen</span></p></a></li><li class="last"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_avatar/public/avatars/image-76--93139.jpeg?itok=PMKhad4x" width="40" alt="" /><a href="http://www.maclife.de/forum/viewtopic.php?f=17&amp;t=77696" title="Apple TV"><p><span class="date">So 7. Mai 2017, 21:55 Uhr von sedl</span><br /><span class="meta"><span class="counter" style="display:none;">9. </span>Apple TV</span><br /><span class="date">3 Antworten 19 mal gelesen</span></p></a></li></ul></div><div class="themen last"><ul><li><a href="/forum/viewforum.php?f=16" title="Mac OS X & Classic">Mac OS X & Classic</a></li><li><a href="/forum/viewforum.php?f=6" title="Netzwerk & Internet">Netzwerk & Internet</a></li><li><a href="/forum/viewforum.php?f=15" title="Generelles">Generelles</a></li></ul><ul class="stats"><li>Beiträge insgesamt: 943209</li><li>Themen insgesamt: 72030</li><li>Mitglieder insgesamt: 64512</li></ul>&nbsp;</div></div></div></li></ul>            </nav>
            <a title="Mac Life" href="http://www.maclife.de">
                <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
            </a>
            <div class="icons user ">
                <span></span>        
                
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/news/apple-weiter-gegen-recht-reparatur-10091934.html" method="post" id="user-login--2" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--3" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass--2" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--3"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/91934&amp;destination_error=node/91934" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/91934&amp;destination_error=node/91934" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Google?destination=node/91934&amp;destination_error=node/91934" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/91934&amp;destination_error=node/91934" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
<li class="last"><a href="/hybridauth/window/Twitter?destination=node/91934&amp;destination_error=node/91934" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/91934&amp;destination_error=node/91934" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-vItkJRqwwSjvzUbyXE-gG39WCHGtJRQ6Dj2C3Z-UaVY" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>            </div>
            <div class="icons search"><span></span></div>
            <div class="icons share"><span></span></div>

            <div id="searchblock" class="dropdown">
                <form class="searchform" id="searchform">
                    <table><tr>
                            <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
                            <td class="submit"><input type="submit" value="Suchen" /></td>
                        </tr></table>
                </form>
            </div>
            <div id="shareblock" class="dropdown">
                <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>            </div>
        </div>

        <div class="socialmedias-wrapper">
            <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
        </div>

        <nav id="submenu">
            <span class="trends">TOPTHEMEN:</span>
            <ul class="links secondary-menu"><li class="menu-702 first"><a href="/thema/iphone-7" title="iPhone 7: Alle Infos zum kommenden Apple-Smartphone 2016/2017">iPhone 7</a></li>
<li class="menu-8860"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, Infos, Release und Preis">iPhone 8</a></li>
<li class="menu-8078"><a href="/thema/ios-10" title="">iOS 10</a></li>
<li class="menu-703"><a href="/thema/macos-sierra" title="">macOS Sierra</a></li>
<li class="menu-8425"><a href="/thema/macbook-pro" title="">MacBook Pro Late 2016</a></li>
<li class="menu-7487"><a href="/thema/apple-watch-2" title="">Apple Watch Series 2</a></li>
<li class="menu-699 last"><a href="/thema/watchos-3" title="Alles zu watchOS 3">watchOS 3</a></li>
</ul><ul class="directmenu"><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="whatsapp"><a title="Mac Life auf WhatsApp" href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="googleplus"><a rel="nofollow" title="Mac Life auf Google Plus" href="https://plus.google.com/+MacLifeDE/posts" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
        </nav>   


    </div>
</header>

<div class="overlay"></div>
        <div class="clearfix home-212" id="topteaserlist"><div class="grid-item home-212 item-0 big item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/neue-fotos-zeigen-angebliches-iphone-8-10091883.html" title="Neue Fotos zeigen angebliches iPhone 8 "><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_big/public/images/editors/2017_20/image-91883--374072.jpg?itok=urE_bMOW" typeof="foaf:Image" alt="Neue Fotos zeigen angebliches iPhone 8 " /></figure><h2><span>Neue Fotos zeigen angebliches iPhone 8 </span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="91883" data-url="http://www.maclife.de/news/neue-fotos-zeigen-angebliches-iphone-8-10091883.html" data-title="Neue Fotos zeigen angebliches iPhone 8 "><span class="clock"></span><span class="date">18.05.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">11:02 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/neue-fotos-zeigen-angebliches-iphone-8-10091883.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">6</span></div></div></div><div class="grid-item home-212 item-1 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/neues-macbook-pro-12-zoll-macbook-ankuendigung-zur-wwdc-2017-10091844.html" title="Neues MacBook Pro und 12-Zoll-MacBook - Ankündigung zur WWDC 2017?"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2017_20/image-91844--370448.png?itok=FHNTVn65" typeof="foaf:Image" alt="Neues MacBook Pro und 12-Zoll-MacBook - Ankündigung zur WWDC 2017?" /></figure><h2><span>Neues MacBook Pro und 12-Zoll-MacBook - Ankündigung zur WWDC 2017?</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="91844" data-url="http://www.maclife.de/news/neues-macbook-pro-12-zoll-macbook-ankuendigung-zur-wwdc-2017-10091844.html" data-title="Neues MacBook Pro und 12-Zoll-MacBook - Ankündigung zur WWDC 2017?"><span class="clock"></span><span class="date">17.05.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">12:09 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/neues-macbook-pro-12-zoll-macbook-ankuendigung-zur-wwdc-2017-10091844.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">40</span></div></div></div><div class="grid-item home-212 item-2 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/apple-veroeffentlicht-ios-1032-verbesserungen-iphone-ipad-10091781.html" title="Apple veröffentlicht iOS 10.3.2 mit Verbesserungen für iPhone und iPad"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2017_20/image-91781--363854.jpg?itok=xseRrYhQ" typeof="foaf:Image" alt="Apple veröffentlicht iOS 10.3.2 mit Verbesserungen für iPhone und iPad" /></figure><h2><span>Apple veröffentlicht iOS 10.3.2 mit Verbesserungen für iPhone und iPad</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="91781" data-url="http://www.maclife.de/news/apple-veroeffentlicht-ios-1032-verbesserungen-iphone-ipad-10091781.html" data-title="Apple veröffentlicht iOS 10.3.2 mit Verbesserungen für iPhone und iPad"><span class="clock"></span><span class="date">15.05.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:21 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/apple-veroeffentlicht-ios-1032-verbesserungen-iphone-ipad-10091781.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">78</span></div></div></div><div class="grid-item home-212 item-3 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /ratgeber/reisefotos-adobe-lightroom-verbessern-10091709.html" title="Reisefotos mit Adobe Lightroom verbessern"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2017_19/image-91709--349379.jpg?itok=bu8Y_1-s" typeof="foaf:Image" alt="Reisefotos mit Adobe Lightroom verbessern" /></figure><h2><span>Reisefotos mit Adobe Lightroom verbessern</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="91709" data-url="http://www.maclife.de/ratgeber/reisefotos-adobe-lightroom-verbessern-10091709.html" data-title="Reisefotos mit Adobe Lightroom verbessern"><span class="clock"></span><span class="date">12.05.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">09:28 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/reisefotos-adobe-lightroom-verbessern-10091709.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">35</span></div></div></div><div class="grid-item home-212 item-4 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/fast-resize-bilder-handumdrehen-skalieren-10091283.html" title="Mit Fast Resize Bilder im Handumdrehen skalieren"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2017_17/image-91283--294770.png?itok=Rl00xOcv" typeof="foaf:Image" alt="Mit Fast Resize Bilder im Handumdrehen skalieren" /></figure><h2><span>Mit Fast Resize Bilder im Handumdrehen skalieren</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="91283" data-url="http://www.maclife.de/news/fast-resize-bilder-handumdrehen-skalieren-10091283.html" data-title="Mit Fast Resize Bilder im Handumdrehen skalieren"><span class="clock"></span><span class="date">28.04.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">21:23 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/fast-resize-bilder-handumdrehen-skalieren-10091283.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">7</span></div></div></div></div>    </div> 
</div>          </div>
    </div>
    <div id="container_banner">
        <div id="leaderboard">
            <div class="ad leaderboard" id="leaderboard-2"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-26504100" data-sizes="[728, 90]" data-dfp="maclife.de-artikel-leaderboard"  ></div><script>ShowAd('leaderboard-2', 2)</script></div></div>        </div>
        <div id="skyscraper">
            <div id="sky_fixed">
                <div class="ad skyscraper" id="skyscraper-3"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-26520800" data-sizes="[[120, 600],[160, 600],[200,600]]" data-dfp="maclife.de-artikel-sky"  ></div><script>ShowAd('skyscraper-3', 3)</script></div></div>            </div>           
        </div>
    </div>
</div>
<div class="ad layer" id="layer-4"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-26532900" data-sizes="[1, 1]" data-dfp="maclife.de-layer"  ></div><script>ShowAd('layer-4', 4)</script></div></div>

        <div id="fb-root" class="fb_module"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  jQuery.extend(Drupal.settings, {"fb":{"base_url":"http:\/\/www.maclife.de","ajax_event_url":"http:\/\/www.maclife.de\/fb\/ajax","is_anonymous":true,"fb_init_settings":{"xfbml":false,"status":false,"oauth":true,"cookie":true,"channelUrl":"http:\/\/www.maclife.de\/fb\/channel"},"test_login_status":true,"get_login_status":true,"controls":"","js_sdk_url":"http:\/\/connect.facebook.net\/en_US\/all.js"}});

if (typeof(FB) == 'undefined') {
  var e = document.createElement('script');
  e.async = true;
  e.src = Drupal.settings.fb.js_sdk_url;
  document.getElementById('fb-root').appendChild(e);
}


//--><!]]>

</script>
<!-- Error: Failed to render setting --><script type="text/javascript" src="http://maclife.de.intellitxt.com/intellitxt/front.asp?ipid=88060"></script>
<script type="text/javascript" src=""></script>
        
          <script type="text/javascript">
          <!--
          document.write("<img style=\"display:none;\" src=\"http://www.maclife.de/stats.php?type=2&id=91934&r=304176698\" width=\"1\" height=\"1\" border=\"0\" alt=\"\" />");
          //-->
          </script>
              </div></div>    </body>    
</html> 