<!DOCTYPE html>
<!-- 


                           ___           ___              __            
                          /\_ \    __  /'___\            /\ \           
  ___ ___      __      ___\//\ \  /\_\/\ \__/   __       \_\ \     __   
/' __` __`\  /'__`\   /'___\\ \ \ \/\ \ \ ,__\/'__`\     /'_` \  /'__`\ 
/\ \/\ \/\ \/\ \L\.\_/\ \__/ \_\ \_\ \ \ \ \_/\  __/  __/\ \L\ \/\  __/ 
\ \_\ \_\ \_\ \__/.\_\ \____\/\____\\ \_\ \_\\ \____\/\_\ \___,_\ \____\
 \/_/\/_/\/_/\/__/\/_/\/____/\/____/ \/_/\/_/ \/____/\/_/\/__,_ /\/____/
                                                                        
                                                                        

-->
<html class="no-js fixedheader" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de"  dir="ltr" xmlns:fb="http://ogp.me/ns/fb#">
    <head >
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KBQFR4K');</script>
<!-- End Google Tag Manager -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/instantarticles_dev.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE FORUM - RSS" href="http://www.maclife.de/rss/forum.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/news.xml" />
<link rel="amphtml" href="http://www.maclife.de/news/apple-music-am-20-april-erscheinen-zwei-neue-dokumentationen-100101969.html?amp" />
<meta name="viewport" content="width=1080" />
<link rel="shortcut icon" href="http://www.maclife.de/media/maclife/icons/favicon.png" type="image/png" />
<meta name="description" content="Schon seit dem Start von Apple Music vor knapp drei Jahren bringt Apple immer wieder exklusive Videoinhalte in die Mediathek des Musikstreaming-Dienstes." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Dokumentationen,Am 20.,Music,Apple,Musik-Dokumentation,Apple Music,Software,Apps (iPhone/Tablet)" />
<link rel="canonical" href="http://www.maclife.de/news/apple-music-am-20-april-erscheinen-zwei-neue-dokumentationen-100101969.html" />
<meta property="og:url" content="http://www.maclife.de/news/apple-music-am-20-april-erscheinen-zwei-neue-dokumentationen-100101969.html" />
<meta property="og:site_name" content="Mac Life" />
<meta property="og:title" content="Apple Music: Am 20. April erscheinen zwei neue Dokumentationen | Mac Life" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Schon seit dem Start von Apple Music vor knapp drei Jahren bringt Apple immer wieder exklusive Videoinhalte in die Mediathek des Musikstreaming-Dienstes. Bei den verschiedenen Dokumentationen und Konzertfilmen zeigte man Größen wie Taylor Swift oder den Musikproduzenten Clive Davis. Nun folgen gleich zwei Dokus zu dem australischen Musiker Flume. Darin werden sowohl seine Anfänge als Musiker sowie die Beziehung zu dem Future Classic Label betrachtet." />
<meta property="og:image" content="http://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2018_15/image-101969--2253773.jpg?itok=-tqRFGBb" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Mac_Life" />
<meta name="twitter:creator:id" content="18631869" />
<meta name="twitter:url" content="http://www.maclife.de/news/apple-music-am-20-april-erscheinen-zwei-neue-dokumentationen-100101969.html" />
<meta name="twitter:title" content="Apple Music: Am 20. April erscheinen zwei neue Dokumentationen | Mac Life" />
<meta name="twitter:description" content="Schon seit dem Start von Apple Music vor knapp drei Jahren bringt Apple immer wieder exklusive Videoinhalte in die Mediathek des Musikstreaming-Dienstes. Bei den verschiedenen Dokumentationen und Konzertfilmen zeigte man Größen wie Taylor Swift oder den Musikproduzenten Clive Davis. Nun folgen gleich zwei Dokus zu dem australischen Musiker Flume. Darin werden sowohl seine Anfänge als Musiker sowie die Beziehung zu dem Future Classic Label betrachtet." />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:image" content="http://www.maclife.de/media/maclife/styles/tec_frontend_opengraph/public/images/editors/2018_15/image-101969--2253773.jpg?itok=-tqRFGBb" />
<meta property="article:author" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:publisher" content="https://www.facebook.com/maclife.magazin" />
<meta property="article:section" content="Software" />
<meta property="article:tag" content="Dokumentationen" />
<meta property="article:tag" content="Am 20." />
<meta property="article:tag" content="Music" />
<meta property="article:tag" content="Apple" />
<meta property="article:tag" content="Musik-Dokumentation" />
<meta property="article:tag" content="Apple Music" />
<meta property="article:tag" content="Software" />
<meta property="article:tag" content="Apps (iPhone/Tablet)" />
<meta property="article:published_time" content="2018-04-13T12:02:47+02:00" />
<meta property="article:modified_time" content="2018-04-13T12:06:01+02:00" />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '693243717487234');
fbq('track', 'PageView');
fbq('track', 'ViewContent', {"content_type":"product","content_ids":"101969"});
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=693243717487234&ev=PageView&noscript=1' /></noscript>
<!-- End Facebook Pixel Code -->
        <title>Zwei neue Dokumentationen für Apple Music angekündigt | Mac Life</title>  
        <style type="text/css" media="all">
@import url("http://www.maclife.de/sites/all/modules/fork/builder/css/builder_modal.css?p674jv");
@import url("http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/app/shortcode_app.css?p674jv");
@import url("http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/product/shortcode_product.css?p674jv");
</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.url-textfield{display:none !important;}
.naMediaAd_wallpaper .leaderboard,.naMediaAd_WALLPAPER .leaderboard{position:absolute;right:-20px !important;}.naMediaAd_wallpaper #skyscraper,.naMediaAd_WALLPAPER #skyscraper{top:0px!important;}#ip_page_wrapper{margin:0 auto;}
.contentad{min-width:300px;}

/*]]>*/-->
</style>

<!--[if lte IE 7]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/all/themes/tao/ie.css?p674jv");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/swiper.css?p674jv");
</style>

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-8.css?p674jv");
</style>
<![endif]-->

<!--[if lt IE 8]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-7.css?p674jv");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("http://www.maclife.de/media/maclife/style_desktop.css?p674jv");
</style>
   
        <link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600' rel='stylesheet' type='text/css'>

            <link rel="apple-touch-icon" sizes="57x57" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-152.png" />
<meta name="apple-mobile-web-app-title" content="Mac Life" />
<meta name="apple-itunes-app" content="app-id=1075865415, affiliate-data=10lLzo" />
<meta name="application-name" content="Mac Life" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-windows8.png" />
<meta name="msapplication-starturl" content="http://www.maclife.de" />
<meta name="msapplication-tooltip" content="Mac Life" />
	    <meta property="fb:pages" content="100535842197" />
            <script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="http://www.maclife.de/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.maclife.de/misc/drupal.js?p674jv"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.button.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.mouse.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.draggable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.resizable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.dialog.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="http://www.maclife.de/misc/ajax.js?v=7.41"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/google_analytics_reports/google_analytics_reports/google_analytics_reports.js?p674jv"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/fb/fb.js?p674jv"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/google_cse/google_cse.js?p674jv"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_common/js/push.min.js?p674jv"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_common/js/tec_common.js?p674jv"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_download/js/tec_download.js?p674jv"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/modules/custom/tec_gallery/js/dropzone.js?p674jv"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/modules/custom/tec_gallery/js/tec_gallery.js?p674jv"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_newsletter/js/tec_newsletter.js?p674jv"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/jquery.easing.1.3.js?p674jv"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/jquery.booklet.latest.min.js?p674jv"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/tec_pdfshop.js?p674jv"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pushnotifications/js/tec_pushnotifications.js?p674jv"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_socialmedia/js/tec_socialmedia.js?p674jv"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_statistics/js/jquery.tablesorter.min.js?p674jv"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_statistics/js/jquery.sharrre-tec.js?p674jv"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_statistics/js/tec_statistics.js?p674jv"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/linkit/js/linkit.js?v=7.3"></script>
<script type="text/javascript" src="http://www.maclife.de/media/maclife/languages/de_gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto.js?p674jv"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/authcache/authcache.js?p674jv"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_fb_stream/tec_fb_stream.js?p674jv"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/builder/js/builder_modal.js?p674jv"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/libraries/colorbox/jquery.colorbox-min.js?p674jv"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/colorbox/js/colorbox.js?p674jv"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?p674jv"></script>
<script type="text/javascript" src="https://www.google.com/jsapi"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/google_analytics/googleanalytics.js?p674jv"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-826862-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(["_setDomainName", ".maclife.de"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_authcache/tec_authcache.js?p674jv"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/libraries/jail/jail.js?p674jv"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
lazyimage = "/sites/all/themes/tec/images/0.gif"
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
twitter_via = "Mac_Life"
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/misc/progress.js?v=7.41"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/swipe.js?p674jv"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/klass.min.js?p674jv"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/code.photoswipe.jquery-3.0.5.js?p674jv"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_assets/plugins/shortcodes/gallery/js/gallery.js?p674jv"></script>
<script type="text/javascript" src="http://www.maclife.de/modules/filter/filter.js?p674jv"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/ajax_comments/ajax_comments.js?p674jv"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
                })();
            
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.modal.js?p674jv"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.onclick.js?p674jv"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.defineSlot('/3925219/maclife.de-artikel-300x250', [[300, 250]], 'div-gpt-ad-99189000').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot('/3925219/maclife.de-artikel-300x250-2', [[300, 250]], 'div-gpt-ad-99345700').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot('/3925219/maclife.de-artikel-billboard', [[900, 250],[970,250],[1040, 250]], 'div-gpt-ad-08564000').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-incontent', [[300, 250],[500,1]], 'div-gpt-ad-08722100').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-leaderboard', [728, 90], 'div-gpt-ad-35459900').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-artikel-sky', [[120, 600],[160, 600],[200,600]], 'div-gpt-ad-35493100').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-layer', [1, 1], 'div-gpt-ad-35528000').addService(googletag.pubads());

googletag.pubads().setTargeting("kategorie",["applemusic","software","appsiphonetablet"]);
googletag.pubads().setTargeting("position",["article"]);
googletag.pubads().setTargeting("nid",["101969"]);
googletag.pubads().setTargeting("age",["0"]);googletag.pubads().enableSyncRendering();googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="//s.adadapter.netzathleten-media.de/API-1.0/NA-828165-17/naMediaAd.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
naMediaAd.setValue("homesite", false);naMediaAd.setValue("forum", false);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adcodes ={"0":{"id":"contentad-0","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-99189000');<\/script>","active":1,"type":"contentad"},"1":{"id":"contentad-1","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-99345700');<\/script>","active":1,"type":"contentad"},"2":{"id":"billboard-2","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-08564000');<\/script>","active":1,"type":"billboard"},"3":{"id":"incontent-3","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-08722100');<\/script>","active":1,"type":"incontent"},"4":{"id":"leaderboard-4","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-35459900');<\/script>","active":1,"type":"leaderboard"},"5":{"id":"skyscraper-5","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-35493100');<\/script>","active":1,"type":"skyscraper"},"6":{"id":"layer-6","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-35528000');<\/script>","active":1,"type":"layer"}}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function ShowAd(id, data) { 
      if (jQuery('#' + id).is(':visible') && adcodes[data].active == 1) { 
          document.write(adcodes[data].code);
      }
  }
function DisableAdTyp(adtype) {   
      jQuery.each(adcodes, function( index, value ) { 
        if(value.type == adtype){
          adcodes[index].active = 0;
        }
      });
  }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adblock = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_common/js/adframe.js?p674jv"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function () { if(adblock){jQuery("#adblockermsg").css("margin", "").html("<div class=\"block ga_exists\" data-ga_label=\"deaktiviert\" data-ga_action=\"exist\" data-ga_categorie=\"AdBlocker\">    <h3>AdBlocker eingeschaltet?</h3>    <div class=\"blk-content-wrapper\">        <p class=\"small\">Wie es scheint, haben Sie einen <b>AdBlocker</b> aktiviert. Sie würden uns sehr helfen, wenn Sie für maclife.de eine Ausnahme machen.</p>        <p class=\"small\"><b>Die Erklärung:</b> Werbung wird überwiegend pro Einblendung bezahlt. Diese Werbe-Einnahmen ermöglichen uns, Ihnen die Inhalte kostenlos anzubieten. Wenn Sie unsere Arbeit gern unterstützen möchten und Ihnen maclife.de gefällt, deaktivieren Sie bitte den AdBlocker auf unserer Seite.</p>        <p class=\"small\">Vielen Dank für Ihre Unterstützung!<br />Ihr Mac Life-Team</p>    </div></div>");} });
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/themes/tec/script.js?p674jv"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/ajax_login.js?p674jv"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/themes/tec/js/cookieconsent.js?p674jv"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/themes/tec/core.js?p674jv"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/maclife.js?p674jv"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/menu.js?p674jv"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/forms.js?p674jv"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/modernizr.js?p674jv"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/swiper.jquery.js?p674jv"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.touchSwipe.min.js?p674jv"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.validationEngine-de.js?p674jv"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.validationEngine.js?p674jv"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/alerts.js?p674jv"></script>
<script type="text/javascript">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</script>
            
    </head>
    <body id="maclife" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-101969 node-type-article tao bot bot"  >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KBQFR4K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <div id="alertbox"></div> 
        <div id="ip_page_wrapper"><div id="ip_content_wrapper">                        <div id="slidemenu" class="hidemenu">

  <form class="searchform" style="padding-left: 10px;padding-right: 10px;padding-top: 10px;">
          <table><tbody><tr>
                <td class="text"><input type="text" class="validate[required,minSize[3]]" name="keyword" placeholder="Suchbegriff"></td>              
            </tr></tbody></table>
        </form>
   <a href="/thema"><h3>Top-Themen</h3></a>
  <ul class="links secondary-menu"><li class="menu-8725 first"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
<li class="menu-702"><a href="/thema/iphone-x" title="iPhone X: Alle Infos zum kommenden Apple-Smartphone 2017/2018">iPhone X</a></li>
<li class="menu-8860"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, Infos, Release und Preis">iPhone 8</a></li>
<li class="menu-7487"><a href="/thema/apple-watch-3" title="Apple Watch 3: News, Infos, Details und Tipps zur Apple Watch Series 3">Apple Watch 3</a></li>
<li class="menu-8078"><a href="/thema/ios-11" title="iOS 11 für iPhone und iPad: Alle Infos und Tipps ">iOS 11</a></li>
<li class="menu-8794 last"><a href="/thema/macos-high-sierra" title="macOS High Sierra: Info, Tipps und Tricks zu macOS 10.13">macOS High Sierra</a></li>
</ul>  
   
     <h3>Themen</h3>
  <ul class="menu"><li class="first leaf"><a href="/newsticker" title="">Newsticker</a></li>
<li class="expanded"><a href="/thema/mac" title="">Mac</a><ul class="menu"><li class="first leaf"><a href="/thema/macos-high-sierra" title="macOS High Sierra: News, Tipps und Infos zu macOS 10.13">macOS High Sierra</a></li>
<li class="leaf"><a href="/thema/macos-sierra" title="">macOS Sierra</a></li>
<li class="leaf"><a href="/thema/macbook-pro" title="">MacBook Pro</a></li>
<li class="last leaf"><a href="/thema/imac" title="">iMac</a></li>
</ul></li>
<li class="expanded"><a href="/thema/iphone" title="">iPhone</a><ul class="menu"><li class="first leaf"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, News, Tipps und Infos zu Apples neuem Smartphone 2017">iPhone 8</a></li>
<li class="leaf"><a href="/thema/iphone-x" title="">iPhone X</a></li>
<li class="last leaf"><a href="/thema/ios-11" title="iOS 11: News, Tipps und Tricks zu Apples neuem Smartphone-OS 2017">iOS 11</a></li>
</ul></li>
<li class="expanded"><a href="/thema/ipad" title="">iPad</a><ul class="menu"><li class="first leaf"><a href="/thema/ipad-pro">iPad Pro</a></li>
<li class="leaf"><a href="/thema/ipad-air" title="">iPad Air</a></li>
<li class="last leaf"><a href="/thema/ipad-mini" title="">iPad mini</a></li>
</ul></li>
<li class="expanded"><a href="/thema/apps" title="">Apps</a><ul class="menu"><li class="first leaf"><a href="/thema/apple-tv-4">Apple TV 4</a></li>
<li class="last leaf"><a href="/thema/app-store" title="">App Store</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tests" title="">Tests</a><ul class="menu"><li class="first leaf"><a href="/thema/tests-mac">Tests: Mac</a></li>
<li class="leaf"><a href="/thema/tests-iphone">Tests: iPhone</a></li>
<li class="last leaf"><a href="/thema/tests-ipad">Tests: iPad</a></li>
</ul></li>
<li class="leaf"><a href="/thema/tipps" title="">Tipps</a></li>
<li class="leaf"><a href="/thema/deals">Deals</a></li>
<li class="expanded"><a href="/service/pdf-shop" title="">ML-Shop</a><ul class="menu"><li class="first leaf"><a href="/service/pdf-shop/apple-magazine" title="">Apple Magazine</a></li>
<li class="leaf"><a href="/service/pdf-shop/beat-magazine" title="">Beat Magazine</a></li>
<li class="last leaf"><a href="/service/pdf-shop/foto-magazine" title="">Foto Magazine</a></li>
</ul></li>
<li class="last expanded"><a href="/forum" title="">Forum</a><ul class="menu"><li class="first leaf"><a href="/forum/viewforum.php?f=16" title="">Mac OS X &amp; Classic</a></li>
<li class="leaf"><a href="/forum/viewforum.php?f=6" title="">Netzwerk &amp; Internet</a></li>
<li class="last leaf"><a href="/forum/viewforum.php?f=15" title="">Generelles</a></li>
</ul></li>
</ul>
 

  <h3>Service</h3>
  <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="http://www.maclife.de/datenschutz" title="">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul></div>

<div id="container">
    <div id="container_content">
        
<header id="header">
    <div id="menu-wrapper">

        <div class="logo"  itemscope itemtype="http://schema.org/Organization">
            <a title="Mac Life" itemprop="url" href="http://www.maclife.de">
                <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
                            </a>

        </div>
        <div id="mainmenu_wrapper">
            <nav id="mainmenu">
                <div class="slidemenu_button"><span></span></div>
                <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/kein-emoji-ios-china-kann-taiwans-flagge-nicht-darstellen-100101978.html" title="Auf politischen Druck"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Auf politischen Druck" data-ga_value="101978"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_15/image-101978--2254280.png?itok=va9paIzU" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kein Emoji: iOS in China kann Taiwans Flagge nicht darstellen" /></figure><p>Kein Emoji: iOS in China kann Taiwans Flagge nicht darstellen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/neue-displayport-hdmi-thunderbolt-3-docking-stationen-miniaturformat-100101951.html" title="StarTech"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="StarTech" data-ga_value="101951"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_15/image-101951--2248409.jpg?itok=v3X8KKx6" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Neue DisplayPort und HDMI- Thunderbolt-3-Docking-Stationen im Miniaturformat" /></figure><p>Neue DisplayPort und HDMI- Thunderbolt-3-Docking-Stationen im Miniaturformat</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/adblocker-mac-geschwindigkeitstest-100101963.html" title="Wer ist der schnellste?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Wer ist der schnellste?" data-ga_value="101963"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_15/image-101963--2249507.jpg?itok=ajEKkWW_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="AdBlocker für Mac im Geschwindigkeitstest" /></figure><p>AdBlocker für Mac im Geschwindigkeitstest</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/rise-tomb-raider-jubilaeumsedition-jetzt-mac-100101954.html" title="Action mit Lara Croft"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Action mit Lara Croft" data-ga_value="101954"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_15/image-101954--2248433.jpg?itok=cGuunKA4" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Rise of the Tomb Raider in der Jubiläumsedition jetzt für Mac" /></figure><p>Rise of the Tomb Raider in der Jubiläumsedition jetzt für Mac</p></a></div></li><li><div class="content"><a class="ga_click" href=" /deal/nur-noch-sonntag-mehrere-macs-macbooks-angebot-100101945.html" title="Hardware günstiger"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Hardware günstiger" data-ga_value="101945"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_15/image-101945--2247935.png?itok=7JMQhDfE" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Nur noch bis Sonntag: Mehrere Macs und MacBooks im Angebot" /></figure><p>Nur noch bis Sonntag: Mehrere Macs und MacBooks im Angebot</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-high-sierra" title="macOS High Sierra">macOS High Sierra</a></li><li><a href="/thema/macos-sierra" title="macOS Sierra">macOS Sierra</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/touch-id-visier-patenttroll-samsung-betroffen-100101957.html" title="Neue Patentklage in den USA?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neue Patentklage in den USA?" data-ga_value="101957"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_15/image-101957--2248580.jpg?itok=5I8I3ENT" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Touch ID im Visier von Patenttroll, Samsung auch betroffen" /></figure><p>Touch ID im Visier von Patenttroll, Samsung auch betroffen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/huawei-oder-samsung-bringt-faltbare-smartphone-vor-apple-100101858.html" title="Gerüchte aus Zuliefererkreisen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Gerüchte aus Zuliefererkreisen" data-ga_value="101858"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_15/image-101858--2224565.png?itok=PpciYg9v" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Huawei oder Samsung? Wer bringt das faltbare Smartphone vor Apple?" /></figure><p>Huawei oder Samsung? Wer bringt das faltbare Smartphone vor Apple?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/neues-konzept-zeigt-iphone-gebogenem-display-aufschieben-100101807.html" title="Krumme Nummer"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Krumme Nummer" data-ga_value="101807"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_14/image-101807--2196317.jpeg?itok=QEIMD-56" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Neues Konzept zeigt iPhone mit gebogenem Display zum Aufschieben" /></figure><p>Neues Konzept zeigt iPhone mit gebogenem Display zum Aufschieben</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/iphone-zukunft-drei-jahren-bedienen-ohne-beruehren-100101765.html" title="Neues aus der Gerüchteküche"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neues aus der Gerüchteküche" data-ga_value="101765"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_14/image-101765--2182664.jpg?itok=ilpWdHZy" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Die iPhone-Zukunft in drei Jahren: bedienen ohne zu berühren" /></figure><p>Die iPhone-Zukunft in drei Jahren: bedienen ohne zu berühren</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/weniger-verwackeln-fytech-stellt-neuen-gimbal-vimble-2-iphones-vor-100101735.html" title="Neues Zubehör"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neues Zubehör" data-ga_value="101735"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_14/image-101735--2174282.jpg?itok=7UXuWTlk" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Weniger Verwackeln? FYTech stellt neuen Gimbal Vimble 2 für iPhones vor" /></figure><p>Weniger Verwackeln? FYTech stellt neuen Gimbal Vimble 2 für iPhones vor</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/iphone-8" title="iPhone 8">iPhone 8</a></li><li><a href="/thema/iphone-x" title="iPhone X">iPhone X</a></li><li><a href="/thema/ios-11" title="iOS 11">iOS 11</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/machen-hausaufgaben-spass-neuen-ipad-apple-pencil-100101651.html" title="Neue Videos verfügbar"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neue Videos verfügbar" data-ga_value="101651"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_13/image-101651--2127824.png?itok=BOvJUpAM" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So machen Hausaufgaben Spaß - mit dem neuen iPad &amp; Apple Pencil" /></figure><p>So machen Hausaufgaben Spaß - mit dem neuen iPad & Apple Pencil</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-neues-ipad-kleinen-preis-jetzt-apple-pencil-unterstuetzung-100101615.html" title="9,7 Zoll"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="9,7 Zoll" data-ga_value="101615"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_13/image-101615--2121323.jpg?itok=FQyTLn-4" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das ist Apples neues iPad zum kleinen Preis - Jetzt mit Apple Pencil-Unterstützung" /></figure><p>Das ist Apples neues iPad zum kleinen Preis - Jetzt mit Apple Pencil-Unterstützung</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/budget-ipad-ende-maerz-bereit-budget-macbook-nicht-100101552.html" title="Zu Apples Bildungsevent"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zu Apples Bildungsevent" data-ga_value="101552"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_12/image-101552--2092781.jpg?itok=S7Et5UYo" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Budget-iPad bis Ende März bereit, Budget-MacBook nicht" /></figure><p>Budget-iPad bis Ende März bereit, Budget-MacBook nicht</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/grosse-apple-zeichensafari-100100751.html" title="Today at Apple"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Today at Apple" data-ga_value="100751"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_09/image-100751--1926425.jpg?itok=jpbnjICR" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Die große Apple-Zeichensafari" /></figure><p>Die große Apple-Zeichensafari</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/hinweise-neues-ipad-entdeckt-release-koennte-schon-maerz-stattfinden-100100592.html" title="Zwei Geräte angemeldet"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zwei Geräte angemeldet" data-ga_value="100592"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_08/image-100592--1893200.png?itok=dy3ywos2" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Hinweise auf neues iPad entdeckt - Release könnte schon im März stattfinden" /></figure><p>Hinweise auf neues iPad entdeckt - Release könnte schon im März stattfinden</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/apps" title="Apps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Apps">Apps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/kolumne-zeit-apps-vorbei-10090740.html" title="Manchmal geht man so ganz"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Manchmal geht man so ganz" data-ga_value="90740"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_14/image-90740--221990.jpg?itok=I5N0MyK4" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kolumne: Die Zeit der Apps ist vorbei" /></figure><p>Kolumne: Die Zeit der Apps ist vorbei</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/tinder-online-dating-dienst-bald-webseite-10090377.html" title="Sex"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sex" data-ga_value="90377"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_13/image-90377--182045.png?itok=o1rz49b3" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tinder Online: Dating-Dienst bald auch als Webseite" /></figure><p>Tinder Online: Dating-Dienst bald auch als Webseite</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-clips-einfachste-moeglichkeit-videos-schneiden-10090143.html" title="Software"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Software" data-ga_value="90143"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90143--175013.jpg?itok=hcfgTo5z" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apples Clips: Die einfachste Möglichkeit Videos zu schneiden" /></figure><p>Apples Clips: Die einfachste Möglichkeit Videos zu schneiden</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-swift-lern-app-gibt-jetzt-diesen-sprachen-10090137.html" title="Swift Playgrounds"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Swift Playgrounds" data-ga_value="90137"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90137--174953.jpg?itok=IfITbOSG" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch" /></figure><p>Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ios-11-wird-massensterben-apps-fuehren-10089957.html" title="Fehlende 64-Bit-Kompatibilität"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Fehlende 64-Bit-Kompatibilität" data-ga_value="89957"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_11/image-89957--173942.jpg?itok=Dflf6q9p" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iOS 11 wird zum Massensterben von Apps führen" /></figure><p>iOS 11 wird zum Massensterben von Apps führen</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/apple-tv-4" title="Apple TV 4">Apple TV 4</a></li><li><a href="/thema/app-store" title="App Store">App Store</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/ausprobiert-kann-ipad-pro-macbook-ersetzen-100101417.html" title="Tablet gegen Notebook"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Tablet gegen Notebook" data-ga_value="101417"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_12/image-101417--2071229.jpg?itok=kbPY_KhL" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Ausprobiert: Kann das iPad Pro ein MacBook ersetzen?" /></figure><p>Ausprobiert: Kann das iPad Pro ein MacBook ersetzen?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/steuererklaerung-2018-am-mac-holen-geld-zurueck-100101402.html" title="Steuer 2018, auch am Mac"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Steuer 2018, auch am Mac" data-ga_value="101402"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_12/image-101402--2070569.jpg?itok=IWYnbttD" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Steuererklärung 2018 am Mac: So holen Sie Ihr Geld zurück!" /></figure><p>Steuererklärung 2018 am Mac: So holen Sie Ihr Geld zurück!</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/hardware-kurztest-bluestein-armband-riva-audio-festival-mehr-100101399.html" title="Hardware für Apple-Anwender im Test"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Hardware für Apple-Anwender im Test" data-ga_value="101399"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_12/image-101399--2070518.jpg?itok=VqwgesUg" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Hardware im Kurztest: Bluestein Armband, Riva Audio Festival und mehr" /></figure><p>Hardware im Kurztest: Bluestein Armband, Riva Audio Festival und mehr</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/fitbit-ionic-test-dieser-fitnesstracker-will-hoch-hinaus-100101393.html" title="Fitness-Spezial"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Fitness-Spezial" data-ga_value="101393"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_12/image-101393--2070422.jpg?itok=HloFawzB" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Fitbit Ionic im Test: Dieser Fitnesstracker will hoch hinaus" /></figure><p>Fitbit Ionic im Test: Dieser Fitnesstracker will hoch hinaus</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/apple-watch-alternativen-sind-herausforderer-100101390.html" title="Fitness-Spezial"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Fitness-Spezial" data-ga_value="101390"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_12/image-101390--2070395.jpg?itok=FBwT0LKP" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple-Watch-Alternativen: Das sind die Herausforderer" /></figure><p>Apple-Watch-Alternativen: Das sind die Herausforderer</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/ins-frankreich-aktivisten-protestieren-gegen-steuerflucht-apple-stores-100101843.html" title="Auf dem Boden"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Auf dem Boden" data-ga_value="101843"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_15/image-101843--2222501.jpg?itok=Vo8ZJiy_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Die-Ins in Frankreich: Aktivisten protestieren gegen Steuerflucht in Apple Stores" /></figure><p>Die-Ins in Frankreich: Aktivisten protestieren gegen Steuerflucht in Apple Stores</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/add-it-neue-browser-erweiterungen-mac-satire-browser-100101573.html" title="Add-ons für Safari, Chrome und Firefox"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Add-ons für Safari, Chrome und Firefox" data-ga_value="101573"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_13/image-101573--2125142.jpg?itok=bRQ3JvXO" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Add-it - neue Browser-Erweiterungen für den Mac: Satire im Browser" /></figure><p>Add-it - neue Browser-Erweiterungen für den Mac: Satire im Browser</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/smart-home-mal-anders-werden-waende-digital-100101456.html" title="Die digitale Wand"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Die digitale Wand" data-ga_value="101456"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_12/image-101456--2072720.jpg?itok=yWdKOdjS" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Smart Home mal anders: So werden auch Wände digital" /></figure><p>Smart Home mal anders: So werden auch Wände digital</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/video-streaming-am-iphone-ipad-mac-grosse-ratgeber-tipps-tricks-100101450.html" title="Videos unter macOS und iOS streamen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Videos unter macOS und iOS streamen" data-ga_value="101450"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_12/image-101450--2072591.jpg?itok=9nLsZUg3" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Video-Streaming am iPhone, iPad und Mac: Der große Ratgeber mit Tipps &amp; Tricks" /></figure><p>Video-Streaming am iPhone, iPad und Mac: Der große Ratgeber mit Tipps & Tricks</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/linux-ausprobieren-geht-linux-mac-ganz-ohne-stress-100101432.html" title="Linux unter macOS nutzen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Linux unter macOS nutzen" data-ga_value="101432"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_12/image-101432--2071556.jpg?itok=utXta-uA" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Linux ausprobieren: So geht Linux auf dem Mac, ganz ohne Stress" /></figure><p>Linux ausprobieren: So geht Linux auf dem Mac, ganz ohne Stress</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a></li><li><a class="ga_click" href="/service/pdf-shop" title="ML-Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="ML-Shop">ML-Shop</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_pdfshop_mainmenu"><ul><li class="first"><a href="/service/pdf-shop/mac-life-052018-100101333.html" title="Mac Life 05/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-101333--2064452.jpg?itok=aPaXWJvQ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 05/2018" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphonebibel-022018-100101873.html" title="iPhoneBIBEL 02/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-101873--2230838.jpg?itok=SL0Q0KKT" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 02/2018" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphone-ipad-life-022018-10099260.html" title="iPhone & iPad Life 02/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-99260--2231162.jpg?itok=33NeJLts" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 02/2018" /></figure></a></li><li class=""><a href="/service/pdf-shop/macbibel-012018-10099248.html" title="MacBIBEL 01/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-99248--1565387.png?itok=5YRN-0IE" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBIBEL 01/2018" /></figure></a></li><li class="last"><a href="/service/pdf-shop/mac-life-wissen-012018-10096497.html" title=" Mac Life Wissen 01/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-96497--1050575.jpg?itok=jEQU8xRh" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt=" Mac Life Wissen 01/2018" /></figure></a></li></ul></div><div class="themen empty"><ul><li><a href="/service/pdf-shop/apple-magazine" title="Apple Magazine">Apple Magazine</a></li><li><a href="/service/pdf-shop/beat-magazine" title="Beat Magazine">Beat Magazine</a></li><li><a href="/service/pdf-shop/foto-magazine" title="Foto Magazine">Foto Magazine</a></li></ul><a class="appstore" href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank" title="Mac Life im Appstore"><img alt="Mac Life im Appstore" src="/sites/maclife.de/themes/maclife/images/icons/logo-appstore.png"></a></div></div></div></li><li><a class="ga_click" href="/forum" title="Forum" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Forum">Forum</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_forum_mainmenu"><h3>Aktuelle Themen im maclife.de-Forum</h3><ul></ul></div><div class="themen last"><ul><li><a href="/forum/viewforum.php?f=16" title="Mac OS X & Classic">Mac OS X & Classic</a></li><li><a href="/forum/viewforum.php?f=6" title="Netzwerk & Internet">Netzwerk & Internet</a></li><li><a href="/forum/viewforum.php?f=15" title="Generelles">Generelles</a></li></ul><ul class="stats"><li>Beiträge insgesamt: 945431</li><li>Themen insgesamt: 72471</li><li>Mitglieder insgesamt: 65659</li></ul>&nbsp;</div></div></div></li></ul>            </nav>
            <a title="Mac Life" href="http://www.maclife.de">
                <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
            </a>
            <div class="icons user ">
                <span></span>        
                
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/news/apple-music-am-20-april-erscheinen-zwei-neue-dokumentationen-100101969.html" method="post" id="user-login" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--2" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/101969&amp;destination_error=node/101969" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/101969&amp;destination_error=node/101969" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Google?destination=node/101969&amp;destination_error=node/101969" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/101969&amp;destination_error=node/101969" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
<li class="last"><a href="/hybridauth/window/Twitter?destination=node/101969&amp;destination_error=node/101969" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/101969&amp;destination_error=node/101969" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-QivSaI49bQtCjKdIX-eMxgu8EVXp51yT9nVfbHRTeDs" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>            </div>
            <div class="icons search"><span></span></div>
            <div class="icons share"><span></span></div>

            <div id="searchblock" class="dropdown">
                <form class="searchform" id="searchform">
                    <table><tr>
                            <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
                            <td class="submit"><input type="submit" value="Suchen" /></td>
                        </tr></table>
                </form>
            </div>
            <div id="shareblock" class="dropdown">
                <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>            </div>
        </div>

        <div class="socialmedias-wrapper">
            <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
        </div>

        <nav id="submenu">
            <span class="trends">TOPTHEMEN:</span>
            <ul class="links secondary-menu"><li class="menu-8725 first"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
<li class="menu-702"><a href="/thema/iphone-x" title="iPhone X: Alle Infos zum kommenden Apple-Smartphone 2017/2018">iPhone X</a></li>
<li class="menu-8860"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, Infos, Release und Preis">iPhone 8</a></li>
<li class="menu-7487"><a href="/thema/apple-watch-3" title="Apple Watch 3: News, Infos, Details und Tipps zur Apple Watch Series 3">Apple Watch 3</a></li>
<li class="menu-8078"><a href="/thema/ios-11" title="iOS 11 für iPhone und iPad: Alle Infos und Tipps ">iOS 11</a></li>
<li class="menu-8794 last"><a href="/thema/macos-high-sierra" title="macOS High Sierra: Info, Tipps und Tricks zu macOS 10.13">macOS High Sierra</a></li>
</ul><ul class="directmenu"><li class="trends">FOLGEN:</li><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="googleplus"><a rel="nofollow" title="Mac Life auf Google Plus" href="https://plus.google.com/+MacLifeDE/posts" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
        </nav>   


    </div>
</header>



        <div id="main-wrapper" class="page"> 
             
              <div id="billboard" style="margin-top:10px;"><div class="ad billboard" id="billboard-2"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-08564000" data-sizes="[[900, 250],[970,250],[1040, 250]]" data-dfp="maclife.de-artikel-billboard"  ></div><script>ShowAd('billboard-2', 2)</script></div></div> </div> 
                        <div id="wrapper" > 
                
                <div id="column_wrapper"> 
                    <div id="column_box">  
                        <section id='main-content' class='main-content clearfix'>
                            <div class="column_content">

                                                                <aside class="blk-wrapper">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"news-101969","headline":"Apple Music: Am 20. April erscheinen zwei neue Dokumentationen","url":"http:\/\/www.maclife.de\/news\/apple-music-am-20-april-erscheinen-zwei-neue-dokumentationen-100101969.html","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.maclife.de\/news\/apple-music-am-20-april-erscheinen-zwei-neue-dokumentationen-100101969.html","url":"http:\/\/www.maclife.de\/news\/apple-music-am-20-april-erscheinen-zwei-neue-dokumentationen-100101969.html"},"thumbnailUrl":"http:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_teaserlist\/public\/images\/editors\/2018_15\/daimifguwaarjbn.jpg?itok=mFniUX0x","image":{"@type":"ImageObject","url":"http:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_large\/public\/images\/editors\/2018_15\/daimifguwaarjbn.jpg?itok=5U2MAvky","width":690,"height":518},"dateCreated":"2018-04-13T12:02:47+0200","datePublished":"2018-04-13T12:02:47+0200","dateModified":"2018-04-13T12:06:01+0200","articleSection":"Software, Apps (iPhone\/Tablet)","publisher":{"@type":"Organization","name":"Mac Life","logo":{"@type":"ImageObject","url":"http:\/\/www.maclife.de\/sites\/maclife.de\/themes\/maclife_amp\/images\/logo_schema.png?v1","width":279,"height":60}},"keywords":["Dokumentationen","Am 20.","Music","Apple","Musik-Dokumentation","Apple Music","Software","Apps (iPhone\/Tablet)"],"articleBody":"Schon seit dem Start von Apple Music vor knapp drei Jahren bringt Apple immer wieder exklusive Videoinhalte in die Mediathek des Musikstreaming-Dienstes. Bei den verschiedenen Dokumentationen und Konzertfilmen zeigte man Gr\u00f6\u00dfen wie Taylor Swift oder den Musikproduzenten Clive Davis. Nun folgen gleich zwei Dokus zu dem australischen Musiker Flume. Darin werden sowohl seine Anf\u00e4nge als Musiker sowie die Beziehung zu dem Future Classic Label betrachtet.","author":[{"@type":"Person","name":"Ben Otterstein"}]}</script><article id="article-101969" class="node " > 

        <header>
        <a name="head"></a>
        <h2 class="subhead">Musik-Dokumentation </h2><span class="typ news ">News</span><h1>Apple Music: Am 20. April erscheinen zwei neue Dokumentationen</h1>    

    </header>

    <div class="article_wrapper intellitxt"><a name="teaser"></a><div class="meta mobile"><div class="authorbox additionalinfo"><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/ben-otterstein">Ben Otterstein</a><br /><span class="clock"></span><div>13.04.2018 - 12:02 Uhr</div></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_0" data-title="Teilen auf Facebook" data-nid="101969"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_0" data-title="Teilen auf Google Plus" data-nid="101969"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_0" data-title="Teilen auf Twitter" data-nid="101969"><div href="#" class="count">0</div></div></li></ul></div></div><div class="meta desktop"><div class="authorbox additionalinfo"><div class="authorbox-content">Geschrieben von <a rel="author" href="/profile/ben-otterstein">Ben Otterstein</a><br /><span class="clock"></span><div>13.04.2018 - 12:02 Uhr</div></div></div><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_1" data-title="Teilen auf Facebook" data-nid="101969"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_1" data-title="Teilen auf Google Plus" data-nid="101969"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_1" data-title="Teilen auf Twitter" data-nid="101969"><div href="#" class="count">0</div></div></li></ul></div></div><div class="gallery" data-key="0" data-startslide="0" data-entity="101969"><div id="gallery_0_swipe" class="autosize gallery_swipe"><ul id="gallery_0"><li style="display: table-cell;width: 690px;"><figure><a class="zoom" title="Apple Music: Am 20. April erscheinen zwei neue Dokumentationen" href="http://www.maclife.de/media/maclife/styles/tec_frontend_fullscreen/public/images/editors/2018_15/image-101969--2253773.jpg?itok=4K2s8o5X"></a><span class="fullscreen lupe" title="Apple Music: Am 20. April erscheinen zwei neue Dokumentationen" data-key="0"><div class="img-wrapper"><img class="image_0" itemprop="image" style="max-width:690px; max-height:518px"  alt="Apple Music: Am 20. April erscheinen zwei neue Dokumentationen" src="http://www.maclife.de/media/maclife/styles/tec_frontend_large/public/images/editors/2018_15/image-101969--2253773.jpg?itok=nZ8S_mm4" /></div></span><figcaption class="nointelliTXT"> <span>(Bild: Apple / Future Classic)</span></figcaption></figure></li></ul><div class="gallery_control"><div class="gallery_control_keywrapper"><span data-key="0" class="fullscreen lupe"></span></div></div></div></div><div style="font-weight:bold;"><p>Schon seit dem Start von Apple Music vor knapp drei Jahren bringt Apple immer wieder exklusive Videoinhalte in die Mediathek des Musikstreaming-Dienstes. Bei den verschiedenen Dokumentationen und Konzertfilmen zeigte man Größen wie Taylor Swift oder den Musikproduzenten Clive Davis. Nun folgen gleich zwei Dokus zu dem australischen Musiker Flume. Darin werden sowohl seine Anfänge als Musiker sowie die Beziehung zu dem Future Classic Label betrachtet.</p></div><a name="body"></a><p>Flume macht schon seit einiger Zeit von sich reden. Der australischer Musiker und Produzent startete seine große Karriere im Jahr 2011 mit seiner ersten EP namens „Sleepless“. Ein Jahr später folgte dann sein erstes Album. In seinem Musikgenre Future Bass avancierte er schnell zum Star. 2016 erschien sein letztes Album „Skin“. </p><p><div class="linktipp single">          <h4>Lesetipp</h4>      <div class="content">          <div class="fix"><a href="/news/apples-neues-ipad-kleinen-preis-jetzt-apple-pencil-unterstuetzung-100101615.html"><figure class="article"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_linktip/public/images/editors/2018_13/image-101615--2121323.jpg?itok=YhbXPJ4A" typeof="foaf:Image" /></figure></a><a href="/news/apples-neues-ipad-kleinen-preis-jetzt-apple-pencil-unterstuetzung-100101615.html"><h3>Das ist Apples neues iPad zum kleinen Preis - Jetzt mit Apple Pencil-Unterstützung</h3></a><p class="teaser">Es ist Apples erstes Event in diesem Jahr und es ist anders als gewohnt. Apple hat sich auf Exkursion nach Chicago begeben und ist damit fernab... <a href="/news/apples-neues-ipad-kleinen-preis-jetzt-apple-pencil-unterstuetzung-100101615.html">mehr</a></p></div></div>    </div></p><div class="ad incontent" id="incontent-3"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-08722100" data-sizes="[[300, 250],[500,1]]" data-dfp="maclife.de-incontent"  ></div><script>ShowAd('incontent-3', 3)</script></div></div><p class="">Seit dem Start im Jahr 2011 arbeitete Flume mit zahlreichen anderen Musikern wie Beck, Kai, Little Dragon und mehr zusammen und zeigte sein Können im Rahmen von neu gemixten Songs von Lorde, Sam Smith und anderen bekannten Künstlern. Hier wird erwartet, dass die erste Dokumentation „Flume: When Everything Was New“ beginnt und den kometenhaften Aufstieg des Künstler näher beleuchtet. </p><p>Gleichzeitig wird auch eine zweite Dokumentation mit dem Titel „Sleepless: The Story of Future Classic“ veröffentlicht. Während konkrete Informationen Mangelware sind, ist hier davon auszugehen, dass sich diese um die Karriere von Flume in Verbindung mit dem Future Classic Label dreht. Der Titel-gebende Song „Sleepless“ war nämlich der Flumes erster großer Hit und hat ihm den Vertrag mit dem Label eingebracht. </p><p>Am 20. April werden beide Dokumentation, „Flume: When Everything Was New“ und „Sleepless: The Story of Future Classic“, exklusiv auf Apple Music ihre Premiere feiern. </p><p></p><div class="twitter-shortcode"><blockquote class="twitter-tweet" align="center" data-width="550"><p lang="en" dir="ltr" xml:lang="en">When Everything Was New and Sleepless the story of <a href="https://twitter.com/futureclassic?ref_src=twsrc%5Etfw">@futureclassic</a>.<br />Two documentaries premiering April 20 exclusively on <a href="https://twitter.com/AppleMusic?ref_src=twsrc%5Etfw">@AppleMusic</a> <a href="https://t.co/mZp2oQ1TrW">pic.twitter.com/mZp2oQ1TrW</a><p>— Flume (@flumemusic) <a href="https://twitter.com/flumemusic/status/984191479676469248?ref_src=twsrc%5Etfw">April 11, 2018</a></p></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>    <span class="isadd" style="margin-bottom: 5px;float:none;text-align: right;width:100%;display:inline-block;">Anzeige</span>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:block; text-align:center;margin-bottom: 15px;"
         data-ad-layout="in-article"
         data-ad-format="fluid"
         data-ad-client="ca-pub-5365337495719579"
         data-ad-slot="4920469014"></ins>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
    </script>

    </div><div class="meta"><ul class="share links"><li class="intro">Diesen Artikel...</li><li class="print"><a href="/news/apple-music-am-20-april-erscheinen-zwei-neue-dokumentationen-100101969.html?view=print" rel="nofollow">Drucken</a></li><li class="recommend"><a href="/news/apple-music-am-20-april-erscheinen-zwei-neue-dokumentationen-100101969.html?view=mail" rel="nofollow">Empfehlen</a></li></ul><div class="flexshare"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_3" data-title="Teilen auf Facebook" data-nid="101969"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_3" data-title="Teilen auf Google Plus" data-nid="101969"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_3" data-title="Teilen auf Twitter" data-nid="101969"><div href="#" class="count">0</div></div></li></ul></div></div><div class="flexshare mobile"><ul class="share links"><li class="facebook"><div class="facebook_btn loader" id="facebook_btn_4" data-title="Teilen auf Facebook" data-nid="101969"><div href="#" class="count">0</div></div></li><li class="google"><div class="google_btn loader" id="google_btn_4" data-title="Teilen auf Google Plus" data-nid="101969"><div href="#" class="count">0</div></div></li><li class="twitter"><div class="twitter_btn loader" id="twitter_btn_4" data-title="Teilen auf Twitter" data-nid="101969"><div href="#" class="count">0</div></div></li></ul></div><h4>Mehr zu diesen Themen:</h4><ul class="taglist"><li><a href="/thema/apple-music">Apple Music</a></li></ul><div class="nextprev_wrapper single"><div class="prev_wrapper "><a title="Kein Emoji: iOS in China kann Taiwans Flagge nicht darstellen" class="prevnext" href="/news/kein-emoji-ios-china-kann-taiwans-flagge-nicht-darstellen-100101978.html" id="prev_article"><span>Vorheriger Artikel</span><h3>Kein Emoji: iOS in China kann Taiwans Flagge nicht darstellen</h3><span class="prevarrow"></span></a></div><div class="next_wrapper empty"></div></div><div style="margin-top: 50px;"><a href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"><img src="/sites/all/modules/custom/tec_socialmedia/images/whatsapp/banner/690.jpg" alt="WhatsApp Newsletter" /></a></div> 

</article>


<script type="text/javascript">document.write('<img src="http://vg05.met.vgwort.de/na/dd0e847b2f8147788a539387697fa975" width="1" height="1" alt="" />');</script><section>
<div id="comments" class="comment-wrapper clearfix nointelliTXT"> 
    <h3>Ihre Meinung? Diskutieren Sie mit!</h3>
    <p>Hier können Sie ihre Meinung zum Artikel "Apple Music: Am 20. April erscheinen zwei neue Dokumentationen" äußern. Melden Sie sich hierfür mit ihrem maclife.de-Account an oder füllen sie die untenstehenden Felder aus.</p>
    <div id="comment-wrapper-nid-101969"></div>    <div class="comment-form-wrapper"><form class="comment-form user-info-from-cookie" action="/comment/reply/101969" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihr Name *" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label class="element-invisible" for="edit-mail">Ihre E-Mail-Adresse <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input placeholder="Ihre E-Mail-Adresse. (wird nicht veröffentlicht) *" class="no-nl-switch form-text required" type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" placeholder="Kommentieren Sie hier." name="comment_body[und][0][value]" id="edit-comment-body-und-0-value" cols="60" rows="5"></textarea></div>
</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-LGdec6b79ztm1TrvYOu7NDaA8ym69Llo2Ru1cxs2C3s" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="form-item form-type-checkbox form-item-newsletter">
 <input type="checkbox" id="edit-newsletter" name="newsletter" value="1" class="form-checkbox" />  <label class="option" for="edit-newsletter">Ich möchte den Mac Life-Newsletter erhalten (Abmeldung jederzeit möglich). </label>

</div>
<div class="hybridauth-widget-wrapper"><div class="item-list"><h3>oder anmelden mit...</h3><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/101969&amp;destination_error=node/101969" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/101969&amp;destination_error=node/101969" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Google?destination=node/101969&amp;destination_error=node/101969" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/101969&amp;destination_error=node/101969" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
<li class="last"><a href="/hybridauth/window/Twitter?destination=node/101969&amp;destination_error=node/101969" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/101969&amp;destination_error=node/101969" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
</ul></div></div><div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Kommentar senden" class="form-submit" /></div></div></form></div><div style="clear:both;"></div></div></section></aside><aside class="blk-wrapper">
<div class="recommend articles block">
  <h3>Empfohlene Artikel</h3>  <div class="blk-content-wrapper">
    <ul>
      <li class="item_1_3"><article class="tec_block_teaser"><a href="/news/diese-ios-11-features-kennen-bestimmt-noch-nicht-10092714.html" title="Versteckt | Diese iOS 11-Features kennen Sie bestimmt noch nicht" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Diese iOS 11-Features kennen Sie bestimmt noch nicht" data-ga_value="92714"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2017_24/image-92714--491867.jpg?itok=YejU4d0Y" typeof="foaf:Image" alt="Diese iOS 11-Features kennen Sie bestimmt noch nicht" /></div></figure><h4>Diese iOS 11-Features kennen Sie bestimmt noch nicht</h4></a><div class="share_wrapper" data-nid="92714" data-url="http://www.maclife.de/news/diese-ios-11-features-kennen-bestimmt-noch-nicht-10092714.html" data-title="Diese iOS 11-Features kennen Sie bestimmt noch nicht"><span class="clock"></span><span class="date">15.06.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:17 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/diese-ios-11-features-kennen-bestimmt-noch-nicht-10092714.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">272</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/news/apple-tv-4-diese-10-spiele-sind-muss-gamer-10073582.html" title="tvOS | Apple TV 4: Diese 10 Spiele sind ein Muss für Gamer" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Apple TV 4: Diese 10 Spiele sind ein Muss für Gamer" data-ga_value="73582"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2015_53/image-73582--124204.png?itok=ATc5JEg1" typeof="foaf:Image" alt="Apple TV 4: Diese 10 Spiele sind ein Muss für Gamer" /></div></figure><h4>Apple TV 4: Diese 10 Spiele sind ein Muss für Gamer</h4></a><div class="share_wrapper" data-nid="73582" data-url="http://www.maclife.de/news/apple-tv-4-diese-10-spiele-sind-muss-gamer-10073582.html" data-title="Apple TV 4: Diese 10 Spiele sind ein Muss für Gamer"><span class="clock"></span><span class="date">29.12.2015</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">17:47 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/apple-tv-4-diese-10-spiele-sind-muss-gamer-10073582.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">104</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/news/22-mal-handgemachtes-iphone-huellen-taschen-mehr-10084161.html" title="Mehr Individualität | 22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr" data-ga_value="84161"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_43/image-84161--158255.jpeg?itok=HZLB4872" typeof="foaf:Image" alt="22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr" /></div></figure><h4>22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr</h4></a><div class="share_wrapper" data-nid="84161" data-url="http://www.maclife.de/news/22-mal-handgemachtes-iphone-huellen-taschen-mehr-10084161.html" data-title="22 mal Handgemachtes fürs iPhone: Hüllen, Taschen und mehr"><span class="clock"></span><span class="date">26.10.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">20:49 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/22-mal-handgemachtes-iphone-huellen-taschen-mehr-10084161.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">145</span></div></div></article></li><li class="item_1_3"><article class="tec_block_teaser"><a href="/news/iphone-wird-10-jahre-alle-generationen-schnelldurchlauf-10087434.html" title="10 Jahre Fortschritt, Bild für Bild | Das iPhone wird 10 Jahre alt: Ein Blick zurück auf 10 Jahre Smartphone-Revolution „Designed by Apple in California“" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Das iPhone wird 10 Jahre alt: Ein Blick zurück auf 10 Jahre Smartphone-Revolution „Designed by Apple in California“" data-ga_value="87434"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2017_01/image-87434--166532.jpg?itok=r7SamvBf" typeof="foaf:Image" alt="Das iPhone wird 10 Jahre alt: Ein Blick zurück auf 10 Jahre Smartphone-Revolution „Designed by Apple in California“" /></div></figure><h4>Das iPhone wird 10 Jahre alt: Ein Blick zurück auf 10 Jahre Smartphone-Revolution „Designed by Apple in California“</h4></a><div class="share_wrapper" data-nid="87434" data-url="http://www.maclife.de/news/iphone-wird-10-jahre-alle-generationen-schnelldurchlauf-10087434.html" data-title="Das iPhone wird 10 Jahre alt: Ein Blick zurück auf 10 Jahre Smartphone-Revolution „Designed by Apple in California“"><span class="clock"></span><span class="date">29.06.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">15:31 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/iphone-wird-10-jahre-alle-generationen-schnelldurchlauf-10087434.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">150</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/news/diese-zehn-easter-eggs-hat-apple-os-x-1011-versteckt-10078463.html" title="Liebe zum Detail | Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt" data-ga_value="78463"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_21/image-78463--142049.jpg?itok=S5HzwguB" typeof="foaf:Image" alt="Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt" /></div></figure><h4>Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt</h4></a><div class="share_wrapper" data-nid="78463" data-url="http://www.maclife.de/news/diese-zehn-easter-eggs-hat-apple-os-x-1011-versteckt-10078463.html" data-title="Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt"><span class="clock"></span><span class="date">27.05.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">14:50 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/diese-zehn-easter-eggs-hat-apple-os-x-1011-versteckt-10078463.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">140</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/news/besten-10-schutzhuellen-iphone-7-10082262.html" title="Zubehör | Die besten 12 Schutzhüllen fürs iPhone 7" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Die besten 12 Schutzhüllen fürs iPhone 7" data-ga_value="82262"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_37/image-82262--153149.jpg?itok=DdZi1VQl" typeof="foaf:Image" alt="Die besten 12 Schutzhüllen fürs iPhone 7" /></div></figure><h4>Die besten 12 Schutzhüllen fürs iPhone 7</h4></a><div class="share_wrapper" data-nid="82262" data-url="http://www.maclife.de/news/besten-10-schutzhuellen-iphone-7-10082262.html" data-title="Die besten 12 Schutzhüllen fürs iPhone 7"><span class="clock"></span><span class="date">12.09.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:49 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/besten-10-schutzhuellen-iphone-7-10082262.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">140</span></div></div></article></li>    </ul>
  </div>
</div>



</aside><aside class="blk-wrapper blk-wrapper-adserverblock-plista">

<div class="ad " id=""><div class="innerad"><div id="plista_widget_belowArticle"></div><script type="text/javascript" src="http://static.plista.com/maclife.de_v1.js"></script><script type="text/javascript">PLISTA.items.push({"objectid":"101969","title":"Apple Music: Am 20. April erscheinen zwei neue Dokumentationen","text":"<p>Schon seit dem Start von Apple Music vor knapp drei Jahren bringt Apple immer wieder exklusive Videoinhalte in die Mediathek des Musikstreaming-Dienstes. Bei den verschiedenen Dokumentationen und Konzertfilmen zeigte man Gr\u00f6\u00dfen wie Taylor Swift oder den Musikproduzenten Clive Davis. Nun folgen gleich zwei Dokus zu dem australischen Musiker Flume. Darin werden sowohl seine Anf\u00e4nge als Musiker sowie die Beziehung zu dem Future Classic Label betrachtet.<\/p>","url":"http:\/\/www.maclife.de\/\/news\/apple-music-am-20-april-erscheinen-zwei-neue-dokumentationen-100101969.html","img":"http:\/\/www.maclife.de\/media\/maclife\/styles\/tec_frontend_plista\/public\/images\/editors\/2018_15\/image-101969--2253773.jpg?itok=36Dr6ELj","category":"news","created_at":"1523613767"});PLISTA.partner.init();</script></div></div></aside>                            </div>
                        </section>   
                                                <section id='sidebar' class='clearfix'><div class="column_content"><aside class="blk-wrapper">
<div id="adblockermsg" style="margin: 0px;"></div></aside><aside class="blk-wrapper">
<div class="tec_pdfshop_block_current_issue_wrapper" class="block"><h3>Aktuelle Ausgabe</h3><div class="blk-content-wrapper tec_pdfshop_block_current_issue"><ul class=""><li style="padding-bottom:0;"><div class="head"><h4>Mac Life 05/2018</h4><p>Die neue Mac Life: Schnelles Netz für alle! Kaufberatung und Tipps für Ihren Router</p></div><div class="content-wrapper"><div class="content"><a href="/service/pdf-shop/mac-life-052018-100101333.html" title="Mac Life 05/2018"><figure><img class="" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-101333--2064452.jpg?itok=aPaXWJvQ" src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-101333--2064452.jpg?itok=aPaXWJvQ" typeof="foaf:Image" alt="Mac Life 05/2018" /></figure></a><ul class="options"><li><a href="/service/pdf-shop/mac-life-052018-100101333.html">Aktuelle Ausgabe</a></li><li><a href="service/pdf-shop/preview/101333?utm_medium=issueblock" target="_blank">Blick ins Heft</a></li><li><a href="https://www.falkemedia-shop.de/apple/mac-life/mac-life-05/2018">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/maclife/jahresabo" target="_blank">ABO bestellen</a></li><li class="storelink"><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8" class="left" target="_blank"><img src="/sites/maclife.de/themes/maclife/images/icons/logo-appstore.png" alt="Mac Life 05/2018 im AppStore"></a></li></ul></div></div></li></ul></div></div></aside><aside class="blk-wrapper">
<h3>Thema im Zeitverlauf</h3>
<div class="blk-content-wrapper">
    <ul class="block timeline">
        <li class="current"><a href="/news/apple-music-am-20-april-erscheinen-zwei-neue-dokumentationen-100101969.html" title="Musik-Dokumentation  | Apple Music: Am 20. April erscheinen zwei neue Dokumentationen" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="Apple Music: Am 20. April erscheinen zwei neue Dokumentationen" data-ga_value="101969"><time datetime="2018-04-13T12:02:47+02:00">13.04.</time>Apple Music: Am 20. April erscheinen zwei neue Dokumentationen</a></li><li class=""><a href="/news/apple-music-waechst-schnell-nie-musikstreaming-bald-bei-40-100101201.html" title="Eddy Cue gibt gerne an | Apple Music wächst schnell wie nie: Musikstreaming bald bei 40 Millionen Abonnenten" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="Apple Music wächst schnell wie nie: Musikstreaming bald bei 40 Millionen Abonnenten" data-ga_value="101201"><time datetime="2018-03-13T18:11:45+01:00">13.03.</time>Apple Music wächst schnell wie nie: Musikstreaming bald bei 40 Millionen Abonnenten</a></li><li class=""><a href="/news/version-24-veroeffentlicht-apple-music-android-jetzt-noch-besser-100101015.html" title="Update spendiert | Version 2.4 veröffentlicht: Apple Music für Android jetzt noch besser" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="Version 2.4 veröffentlicht: Apple Music für Android jetzt noch besser" data-ga_value="101015"><time datetime="2018-03-07T09:11:11+01:00">07.03.</time>Version 2.4 veröffentlicht: Apple Music für Android jetzt noch besser</a></li><li class=""><a href="/news/apple-vw-arbeiten-zusammen-6-monate-apple-music-gratis-100101012.html" title="Kooperation im Fahrzeugmarkt | Apple und VW arbeiten zusammen: 6 Monate Apple Music gratis" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="Apple und VW arbeiten zusammen: 6 Monate Apple Music gratis" data-ga_value="101012"><time datetime="2018-03-07T07:58:45+01:00">07.03.</time>Apple und VW arbeiten zusammen: 6 Monate Apple Music gratis</a></li><li class=""><a href="/test/musikstreaming-test-darum-gehoert-apple-music-nicht-gewinnern-100100730.html" title="5 gegen Apple Music: Spotify, Deezer &amp; Co. im Vergleich | Musikstreaming im Test: Darum gehört Apple Music nicht zu den Gewinnern" class="ga_click" data-ga_categorie="Block - Thema Timeline" data-ga_action="click" data-ga_label="Musikstreaming im Test: Darum gehört Apple Music nicht zu den Gewinnern" data-ga_value="100730"><time datetime="2018-03-04T19:14:20+01:00">04.03.</time>Musikstreaming im Test: Darum gehört Apple Music nicht zu den Gewinnern</a></li>    </ul>
</div>
</aside><aside class="blk-wrapper blk-wrapper-adserverblock-artikel-300x250">

<div class="ad contentad" id="contentad-0"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-99189000" data-sizes="[[300, 250]]" data-dfp="maclife.de-artikel-300x250" data-collapse="1" ></div><script>ShowAd('contentad-0', 0)</script></div></div></aside><aside class="blk-wrapper">
<div class="newsletter-blk block">  
    <h3>Newsletter bestellen</h3>
    <div class="blk-content-wrapper">
        <form action="/newsletter/angemeldet" method="post" accept-charset="UTF-8" id="block-newsletter-form" novalidate>
            <div>
                <div class="input">
                    <div class="form-item form-type-textfield form-item-email">
                        <input type="email" placeholder="E-Mail-Adresse eintragen" name="email" size="60" maxlength="128" class="validate[required,custom[email]] form-text required">
                        <input type="hidden" name="source" value="Block" />
                        <input type="hidden" name="direct" value="1" />
                    </div>
                    <input alt="Newsletter bestellen" type="image" name="submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" class="form-submit">

                </div>
            </div>
        </form>
         <p style="font-size:9px; font-family: sans-serif;">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. 
          Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</p>
    </div>
</div></aside><aside class="blk-wrapper">

<div class="blk-content-wrapper">

    <a href="http://www.maclife.de/wichtigsten-apple-news-direkt-whatsapp.html"><img src="/sites/all/modules/custom/tec_socialmedia/images/whatsapp/banner/300_2.jpg" alt="WhatsApp Newsletter" /></a></div></aside><aside class="blk-wrapper blk-wrapper-adserverblock-artikel-2-300x250">

<div class="ad contentad" id="contentad-1"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-99345700" data-sizes="[[300, 250]]" data-dfp="maclife.de-artikel-300x250-2" data-collapse="1" ></div><script>ShowAd('contentad-1', 1)</script></div></div></aside><aside class="blk-wrapper">
<div class="articles block">
  <h3>Artikel zum Thema</h3>  <div class="blk-content-wrapper">
    <ul>  
      <li><article class="tec_block_teaser"><a href="/news/erste-hinweise-bereitet-spotify-einen-eigenen-smart-speaker-vor-100101252.html" title="Sprachassistent  | Erste Hinweise: Schickt Spotify einen eigenen Smart Speaker als HomePod-Herausforderer ins Rennen? " class="" ><figure><div class="image-wrapper zoom"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2018_11/image-101252--2037104.jpeg?itok=Wja5Qzsq" typeof="foaf:Image" alt="Erste Hinweise: Schickt Spotify einen eigenen Smart Speaker als HomePod-Herausforderer ins Rennen? " /></div></figure><h4>Erste Hinweise: Schickt Spotify einen eigenen Smart Speaker als HomePod-Herausforderer ins Rennen? </h4></a><div class="share_wrapper" data-nid="101252" data-url="http://www.maclife.de/news/erste-hinweise-bereitet-spotify-einen-eigenen-smart-speaker-vor-100101252.html" data-title="Erste Hinweise: Schickt Spotify einen eigenen Smart Speaker als HomePod-Herausforderer ins Rennen? "><span class="clock"></span><span class="date">15.03.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">13:47 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/erste-hinweise-bereitet-spotify-einen-eigenen-smart-speaker-vor-100101252.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">9</span></div></div></article></li><li><article class="tec_block_teaser"><a href="/news/apple-watch-abos-sollen-iphone-ueberfluegeln-100101525.html" title="Fünfjahresplan | Apple Watch und Abos sollen iPhone überflügeln" class="" ><figure><div class="image-wrapper zoom"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2018_12/image-101525--2087363.jpeg?itok=adsL5jHs" typeof="foaf:Image" alt="Apple Watch und Abos sollen iPhone überflügeln" /></div></figure><h4>Apple Watch und Abos sollen iPhone überflügeln</h4></a><div class="share_wrapper" data-nid="101525" data-url="http://www.maclife.de/news/apple-watch-abos-sollen-iphone-ueberfluegeln-100101525.html" data-title="Apple Watch und Abos sollen iPhone überflügeln"><span class="clock"></span><span class="date">22.03.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">22:10 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/apple-watch-abos-sollen-iphone-ueberfluegeln-100101525.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">14</span></div></div></article></li><li><article class="tec_block_teaser"><a href="/news/ios-113-musikvideos-erhalten-neue-kategorie-apple-music-100101684.html" title="Mehr Übersicht | Ab iOS 11.3: Musikvideos erhalten neue Kategorie in Apple Music" class="" ><figure><div class="image-wrapper zoom"><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2018_13/image-101684--2136083.jpg?itok=JOzD9gXw" typeof="foaf:Image" alt="Ab iOS 11.3: Musikvideos erhalten neue Kategorie in Apple Music" /></div></figure><h4>Ab iOS 11.3: Musikvideos erhalten neue Kategorie in Apple Music</h4></a><div class="share_wrapper" data-nid="101684" data-url="http://www.maclife.de/news/ios-113-musikvideos-erhalten-neue-kategorie-apple-music-100101684.html" data-title="Ab iOS 11.3: Musikvideos erhalten neue Kategorie in Apple Music"><span class="clock"></span><span class="date">29.03.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">15:05 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/ios-113-musikvideos-erhalten-neue-kategorie-apple-music-100101684.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">39</span></div></div></article></li>    </ul>
  </div>
</div>



</aside><aside class="blk-wrapper blk-wrapper-adsense300x250-2">

<div class="ad contentad" id=""><div class="innerad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- maclife.de Artikelseite-1 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5365337495719579"
     data-ad-slot="7133647451"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside></div></section>
                                            </div>
                </div>  
                <div id="contentbottom"> 
                    <aside class="blk-wrapper">
<div id="tec_pdfshop_block_footer"><ul><li class="first"><a href="http://www.maclife.de/service/pdf-shop/mac-life-052018-100101333.html" title="Mac Life 05/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-101333--2064452.jpg?itok=aPaXWJvQ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 05/2018" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/mac-life/mac-life-05/2018">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/maclife/jahresabo" target="_blank">ABO bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/mac-life-052018-100101333.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="http://www.maclife.de/service/pdf-shop/iphonebibel-022018-100101873.html" title="iPhoneBIBEL 02/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-101873--2230838.jpg?itok=SL0Q0KKT" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 02/2018" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/iphonebibel/iphonebibel-02/2018">Heft bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/iphonebibel-022018-100101873.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/kiosk-der-iphone-life/id689188691?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="http://www.maclife.de/service/pdf-shop/iphone-ipad-life-022018-10099260.html" title="iPhone & iPad Life 02/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-99260--2231162.jpg?itok=33NeJLts" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 02/2018" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/iphone-ipad-life/iphone-ipad-life-02/2018?number=">Heft bestellen</a></li><li><a href="http://www.falkemedia-shop.de/iphoneipad.html" target="_blank">ABO bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/iphone-ipad-life-022018-10099260.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class=""><a href="http://www.maclife.de/service/pdf-shop/macbibel-012018-10099248.html" title="MacBIBEL 01/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-99248--1565387.png?itok=5YRN-0IE" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBIBEL 01/2018" /></figure></a><ul><li><a href="https://www.falkemedia-shop.de/apple/macbibel/macbibel-01/2018">Heft bestellen</a></li><li><a href="http://www.falkemedia-abo.de/aboservice/macbibel/lieferservice" target="_blank">ABO bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/macbibel-012018-10099248.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li><li class="last"><a href="http://www.maclife.de/service/pdf-shop/mac-life-wissen-012018-10096497.html" title=" Mac Life Wissen 01/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-96497--1050575.jpg?itok=jEQU8xRh" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt=" Mac Life Wissen 01/2018" /></figure></a><ul><li><a href="http://www.falkemedia-shop.de/mac-life-wissen-01-2018.html">Heft bestellen</a></li><li><a href="http://www.maclife.de/service/pdf-shop/mac-life-wissen-012018-10096497.html">PDF downloaden</a></li><li><a href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank">iPad-Kiosk</a></li></ul></li></ul></div></aside>                </div>
            </div>
            <footer>
    <div id="footer-wrapper" >
        <div class="newsletter-form">
            <form id="footer-newsletter-form" method="post" action="/newsletter/angemeldet" >
                <div>
                    <h4>Hier für den Newsletter eintragen</h4>
                    <div class="input"><div class="form-item form-type-textfield form-item-email">
                            <input type="email" class="form-text" maxlength="128" size="60" name="email" placeholder="E-Mail-Adresse eintragen" />
                            <input type="hidden" name="direct" value="1" />
                        </div>
                        <input type="image" alt="Newsletter bestellen" class="form-submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" name="submit" />
                    </div>
                    <div style="font-size:11px;line-height:100%;margin-top:5px; color:#888">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</div>        
                </div>
            </form>
        </div>

        <div class="socialmedias dark block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>        


        <div style="top:180px;" class="footer-menu-wrapper">
            <a title="Mac Life"  href="http://www.maclife.de">    
                <img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__footer_logo@2x.png" class="logo" />
            </a>
            <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="http://www.maclife.de/datenschutz" title="">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul>        </div>



        <span class="logo">&COPY; maclife.de 2018</span>

    </div>
</footer>
<div id="mqi"></div>
  
            <div id="homepage-reload-wrapper">
    <div  id="article-overscrolling-notification" class="article-overscrolling-notification">
        <a href="/">
            <svg y="0" x="0" xmlns="http://www.w3.org/2000/svg" version="1.1" class="radialprogress" id="radialprogress">
                <circle fill="white" cy="74" cx="74" r="72" class="radialprogress-base" id="radialprogress-base" />
                <circle fill="transparent" cy="74" cx="74" r="72" class="radialprogress-fill" id="radialprogress-fill" />
            </svg>
            <div id="article-overscrolling-notification-text" class="article-overscrolling-notification-text">zur Startseite</div>
        </a>
    </div>     
    <div id="homepage-reload-prospector-wrapper">
        
<header id="header">
    <div id="menu-wrapper">

        <div class="logo"  itemscope itemtype="http://schema.org/Organization">
            <a title="Mac Life" itemprop="url" href="http://www.maclife.de">
                <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
                            </a>

        </div>
        <div id="mainmenu_wrapper">
            <nav id="mainmenu">
                <div class="slidemenu_button"><span></span></div>
                <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/kein-emoji-ios-china-kann-taiwans-flagge-nicht-darstellen-100101978.html" title="Auf politischen Druck"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Auf politischen Druck" data-ga_value="101978"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_15/image-101978--2254280.png?itok=va9paIzU" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kein Emoji: iOS in China kann Taiwans Flagge nicht darstellen" /></figure><p>Kein Emoji: iOS in China kann Taiwans Flagge nicht darstellen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/neue-displayport-hdmi-thunderbolt-3-docking-stationen-miniaturformat-100101951.html" title="StarTech"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="StarTech" data-ga_value="101951"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_15/image-101951--2248409.jpg?itok=v3X8KKx6" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Neue DisplayPort und HDMI- Thunderbolt-3-Docking-Stationen im Miniaturformat" /></figure><p>Neue DisplayPort und HDMI- Thunderbolt-3-Docking-Stationen im Miniaturformat</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/adblocker-mac-geschwindigkeitstest-100101963.html" title="Wer ist der schnellste?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Wer ist der schnellste?" data-ga_value="101963"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_15/image-101963--2249507.jpg?itok=ajEKkWW_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="AdBlocker für Mac im Geschwindigkeitstest" /></figure><p>AdBlocker für Mac im Geschwindigkeitstest</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/rise-tomb-raider-jubilaeumsedition-jetzt-mac-100101954.html" title="Action mit Lara Croft"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Action mit Lara Croft" data-ga_value="101954"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_15/image-101954--2248433.jpg?itok=cGuunKA4" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Rise of the Tomb Raider in der Jubiläumsedition jetzt für Mac" /></figure><p>Rise of the Tomb Raider in der Jubiläumsedition jetzt für Mac</p></a></div></li><li><div class="content"><a class="ga_click" href=" /deal/nur-noch-sonntag-mehrere-macs-macbooks-angebot-100101945.html" title="Hardware günstiger"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Hardware günstiger" data-ga_value="101945"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_15/image-101945--2247935.png?itok=7JMQhDfE" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Nur noch bis Sonntag: Mehrere Macs und MacBooks im Angebot" /></figure><p>Nur noch bis Sonntag: Mehrere Macs und MacBooks im Angebot</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-high-sierra" title="macOS High Sierra">macOS High Sierra</a></li><li><a href="/thema/macos-sierra" title="macOS Sierra">macOS Sierra</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/touch-id-visier-patenttroll-samsung-betroffen-100101957.html" title="Neue Patentklage in den USA?"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neue Patentklage in den USA?" data-ga_value="101957"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_15/image-101957--2248580.jpg?itok=5I8I3ENT" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Touch ID im Visier von Patenttroll, Samsung auch betroffen" /></figure><p>Touch ID im Visier von Patenttroll, Samsung auch betroffen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/huawei-oder-samsung-bringt-faltbare-smartphone-vor-apple-100101858.html" title="Gerüchte aus Zuliefererkreisen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Gerüchte aus Zuliefererkreisen" data-ga_value="101858"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_15/image-101858--2224565.png?itok=PpciYg9v" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Huawei oder Samsung? Wer bringt das faltbare Smartphone vor Apple?" /></figure><p>Huawei oder Samsung? Wer bringt das faltbare Smartphone vor Apple?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/neues-konzept-zeigt-iphone-gebogenem-display-aufschieben-100101807.html" title="Krumme Nummer"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Krumme Nummer" data-ga_value="101807"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_14/image-101807--2196317.jpeg?itok=QEIMD-56" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Neues Konzept zeigt iPhone mit gebogenem Display zum Aufschieben" /></figure><p>Neues Konzept zeigt iPhone mit gebogenem Display zum Aufschieben</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/iphone-zukunft-drei-jahren-bedienen-ohne-beruehren-100101765.html" title="Neues aus der Gerüchteküche"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neues aus der Gerüchteküche" data-ga_value="101765"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_14/image-101765--2182664.jpg?itok=ilpWdHZy" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Die iPhone-Zukunft in drei Jahren: bedienen ohne zu berühren" /></figure><p>Die iPhone-Zukunft in drei Jahren: bedienen ohne zu berühren</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/weniger-verwackeln-fytech-stellt-neuen-gimbal-vimble-2-iphones-vor-100101735.html" title="Neues Zubehör"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neues Zubehör" data-ga_value="101735"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_14/image-101735--2174282.jpg?itok=7UXuWTlk" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Weniger Verwackeln? FYTech stellt neuen Gimbal Vimble 2 für iPhones vor" /></figure><p>Weniger Verwackeln? FYTech stellt neuen Gimbal Vimble 2 für iPhones vor</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/iphone-8" title="iPhone 8">iPhone 8</a></li><li><a href="/thema/iphone-x" title="iPhone X">iPhone X</a></li><li><a href="/thema/ios-11" title="iOS 11">iOS 11</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/machen-hausaufgaben-spass-neuen-ipad-apple-pencil-100101651.html" title="Neue Videos verfügbar"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Neue Videos verfügbar" data-ga_value="101651"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_13/image-101651--2127824.png?itok=BOvJUpAM" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="So machen Hausaufgaben Spaß - mit dem neuen iPad &amp; Apple Pencil" /></figure><p>So machen Hausaufgaben Spaß - mit dem neuen iPad & Apple Pencil</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-neues-ipad-kleinen-preis-jetzt-apple-pencil-unterstuetzung-100101615.html" title="9,7 Zoll"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="9,7 Zoll" data-ga_value="101615"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_13/image-101615--2121323.jpg?itok=FQyTLn-4" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das ist Apples neues iPad zum kleinen Preis - Jetzt mit Apple Pencil-Unterstützung" /></figure><p>Das ist Apples neues iPad zum kleinen Preis - Jetzt mit Apple Pencil-Unterstützung</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/budget-ipad-ende-maerz-bereit-budget-macbook-nicht-100101552.html" title="Zu Apples Bildungsevent"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zu Apples Bildungsevent" data-ga_value="101552"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_12/image-101552--2092781.jpg?itok=S7Et5UYo" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Budget-iPad bis Ende März bereit, Budget-MacBook nicht" /></figure><p>Budget-iPad bis Ende März bereit, Budget-MacBook nicht</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/grosse-apple-zeichensafari-100100751.html" title="Today at Apple"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Today at Apple" data-ga_value="100751"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_09/image-100751--1926425.jpg?itok=jpbnjICR" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Die große Apple-Zeichensafari" /></figure><p>Die große Apple-Zeichensafari</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/hinweise-neues-ipad-entdeckt-release-koennte-schon-maerz-stattfinden-100100592.html" title="Zwei Geräte angemeldet"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zwei Geräte angemeldet" data-ga_value="100592"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_08/image-100592--1893200.png?itok=dy3ywos2" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Hinweise auf neues iPad entdeckt - Release könnte schon im März stattfinden" /></figure><p>Hinweise auf neues iPad entdeckt - Release könnte schon im März stattfinden</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/apps" title="Apps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Apps">Apps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/kolumne-zeit-apps-vorbei-10090740.html" title="Manchmal geht man so ganz"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Manchmal geht man so ganz" data-ga_value="90740"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_14/image-90740--221990.jpg?itok=I5N0MyK4" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kolumne: Die Zeit der Apps ist vorbei" /></figure><p>Kolumne: Die Zeit der Apps ist vorbei</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/tinder-online-dating-dienst-bald-webseite-10090377.html" title="Sex"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sex" data-ga_value="90377"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_13/image-90377--182045.png?itok=o1rz49b3" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tinder Online: Dating-Dienst bald auch als Webseite" /></figure><p>Tinder Online: Dating-Dienst bald auch als Webseite</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-clips-einfachste-moeglichkeit-videos-schneiden-10090143.html" title="Software"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Software" data-ga_value="90143"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90143--175013.jpg?itok=hcfgTo5z" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apples Clips: Die einfachste Möglichkeit Videos zu schneiden" /></figure><p>Apples Clips: Die einfachste Möglichkeit Videos zu schneiden</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-swift-lern-app-gibt-jetzt-diesen-sprachen-10090137.html" title="Swift Playgrounds"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Swift Playgrounds" data-ga_value="90137"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90137--174953.jpg?itok=IfITbOSG" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch" /></figure><p>Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ios-11-wird-massensterben-apps-fuehren-10089957.html" title="Fehlende 64-Bit-Kompatibilität"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Fehlende 64-Bit-Kompatibilität" data-ga_value="89957"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_11/image-89957--173942.jpg?itok=Dflf6q9p" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iOS 11 wird zum Massensterben von Apps führen" /></figure><p>iOS 11 wird zum Massensterben von Apps führen</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/apple-tv-4" title="Apple TV 4">Apple TV 4</a></li><li><a href="/thema/app-store" title="App Store">App Store</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/ausprobiert-kann-ipad-pro-macbook-ersetzen-100101417.html" title="Tablet gegen Notebook"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Tablet gegen Notebook" data-ga_value="101417"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_12/image-101417--2071229.jpg?itok=kbPY_KhL" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Ausprobiert: Kann das iPad Pro ein MacBook ersetzen?" /></figure><p>Ausprobiert: Kann das iPad Pro ein MacBook ersetzen?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/steuererklaerung-2018-am-mac-holen-geld-zurueck-100101402.html" title="Steuer 2018, auch am Mac"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Steuer 2018, auch am Mac" data-ga_value="101402"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_12/image-101402--2070569.jpg?itok=IWYnbttD" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Steuererklärung 2018 am Mac: So holen Sie Ihr Geld zurück!" /></figure><p>Steuererklärung 2018 am Mac: So holen Sie Ihr Geld zurück!</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/hardware-kurztest-bluestein-armband-riva-audio-festival-mehr-100101399.html" title="Hardware für Apple-Anwender im Test"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Hardware für Apple-Anwender im Test" data-ga_value="101399"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_12/image-101399--2070518.jpg?itok=VqwgesUg" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Hardware im Kurztest: Bluestein Armband, Riva Audio Festival und mehr" /></figure><p>Hardware im Kurztest: Bluestein Armband, Riva Audio Festival und mehr</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/fitbit-ionic-test-dieser-fitnesstracker-will-hoch-hinaus-100101393.html" title="Fitness-Spezial"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Fitness-Spezial" data-ga_value="101393"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_12/image-101393--2070422.jpg?itok=HloFawzB" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Fitbit Ionic im Test: Dieser Fitnesstracker will hoch hinaus" /></figure><p>Fitbit Ionic im Test: Dieser Fitnesstracker will hoch hinaus</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/apple-watch-alternativen-sind-herausforderer-100101390.html" title="Fitness-Spezial"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Fitness-Spezial" data-ga_value="101390"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_12/image-101390--2070395.jpg?itok=FBwT0LKP" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple-Watch-Alternativen: Das sind die Herausforderer" /></figure><p>Apple-Watch-Alternativen: Das sind die Herausforderer</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/ins-frankreich-aktivisten-protestieren-gegen-steuerflucht-apple-stores-100101843.html" title="Auf dem Boden"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Auf dem Boden" data-ga_value="101843"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_15/image-101843--2222501.jpg?itok=Vo8ZJiy_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Die-Ins in Frankreich: Aktivisten protestieren gegen Steuerflucht in Apple Stores" /></figure><p>Die-Ins in Frankreich: Aktivisten protestieren gegen Steuerflucht in Apple Stores</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/add-it-neue-browser-erweiterungen-mac-satire-browser-100101573.html" title="Add-ons für Safari, Chrome und Firefox"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Add-ons für Safari, Chrome und Firefox" data-ga_value="101573"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_13/image-101573--2125142.jpg?itok=bRQ3JvXO" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Add-it - neue Browser-Erweiterungen für den Mac: Satire im Browser" /></figure><p>Add-it - neue Browser-Erweiterungen für den Mac: Satire im Browser</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/smart-home-mal-anders-werden-waende-digital-100101456.html" title="Die digitale Wand"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Die digitale Wand" data-ga_value="101456"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_12/image-101456--2072720.jpg?itok=yWdKOdjS" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Smart Home mal anders: So werden auch Wände digital" /></figure><p>Smart Home mal anders: So werden auch Wände digital</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/video-streaming-am-iphone-ipad-mac-grosse-ratgeber-tipps-tricks-100101450.html" title="Videos unter macOS und iOS streamen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Videos unter macOS und iOS streamen" data-ga_value="101450"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_12/image-101450--2072591.jpg?itok=9nLsZUg3" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Video-Streaming am iPhone, iPad und Mac: Der große Ratgeber mit Tipps &amp; Tricks" /></figure><p>Video-Streaming am iPhone, iPad und Mac: Der große Ratgeber mit Tipps & Tricks</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/linux-ausprobieren-geht-linux-mac-ganz-ohne-stress-100101432.html" title="Linux unter macOS nutzen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Linux unter macOS nutzen" data-ga_value="101432"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2018_12/image-101432--2071556.jpg?itok=utXta-uA" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Linux ausprobieren: So geht Linux auf dem Mac, ganz ohne Stress" /></figure><p>Linux ausprobieren: So geht Linux auf dem Mac, ganz ohne Stress</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a></li><li><a class="ga_click" href="/service/pdf-shop" title="ML-Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="ML-Shop">ML-Shop</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_pdfshop_mainmenu"><ul><li class="first"><a href="/service/pdf-shop/mac-life-052018-100101333.html" title="Mac Life 05/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-101333--2064452.jpg?itok=aPaXWJvQ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 05/2018" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphonebibel-022018-100101873.html" title="iPhoneBIBEL 02/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-101873--2230838.jpg?itok=SL0Q0KKT" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 02/2018" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphone-ipad-life-022018-10099260.html" title="iPhone & iPad Life 02/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-99260--2231162.jpg?itok=33NeJLts" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 02/2018" /></figure></a></li><li class=""><a href="/service/pdf-shop/macbibel-012018-10099248.html" title="MacBIBEL 01/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2018/image-99248--1565387.png?itok=5YRN-0IE" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBIBEL 01/2018" /></figure></a></li><li class="last"><a href="/service/pdf-shop/mac-life-wissen-012018-10096497.html" title=" Mac Life Wissen 01/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-96497--1050575.jpg?itok=jEQU8xRh" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt=" Mac Life Wissen 01/2018" /></figure></a></li></ul></div><div class="themen empty"><ul><li><a href="/service/pdf-shop/apple-magazine" title="Apple Magazine">Apple Magazine</a></li><li><a href="/service/pdf-shop/beat-magazine" title="Beat Magazine">Beat Magazine</a></li><li><a href="/service/pdf-shop/foto-magazine" title="Foto Magazine">Foto Magazine</a></li></ul><a class="appstore" href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank" title="Mac Life im Appstore"><img alt="Mac Life im Appstore" src="/sites/maclife.de/themes/maclife/images/icons/logo-appstore.png"></a></div></div></div></li><li><a class="ga_click" href="/forum" title="Forum" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Forum">Forum</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_forum_mainmenu"><h3>Aktuelle Themen im maclife.de-Forum</h3><ul></ul></div><div class="themen last"><ul><li><a href="/forum/viewforum.php?f=16" title="Mac OS X & Classic">Mac OS X & Classic</a></li><li><a href="/forum/viewforum.php?f=6" title="Netzwerk & Internet">Netzwerk & Internet</a></li><li><a href="/forum/viewforum.php?f=15" title="Generelles">Generelles</a></li></ul><ul class="stats"><li>Beiträge insgesamt: 945431</li><li>Themen insgesamt: 72471</li><li>Mitglieder insgesamt: 65659</li></ul>&nbsp;</div></div></div></li></ul>            </nav>
            <a title="Mac Life" href="http://www.maclife.de">
                <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
            </a>
            <div class="icons user ">
                <span></span>        
                
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/news/apple-music-am-20-april-erscheinen-zwei-neue-dokumentationen-100101969.html" method="post" id="user-login--2" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name--3" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass--2" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--3"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=node/101969&amp;destination_error=node/101969" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=node/101969&amp;destination_error=node/101969" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Google?destination=node/101969&amp;destination_error=node/101969" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=node/101969&amp;destination_error=node/101969" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
<li class="last"><a href="/hybridauth/window/Twitter?destination=node/101969&amp;destination_error=node/101969" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=node/101969&amp;destination_error=node/101969" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-g_927rLSUoc8pmWFa-3U_iwxULhgBeqloDun23stVEE" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>            </div>
            <div class="icons search"><span></span></div>
            <div class="icons share"><span></span></div>

            <div id="searchblock" class="dropdown">
                <form class="searchform" id="searchform">
                    <table><tr>
                            <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
                            <td class="submit"><input type="submit" value="Suchen" /></td>
                        </tr></table>
                </form>
            </div>
            <div id="shareblock" class="dropdown">
                <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>            </div>
        </div>

        <div class="socialmedias-wrapper">
            <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
        </div>

        <nav id="submenu">
            <span class="trends">TOPTHEMEN:</span>
            <ul class="links secondary-menu"><li class="menu-8725 first"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
<li class="menu-702"><a href="/thema/iphone-x" title="iPhone X: Alle Infos zum kommenden Apple-Smartphone 2017/2018">iPhone X</a></li>
<li class="menu-8860"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, Infos, Release und Preis">iPhone 8</a></li>
<li class="menu-7487"><a href="/thema/apple-watch-3" title="Apple Watch 3: News, Infos, Details und Tipps zur Apple Watch Series 3">Apple Watch 3</a></li>
<li class="menu-8078"><a href="/thema/ios-11" title="iOS 11 für iPhone und iPad: Alle Infos und Tipps ">iOS 11</a></li>
<li class="menu-8794 last"><a href="/thema/macos-high-sierra" title="macOS High Sierra: Info, Tipps und Tricks zu macOS 10.13">macOS High Sierra</a></li>
</ul><ul class="directmenu"><li class="trends">FOLGEN:</li><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="googleplus"><a rel="nofollow" title="Mac Life auf Google Plus" href="https://plus.google.com/+MacLifeDE/posts" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
        </nav>   


    </div>
</header>

<div class="overlay"></div>
        <div class="clearfix home-212" id="topteaserlist"><div class="grid-item home-212 item-0 big item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/iphone-drei-kameras-soll-2019-kommen-100101864.html" title="iPhone mit drei Kameras soll 2019 kommen"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_big/public/images/editors/2018_15/image-101864--2225198.jpg?itok=K2Fhqz-_" typeof="foaf:Image" alt="iPhone mit drei Kameras soll 2019 kommen" /></figure><h2><span>iPhone mit drei Kameras soll 2019 kommen</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="101864" data-url="http://www.maclife.de/news/iphone-drei-kameras-soll-2019-kommen-100101864.html" data-title="iPhone mit drei Kameras soll 2019 kommen"><span class="clock"></span><span class="date">09.04.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">21:03 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/iphone-drei-kameras-soll-2019-kommen-100101864.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">53</span></div></div></div><div class="grid-item home-212 item-1 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/watchos-5-apple-sagt-alten-apps-kampf-100101912.html" title="watchOS 5: Apple sagt alten Apps den Kampf an"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2018_15/image-101912--2237894.jpg?itok=0y26fzBi" typeof="foaf:Image" alt="watchOS 5: Apple sagt alten Apps den Kampf an" /></figure><h2><span>watchOS 5: Apple sagt alten Apps den Kampf an</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="101912" data-url="http://www.maclife.de/news/watchos-5-apple-sagt-alten-apps-kampf-100101912.html" data-title="watchOS 5: Apple sagt alten Apps den Kampf an"><span class="clock"></span><span class="date">11.04.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">10:13 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/watchos-5-apple-sagt-alten-apps-kampf-100101912.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">24</span></div></div></div><div class="grid-item home-212 item-2 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/bastelprojekt-touchdisplay-am-mac-rund-einen-dollar-nachruesten-100101846.html" title="Bastelprojekt: Touchdisplay am Mac für rund einen Dollar nachrüsten"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2018_15/image-101846--2223188.jpg?itok=B5dIYnys" typeof="foaf:Image" alt="Bastelprojekt: Touchdisplay am Mac für rund einen Dollar nachrüsten" /></figure><h2><span>Bastelprojekt: Touchdisplay am Mac für rund einen Dollar nachrüsten</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="101846" data-url="http://www.maclife.de/news/bastelprojekt-touchdisplay-am-mac-rund-einen-dollar-nachruesten-100101846.html" data-title="Bastelprojekt: Touchdisplay am Mac für rund einen Dollar nachrüsten"><span class="clock"></span><span class="date">09.04.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">14:27 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/bastelprojekt-touchdisplay-am-mac-rund-einen-dollar-nachruesten-100101846.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">5</span></div></div></div><div class="grid-item home-212 item-3 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/eneby-reihe-ikea-veroeffentlicht-neue-bluetooth-lautsprecher-100101879.html" title="Eneby-Reihe: Ikea veröffentlicht neue Bluetooth-Lautsprecher"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2018_15/image-101879--2231126.jpg?itok=-nqTFcSL" typeof="foaf:Image" alt="Eneby-Reihe: Ikea veröffentlicht neue Bluetooth-Lautsprecher" /></figure><h2><span>Eneby-Reihe: Ikea veröffentlicht neue Bluetooth-Lautsprecher</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="101879" data-url="http://www.maclife.de/news/eneby-reihe-ikea-veroeffentlicht-neue-bluetooth-lautsprecher-100101879.html" data-title="Eneby-Reihe: Ikea veröffentlicht neue Bluetooth-Lautsprecher"><span class="clock"></span><span class="date">10.04.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">13:59 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/eneby-reihe-ikea-veroeffentlicht-neue-bluetooth-lautsprecher-100101879.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">33</span></div></div></div><div class="grid-item home-212 item-4 small item-node" >
<article class="tec_teaser " >
  <div class="prose image-wrapper zoom">
    <a href=" /news/cooles-ios-12-konzept-zeigt-komplikationen-sperrbildschirm-100101840.html" title="Cooles iOS 12-Konzept zeigt Komplikationen auf dem Sperrbildschirm"><figure class=""><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_prospector_small/public/images/editors/2018_15/image-101840--2222273.png?itok=fLOaEH5v" typeof="foaf:Image" alt="Cooles iOS 12-Konzept zeigt Komplikationen auf dem Sperrbildschirm" /><span class="involved_shortcode video"></span></figure><h2><span>Cooles iOS 12-Konzept zeigt Komplikationen auf dem Sperrbildschirm</span></h2></a>  </div>

</article>

<div class="share_wrapper" data-nid="101840" data-url="http://www.maclife.de/news/cooles-ios-12-konzept-zeigt-komplikationen-sperrbildschirm-100101840.html" data-title="Cooles iOS 12-Konzept zeigt Komplikationen auf dem Sperrbildschirm"><span class="clock"></span><span class="date">09.04.2018</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">11:32 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/cooles-ios-12-konzept-zeigt-komplikationen-sperrbildschirm-100101840.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">18</span></div></div></div></div>    </div> 
</div>          </div>
    </div>
    <div id="container_banner">
        <div id="leaderboard">
            <div class="ad leaderboard" id="leaderboard-4"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-35459900" data-sizes="[728, 90]" data-dfp="maclife.de-artikel-leaderboard"  ></div><script>ShowAd('leaderboard-4', 4)</script></div></div>        </div>
        <div id="skyscraper">
            <div id="sky_fixed">
                <div class="ad skyscraper" id="skyscraper-5"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-35493100" data-sizes="[[120, 600],[160, 600],[200,600]]" data-dfp="maclife.de-artikel-sky"  ></div><script>ShowAd('skyscraper-5', 5)</script></div></div>            </div>           
        </div>
    </div>
</div>
<div class="ad layer" id="layer-6"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-35528000" data-sizes="[1, 1]" data-dfp="maclife.de-layer"  ></div><script>ShowAd('layer-6', 6)</script></div></div>

        <div id="fb-root" class="fb_module"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  jQuery.extend(Drupal.settings, {"fb":{"base_url":"http:\/\/www.maclife.de","ajax_event_url":"http:\/\/www.maclife.de\/fb\/ajax","is_anonymous":true,"fb_init_settings":{"xfbml":false,"status":false,"oauth":true,"cookie":true,"channelUrl":"http:\/\/www.maclife.de\/fb\/channel"},"test_login_status":true,"get_login_status":true,"controls":"","js_sdk_url":"http:\/\/connect.facebook.net\/en_US\/all.js"}});

if (typeof(FB) == 'undefined') {
  var e = document.createElement('script');
  e.async = true;
  e.src = Drupal.settings.fb.js_sdk_url;
  document.getElementById('fb-root').appendChild(e);
}


//--><!]]>

</script>
<!-- Error: Failed to render setting --><script type="text/javascript" src="http://maclife.de.intellitxt.com/intellitxt/front.asp?ipid=88060"></script>
<script type="text/javascript" src=""></script>
        
          <script type="text/javascript">
          <!--
          document.write("<img style=\"display:none;\" src=\"http://www.maclife.de/stats.php?type=2&id=101969&r=257956308\" width=\"1\" height=\"1\" border=\"0\" alt=\"\" />");
          //-->
          </script>
              </div></div>    </body>    
</html> 