TubeTV funktioniert seit update nicht mehr richtig

  • Seite 1 von 1
  • Antworten
Benutzeravatar
Verfasst am: Mo 29. Okt 2012, 11:52
Hallo,

seit ich von Leo auf Snow LEO upgedatet habe funktioniert TubeTV nicht mehr.
Es werden Videos runter geladen aber nicht umgewandelt für´s ipod. Vor dem Updatet ging alles reibungslos.

Habt ihr auch die Erfahrung gemacht das mit TubeTV seit dem Update etwas nicht stimmt?

Gibt es alternativen oder heißt es, keine Videos mehr auf dem ipod?


MfG


ANZEIGE

Für angemeldete Mitglieder ist das Forum Werbefrei. Registrieren Sie sich hier.

Benutzeravatar
Veteran
Veteran
Beiträge: 6382
Wohnort:
52.8098° N
9.96323° O
Offline Profil Private Nachricht senden
Verfasst am: Mo 29. Okt 2012, 19:57
Bei mir funktioniert TubeTV schon (sehr) lange nicht mehr. Der Browser funktioniert, doch runterladen nicht.

Gruß
Jürgen
View


Weisheit der Woche:
Geschafft! Ich habe Google Earth durchgespielt!

Benutzeravatar
Moderator
Moderator
Beiträge: 21504
Offline Profil Private Nachricht senden
Verfasst am: Mo 29. Okt 2012, 20:52
Seit längerer Zeit mach' ich das mit der Safari-Erweiterung ClickToFlash.

http://hoyois.github.com/safariextensions/clicktoplugin/


Dateianhänge:
Bildschirmfoto 2012-10-30 um 09.06.26.png
Bildschirmfoto 2012-10-30 um 09.06.26.png [ 43.65 KiB | 1135-mal betrachtet ]
Bildschirmfoto 2012-10-30 um 09.04.02.png
Bildschirmfoto 2012-10-30 um 09.04.02.png [ 300.43 KiB | 1135-mal betrachtet ]

Gruß
Ralf

  • Seite 1 von 1
  • Antworten
Gehe zu: