Akku Verlust

  • Seite 1 von 1
  • Antworten
Benutzeravatar
Verfasst am: So 30. Sep 2012, 17:43
Hallo Leute (:
Nachdem ich eben mein MacBook Pro mit ML aufgeladen habe stand der Akku bei 100 %. Als ich dann das Ladekabel abmachte sprang die Akkuleistung von 100 % schlagartig auf 95 %. Kann mir vlt einer sagen was hier falsch gelaufen ist?


ANZEIGE

Für angemeldete Mitglieder ist das Forum Werbefrei. Registrieren Sie sich hier.

Benutzeravatar
Veteran
Veteran
Beiträge: 1608
Offline Profil Private Nachricht senden
Verfasst am: So 30. Sep 2012, 17:49
Vermutlich gar nichts, wenn der Akku einmal voll ist wird er ja bei Benutzung am Kabel nicht für jedes 0,1%, das verloren wird direkt wieder aufgeladen um den Akku zu schonen. Außerdem ist die Angabe besonders in dem Maximal-Bereich um 100% und dem Minimal-Bereich um 0-3% nicht immer so gut voraussehbar und abschätzbar.

iPhone (iOS 8 Beta) & MacBook Pro (MacOS 10.9.4/10.10 Beta)
Der MacLife Geburtstagskalender

Benutzeravatar
Verfasst am: So 30. Sep 2012, 17:53
Des war so. Als ich auf mein Kabel schaute war das Lämpchen schon auf Grün gesprungen. Daraufhin habe ich es am Kabel gelassen und hochgefahren. Als es Hochgefahren war habe ich es vom Kabel abgeklemmt und da ist dann der Prozentwert von 100 auf 95 % sofort abgefallen.


Benutzeravatar
Veteran
Veteran
Beiträge: 1608
Offline Profil Private Nachricht senden
Verfasst am: So 30. Sep 2012, 17:58
Mach dir da mal keine Sorgen, 95% zählen schon als so gut wie voll aufgeladen und der Rest wird halt eventuell später noch feinjustiert ;-)
Kritisch wird es erst, wenn dieser Sprung von 100% auf 95% (egal ob an- oder ausgeschaltet) zum Dauerzustand wird.

iPhone (iOS 8 Beta) & MacBook Pro (MacOS 10.9.4/10.10 Beta)
Der MacLife Geburtstagskalender

Benutzeravatar
Veteran
Veteran
Beiträge: 2725
Wohnort: Bern (Schweiz)
Offline Profil Private Nachricht senden
Verfasst am: Mo 1. Okt 2012, 02:52
Beim Thementitel «Akku Verlust» dachte ich zuerst an einen verloren gegangenen Akku.
;-)

Mac-User seit 1985

Mac OSX 10.5.8 (auf 320 GB FireWire HD extern);
MacBook Pro 15zoll, Jg. 2006, 3 GB Ram, 320 GB HD, Mac OSX 10.6.8;
Drucker Canon PIXMA iP5300;

Habe kein iPod, kein iPhone, kein iPad


Benutzeravatar
Forums-Urgestein
Forums-Urgestein
Beiträge: 15961
Offline Profil Private Nachricht senden
Verfasst am: Mo 1. Okt 2012, 08:37
Genau!.
"War nur mal kurz Kaffee holen und dann war der Akku weg" :-(( ;-D


Benutzeravatar
Veteran
Veteran
Beiträge: 3262
Offline Profil Private Nachricht senden
Verfasst am: Mo 1. Okt 2012, 17:29
Mann, Mann, Mann … Das MacBook hier läuft seit gestern wieder lange … ;-D

Von dem Zeitpunkt an, ab dem man durch die totale Überwachung aller Menschen jeden Verbrecher ausfindig machen kann, ist sie überflüssig. Die Antwort ist dann offensichtlich.

ANZEIGE

Für angemeldete Mitglieder ist das Forum Werbefrei. Registrieren Sie sich hier.

  • Seite 1 von 1
  • Antworten
Gehe zu: