<!DOCTYPE html>
<!-- 


                           ___           ___              __            
                          /\_ \    __  /'___\            /\ \           
  ___ ___      __      ___\//\ \  /\_\/\ \__/   __       \_\ \     __   
/' __` __`\  /'__`\   /'___\\ \ \ \/\ \ \ ,__\/'__`\     /'_` \  /'__`\ 
/\ \/\ \/\ \/\ \L\.\_/\ \__/ \_\ \_\ \ \ \ \_/\  __/  __/\ \L\ \/\  __/ 
\ \_\ \_\ \_\ \__/.\_\ \____\/\____\\ \_\ \_\\ \____\/\_\ \___,_\ \____\
 \/_/\/_/\/_/\/__/\/_/\/____/\/____/ \/_/\/_/ \/____/\/_/\/__,_ /\/____/
                                                                        
                                                                        

-->
<html class="no-js fixedheader" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de"  dir="ltr" xmlns:fb="http://ogp.me/ns/fb#">
    <head >
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KBQFR4K');</script>
<!-- End Google Tag Manager -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1059.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta property="og:description" content="Das maclife.de-Forum zum Thema: Mac OS X &amp;amp; Classic" />
<meta property="description" content="Das maclife.de-Forum zum Thema: Mac OS X &amp;amp; Classic" />
<link rel="shortcut icon" href="http://www.maclife.de/media/maclife/icons/favicon.png" type="image/png" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/news.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE FORUM - RSS" href="http://www.maclife.de/rss/forum.xml" />
<link rel="alternate" type="application/rss+xml" title="MAC LIFE - RSS" href="http://www.maclife.de/rss/instantarticles_dev.xml" />
<meta name="viewport" content="width=1080" />
<meta name="robots" content="follow, index" />
<meta property="og:site_name" content="Mac Life" />
<meta property="og:type" content="website" />
<meta property="og:title" content="maclife.de Forum" />
<meta property="og:image" content="http://www.maclife.de/sites/maclife.de/themes/maclife/images/og-image.png" />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '693243717487234');
fbq('track', 'PageView');
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=693243717487234&ev=PageView&noscript=1' /></noscript>
<!-- End Facebook Pixel Code -->
        <title>maclife.de Forum | Mac Life</title>  
        <style type="text/css" media="all">
@import url("http://www.maclife.de/sites/all/modules/fork/builder/css/builder_modal.css?oydstu");
</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.naMediaAd_wallpaper .leaderboard,.naMediaAd_WALLPAPER .leaderboard{position:absolute;right:-20px !important;}.naMediaAd_wallpaper #skyscraper,.naMediaAd_WALLPAPER #skyscraper{top:0px!important;}#ip_page_wrapper{margin:0 auto;}
.contentad{min-width:300px;}

/*]]>*/-->
</style>

<!--[if lte IE 7]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/all/themes/tao/ie.css?oydstu");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/swiper.css?oydstu");
</style>

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-8.css?oydstu");
</style>
<![endif]-->

<!--[if lt IE 8]>
<style type="text/css" media="all">
@import url("http://www.maclife.de/sites/maclife.de/themes/maclife/css/ie-7.css?oydstu");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("http://www.maclife.de/media/maclife/style_desktop.css?oydstu");
</style>
   
        <link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600' rel='stylesheet' type='text/css'>

            <link rel="apple-touch-icon" sizes="57x57" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-152.png" />
<meta name="apple-mobile-web-app-title" content="Mac Life" />
<meta name="application-name" content="Mac Life" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="/sites/maclife.de/themes/maclife/images/icons/maclife__icon-windows8.png" />
<meta name="msapplication-starturl" content="http://www.maclife.de" />
<meta name="msapplication-tooltip" content="Mac Life" />
            <script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="http://www.maclife.de/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.maclife.de/misc/drupal.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="http://www.maclife.de/misc/ajax.js?v=7.41"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/fb/fb.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/google_analytics_reports/google_analytics_reports/google_analytics_reports.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/google_cse/google_cse.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_common/js/push.min.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_common/js/tec_common.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_download/js/tec_download.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/modules/custom/tec_gallery/js/dropzone.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/modules/custom/tec_gallery/js/tec_gallery.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_newsletter/js/tec_newsletter.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/jquery.easing.1.3.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/jquery.booklet.latest.min.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pdfshop/js/tec_pdfshop.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_pushnotifications/js/tec_pushnotifications.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_socialmedia/js/tec_socialmedia.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_statistics/js/jquery.tablesorter.min.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_statistics/js/jquery.sharrre-tec.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_statistics/js/tec_statistics.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/media/maclife/languages/de_gokm2G_PnxfRislkLvMxvZ66KNJFEXc0OZ9zRQCWFto.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/authcache/authcache.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_fb_stream/tec_fb_stream.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/builder/js/builder_modal.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/libraries/colorbox/jquery.colorbox-min.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/colorbox/js/colorbox.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?oydstu"></script>
<script type="text/javascript" src="https://www.google.com/jsapi"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/fork/google_analytics/googleanalytics.js?oydstu"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-826862-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(["_setDomainName", ".maclife.de"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_authcache/tec_authcache.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/libraries/jail/jail.js?oydstu"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
lazyimage = "/sites/all/themes/tec/images/0.gif"
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
twitter_via = "Mac_Life"
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/misc/progress.js?v=7.41"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.modal.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/contrib/hybridauth/js/hybridauth.onclick.js?oydstu"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
                })();
            
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.defineSlot('/3925219/maclife.de-artikel-sky', [[120, 600],[160, 600],[200,600]], 'div-gpt-ad-30480300').addService(googletag.pubads());
googletag.defineSlot('/3925219/maclife.de-layer', [1, 1], 'div-gpt-ad-30501200').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="//s.adadapter.netzathleten-media.de/API-1.0/NA-828165-17/naMediaAd.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
naMediaAd.setValue("homesite", false);naMediaAd.setValue("forum", true);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adcodes ={"0":{"id":"skyscraper-0","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-30480300');<\/script>","active":1,"type":"skyscraper"},"1":{"id":"layer-1","code":"<script type=\"text\/javascript\">googletag.display('div-gpt-ad-30501200');<\/script>","active":1,"type":"layer"}}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function ShowAd(id, data) { 
      if (jQuery('#' + id).is(':visible') && adcodes[data].active == 1) { 
          document.write(adcodes[data].code);
      }
  }
function DisableAdTyp(adtype) {   
      jQuery.each(adcodes, function( index, value ) { 
        if(value.type == adtype){
          adcodes[index].active = 0;
        }
      });
  }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var adblock = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/modules/custom/tec_common/js/adframe.js?oydstu"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function () { if(adblock){jQuery("#adblockermsg").css("margin", "").html("<div class=\"block ga_exists\" data-ga_label=\"deaktiviert\" data-ga_action=\"exist\" data-ga_categorie=\"AdBlocker\">    <h3>AdBlocker eingeschaltet?</h3>    <div class=\"blk-content-wrapper\">        <p class=\"small\">Wie es scheint, haben Sie einen <b>AdBlocker</b> aktiviert. Sie würden uns sehr helfen, wenn Sie für maclife.de eine Ausnahme machen.</p>        <p class=\"small\"><b>Die Erklärung:</b> Werbung wird überwiegend pro Einblendung bezahlt. Diese Werbe-Einnahmen ermöglichen uns, Ihnen die Inhalte kostenlos anzubieten. Wenn Sie unsere Arbeit gern unterstützen möchten und Ihnen maclife.de gefällt, deaktivieren Sie bitte den AdBlocker auf unserer Seite.</p>        <p class=\"small\">Vielen Dank für Ihre Unterstützung!<br />Ihr Mac Life-Team</p>    </div></div>");} });
//--><!]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/themes/tec/script.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/ajax_login.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/themes/tec/js/cookieconsent.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/all/themes/tec/core.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/maclife.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/menu.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/forms.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/modernizr.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/swiper.jquery.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.touchSwipe.min.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.validationEngine-de.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/jquery.validationEngine.js?oydstu"></script>
<script type="text/javascript" src="http://www.maclife.de/sites/maclife.de/themes/maclife/js/alerts.js?oydstu"></script>
<script type="text/javascript">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</script>
            
    </head>
    <body id="maclife" class="html not-front not-logged-in no-sidebars page-forum page-forum-viewtopicphp tao bot bot"  >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KBQFR4K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <div id="alertbox"></div> 
        <div id="ip_page_wrapper"><div id="ip_content_wrapper">                        
<div id="slidemenu" class="hidemenu">

  <form class="searchform" style="padding-left: 10px;padding-right: 10px;padding-top: 10px;">
          <table><tbody><tr>
                <td class="text"><input type="text" class="validate[required,minSize[3]]" name="keyword" placeholder="Suchbegriff"></td>              
            </tr></tbody></table>
        </form>
   <a href="/thema"><h3>Top-Themen</h3></a>
  <ul class="links secondary-menu"><li class="menu-702 first"><a href="/thema/iphone-x" title="iPhone X: Alle Infos zum kommenden Apple-Smartphone 2017/2018">iPhone X</a></li>
<li class="menu-8860"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, Infos, Release und Preis">iPhone 8</a></li>
<li class="menu-7487"><a href="/thema/apple-watch-3" title="Apple Watch 3: News, Infos, Details und Tipps zur Apple Watch Series 3">Apple Watch 3</a></li>
<li class="menu-8078"><a href="/thema/ios-11" title="iOS 11 für iPhone und iPad: Alle Infos und Tipps ">iOS 11</a></li>
<li class="menu-8794"><a href="/thema/macos-high-sierra" title="macOS High Sierra: Info, Tipps und Tricks zu macOS 10.13">macOS High Sierra</a></li>
<li class="menu-7493"><a href="/thema/apple-tv-4k" title="Apple TV 4K: News, Infos, Details und Tipps zur neuen Apple-Set-top-Box">Apple TV 4K</a></li>
<li class="menu-8425"><a href="/thema/airpods" title="Apple AirPods: Alle Infos auf einen Blick">AirPods</a></li>
<li class="menu-8725 last"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
</ul>  
   
     <h3>Themen</h3>
  <ul class="menu"><li class="first leaf"><a href="/newsticker" title="">Newsticker</a></li>
<li class="expanded"><a href="/thema/mac" title="">Mac</a><ul class="menu"><li class="first leaf"><a href="/thema/macos-high-sierra" title="macOS High Sierra: News, Tipps und Infos zu macOS 10.13">macOS High Sierra</a></li>
<li class="leaf"><a href="/thema/macos-sierra" title="">macOS Sierra</a></li>
<li class="leaf"><a href="/thema/macbook-pro" title="">MacBook Pro</a></li>
<li class="last leaf"><a href="/thema/imac" title="">iMac</a></li>
</ul></li>
<li class="expanded"><a href="/thema/iphone" title="">iPhone</a><ul class="menu"><li class="first leaf"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, News, Tipps und Infos zu Apples neuem Smartphone 2017">iPhone 8</a></li>
<li class="leaf"><a href="/thema/iphone-7">iPhone 7</a></li>
<li class="leaf"><a href="/thema/ios-11" title="iOS 11: News, Tipps und Tricks zu Apples neuem Smartphone-OS 2017">iOS 11</a></li>
<li class="last leaf"><a href="/thema/ios-10" title="">iOS 10</a></li>
</ul></li>
<li class="expanded"><a href="/thema/ipad" title="">iPad</a><ul class="menu"><li class="first leaf"><a href="/thema/ipad-pro">iPad Pro</a></li>
<li class="leaf"><a href="/thema/ipad-air" title="">iPad Air</a></li>
<li class="leaf"><a href="/thema/ipad-mini" title="">iPad mini</a></li>
<li class="last leaf"><a href="/thema/ios-10" title="">iOS 10</a></li>
</ul></li>
<li class="expanded"><a href="/thema/apps" title="">Apps</a><ul class="menu"><li class="first leaf"><a href="/thema/apple-tv-4">Apple TV 4</a></li>
<li class="last leaf"><a href="/thema/app-store" title="">App Store</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tests" title="">Tests</a><ul class="menu"><li class="first leaf"><a href="/thema/tests-mac">Tests: Mac</a></li>
<li class="leaf"><a href="/thema/tests-iphone">Tests: iPhone</a></li>
<li class="last leaf"><a href="/thema/tests-ipad">Tests: iPad</a></li>
</ul></li>
<li class="expanded"><a href="/thema/tipps" title="">Tipps</a><ul class="menu"><li class="first leaf"><a href="/thema/os-x-el-capitan" title="Tipps zu OS X El Capitan">OS X El Capitan 10.11</a></li>
<li class="leaf"><a href="/thema/macos-sierra" title="Tipps rund um macOS Sierra">macOS Sierra 10.12 </a></li>
<li class="leaf"><a href="/thema/ios-9" title="">iOS 9</a></li>
<li class="last leaf"><a href="/thema/ios-1%C3%9F" title="">iOS 10</a></li>
</ul></li>
<li class="leaf"><a href="/thema/deals">Deals</a></li>
<li class="expanded"><a href="/service/pdf-shop" title="">ML-Shop</a><ul class="menu"><li class="first leaf"><a href="/service/pdf-shop/apple-magazine" title="">Apple Magazine</a></li>
<li class="leaf"><a href="/service/pdf-shop/beat-magazine" title="">Beat Magazine</a></li>
<li class="last leaf"><a href="/service/pdf-shop/foto-magazine" title="">Foto Magazine</a></li>
</ul></li>
<li class="last expanded"><a href="/forum" title="" class="active">Forum</a><ul class="menu"><li class="first leaf"><a href="/forum/viewforum.php?f=16" title="">Mac OS X &amp; Classic</a></li>
<li class="leaf"><a href="/forum/viewforum.php?f=6" title="">Netzwerk &amp; Internet</a></li>
<li class="last leaf"><a href="/forum/viewforum.php?f=15" title="">Generelles</a></li>
</ul></li>
</ul>
 

  <h3>Service</h3>
  <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="http://www.maclife.de/datenschutz" title="">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul></div>

<div id="container">
    <div id="container_content">

<header id="header">
    <div id="menu-wrapper">

        <div class="logo"  itemscope itemtype="http://schema.org/Organization">
            <a title="Mac Life" itemprop="url" href="http://www.maclife.de">
                <img itemprop="logo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo@2x.png" />
                            </a>

        </div>
        <div id="mainmenu_wrapper">
            <nav id="mainmenu">
                <div class="slidemenu_button"><span></span></div>
                <ul class="menu"><li id="fixedlogo" class="active"><a href="/" title="Mac Life"><img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__logo_fixed@2x.png" /></a></li><li><a class="ga_click" href="/newsticker" title="Newsticker" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Newsticker">Newsticker</a></li><li><a class="ga_click" href="/thema/mac" title="Mac" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Mac">Mac</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/iphone-x-deaktivieren-aufmerksamkeitsueberpruefung-10097487.html" title="Deaktiviert"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Deaktiviert" data-ga_value="97487"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_45/image-97487--1221053.jpeg?itok=szfBc8cP" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone X: So deaktivieren Sie die Aufmerksamkeitsüberprüfung" /></figure><p>iPhone X: So deaktivieren Sie die Aufmerksamkeitsüberprüfung</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/iphone-x-aktivieren-digitalen-home-button-10097478.html" title="Bedienungshilfe"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Bedienungshilfe" data-ga_value="97478"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_45/image-97478--1220525.jpg?itok=TYtnqWf3" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone X: So aktivieren Sie den digitalen Home-Button " /></figure><p>iPhone X: So aktivieren Sie den digitalen Home-Button </p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apple-veroeffentlicht-zweite-beta-ios-112-entwickler-10097466.html" title="Mobiles Betriebssystem"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Mobiles Betriebssystem" data-ga_value="97466"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_45/image-97466--1217504.png?itok=lJzCuvlW" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apple veröffentlicht zweite Beta von iOS 11.2 für Entwickler" /></figure><p>Apple veröffentlicht zweite Beta von iOS 11.2 für Entwickler</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/zweiter-aufschlag-beta-2-watchos-42-macos-10132-tvos-112-liegt-vor-10097463.html" title="Apple Watch und Apple TV und Mac-Rechner"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Apple Watch und Apple TV und Mac-Rechner" data-ga_value="97463"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_45/image-97463--1217489.png?itok=5OvUZHD5" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Zweiter Aufschlag: Beta 2 watchOS 4.2, macOS 10.13.2 und tvOS 11.2 liegt vor" /></figure><p>Zweiter Aufschlag: Beta 2 watchOS 4.2, macOS 10.13.2 und tvOS 11.2 liegt vor</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ende-vorletzten-kaesereibe-apple-stellt-support-alu-mac-pro-2010-10097454.html" title="Design-Ikone"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Design-Ikone" data-ga_value="97454"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_45/image-97454--1215971.jpg?itok=5Xl5fnxT" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Ende der vorletzten Käsereibe: Apple stellt Support für Alu-Mac Pro (2010) ein" /></figure><p>Ende der vorletzten Käsereibe: Apple stellt Support für Alu-Mac Pro (2010) ein</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/macos-high-sierra" title="macOS High Sierra">macOS High Sierra</a></li><li><a href="/thema/macos-sierra" title="macOS Sierra">macOS Sierra</a></li><li><a href="/thema/macbook-pro" title="MacBook Pro">MacBook Pro</a></li><li><a href="/thema/imac" title="iMac">iMac</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/iphone" title="iPhone" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPhone">iPhone</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/curveddisplay-sicherheitsglas-schutzschild-iphone-10097052.html" title="Sicherheitsglas für das iPhone"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sicherheitsglas für das iPhone" data-ga_value="97052"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_44/image-97052--1176269.jpg?itok=PoKjuKh_" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="CurvedDisplay Sicherheitsglas - Das Schutzschild für Ihr iPhone " /></figure><p>CurvedDisplay Sicherheitsglas - Das Schutzschild für Ihr iPhone </p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/iphone-scanner-ersatz-geld-platz-sparen-gehts-10096998.html" title="Kampf gegen den Papierberg"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Kampf gegen den Papierberg" data-ga_value="96998"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_43/image-96998--1168703.jpg?itok=7O5RmhfG" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das iPhone als Scanner-Ersatz: Geld und Platz sparen - so geht‘s!" /></figure><p>Das iPhone als Scanner-Ersatz: Geld und Platz sparen - so geht‘s!</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/hauptstadtdesigns-berlin-cases-iphone-x-10096662.html" title="iPhone-Hüllen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="iPhone-Hüllen" data-ga_value="96662"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_41/image-96662--1084109.jpg?itok=CXXpL2Vz" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Hauptstadtdesigns - Berlin Cases für das iPhone X" /></figure><p>Hauptstadtdesigns - Berlin Cases für das iPhone X</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/iphone-ios-koennen-sommer-marktanteile-ergattern-samsung-uk-stark-10096743.html" title="Positive Entwicklung für Apple"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Positive Entwicklung für Apple" data-ga_value="96743"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_41/image-96743--1090229.jpg?itok=1nuy3Wz2" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone und iOS können im Sommer Marktanteile ergattern, Samsung im UK stark" /></figure><p>iPhone und iOS können im Sommer Marktanteile ergattern, Samsung im UK stark</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/galaxy-note-muss-warten-iphone-offenbar-nicht-schnell-pencil-support-10096740.html" title="Zukunftsmusik"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zukunftsmusik" data-ga_value="96740"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_41/image-96740--1090022.jpg?itok=cH095gO3" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Galaxy Note muss warten: iPhone offenbar nicht so schnell mit Pencil-Support" /></figure><p>Galaxy Note muss warten: iPhone offenbar nicht so schnell mit Pencil-Support</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/iphone-8" title="iPhone 8">iPhone 8</a></li><li><a href="/thema/iphone-7" title="iPhone 7">iPhone 7</a></li><li><a href="/thema/ios-11" title="iOS 11">iOS 11</a></li><li><a href="/thema/ios-10" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/ipad" title="iPad" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="iPad">iPad</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/ipad-pro-soll-2018-seine-besitzer-erkennen-10096602.html" title="Gesichtserkennung"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Gesichtserkennung" data-ga_value="96602"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_41/image-96602--1072022.png?itok=oE4ZfSL8" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad Pro soll 2018 seine Besitzer erkennen" /></figure><p>iPad Pro soll 2018 seine Besitzer erkennen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/face-id-gesichtserkennung-ipad-ipod-touch-geplant-10095621.html" title="Überraschend"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Überraschend" data-ga_value="95621"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_37/image-95621--926411.jpg?itok=b77EPU97" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Face ID: Gesichtserkennung auch für iPad und iPod touch geplant?" /></figure><p>Face ID: Gesichtserkennung auch für iPad und iPod touch geplant?</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ipad-beim-fliegen-apple-tablet-luftfahrt-veraendert-10093746.html" title="Pegasus&#039; Pad"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Pegasus&#039; Pad" data-ga_value="93746"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_28/image-93746--621317.jpg?itok=MXUUGwaz" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das iPad beim Fliegen: Wie das Apple-Tablet die Luftfahrt verändert" /></figure><p>Das iPad beim Fliegen: Wie das Apple-Tablet die Luftfahrt verändert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/massiver-schutz-geht-neue-ipad-nicht-kaputt-10093194.html" title="Schutz vor Stürzen"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Schutz vor Stürzen" data-ga_value="93194"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_26/image-93194--548162.jpg?itok=4ub-timr" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Massiver Schutz: So geht das neue iPad nicht kaputt" /></figure><p>Massiver Schutz: So geht das neue iPad nicht kaputt</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/unkaputtbare-bluetooth-keyboard-neue-ipad-10093107.html" title="Zagg"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Zagg" data-ga_value="93107"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_25/image-93107--531812.png?itok=mjuqQkbH" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Unkaputtbares Bluetooth-Keyboard für das neue iPad" /></figure><p>Unkaputtbares Bluetooth-Keyboard für das neue iPad</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/ipad-pro" title="iPad Pro">iPad Pro</a></li><li><a href="/thema/ipad-air" title="iPad Air">iPad Air</a></li><li><a href="/thema/ipad-mini" title="iPad mini">iPad mini</a></li><li><a href="/thema/ios-10" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/apps" title="Apps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Apps">Apps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/kolumne-zeit-apps-vorbei-10090740.html" title="Manchmal geht man so ganz"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Manchmal geht man so ganz" data-ga_value="90740"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_14/image-90740--221990.jpg?itok=I5N0MyK4" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Kolumne: Die Zeit der Apps ist vorbei" /></figure><p>Kolumne: Die Zeit der Apps ist vorbei</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/tinder-online-dating-dienst-bald-webseite-10090377.html" title="Sex"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Sex" data-ga_value="90377"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_13/image-90377--182045.png?itok=o1rz49b3" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Tinder Online: Dating-Dienst bald auch als Webseite" /></figure><p>Tinder Online: Dating-Dienst bald auch als Webseite</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-clips-einfachste-moeglichkeit-videos-schneiden-10090143.html" title="Software"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Software" data-ga_value="90143"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90143--175013.jpg?itok=hcfgTo5z" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Apples Clips: Die einfachste Möglichkeit Videos zu schneiden" /></figure><p>Apples Clips: Die einfachste Möglichkeit Videos zu schneiden</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/apples-swift-lern-app-gibt-jetzt-diesen-sprachen-10090137.html" title="Swift Playgrounds"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Swift Playgrounds" data-ga_value="90137"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_12/image-90137--174953.jpg?itok=IfITbOSG" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch" /></figure><p>Programmieren lernen leicht gemacht: Apples Swift-Lern-App spricht jetzt auch Deutsch</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/ios-11-wird-massensterben-apps-fuehren-10089957.html" title="Fehlende 64-Bit-Kompatibilität"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Fehlende 64-Bit-Kompatibilität" data-ga_value="89957"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_11/image-89957--173942.jpg?itok=Dflf6q9p" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iOS 11 wird zum Massensterben von Apps führen" /></figure><p>iOS 11 wird zum Massensterben von Apps führen</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/apple-tv-4" title="Apple TV 4">Apple TV 4</a></li><li><a href="/thema/app-store" title="App Store">App Store</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tests" title="Tests" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tests">Tests</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /test/mac-life-leser-haben-getestet-gut-netzwerkspeicher-drobo-5d3-10097484.html" title="Speicherlösung Drobo 5D3 im Lesertest"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Speicherlösung Drobo 5D3 im Lesertest" data-ga_value="97484"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_45/image-97484--1221029.png?itok=cOYxB8Hj" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac-Life-Leser haben getestet: So gut ist der Drobo 5D3" /></figure><p>Mac-Life-Leser haben getestet: So gut ist der Drobo 5D3</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/geforce-now-mac-test-wird-selbst-ollste-mac-gaming-pc-10097247.html" title="Schöner spielen am Mac"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Schöner spielen am Mac" data-ga_value="97247"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_44/image-97247--1181153.jpg?itok=8oohnSsU" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Geforce Now für Mac im Test: So wird jeder Mac zum Gaming-PC" /></figure><p>Geforce Now für Mac im Test: So wird jeder Mac zum Gaming-PC</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/curved-monitore-mac-test-biege-machen-10096938.html" title="Curved statt Flat"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Curved statt Flat" data-ga_value="96938"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_42/image-96938--1125896.jpg?itok=uDM2Ktjt" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Curved-Monitore für den Mac im Test: Die Biege machen!" /></figure><p>Curved-Monitore für den Mac im Test: Die Biege machen!</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/geografie-apps-ipad-iphone-test-stadt-land-fluss-10096869.html" title="Atlanten und mehr als App"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Atlanten und mehr als App" data-ga_value="96869"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_42/image-96869--1114826.jpg?itok=JloD53JQ" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Geografie-Apps für iPad und iPhone im Test: Stadt, Land, Fluss" /></figure><p>Geografie-Apps für iPad und iPhone im Test: Stadt, Land, Fluss</p></a></div></li><li><div class="content"><a class="ga_click" href=" /test/google-home-test-google-assistant-vs-siri-vs-alexa-10096860.html" title="Google Home aus Apple-Sicht"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Google Home aus Apple-Sicht" data-ga_value="96860"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_42/image-96860--1114571.jpg?itok=g-ry9M94" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Google Home im Test: Google Assistant vs. Siri vs. Alexa" /></figure><p>Google Home im Test: Google Assistant vs. Siri vs. Alexa</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/tests-mac" title="Tests: Mac">Tests: Mac</a></li><li><a href="/thema/tests-iphone" title="Tests: iPhone">Tests: iPhone</a></li><li><a href="/thema/tests-ipad" title="Tests: iPad">Tests: iPad</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/tipps" title="Tipps" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Tipps">Tipps</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /ratgeber/iphone-x-deaktivieren-aufmerksamkeitsueberpruefung-10097487.html" title="Deaktiviert"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Deaktiviert" data-ga_value="97487"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_45/image-97487--1221053.jpeg?itok=szfBc8cP" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone X: So deaktivieren Sie die Aufmerksamkeitsüberprüfung" /></figure><p>iPhone X: So deaktivieren Sie die Aufmerksamkeitsüberprüfung</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/iphone-x-aktivieren-digitalen-home-button-10097478.html" title="Bedienungshilfe"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Bedienungshilfe" data-ga_value="97478"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_45/image-97478--1220525.jpg?itok=TYtnqWf3" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone X: So aktivieren Sie den digitalen Home-Button " /></figure><p>iPhone X: So aktivieren Sie den digitalen Home-Button </p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/beste-2017-accessoires-apple-watch-notebooks-gadget-liebhaber-10097436.html" title="Edles Gliederarmband mit Faltverschluss und mehr"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Edles Gliederarmband mit Faltverschluss und mehr" data-ga_value="97436"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_45/image-97436--1215476.jpg?itok=e6nJ8rko" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das Beste 2017: Accessoires für Apple Watch, Notebooks und Gadget-Liebhaber" /></figure><p>Das Beste 2017: Accessoires für Apple Watch, Notebooks und Gadget-Liebhaber</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/beste-2017-edle-hardware-mac-windows-profis-10097433.html" title="Display, Tastatur und mehr"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Display, Tastatur und mehr" data-ga_value="97433"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_45/image-97433--1215407.jpg?itok=UuZOkWmh" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Das Beste 2017: Edle Hardware für Mac- und Windows-Profis" /></figure><p>Das Beste 2017: Edle Hardware für Mac- und Windows-Profis</p></a></div></li><li><div class="content"><a class="ga_click" href=" /ratgeber/iphone-x-verwechseln-zwischen-apps-10097442.html" title="Interessantes Feature"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Interessantes Feature" data-ga_value="97442"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_45/image-97442--1215470.jpeg?itok=4r51V_JN" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone X: So verwechseln Sie zwischen Apps" /></figure><p>iPhone X: So verwechseln Sie zwischen Apps</p></a></div></li></ul><div class="themen empty"><ul><li><a href="/thema/os-x-el-capitan" title="OS X El Capitan 10.11">OS X El Capitan 10.11</a></li><li><a href="/thema/macos-sierra" title="macOS Sierra 10.12 ">macOS Sierra 10.12 </a></li><li><a href="/thema/ios-9" title="iOS 9">iOS 9</a></li><li><a href="/thema/ios-1ß" title="iOS 10">iOS 10</a></li></ul>&nbsp;</div></div></div></li><li><a class="ga_click" href="/thema/deals" title="Deals" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Deals">Deals</a><div class="submenu_wrapper"><div class="submenu dropdown"><ul><li><div class="content"><a class="ga_click" href=" /news/guter-mini-fotodrucker-jetzt-guenstiger-hp-sprocket-reduziert-10097457.html" title="Gadget-Tipp"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Gadget-Tipp" data-ga_value="97457"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_45/image-97457--1216850.jpg?itok=nIRoP--3" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Guter Mini-Fotodrucker jetzt günstiger: HP Sprocket reduziert" /></figure><p>Guter Mini-Fotodrucker jetzt günstiger: HP Sprocket reduziert</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/kleines-ipad-pro-128-gb-speicher-wi-fi-cellular-stark-reduziert-10085439.html" title="Cyberdeal"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Cyberdeal" data-ga_value="85439"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2016_46/image-85439--161051.jpg?itok=zsq5zQDo" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPad Pro 9,7 Zoll mit 128 GB Speicher (Wi-Fi + Cellular) günstig einkaufen" /></figure><p>iPad Pro 9,7 Zoll mit 128 GB Speicher (Wi-Fi + Cellular) günstig einkaufen</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/serienfans-aufgepasst-sieben-tage-schnaeppchen-bei-dvds-blu-rays-10097031.html" title="Medien im Angebot"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Medien im Angebot" data-ga_value="97031"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_43/image-97031--1142057.png?itok=f5gH1r3s" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Serienfans aufgepasst: Sieben Tage Schnäppchen bei DVDs und Blu-rays" /></figure><p>Serienfans aufgepasst: Sieben Tage Schnäppchen bei DVDs und Blu-rays</p></a></div></li><li><div class="content"><a class="ga_click" href=" /news/hardwrk-massive-dock-designer-iphone-dock-erstmals-sonderpreis-10096380.html" title="Massiv reduziert: Dock aus Beton"data-ga_categorie="dropdownmenu" data-ga_action="click" data-ga_label="Massiv reduziert: Dock aus Beton" data-ga_value="96380"><figure style="margin:0;"><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_dropdownmenu/public/images/editors/2017_39/image-96380--1021382.jpg?itok=Ko8BBMQk" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="hardwrk Massive Dock: Designer-iPhone-Dock erstmals zum Sonderpreis" /></figure><p>hardwrk Massive Dock: Designer-iPhone-Dock erstmals zum Sonderpreis</p></a></div></li></ul><div class="themen empty">&nbsp;</div></div></div></li><li><a class="ga_click" href="/service/pdf-shop" title="ML-Shop" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="ML-Shop">ML-Shop</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_pdfshop_mainmenu"><ul><li class="first"><a href="/service/pdf-shop/mac-life-122017-10097289.html" title="Mac Life 12/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-97289--1187621.jpg?itok=CUFMxL9Y" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="Mac Life 12/2017" /></figure></a></li><li class=""><a href="/service/pdf-shop/mac-life-wissen-012018-10096497.html" title=" Mac Life Wissen 01/2018"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-96497--1050575.jpg?itok=jEQU8xRh" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt=" Mac Life Wissen 01/2018" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphone-ipad-life-042017-10096014.html" title="iPhone & iPad Life 04/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-96014--978263.jpg?itok=WPy3Rhue" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhone &amp; iPad Life 04/2017" /></figure></a></li><li class=""><a href="/service/pdf-shop/iphonebibel-022017-10091358.html" title="iPhoneBIBEL 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91358--299741.png?itok=Y-fob_Ey" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="iPhoneBIBEL 02/2017" /></figure></a></li><li class="last"><a href="/service/pdf-shop/macbibel-022017-10091361.html" title="MacBIBEL 02/2017"><figure><img class="lazy" data-src="http://www.maclife.de/media/maclife/styles/tec_frontend_pdfshop_thumb/public/pdfs/images/2017/image-91361--299756.png?itok=VZOd59SN" src="/sites/all/themes/tec/images/0.gif" typeof="foaf:Image" alt="MacBIBEL 02/2017" /></figure></a></li></ul></div><div class="themen empty"><ul><li><a href="/service/pdf-shop/apple-magazine" title="Apple Magazine">Apple Magazine</a></li><li><a href="/service/pdf-shop/beat-magazine" title="Beat Magazine">Beat Magazine</a></li><li><a href="/service/pdf-shop/foto-magazine" title="Foto Magazine">Foto Magazine</a></li><li><a href="/service/pdf-shop/galaxy" title="Galaxy">Galaxy</a></li><li><a href="/service/pdf-shop/test-magazine" title="Test Magazine">Test Magazine</a></li></ul><a class="appstore" href="https://itunes.apple.com/de/app/mac-life/id406680203?mt=8&at=10lLzo&pt=470408&ct=maclife.de" target="_blank" title="Mac Life im Appstore"><img alt="Mac Life im Appstore" src="/sites/maclife.de/themes/maclife/images/icons/logo-appstore.png"></a></div></div></div></li><li><a class="ga_click" href="/forum" title="Forum" data-ga_categorie="mainmenu" data-ga_action="click" data-ga_label="Forum">Forum</a><div class="submenu_wrapper"><div class="submenu dropdown"><div id="tec_forum_mainmenu"><h3>Aktuelle Themen im maclife.de-Forum</h3><ul></ul></div><div class="themen last"><ul><li><a href="/forum/viewforum.php?f=16" title="Mac OS X & Classic">Mac OS X & Classic</a></li><li><a href="/forum/viewforum.php?f=6" title="Netzwerk & Internet">Netzwerk & Internet</a></li><li><a href="/forum/viewforum.php?f=15" title="Generelles">Generelles</a></li></ul><ul class="stats"><li>Beiträge insgesamt: 944186</li><li>Themen insgesamt: 72257</li><li>Mitglieder insgesamt: 65063</li></ul>&nbsp;</div></div></div></li></ul>            </nav>
            <a title="Mac Life" href="http://www.maclife.de">
                <img class="mobilelogo" alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__mobile_logo@2x.png" />
            </a>
            <div class="icons user ">
                <span></span>        
                
<div id="usermenu-block" class="usermenu_wrapper"><div class="usermenu"><h3>Anmeldung</h3><form action="/forum/viewtopic.php?f=16&amp;t=78386&amp;p=978833" method="post" id="user-login" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
 <input placeholder="E-Mail-Adresse eintragen" type="text" id="edit-name" name="name" value="" size="60" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
 <input placeholder="Passwort" type="password" id="edit-pass" name="pass" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input onclick="tec_disable_user_login();" type="submit" id="tec-login-submit" name="op" value="Anmelden" class="form-submit" /></div><hr/><div class="socialmedialogin"><p style="text-align:center;">oder anmelden mit...</p><div class="hybridauth-widget-wrapper"><div class="item-list"><ul class="hybridauth-widget"><li class="first"><a href="/hybridauth/window/Facebook?destination=forum/viewtopic.php%3Ff%3D16%26t%3D78386%26p%3D978833&amp;destination_error=forum/viewtopic.php%3Ff%3D16%26t%3D78386%26p%3D978833" title="Facebook" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Facebook" data-hybridauth-url="/hybridauth/window/Facebook?destination=forum/viewtopic.php%3Ff%3D16%26t%3D78386%26p%3D978833&amp;destination_error=forum/viewtopic.php%3Ff%3D16%26t%3D78386%26p%3D978833" data-ajax="false" data-hybridauth-width="400" data-hybridauth-height="400"><span class="hybridauth-icon facebook hybridauth-icon-hybridauth-32 hybridauth-facebook hybridauth-facebook-hybridauth-32" title="Facebook"></span></a></li>
<li><a href="/hybridauth/window/Google?destination=forum/viewtopic.php%3Ff%3D16%26t%3D78386%26p%3D978833&amp;destination_error=forum/viewtopic.php%3Ff%3D16%26t%3D78386%26p%3D978833" title="Google" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Google" data-hybridauth-url="/hybridauth/window/Google?destination=forum/viewtopic.php%3Ff%3D16%26t%3D78386%26p%3D978833&amp;destination_error=forum/viewtopic.php%3Ff%3D16%26t%3D78386%26p%3D978833" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon google hybridauth-icon-hybridauth-32 hybridauth-google hybridauth-google-hybridauth-32" title="Google"></span></a></li>
<li class="last"><a href="/hybridauth/window/Twitter?destination=forum/viewtopic.php%3Ff%3D16%26t%3D78386%26p%3D978833&amp;destination_error=forum/viewtopic.php%3Ff%3D16%26t%3D78386%26p%3D978833" title="Twitter" class="hybridauth-widget-provider hybridauth-onclick-popup" rel="nofollow" data-hybridauth-provider="Twitter" data-hybridauth-url="/hybridauth/window/Twitter?destination=forum/viewtopic.php%3Ff%3D16%26t%3D78386%26p%3D978833&amp;destination_error=forum/viewtopic.php%3Ff%3D16%26t%3D78386%26p%3D978833" data-ajax="false" data-hybridauth-width="800" data-hybridauth-height="500"><span class="hybridauth-icon twitter hybridauth-icon-hybridauth-32 hybridauth-twitter hybridauth-twitter-hybridauth-32" title="Twitter"></span></a></li>
</ul></div></div></div><p><a title="Jetzt auf maclife.de registrieren" href="/user/register">Jetzt registrieren</a></p><p><a title="Sie haben Ihr Passwort vergessen?" href="/user/password">Passwort vergessen?</a></p><input type="hidden" name="form_build_id" value="form-81GxIO-RY0l7pVW2O1nVL7SXX33sEcrL8AkMrsDrT7o" />
<input type="hidden" name="form_id" value="user_login" />
</div></form></div></div>            </div>
            <div class="icons search"><span></span></div>
            <div class="icons share"><span></span></div>

            <div id="searchblock" class="dropdown">
                <form class="searchform" id="searchform">
                    <table><tr>
                            <td class="text"><input name="keyword" type="text" id="searchstring" class="validate[required,minSize[3]]" /></td>
                            <td class="submit"><input type="submit" value="Suchen" /></td>
                        </tr></table>
                </form>
            </div>
            <div id="shareblock" class="dropdown">
                <div class="socialmedias dark block"><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span></a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span></a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span></a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span></a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span></a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span></a></li></ul></div>            </div>
        </div>

        <div class="socialmedias-wrapper">
            <div class="socialmedias  block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>
        </div>

        <nav id="submenu">
            <span class="trends">TOPTHEMEN:</span>
            <ul class="links secondary-menu"><li class="menu-702 first"><a href="/thema/iphone-x" title="iPhone X: Alle Infos zum kommenden Apple-Smartphone 2017/2018">iPhone X</a></li>
<li class="menu-8860"><a href="/thema/iphone-8" title="iPhone 8: Gerüchte, Infos, Release und Preis">iPhone 8</a></li>
<li class="menu-7487"><a href="/thema/apple-watch-3" title="Apple Watch 3: News, Infos, Details und Tipps zur Apple Watch Series 3">Apple Watch 3</a></li>
<li class="menu-8078"><a href="/thema/ios-11" title="iOS 11 für iPhone und iPad: Alle Infos und Tipps ">iOS 11</a></li>
<li class="menu-8794"><a href="/thema/macos-high-sierra" title="macOS High Sierra: Info, Tipps und Tricks zu macOS 10.13">macOS High Sierra</a></li>
<li class="menu-7493"><a href="/thema/apple-tv-4k" title="Apple TV 4K: News, Infos, Details und Tipps zur neuen Apple-Set-top-Box">Apple TV 4K</a></li>
<li class="menu-8425"><a href="/thema/airpods" title="Apple AirPods: Alle Infos auf einen Blick">AirPods</a></li>
<li class="menu-8725 last"><a href="/thema/homepod" title="HomePod: Alle Infos zum HomePod-Lautsprecher von Apple">HomePod</a></li>
</ul><ul class="directmenu"><li class="trends">FOLGEN:</li><li class="facebook"><a rel="nofollow" title="Mac Life auf Facebook" href="https://www.facebook.com/maclife.magazin" target="_blank"></a></li><li class="twitter"><a rel="nofollow" title="Mac Life auf Twitter" href="https://twitter.com/Mac_Life" target="_blank"></a></li><li class="youtube"><a rel="nofollow" title="Mac Life auf YouTube" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" target="_blank"></a></li><li class="instagram"><a rel="nofollow" title="Mac Life auf Instagram" href="https://instagram.com/maclife_de" target="_blank"></a></li><li class="googleplus"><a rel="nofollow" title="Mac Life auf Google Plus" href="https://plus.google.com/+MacLifeDE/posts" target="_blank"></a></li><li class="rss"><a title="RSS" href="/rss/" target="_blank"></a></li><li class="mail"><a title="Newsletter" href="/newsletter"></a></li></ul>
        </nav>   


    </div>
</header>

  <div id="main-wrapper" class="page page-onecolum "> 
       
        <div id="billboard" style="margin-top:10px;"> </div> 
          <div id="wrapper"> 

      

      <div id="column_wrapper"> 
        <div id="column_box">  
          <section id='main-content' class='main-content clearfix' style="width:100%">
            <div class="column_content">
                            <aside class="blk-wrapper">
<div id="phpbbforum-page" class="">
<div id="wrap-forum">
    
<script type="text/javascript">
// <![CDATA[
	var jump_page = 'Geben Sie die Nummer der Seite an, zu der Sie gehen möchten.:';
	var on_page = '1';
	var per_page = '';
	var base_url = '';
	var style_cookie = 'phpBBstyle';
	var style_cookie_settings = '; path=/; domain=.maclife.de';
	var onload_functions = new Array();
	var onunload_functions = new Array();

	

	/**
	* Find a member
	*/
	function find_username(url)
	{
		popup(url, 760, 570, '_usersearch');
		return false;
	}

	/**
	* New function for handling multiple calls to window.onload and window.unload by pentapenguin
	*/
	window.onload = function()
	{
		for (var i = 0; i < onload_functions.length; i++)
		{
			eval(onload_functions[i]);
		}
	};

	window.onunload = function()
	{
		for (var i = 0; i < onunload_functions.length; i++)
		{
			eval(onunload_functions[i]);
		}
	};

// ]]>
</script>
<script type="text/javascript" src="http://www.maclife.de/forum/styles/tec_phpbb/template/styleswitcher.js"></script>
<script type="text/javascript" src="http://www.maclife.de/forum/styles/tec_phpbb/template/forum_fn.js"></script>
	<a id="top" name="top" accesskey="t"></a>
	<div id="page-header">
    	
        
        <div id="subheader-menu">
            
            <ul class="links right">
                
            </ul>
            <ul class="links">
                
                    <li id="submenu-unanswered"><a href="http://www.maclife.de/forum/search.php?search_id=unanswered">Unbeantwortete Themen</a></li><li id="submenu-active-topics"><a href="http://www.maclife.de/forum/search.php?search_id=active_topics">Aktive Themen</a></li>
                
            </ul>
            
        </div>
        
        <div id="breadcrumbs">
        	<a class="icon-home" href="http://www.maclife.de/forum/index.php" accesskey="h">Foren-Übersicht</a> &nbsp;<img class="navbit-arrow" src="/forum/styles/tec_phpbb/theme/images/navbit-arrow-right.png" alt="" />&nbsp;<a href="http://www.maclife.de/forum/viewforum.php?f=25">System &amp; Hardware</a>&nbsp;<img class="navbit-arrow" src="/forum/styles/tec_phpbb/theme/images/navbit-arrow-right.png" alt="" />&nbsp;<a href="http://www.maclife.de/forum/viewforum.php?f=16">Mac OS X &amp; Classic</a>
        </div>
            
			<div class="search-box">
				<form action="http://www.maclife.de/forum/search.php" method="get" id="search">
				<fieldset>
                	<div class="search-box-inner">
                        <input class="button2" value="Suche" type="submit" />
                        <input name="keywords" id="keywords" type="text" maxlength="128" title="Suche nach Wörtern" class="inputbox search" value="Suche…" onclick="if(this.value=='Suche…')this.value='';" onblur="if(this.value=='')this.value='Suche…';" />
                    </div>
                    
				</fieldset>
				</form>
			</div>
             

		<ul class="thread-icons">
          <li class="rightside"><a href="http://www.maclife.de/forum/memberlist.php?mode=email&amp;t=78386" title="Thema weiterempfehlen" class="sendemail">Thema weiterempfehlen</a></li><li class="rightside"><a href="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=78386&amp;view=print" title="Druckansicht" accesskey="p" class="print">Druckansicht</a></li>
		</ul>

	</div>

	<a name="start_here"></a>



	<div id="page-body">
		

<h2>HEIF- und HEVC-Format Unterstützung</h2>
<!-- NOTE: remove the style="display: none" when you want to have the forum description on the topic body --><div style="display: none !important;">Das Mac-System von seinen Anfängen bis Mac OS X<br /></div>

<div id="page-body-inner" class="no-sidebar">

<div class="topic-actions">

	<div class="buttons">
	
	</div>


	
		<div class="pagination">
			4 Beiträge
			 &bull; Seite <strong>1</strong> von <strong>1</strong>
		</div>
	

</div>
<div class="clear"></div>


	<div id="p978833" class="post bg2">
		

		<div class="postbody">
			

			<h3 class="first"><a href="#p978833">HEIF- und HEVC-Format Unterstützung</a></h3>
			<p class="author"><img src="http://www.maclife.de/forum/styles/tec_phpbb/imageset/icon_post_target.png" width="11" height="9" alt="Beitrag" title="Beitrag" />von <strong><a href="http://www.maclife.de/forum/memberlist.php?mode=viewprofile&amp;u=10047809" style="color: #3D90C8;" class="username-coloured">Patrick Ox</a></strong> &raquo; Mo 23. Okt 2017, 07:29 </p>

			

			<div class="content">Hallo,<br /><br />ich habe Videos auf meinem iPhone 8 Plus in 4k 60fps HEIF/HEVC aufgenommen und bekomme auf meinem MacBook Pro Late 2013 (Nicht unterstütztes Video Format angezeigt)Jemand Erfahrungen damit?</div>

			

		</div>

		
			<dl class="postprofile" id="profile978833">
			<dt>
				<a href="http://www.maclife.de/forum/memberlist.php?mode=viewprofile&amp;u=10047809" style="color: #3D90C8;" class="username-coloured">Patrick Ox</a>
			</dt>

			<dd>Besucher<br /><img src="http://www.maclife.de/forum/images/ranks/apfel_gruen_1.png" alt="Besucher" title="Besucher" /></dd>

		<dd>&nbsp;</dd>

		<dd><strong>Beiträge:</strong> 2</dd><dd><strong>Registriert:</strong> Mo 23. Okt 2017, 07:24</dd>

		</dl>
	

		<!--<div class="back2top"><a href="#wrap" class="top" title="Nach oben">Nach oben</a></div>-->

	</div>

	<hr class="divider" />

	<div id="p978854" class="post bg1">
		

		<div class="postbody">
			

			<h3 ><a href="#p978854">Re: HEIF- und HEVC-Format Unterstützung</a></h3>
			<p class="author"><img src="http://www.maclife.de/forum/styles/tec_phpbb/imageset/icon_post_target.png" width="11" height="9" alt="Beitrag" title="Beitrag" />von <strong><a href="http://www.maclife.de/forum/memberlist.php?mode=viewprofile&amp;u=76" style="color: #AA0000;" class="username-coloured">sedl</a></strong> &raquo; Mo 23. Okt 2017, 22:02 </p>

			

			<div class="content">Moin,<br /><br />auf high Sierra aktualisieren udn bei Videos iMovie nutzen das wurde bereits aktualisiert Final Cut Pro X noch nicht.<br /><br />gruss<br /><br /><br />sedl</div>

			<div id="sig978854" class="signature"><span style="font-size: 85%; line-height: 116%;"><span style="font-style: italic"><span style="color: #a9a9a9"> “Bevor ich mir Dirty Dancing ansehe schlage ich lieber süsse Robbenbabys tot!&quot; sedl 30.08.2012 </span></span></span></div>

		</div>

		
			<dl class="postprofile" id="profile978854">
			<dt>
				<a href="http://www.maclife.de/forum/memberlist.php?mode=viewprofile&amp;u=76"><img src="http://www.maclife.de/media/maclife/avatars/avatar_76_0.jpeg" width="125" height="125" alt="Benutzeravatar" /></a><br />
				<a href="http://www.maclife.de/forum/memberlist.php?mode=viewprofile&amp;u=76" style="color: #AA0000;" class="username-coloured">sedl</a>
			</dt>

			<dd>Moderator<br /><img src="http://www.maclife.de/forum/images/ranks/apfel_rot.png" alt="Moderator" title="Moderator" /></dd>

		<dd>&nbsp;</dd>

		<dd><strong>Beiträge:</strong> 9903</dd><dd><strong>Registriert:</strong> Di 31. Aug 2004, 08:43</dd><dd><strong>Wohnort:</strong> Zuhause</dd>

		</dl>
	

		<!--<div class="back2top"><a href="#wrap" class="top" title="Nach oben">Nach oben</a></div>-->

	</div>

	<hr class="divider" />

	<div id="p978863" class="post bg2">
		

		<div class="postbody">
			

			<h3 ><a href="#p978863">Re: HEIF- und HEVC-Format Unterstützung</a></h3>
			<p class="author"><img src="http://www.maclife.de/forum/styles/tec_phpbb/imageset/icon_post_target.png" width="11" height="9" alt="Beitrag" title="Beitrag" />von <strong><a href="http://www.maclife.de/forum/memberlist.php?mode=viewprofile&amp;u=10047809" style="color: #3D90C8;" class="username-coloured">Patrick Ox</a></strong> &raquo; Di 24. Okt 2017, 06:31 </p>

			

			<div class="content">Viele Dank für den Tipp das werde ich mal testen, dennoch nutze ich hauptsächlich die Fotos.app auf dem Mac und da geht es auch nicht ,was ich schade finde.</div>

			

		</div>

		
			<dl class="postprofile" id="profile978863">
			<dt>
				<a href="http://www.maclife.de/forum/memberlist.php?mode=viewprofile&amp;u=10047809" style="color: #3D90C8;" class="username-coloured">Patrick Ox</a>
			</dt>

			<dd>Besucher<br /><img src="http://www.maclife.de/forum/images/ranks/apfel_gruen_1.png" alt="Besucher" title="Besucher" /></dd>

		<dd>&nbsp;</dd>

		<dd><strong>Beiträge:</strong> 2</dd><dd><strong>Registriert:</strong> Mo 23. Okt 2017, 07:24</dd>

		</dl>
	

		<!--<div class="back2top"><a href="#wrap" class="top" title="Nach oben">Nach oben</a></div>-->

	</div>

	<hr class="divider" />

	<div id="p978866" class="post bg1">
		

		<div class="postbody">
			

			<h3 ><a href="#p978866">Re: HEIF- und HEVC-Format Unterstützung</a></h3>
			<p class="author"><img src="http://www.maclife.de/forum/styles/tec_phpbb/imageset/icon_post_target.png" width="11" height="9" alt="Beitrag" title="Beitrag" />von <strong><a href="http://www.maclife.de/forum/memberlist.php?mode=viewprofile&amp;u=76" style="color: #AA0000;" class="username-coloured">sedl</a></strong> &raquo; Di 24. Okt 2017, 08:54 </p>

			

			<div class="content">Moin,<br /><br />ich meine das auch die Fotos App es kann, macOS High Sierra vorausgesetzt. <br /><br />gruss <br /><br />sedl</div>

			<div id="sig978866" class="signature"><span style="font-size: 85%; line-height: 116%;"><span style="font-style: italic"><span style="color: #a9a9a9"> “Bevor ich mir Dirty Dancing ansehe schlage ich lieber süsse Robbenbabys tot!&quot; sedl 30.08.2012 </span></span></span></div>

		</div>

		
			<dl class="postprofile" id="profile978866">
			<dt>
				<a href="http://www.maclife.de/forum/memberlist.php?mode=viewprofile&amp;u=76"><img src="http://www.maclife.de/media/maclife/avatars/avatar_76_0.jpeg" width="125" height="125" alt="Benutzeravatar" /></a><br />
				<a href="http://www.maclife.de/forum/memberlist.php?mode=viewprofile&amp;u=76" style="color: #AA0000;" class="username-coloured">sedl</a>
			</dt>

			<dd>Moderator<br /><img src="http://www.maclife.de/forum/images/ranks/apfel_rot.png" alt="Moderator" title="Moderator" /></dd>

		<dd>&nbsp;</dd>

		<dd><strong>Beiträge:</strong> 9903</dd><dd><strong>Registriert:</strong> Di 31. Aug 2004, 08:43</dd><dd><strong>Wohnort:</strong> Zuhause</dd>

		</dl>
	

		<!--<div class="back2top"><a href="#wrap" class="top" title="Nach oben">Nach oben</a></div>-->

	</div>

	<hr class="divider" />

	<form id="viewtopic" method="post" action="http://www.maclife.de/forum/viewtopic.php?f=16&amp;t=78386">

	<fieldset class="display-options" style="margin-top: 0; ">
		
	</fieldset>

	</form>
	<hr />


<div class="topic-actions">
	<div class="buttons">
	
	</div>

	
		<div class="pagination">
			4 Beiträge
			 &bull; Seite <strong>1</strong> von <strong>1</strong>
		</div>
	
</div>


	<a href="http://www.maclife.de/forum/viewforum.php?f=16" class="left-box left block-link" accesskey="r">Zurück zu Mac OS X &amp; Classic</a>

	<form method="post" id="jumpbox" action="http://www.maclife.de/forum/viewforum.php" onsubmit="if(this.f.value == -1){return false;}">

	
		<fieldset class="jumpbox">
	
			<label for="f" accesskey="j">Gehe zu:</label>
			<select name="f" id="f" onchange="if(this.options[this.selectedIndex].value != -1){ document.forms['jumpbox'].submit() }">
			
				<option value="-1">Wählen Sie ein Forum aus</option>
			<option value="-1">------------------</option>
				<option value="24">Apple-Talk</option>
			
				<option value="15">&nbsp; &nbsp;Generelles</option>
			
				<option value="25">System &amp; Hardware</option>
			
				<option value="16" selected="selected">&nbsp; &nbsp;Mac OS X &amp; Classic</option>
			
				<option value="6">&nbsp; &nbsp;Netzwerk &amp; Internet</option>
			
				<option value="20">&nbsp; &nbsp;Skripte &amp; Programmierung</option>
			
				<option value="18">&nbsp; &nbsp;Boot Camp &amp; Co.</option>
			
				<option value="11">&nbsp; &nbsp;Hardware</option>
			
				<option value="26">Anwendungen</option>
			
				<option value="21">&nbsp; &nbsp;iWork, Office &amp; Co.</option>
			
				<option value="17">&nbsp; &nbsp;iPod, iTunes &amp; Apple TV</option>
			
				<option value="22">&nbsp; &nbsp;iPhone, Mobilfunk &amp; iPad</option>
			
				<option value="5">&nbsp; &nbsp;Design, Grafik &amp; Fotografie</option>
			
				<option value="7">&nbsp; &nbsp;Audio &amp; Video</option>
			
				<option value="4">&nbsp; &nbsp;Computer- &amp; Konsolenspiele</option>
			
				<option value="27">Off-Topic</option>
			
				<option value="10">&nbsp; &nbsp;Talklounge</option>
			
			</select>
			<input type="submit" value="Los" class="button2" />
		</fieldset>
	</form>


	<h3 class="dark-header"><a href="http://www.maclife.de/forum/viewonline.php">Wer ist online?</a></h3>
	<div class="dark-header-content">Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste</div>


</div>

<!-- Sidebar goes below --></div>
	
<!-- Prefooter blocks go below -->


<div id="page-footer">

	<div class="navbar">

		<ul class="linklist">
				
			<li class="rightside"><a href="http://www.maclife.de/forum/search.php" class="search-adv-link" title="Zeigt die erweiterten Suchoptionen an">Erweiterte Suche</a> </li>
		</ul>

	</div>

	
</div>

</div>

<div class="copyright">		
                
	</div>
</div><!-- /phpbbforum-page --></aside><aside class="blk-wrapper">
<div class="recommend articles block">
  <h3>Empfohlene Artikel</h3>  <div class="blk-content-wrapper">
    <ul>
      <li class="item_1_3"><article class="tec_block_teaser"><a href="/news/diese-ios-11-features-kennen-bestimmt-noch-nicht-10092714.html" title="Versteckt | Diese iOS 11-Features kennen Sie bestimmt noch nicht" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Diese iOS 11-Features kennen Sie bestimmt noch nicht" data-ga_value="92714"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2017_24/image-92714--491867.jpg?itok=YejU4d0Y" typeof="foaf:Image" alt="Diese iOS 11-Features kennen Sie bestimmt noch nicht" /></div></figure><h4>Diese iOS 11-Features kennen Sie bestimmt noch nicht</h4></a><div class="share_wrapper" data-nid="92714" data-url="http://www.maclife.de/news/diese-ios-11-features-kennen-bestimmt-noch-nicht-10092714.html" data-title="Diese iOS 11-Features kennen Sie bestimmt noch nicht"><span class="clock"></span><span class="date">15.06.2017</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:17 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/diese-ios-11-features-kennen-bestimmt-noch-nicht-10092714.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">249</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/ratgeber/22-tricks-jeder-mac-anwender-kennen-sollte-10085670.html" title="Wissenswertes | 22 Tricks, die jeder Mac-Anwender kennen sollte" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="22 Tricks, die jeder Mac-Anwender kennen sollte" data-ga_value="85670"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_47/image-85670--161639.png?itok=4k1F8juh" typeof="foaf:Image" alt="22 Tricks, die jeder Mac-Anwender kennen sollte" /></div></figure><h4>22 Tricks, die jeder Mac-Anwender kennen sollte</h4></a><div class="share_wrapper" data-nid="85670" data-url="http://www.maclife.de/ratgeber/22-tricks-jeder-mac-anwender-kennen-sollte-10085670.html" data-title="22 Tricks, die jeder Mac-Anwender kennen sollte"><span class="clock"></span><span class="date">23.11.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">18:33 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/22-tricks-jeder-mac-anwender-kennen-sollte-10085670.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">203</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/ratgeber/22-iphone-tricks-nicht-jeder-kennt-10086003.html" title="Tipps &amp; Tricks | 22 iPhone-Tricks, die nicht jeder kennt" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="22 iPhone-Tricks, die nicht jeder kennt" data-ga_value="86003"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_48/image-86003--162677.jpg?itok=ZeODv1QG" typeof="foaf:Image" alt="22 iPhone-Tricks, die nicht jeder kennt" /></div></figure><h4>22 iPhone-Tricks, die nicht jeder kennt</h4></a><div class="share_wrapper" data-nid="86003" data-url="http://www.maclife.de/ratgeber/22-iphone-tricks-nicht-jeder-kennt-10086003.html" data-title="22 iPhone-Tricks, die nicht jeder kennt"><span class="clock"></span><span class="date">30.11.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">19:33 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/ratgeber/22-iphone-tricks-nicht-jeder-kennt-10086003.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">171</span></div></div></article></li><li class="item_1_3"><article class="tec_block_teaser"><a href="/news/diese-zehn-easter-eggs-hat-apple-os-x-1011-versteckt-10078463.html" title="Liebe zum Detail | Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt" data-ga_value="78463"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_21/image-78463--142049.jpg?itok=S5HzwguB" typeof="foaf:Image" alt="Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt" /></div></figure><h4>Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt</h4></a><div class="share_wrapper" data-nid="78463" data-url="http://www.maclife.de/news/diese-zehn-easter-eggs-hat-apple-os-x-1011-versteckt-10078463.html" data-title="Diese zehn Easter Eggs hat Apple in OS X 10.11 versteckt"><span class="clock"></span><span class="date">27.05.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">14:50 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/diese-zehn-easter-eggs-hat-apple-os-x-1011-versteckt-10078463.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">102</span></div></div></article></li><li class="item_2_3"><article class="tec_block_teaser"><a href="/news/diese-15-feature-ios-10-kennen-garantiert-noch-nicht-10082523.html" title="Gut versteckt | Diese 15 Features von iOS 10 kennen Sie garantiert noch nicht" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Diese 15 Features von iOS 10 kennen Sie garantiert noch nicht" data-ga_value="82523"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2016_37/image-82523--153980.jpg?itok=DvIybNWO" typeof="foaf:Image" alt="Diese 15 Features von iOS 10 kennen Sie garantiert noch nicht" /></div></figure><h4>Diese 15 Features von iOS 10 kennen Sie garantiert noch nicht</h4></a><div class="share_wrapper" data-nid="82523" data-url="http://www.maclife.de/news/diese-15-feature-ios-10-kennen-garantiert-noch-nicht-10082523.html" data-title="Diese 15 Features von iOS 10 kennen Sie garantiert noch nicht"><span class="clock"></span><span class="date">17.09.2016</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">16:29 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/diese-15-feature-ios-10-kennen-garantiert-noch-nicht-10082523.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">110</span></div></div></article></li><li class="item_3_3"><article class="tec_block_teaser"><a href="/news/apple-tv-4-diese-10-spiele-sind-muss-gamer-10073582.html" title="tvOS | Apple TV 4: Diese 10 Spiele sind ein Muss für Gamer" class="ga_click" data-ga_categorie="Block - Empfohlene Artikel" data-ga_action="click" data-ga_label="Apple TV 4: Diese 10 Spiele sind ein Muss für Gamer" data-ga_value="73582"><figure><div class="image-wrapper zoom "><img src="http://www.maclife.de/media/maclife/styles/tec_frontend_block/public/images/editors/2015_53/image-73582--124204.png?itok=ATc5JEg1" typeof="foaf:Image" alt="Apple TV 4: Diese 10 Spiele sind ein Muss für Gamer" /></div></figure><h4>Apple TV 4: Diese 10 Spiele sind ein Muss für Gamer</h4></a><div class="share_wrapper" data-nid="73582" data-url="http://www.maclife.de/news/apple-tv-4-diese-10-spiele-sind-muss-gamer-10073582.html" data-title="Apple TV 4: Diese 10 Spiele sind ein Muss für Gamer"><span class="clock"></span><span class="date">29.12.2015</span><span class="spacer">&nbsp;-&nbsp;</span><span class="time">17:47 Uhr</span><div class="shares"><span class="comments"><a rel="nofollow" href="/news/apple-tv-4-diese-10-spiele-sind-muss-gamer-10073582.html#comments"></a></span><span class="facebook"></span><span class="twitter"></span><span class="google"></span><span class="count">56</span></div></div></article></li>    </ul>
  </div>
</div>



</aside>            </div>
          </section> 
        </div>
      </div>  


    </div>
  <footer>
  <div id="footer-wrapper" >

    <div class="newsletter-form">
      <form id="footer-newsletter-form" method="post" action="/newsletter/angemeldet" >
        <div>
          <h4>Hier für den Newsletter eintragen</h4>
          <div class="input"><div class="form-item form-type-textfield form-item-email">
              <input type="email" class="form-text" maxlength="128" size="60" name="email" placeholder="E-Mail-Adresse eintragen" />
	      <input type="hidden" name="direct" value="1" />
            </div>
            <input type="image" alt="Newsletter bestellen" class="form-submit" src="/sites/maclife.de/themes/maclife/images/icons/newsletter.png" name="submit" />
          </div>
	<div style="font-size:11px;line-height:100%;margin-top:5px; color:#888">Ich möchte den regelmäßigen Newsletter der falkemedia GmbH & Co KG erhalten und mich über aktuelle Produkte und Aktionen aus dem Verlag informieren. Eine Abmeldung ist jederzeit kostenlos möglich. Weitere Informationen finde ich in der <a style="text-decoration: underline" target="_blank" href="http://www.falkemedia.de/datenschutz.html">Datenschutzerklärung</a>.</div>        
        </div>
      </form>
    </div>

    <div class="socialmedias dark block"><h4>Maclife.de folgen:</h4><ul><li><a title="Mac Life auf Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/maclife.magazin" class="icons fb last"><span></span>Facebook</a></li><li><a title="Mac Life auf Twitter" rel="nofollow" target="_blank" href="https://twitter.com/Mac_Life" class="icons tw"><span></span>Twitter</a></li><li><a title="Mac Life auf Youtube" rel="nofollow" target="_blank" href="http://www.youtube.com/user/maclifemagazin?sub_confirmation=1" class="icons yt first"><span></span>YouTube</a></li><li><a title="Mac Life auf Google Plus" rel="nofollow" target="_blank" href="https://plus.google.com/+MacLifeDE/posts" class="icons gp"><span></span>Google+</a></li><li><a title="Mac Life auf Instagram" rel="nofollow" target="_blank" href="https://instagram.com/maclife_de" class="icons ig"><span></span>Instagram</a></li><li><a title="RSS" rel="nofollow" target="_blank" href="/rss/" class="icons rss"><span></span>RSS</a></li></ul></div>        
    
    
    <div style="top:180px;" class="footer-menu-wrapper">
        <a title="Mac Life"  href="http://www.maclife.de">    
      <img alt="Mac Life " src="/sites/maclife.de/themes/maclife/images/maclife__footer_logo@2x.png" class="logo" />
        </a>
      <ul class="links footer-menu"><li class="menu-8779 first"><a href="/thema/all" title="">Themen</a></li>
<li class="menu-694"><a href="/newsletter" title="" rel="nofollow">Newsletter</a></li>
<li class="menu-695"><a href="/mediadaten.html" title="">Mediadaten</a></li>
<li class="menu-6745"><a href="/kontaktformular" title="">Kontakt</a></li>
<li class="menu-697"><a href="/impressum.html" title="" rel="nofollow">Impressum</a></li>
<li class="menu-8996"><a href="http://www.maclife.de/datenschutz" title="">Datenschutz</a></li>
<li class="menu-8833 last"><a href="/premium/pdf-shop" title="">Premium</a></li>
</ul>    </div>

    

    <span class="logo">&COPY; maclife.de 2017</span>

  </div>
</footer>
<div id="mqi"></div>
  </div>
</div>
    <div id="container_banner">
        <div id="leaderboard">
                     </div>
        <div id="skyscraper">
            <div id="sky_fixed">
                <div class="ad skyscraper" id="skyscraper-0"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-30480300" data-sizes="[[120, 600],[160, 600],[200,600]]" data-dfp="maclife.de-artikel-sky"  ></div><script>ShowAd('skyscraper-0', 0)</script></div></div>            </div>           
        </div>
    </div>
</div>

<div class="ad layer" id="layer-1"><div class="innerad"><div class="dfpslot" id="div-gpt-ad-30501200" data-sizes="[1, 1]" data-dfp="maclife.de-layer"  ></div><script>ShowAd('layer-1', 1)</script></div></div>        <div id="fb-root" class="fb_module"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  jQuery.extend(Drupal.settings, {"fb":{"base_url":"http:\/\/www.maclife.de","ajax_event_url":"http:\/\/www.maclife.de\/fb\/ajax","is_anonymous":true,"fb_init_settings":{"xfbml":false,"status":false,"oauth":true,"cookie":true,"channelUrl":"http:\/\/www.maclife.de\/fb\/channel"},"test_login_status":true,"get_login_status":true,"controls":"","js_sdk_url":"http:\/\/connect.facebook.net\/en_US\/all.js"}});

if (typeof(FB) == 'undefined') {
  var e = document.createElement('script');
  e.async = true;
  e.src = Drupal.settings.fb.js_sdk_url;
  document.getElementById('fb-root').appendChild(e);
}


//--><!]]>

</script>
<!-- Error: Failed to render setting --><script type="text/javascript" src="http://maclife.de.intellitxt.com/intellitxt/front.asp?ipid=88060"></script>
<script type="text/javascript" src=""></script>
                </div></div>    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"b5ffe2e2aa","applicationID":"16295791","transactionName":"NAFSbBBWC0tVUkVeXQ1LcVsWXgpWG0FZR1ABAl9KF1o6SFVWVA==","queueTime":0,"applicationTime":328,"atts":"GEZRGlhMGEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>    
</html> 